About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Введение. История христианства в России до равноапостольного князя Владимира

Предисловие

Часть I. История христианства в пределах нынешней России до основания Русского царства (ок. 60 - 862)

  • Введение
  • Глава I. Проповедь святого апостола Андрея в странах наших
  • Глава II. Церковь Христова в древней Скифии, или в нынешнем Новороссийском крае
  • Глава III. Церковь Христова в древней Сариатии, или в нынешнем Кавказком крае
  • Глава IV. Церковь Христова в Закавказье
  • Заключение

Часть II. История христианства собственно в царстве Русском до происхождения Русской Церкви при равноапостольном князе Владимире

  • Глава I. Перевод Священного Писания и богослужебных книг на славянский язык
  • Глава II. Начатки христианства в царстве Русском со времени основания его от великой княгини Ольги
  • Глава III. Состояние христианства в царстве Русском при великой княгине Ольге и по смерти ее до обращения великого князя Владимира
  • Глава IV. Обращение к христианству великого князя Владимира

Справочно-библиографические материалы

  • Вселенские святые, подвизавшиеся или скончавшиеся на территории будущей Российской Империи (в Крыму и на Кавказе) до крещения Руси
  • Православные монастыри, основанные на территории будущей российской империи (в Крыму) до крещения Руси
  • Хронологический список константинопольских патриархов, византийских императоров и основных событий, имеющих отношение к истории Русской Православной Церкви

История Русской Церкви в период совершенной зависимости ее от Константинопольского патриарха (988-1240)

  • Предисловие
  • Общий взгляд на этот период и его отделы

Том 1. Состояние Русской Церкви от ее первого митрополита святого Михаила до избрания митрополита Илариона (988-1051)

  • Глава I. Первоначальные пределы Русской Церкви и ее первая иерархи
  • Глава II. Первые храмы в России и состояние богослужения
  • Глава III. Первые училища в России и памятники духовного просвещения и учения
  • Глава IV. Первоначальное церковное законоположение в России и преимущества русского духовенства
  • Глава V. Первые монастыри в России и состояние веры и нравственности
  • Глава VI. Первоначальное отношение Русской Церкви к другим Церквам и обществам христианским

Приложения

  • Похвала равноапостольному князю Владимиру и житие его, сочинение мниха Иакова
  • О редакциях жития преподобного Авраамия Ростовского
  • Заметка об основании города Владимира Кляземского
  • Что такое настолование епископов
  • Житие святой великой княгини Ольги
  • Поучение новгородского епископа Луки Жидяты
  • Молитва митрополита Илариона
  • Списки церковного устава святого Владимира

Том 2. Состояние Русской Церкви от митрополита Илариона до избрания митрополита Климента Смолятича (1051-1147)

  • Вступление
  • Глава I. Иерархия и паства
  • Глава II. Киево-Печерский монастырь и другие обители
  • Глава III. Духовное просвещение, учение и письменность
  • Глава IV. Состояние богослужения
  • Глава V. Церковное управление и преимущества духовенства
  • Глава VI. Состояние веры и нравственности
  • Глава VII. Отношение Русской Церкви к другим Церквам и обществам религиозным

Приложения

  • Сведения о святом Леонтии Ростовском
  • Сказание о зачале Печерского монастыря
  • Поучение преподобного Феодосия Печерского келарю
  • Послание преподобного Феодосия Печерского к великому князю Изяславу о заклании животных в день недельный и о посте в среду и пяток
  • Послание преподобного Феодосия Печерского к великому князю Изяславу о вере варяжской
  • Послание черноризца Иакова к великому князю Изяславу
  • Слово о перенесении мощей Святителя Николая
  • “ Стязание с латиною” митрополита Георгия
  • Послание митрополита Никифора о латинах к неизвестному князю
  • Послание митрополита Никифора к муромскому князю Ярославу
  • Поучение митрополита Никифора в неделю сыропустную
  • Церковное правило митрополита Иоанна к Иакову черноризцу
  • Церковный устав великого князя Ярослава
  • Грамота новгородского князя Всеволода новгородскому владыке или Софийскому собору

Том 3. Состояние Русской Церкви от митрополита Климента Смолятича до начала второго периода, или до митрополита Кирилла II (1147-1240)

  • Вступление
  • Глава I. Иерархия и паства
  • Глава II. Монастыри
  • Глава III. Богослужение
  • Глава IV. Духовное просвещение, учение и письменность
  • Глава V. Церковное управление и преимущества духовенства
  • Глава VI. Состояние веры и нравственности
  • Глава VII. Отношение Русской Церкви к другим Церквам

Приложения

  • Грамота цареградского патриарха (Николая Музалона) к новгородскому епископу Нифонту
  • Грамота цареградского патриарха Луки Хрисоверга к Андрею Боголюбскому
  • Сказание о Туровском мнихе Мартыне
  • Повесть о явлении чудотворной иконы Феодоровской
  • Месяцеслов по церковному обиходу XIII в.
  • Канон молебный Кирилла Туровского
  • Послание цареградского патриарха Германа к митрополиту киевскому Кириллу I
    •

Справочно-библиографические материалы

  • Покров Пресвятой Богородицы над Россией
  • Святая Русь
  • Архиереи Русской Православной Церкви (кон. Х-сер. XIII в.)
  • Монастыри, основанные на Руси в 988-1240 гг.
  • Основные события русской церковной и государственной истории (978-1240)

История Русской Церкви в период постепенного перехода ее к самостоятельности (1240-1589)

Том 4. Состояние Русской Церкви от митрополита Кирилла II до митрополита святого Ионы, или период монгольский (1240-1448)

  • Вступление
  • Глава I. Иерархи
  • Глава II. Паства
  • Глава III. Монастыри
  • Глава IV. Богослужение

Приложения

  • О митрополите Кирилле II
  • О Геронтии игумене и Галицкой митрополии в конце XIII и начале VIV в.
  • Жития святого Петра митрополита и самый текст одного из них, написанный епископом Прохором
  • О сейте еретике
  • Патриаршая грамота 1347 г. о подчинении вновь Влынских епархий митрополиту Киевскому
  • О митрополите Фодорите - из патриаршей грамоты 1354 г.
  • О поставлении митрополита Алексия - из патриаршей грамоты 1354 г.
  • О переселении наших митрополитов из Киева во Владимир - из патриаршей грамоты 1354 г.
  • О поставлении митрополита Романа
  • Послание патриарха 1370 г. к новгородскому владыке Алексию
  • Патриаршие грамоты 1370 г. К великому князю Димитрию Иоанновичу и митрополиту Алексию
  • Патриаршие грамоты 1370 г. к смоленскому и другим русским князьям
  • Соборное деяние 1371 г. о поставлении Антония, митрополита Галицкого
  • О настольной грамоте 1393 г. митрополиту Фотию
  • Когда закрылись епархии Белгородская и Юрьевская
  • О русских епархиях в монгольский период
  • Отрывки из жития Ордынского царевича Петра
  • Отрывки из жития святого Стефана Пермского
  • Где и когда родился преподобный Сергий Радонежский
  • Отрывки из жития преподобного Сергия Радонежского
  • Отрывки из жития преподобного Кирилла Белоезерского
  • Свидетельства о монастырях многолюдных, лаврах, монастырьках
  • Сказание об обретении мощей святого Иоанна, архиепископа Новгородского
  • Правило Максима, митрополита Русского
  • Указание богослужебных книг, сохранившихся от монгольского периода
  • Разрешительная молитва митрополита Киприана и стихира на Успение Богоматери митрополита Григория Самвлака
  • Разности в чине проскомидии по служебникам XIV-XV вв.
  • Послание митрополита Фотия в Псков об агнцах и прочее
  • Благословение и указ новгородского владыки Иоанна (после 1410 г.) о проскомисании святым мученикам Гурию, Самону и Авиву
  • Патриаршая грамота 1593 г. митрополиту Киевскому о низложении Луцкого епископа

Том 5.

  • Глава V. Церковное право
  • Глава VI. Духовная литература
  • Глава VII. Состояние веры и нравственности
  • Глава VIII. Отношение Русской Церкви к другим Церквам

Приложения

  • Свидетельства о существовании у нас славянской Кормчей в домонгольский период
  • Правила митрополитов Петра и Фотия о вдовых священниках
  • Две патриаршие грамоты 1393 г. к новгородцам по случаю споров их с митрополитом о месячном суде
  • О сочинениях митрополита киевского Кирилла II
  • Сказание отца Андрея о мученической кончине Михаила, князя черниговского, и боярина его Феодора
  • Отрывок из поучения святого Петра митрополита
  • Поучение владыки Саранского Матфия
  • Древние списки этого поучения, и может ли оно быть признано за сочинение митрополита Кирилла I
  • О послании против стригольников, приписываемом Царьградскому патриарху Антонию
  • Обзор сочинений митрополита Григория Самвлака
  • Грамота Цареградского патриарха к великому князю московскому Василию Димитриевичу (около 1393 г.)
  • Грамота Цареградского патриарха к митрополиту Киевскому о пособии (1397)

Справочно-библиографические материалы

  • Покров Пресвятой Богородицы над Россией
  • Святая Русь
  • Епархии Русской Православной Церкви (кон. Х - сер. XV в.)
  • Архиереи Русской Православной Церкви (1240-1448)
  • Монастыри, основанные на Руси В 1240-1448 гг.
  • Основные события русской церковной и государственной истории (1240-1448)

Том 6. Состояние Русской Церкви от митрополита святого Ионы до патриарха Иова, или период разделения ее на две митрополии (1448-1589)

  • Вступление
  • Глава I. Митрополит Иона; самостоятельность Русской Церкви и разделение ее на две митрополии
  • Глава II. Митрополия Восточно-русская, или Московская: ее первосвятители и ход главнейших в ней событий
  • Глава III. Расширение Московской митрополии и ее епархий
  • Глава IV. Монастыри
  • Глава V. Духовная литература

Том 7.

  • Глава VI. Богослужение
  • Глава VII. Церковное право
  • Глава VIII. Вера и нравственность
  • Глава IX. Отношение Восточно-русской Церкви к другим Церквам и исповеданиям

Период разделения Русской Церкви на две митрополии

Том 8. История Западно-русской, или Литовской, митрополии (1458-1596)

  • Общий взгляд на историю Западнорусской Церкви в настоящий период
  • Глава I. Борьба православия с латинством и неудачные попытки к унии (1458-1503)
  • Глава II. Спокойное состояние православия, лишь изредка нарушавшееся борьбой с латинством, без попыток к унии (1503-1555)
  • Глава III. Борьба православия с протестантством и иезуитами и новые усиленные попытки к унии (1555-1589)
  • Глава IV. Уния (1589-1596)

История Русской Церкви в период ее самостоятельности (1589-1881)

  • Общий взгляд на период самостоятельности Русской Церкви
  • Утверждение патриаршества в России

Том 9. Патриаршество Московское и Всея Великой России и Западнорусская митрополия (1589-1654)

  • Глава I. Три первые патриарха в Москве и междупатриаршество
  • Глава II. Западнорусская митрополия в борьбе с унией, под гнетом униатских митрополитов
  • Глава III. Патриарх Московский Филарет и два его приемника
  • Глава IV. Западнорусская митрополия в борьбе с унией, под управлением православных митрополитов

Том 10. Патриаршество Московское и Всея Великия, и Малыя, и Белыя России - Воссоединение Западнорусской Церкви с Восточнорусской

  • Глава I. Патриарх Никон - до оставления им кафедры: время управления его Церковью
  • Глава II. Патриарх Никон до низложения и время междупатриаршества
  • Глава III. Большой Собор в Москве, низложение патриарха Никона и новый патриарх Иоасаф II

Последняя модификация: 20.01.05
webmaster@rus-sky.com


Начать чтение

Последняя модификация: 20.01.05
webmaster@rus-sky.com


История Русской церкви. Предисловие

"Русское Небо" (RUS-SKY)

Оглавление

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Помыслих дни первыя... и поучахся.
Пс. 76,6
Помянух судьбы твоя от века, Господи, и утешихся.
Пс.118, 52

ПРЕДИСЛОВИЕ

сторию православной Церкви в нашем отечестве обыкновенно начинают с обращения к христианству великого князя Владимира, и начинают весьма справедливо. Церковь Русская действительно появилась не прежде, как со времен равноапостольного просветителя России: с этих только пор у нас начался ряд первосвятителей, без которых, в строгом смысле, нет и не может быть Церкви, ряд, непрерывно продолжающийся доныне; с этих только пор Церковь наша получила надлежащее внутреннее и внешнее благоустройство; с этих только пор она соделалась известною и во всеобщей истории как особая, определенная отрасль Церкви вселенской. Но столько же справедливо и то, что христианство существовало в России еще прежде великого князя Владимира, с самого основания Русского царства, хотя мы и не можем сказать, чтобы была уже тогда у нас постоянная высшая иерархия, а следовательно, была в строгом смысле и Русская Церковь. Не менее справедливо, что христианство существовало в пределах нынешней России даже до основания Русского царства, со времен самих святых апостолов, хотя и тогда не было у нас какой-либо одной определенной Церкви, а было несколько частных Церквей, или епархий, большею частию не имевших между собою никакой иерархической связи. Как же смотреть нам на все эти следы христианства в нашем отечестве до происхождения отечественной Церкви при равноапостольном просветителе России? Говорить о них в самом составе своем история Русской Церкви, без сомнения, не может, потому что история эта должна говорить только о Русской Церкви и начинаться с ее началом. Но и оставить без внимания означенные следы христианства также не может, потому что они имеют ближайшее отношение к Русской Церкви. Отношение к ней тех начатков христианства, какие появились в нашем отечестве со времени основания его до равноапостольного Владимира, очевидно: это было христианство в царстве Русском, в народе русском и имело непосредственное влияние на обращение к святой вере великого князя Владимира со многими из его подданных, т. е. на происхождение самой Церкви Русской. Отношение к ней тех следов христианства, какие существовали в странах нашего отечества еще до основания его, менее очевидно, но также неоспоримо. Здесь важно уже то, что святая вера существовала в странах наших между народами, которых потомки составляют ныне вместе с нами одно политическое тело; еще более то, что в числе христиан, обитавших тогда в России, по всей вероятности, как увидим, находились и наши предки славяне; а особенно важно достоверное известие, что некоторые из тогдашних Церквей, бывших в пределах наших, или имели влияние на происхождение настоящей Церкви Русской, или даже вошли со временем в состав ее. Обвинит ли кто-либо нашу гражданскую историю за то, что она, имея предметом своим собственно судьбу Русского царства, не забывает, однако же, сказать и о народах, издревле обитавших в России, потому только, что они обитали в России; сказать потом о славянах вообще, как предках славян русских, в частности о славянах русских и некоторых неславянских народах, живших в России пред началом Русской державы; сказать, наконец, о варяго-руссах, которые вместе с этими славянскими и неславянскими племенами образовали Русское государство? Без сомнения, никто не обвинит; напротив, скорее обвинили бы, если бы гражданская история наша не упомянула в должной мере о всех этих предметах, столько близких к ее существенному предмету. Так точно не права была бы и наша церковная история, если бы опустила без надлежащего обозрения те следы христианства, которые издревле существовали в нынешних областях России, христианства, которого держались тогда, между прочим, и наши предки славяне и которое имело потом влияние на происхождение самой Церкви Русской. Но где же должна сказать о них, этих следах святой веры, наша церковная история, когда в самом составе своем сказать не может? Остается одно место: она может, она должна сказать о них предварительно, во введении. Это тем естественнее, что христианство, бывшее в России до великого князя Владимира, действительно и предварило Русскую Церковь, а вместе, несомненно, послужило приготовлением и как бы введением к окончательному основанию ее в народе русском. Следовательно, если всякая наука обязана быть только списком, копиею со своего предмета и тем бывает совершеннее, чем вернее остается своему оригиналу, то история нашей отечественной Церкви поступит в настоящем случае как нельзя более справедливо и поступить иначе не имеет даже права. Вот именно та точка, с которой смотрел я на свой предмет, составляя издаваемое теперь сочинение - "Историю христианства в России до равноапостольного князя Владимира". Я видел, я хотел представить в этой истории не больше как "введение в историю Русской Церкви", введение не как в науку, а только как в историю. Такой взгляд на главный предмет сочинения необходимо уже распростирался и на все частнейшие его предметы. И всяк может судить, в какой обширности я мог рассуждать о каждом из них порознь. Моим правилом было говорить о них только в той мере, в какой имели они или имеют отношение к нашей отечественной Церкви. А потому об одних достаточно было лишь упомянуть как бы мимоходом, о других надлежало сказать более, о третьих еще более. Кратка моя речь о Церквах Армянской и Грузинской до происхождения нашего отечества, хотя о каждой из них можно бы написать особую немалую историю; кратка потому, что отношение этих Церквей к Церкви Русской очень невелико: первая тем только и относится, что находится ныне с нею в пределах одного царства, последняя еще тем, что недавно к ней присоединилась. Обширнее, сравнительно, обозреваю я следы христианства в краях Новороссийском и Кавказском, в которых, по всем соображениям, могли исповедовать тогда святую веру и наши предки славяне, откуда притом проникала она и во внутреннейшие области России. Наконец, со всею уже обстоятельностию, какую позволяли мне существо предмета и источники, старался я изобразить начатки святой веры собственно в царстве Русском - здесь отношение к нашей Церкви самое близкое, всестороннее и очевидное. Смотря таким образом на следы христианства, существовавшие в России до великого князя Владимира, или точнее, как гласит заглавие этой книги, до равноапостольного князя Владимира, т. е. до того времени его княжения, когда он, принявши святую веру сам, соделался насадителем ее в своем народе и положил начало собственно Церкви Русской, я не мог не заметить, что они разделяются, вообще, на два главные отдела достопамятною эпохою основания Русского царства: одни существовали только в пределах России, другие в самом царстве Русском; одни имели гораздо менее отношения к нашей отечественной Церкви, другие несравненно более. На этом основании разделил я и сочинение свое на две части:

  1. на историю христианства в пределах нынешней России до основания Русского царства (ок. 60-862) и

  2. на историю христианства собственно в царстве Русском до происхождения Русской Церкви при равноапостольном князе Владимире (862-992). Первую часть можно назвать только преддверием, последнюю - самым входом во святилище русской церковной истории. С.-Петербург. 1845 года.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 13.06.00


Митр. Макарий. История Русской Церкви. Том 1. Приложение 1.

ВСЕЛЕНСКИЕ СВЯТЫЕ,
ПОДВИЗАВШИЕСЯ ИЛИ СКОНЧАВШИЕСЯ НА ТЕРРИТОРИИ БУДУЩЕЙ РОССИЙСКОЙ ИМПЕРИИ (В КРЫМУ И НА КАВКАЗЕ) ДО КРЕЩЕНИЯ РУСИ

I век

Св. апостол Андрей Первозванный († 62, память 30 ноября) — проповедник Евангелия в Крыму, Закавказье и по Днепру (“на горах Киевских”), в будущих пределах Новгородских, на о. Валааме.

Св. апостол Симон Кананит (память 10 мая) — проповедник Евангелия в Абхазии, где и скончался.

Св. апостол Матфий († 63, память 9 августа) — проповедник Евангелия в Колхиде.

Св. апостол Варфоломей († 68, память 11 июня) — проповедник Евангелия в Великой Армении в 64—68 гг., где и скончался мученически.

Св. апостол от 70-ти Фаддей († 44—50, память 21 августа) — проповедник Евангелия в Великой Армении.

Св. апостол Иуда Фаддей Левий, брат Господень († ок. 80, память 19 июня) — проповедник Евангелия в Великой Армении в 66—69 гг., где был распят на кресте.

II век

Священномученик Климент, папа Римский, и его ученики сев. Корнилий и Фив († ок. 101, память 25 ноября) — в 98 г. сосланы в Херсонес Таврический, где и скончались.

Свв. мученики Инна, Пинна и Римма, Готские (нач. в., память 20 января).

III век

Свв. мученики Калогер и Парфений, из Армении († 249, память 19 мая).

Свв. мученик Савва Стратилат и с ним 70 воинов мучеников Готских († 272 в Риме, память 24 апреля).

IV век

Св. мученик. Василиск († ок. 308, память 22 мая) — был сослан и принял мученичество в местечке Команы (Абхазия).

Священномученики епископы Херсонские: Василий († 309), Ефрем († ок. 318), Евгений († 311), Елпидий († 311), Агафадор († 311), Еферий († ок. 311—325), Капитон († после 325) — память 7 марта.

Священномученик Григорий, Просветитель Великой Армении († 335, память 30 сентября).

Св. равноапостольная Нина, просветительница Иврии († 335, память 14 января).

Св. мученик Савва чтец, Готский († 372, память 15 апреля).

Св. мученики Готские: пресвитеры Вафусий и Верк, монах Арпила, миряне Авив, Агн, Реас, Игафракс, Иской, Сила, Сигиц, Сонирил, Суимвл, Ферм, Филл, Анна, Алла, Лариса, Моико, Мамика, Уирко, Анимаиса (Анимаида), Гаафа, царица Готская, Дуклида — и прочие, числом около 300, пострадавшие у горы Аю-Даг († 375).

V век

Святитель Иоанн Златоуст († 407, память 13 ноября) — скончался в ссылке в местечке Комана (Абхазия).

VII век

Священномученик Мартин, папа Римский († 655, память 14 апреля) — в 653 г. сослан в Херсонес Таврический, где и скончался.

Поп. Максим Исповедник († 662, память 21 января) — сослан в Мингрелию, где и скончался; погребен в монастыре святого Арония.

VIII век

Святитель Стефан, архиепископ Сурожский († ок. 750, память 15 декабря).

Святитель Иоанн, епископ Готский († 790, память 19 мая).

IX век

Святитель Георгий, митрополит Митиленский, исповедник († после 820, память 7 апреля) — в 815 г. был сослан в Херсонес Таврический, где и скончался.

Преподобный Иосиф песнописец († 883, память 4 апреля) — в 831—842 гг. был в ссылке в Херсонесе Таврическом.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 1. Приложение 2.

ПРАВОСЛАВНЫЕ МОНАСТЫРИ,
ОСНОВАННЫЕ НА ТЕРРИТОРИИ БУДУЩЕЙ РОССИЙСКОЙ ИМПЕРИИ (В КРЫМУ) ДО КРЕЩЕНИЯ РУСИ

VIII в. | Инкерманский монастырь
VIII в. | Бахчисарайский мужской монастырь в честь Успения Божией Матери
VIII в. | Монастырь Шулдан
VIII в. | Монастырь Чилтера
VII в. | Монастырь Чилтер-Коба
VIII в. | Монастырь Тепе-Кермен
VIII в. | Монастырь Барабан-Коя
VIII в. | Монастырь Табана-Дере
VIII в. | Монастырь Качи-Кальон
VIII в. | Монастырь Эски-Кермен
891 г. | Балаклавский Таврический мужской монастырь в честь св. великомученика Георгия Победоносца

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 1. Приложение 3.

ХРОНОЛОГИЧЕСКИЙ СПИСОК КОНСТАНТИНОПОЛЬСКИХ ПАТРИАРХОВ, ВИЗАНТИЙСКИХ ИМПЕРАТОРОВ И ОСНОВНЫХ СОБЫТИЙ, ИМЕЮЩИХ ОТНОШЕНИЕ К ИСТОРИИ РУССКОЙ ПРАВОСЛАВНОЙ ЦЕРКВИ (I-Х ВВ.)

30 | — | Крестная смерть, Воскресение и Вознесение Господа нашего Иисуса Христа.
 | — | Сошествие Святого Духа на апостолов. Первая проповедь апостолов и распространение христианства. Начало благовестия апостола Андрея.
36 | — | Апостол Андрей Первозванный рукоположил первого еп. селения Византия святителя Стахия.
36-37 | — | Святитель Стахий, первый еп. Византийский.
53 | — | Онисим, еп. Византийский.
62 | — | Мученическая кончина апостола Андрея Первозванного в г. Патры.
70 | — | Поликарп, еп. Византийский.
84/86 | — | Плутарх, еп. Византийский.
93/95 | — | Седекий, еп. Византийский.
98 | — | Изгнание по указу имп. Траяна святителя Климента, папы Римского, в ссылку в Крым.
ок. 100 | — | Мученическая кончина святителя Климента, папы Римского, в Херсонесе Таврическом.
110 | — | Диоген, еп. Византийский.
123/127 | — | Елевферий, еп. Византийский.
137 | — | Феликс, еп. Византийский.
ок. 141 | — | Афинодор (Афиноген), еп. Византийский.
157 | — | Евзой, еп. Византийский.
171 | — | Олимпий (Алипий), еп. Византийский.
192 | — | Пертинакс, еп. Византийский.
203 | — | Олимпиан, еп. Византийский.
216 | — | Марк I, еп. Византийский.
232 | — | Святитель Кириллиан, еп. Византийский.
240 | — | Святитель Кастин, еп. Византийский.
276 | — | Тит (Трат), еп. Византийский.
301 | — | Диометий, еп. Византийский.
ок. 307 | — | Мученическая кончина святителя Евангела, первого известного еп. Малой Скифии.
312 | — | Победа имп. Константина над имп. римским Максентием. Видение Константину перед битвой сияющего креста на небе с надписью “сим побеждай”; явление Христа имп. Константину с тем же знамением; введение крестообразных хоругвей в войсках имп. Константина.
313 | — | Миланский эдикт имп. Константина и Ликиния, согласно которому христианская религия, признававшаяся ранее только терпимой, объявлена государственной наравне с древней языческой. Освобождение священнослужителей христианской Церкви от гражданских должностей.
 | — | Пров, еп. Византийский.
315-327 | — | Святой Митрофан I, патр. Константинопольский.
324-337 | — | Святой равноапостольный Константин Великий, имп.
325 | — | Первый Вселенский Собор в Никее против ереси Ария.
 | — | Утверждение христианства в Херсонесе Таврическом святым Капитоном.
325-340 | — | Святой Александр, еп. Константинопольский.
330 | — | Основание новой столицы империи — Константинополя на месте Византии.
337-361 | — | Имп. Констанций II.
340-341 | — | Святой Павел I, еп. Константинопольский.
341-342 | — | Евсевий, еп. Константинопольский.
342-344 | — | Святой Павел I, еп. Константинопольский (вторично).
342-348 | — | Македонии I, еп. Константинопольский.
343 | — | Гонения на христиан от персидского царя Шапура II.
348-350 | — | Святой Павел I, еп. Константинопольский, (третий раз).
350-360 | — | Македонии I, еп. Константинопольский (вторично).
360-369 | — | Евдоксий, еп. Константинопольский.
361-363 | — | Имп. Юлиан Отступник.
363-364 | — | Имп. Иовиан.
364-378 | — | Имп. Валент II.
369-370 | — | Евагрий, еп. Константинопольский.
369-379 | — | Демофил, еп. Константинопольский.
372 | — | Гонения на христиан в Готии. Мученическая кончина святого Никиты, великомученика готского.
379-395 | — | Имп. Феодосии I Великий.
381 | — | Второй Вселенский Собор в Константинополе.
379-381 | — | Святой Григорий I Богослов, архиеп. Константинопольский.
381 | — | Максим I, еп. Константинопольский.
381-397 | — | Нектарий, патр. Константинопольский.
395-408 | — | Имп. Аркадий.
398-404 | — | Святой Иоанн I Златоуст, архиеп. Константинопольский.
404-405 | — | Арсакий, патр. Константинопольский.
406-422 | — | Аттик, патр. Константинопольский.
408-450 | — | Имп. Феодосии II.
426-427 | — | Сисиний I, патр. Константинопольский.
428-431 | — | Несторий, патр. Константинопольский.
431 | — | Третий Вселенский Собор в Ефесе, осудивший ересь Нестория.
431-434 | — | Святой Максимиан, патр. Константинопольский.
436-446 | — | Святой Прокл, патр. Константинопольский.
440 | — | Перевод Нового Завета на грузинский язык.
446-449 | — | Святой Флавиан, патр. Константинопольский.
448 | — | Гонение на христиан в Армении от последователей зороастризма.
449-458 | — | Святой Анатолий, патр. Константинопольский.
450-457 | — | Имп. Маркиан.
451 | — | Четвертый Вселенский Собор в Халкидоне, осудивший ересь монофизитов.
457 | — | Константинопольский патр. Анатолий рукоположил грека Петра во архиепископа Грузии с титулом католикоса Иверии.
457-474 | — | Имп. Лев I.
458-471 | — | Святой Геннадий I, патр. Константинопольский.
472-488 | — | Акакий, патр. Константинопольский.
474 | — | Имп. Лев II.
474-475 | — | Имп. Зенон.
475-476 | — | Имп. Василиск.
476-491 | — | Имп. Зенон, (вторично).
488-489 | — | Фравит, патр. Константинопольский.
489-495 | — | Евфимий, патр. Константинопольский.
491 | — | Собор армянских епископов в Вагаршапате осудил Халкидонский Собор. Начало отделения Армянской Церкви от православной Церкви.
Кон. V- нач. VI в. | — | Утверждение несторианства в Персии, после того как Бабей, католикос Ктесифона и всей Персии, окончательно отделил свою Церковь от общения с православной Церковью.
491-518 | — | Имп. Анастасий I Дикор.
495-511 | — | Македонии II, натр. Константинопольский.
511-518 | — | Тимофей I, патр. Константинопольский.
518-520 | — | Иоанн II Каппадокиец, патр. Константинопольский.
518-527 | — | Имп. Юстин I.
520-535 | — | Епифаний, патр. Константинопольский.
527-565 | — | Святой Юстиниан I, имп.
535-536 | — | Анфим I, патр. Константинопольский.
536-552 | — | Святой Мина, патр. Константинопольский.
538 | — | Освящение храма святой Софии в Константинополе.
541 | — | Имп. Юстиниан I завоевал Абхазию и начал здесь распространение христианства.
552-565 | — | Святой Евтихий, патр. Константинопольский.
553 | — | Пятый Вселенский Собор в Константинополе, осудивший еретические воззрения Оригена.
565-577 | — | Иоанн III Схоластик, патр. Константинопольский.
5665-578 | — | Имп. Юстин II.
577-582 | — | Святой Евтихий, патр. Константинопольский (вторично).
578-582 | — | Имп. Тиверий I.
582-595 | — | Святой Иоанн IV Постник, патр. Константинопольский.
582-602 | — | Имп. Маврикий.
596-606 | — | Кириак, патр. Константинопольский.
602-610 | — | Имп. Фока.
607-610 | — | Святой Фома I, патр. Константинопольский.
610-638 | — | Святой Сергий. I, патр. Константинопольский.
610-641 | — | Имп. Ираклий.
638-641 | — | Пирр, патр. Константинопольский.
641-653 | — | Павел II, патр. Константинопольский.
641 | — | Имп. Константин III.
641-668 | — | Имп. Констант II.
653 | — | Святитель Мартин, папа Римский, за исповедание православия отправлен в ссылку в Херсонес Таврический, где скончался.
654 | — | Пирр, патр. Константинопольский (вторично).
654-666 | — | Петр, патр. Константинопольский.
667-669 | — | Фома II, патр. Константинопольский.
668-685 | — | Имп. Константин IV.
669-675 | — | Святой Иоанн V, патр. Константинопольский.
675-677 | — | Константин I, патр. Константинопольский.
677-679 | — | Святой Феодор I, патр. Константинопольский.
679-686 | — | Святой Георгий I, патр. Константинопольский.
680 | — | Шестой Вселенский Собор в Константинополе, осудивший ересь монофелитов.
686-687 | — | Святой Феодор I, патр. Константинопольский (вторично).
685-595 | — | Имп. Юстиниан II.
688-693 | — | Павел III, патр. Константинопольский.
693-705 | — | Святой Каллиник I, патр. Константинопольский.
695-698 | — | Имп. Леонтий.
698-705 | — | Имп. Тиверий II.
705-701 | — | Кирр, патр. Константинопольский.
705-711 | — | Имп. Юстиниан II (вторично).
711-713 | — | Имп. Филиппик.
712-716 | — | Иоанн VI, патр. Константинопольский.
713-715 | — | Имп. Анастасий II.
715-730 | — | Святой Герман I, патр. Константинопольский.
715-717 | — | Имп. Феодосии III.
717-741 | — | Имп. Лев III Исаврянин.
726 | — | Имп. Лев Исаврянин начал борьбу с иконопочитанием.
730-754 | — | Анастасий, патр. Константинопольский.
741-775 | — | Имп. Константин V Копроним.
754-766 | — | Константин II, патр. Константинопольский.
766-780 | — | Никита I, патр. Константинопольский.
775-780 | — | Имп. Лев IV Хазар.
780-784 | — | Святой Павел IV, патр. Константинопольский.
780-797 | — | Имп. Константин VI.
784-806 | — | Святой Тарасий, патр. Константинопольский.
787 | — | Седьмой Вселенский Собор в Никее, восстановивший иконопочитание.
ок. 794 | — | Кончина святителя Иоанна, еп. Готского.
797-802 | — | Имп-ца Ирина.
802-811 | — | Имп. Никифор I.
806-815 | — | Святой Никифор I, патр. Константинопольский.
811-813 | — | Имп. Михаил I Рангав.
813-820 | — | Имп. Лев V Армянин.
815-821 | — | Феодот I, патр. Константинопольский.
820-829 | — | Имп. Михаил II.
821-837 | — | Антоний I, патр. Константинопольский.
829-842 | — | Имп. Феофил.
837-843 | — | Иоанн VII, патр. Константинопольский.
843-847 | — | Святой Мефодий I, патр. Константинопольский.
842-855 | — | Святая Феодора, имп-ца.
847-858 | — | Святой Игнатий, патр. Константинопольский.
851 | — | Святой Константин Философ участвовал в посольстве к Мелитинскому эмиру и имел там прения с мусульманами; по возвращении удалился на гору Олимп к своему брату монаху Мефодию.
855-867 | — | Имп. Михаил III.
858-867 | — | Фотий, патр. Константинопольский.
858 | — | Хазарская миссия святых Мефодия и Константина
860 | — | Войска Руси под предводительством Аскольда и Дира осадили Константинополь, совершенно разорив его окрестности; после того как патр. Фотий обнес вокруг стен Константинополя Ризу Пресвятой Богородицы, осада была снята.
862-879 | — | Кн. Рюрик.
ок. 863 | — | Начало моравской миссии святых Мефодия и Константина.
ок. 865 | — | После заключения мирного договора с руссами имп. Михаил III и патр. Фотий отправили в Киев епископа и священников. Приняли крещение князья и часть народа, для которых была устроена в Киеве первая церковь в честь святого пророка Илии. Это первое известие о христианстве в Киеве.
867 | — | Святые Мефодий и Константин прибыли в Рим с мощами святого Климента.
867-877 | — | Святой Игнатий, патр. Константинопольский (вторично).
867-886 | — | Имп. Василий I Македонянин.
869 | — | Кончина в Риме святого Константина, в монашестве Кирилла. Святой Мефодий посвящен во архиепископа Моравии и Паннонии и отправлен на кафедру.
869-870 | — | Утверждение восточного христианства в Моравии (проповедь святителя Мефодия).
874 | — | Кн. чешский Боривой и его супруга Людмила приняли крещение от святителя Мефодия.
877-886 | — | Фотий, патр. Константинопольский (вторично).
879-912 | — | Олег, кн. киевский.
885 | — | Кончина равноапостольного Мефодия, архиепископа Моравского. Его ученики и около двухсот священников были изгнаны из Моравии. Часть их по приглашению царя болгарского Бориса переселилась в Болгарию для утверждения богослужения на славянском языке.
886-893 | — | Святой Стефан I, патр. Константинопольский.
886-912 | — | Имп. Лев VI Мудрый.
912-913 | — | Имп. Александр.
893-901 | — | Святой Антоний II Кавлей, патр. Константинопольский.
901-907 | — | Николай I Мистик, патр. Константинопольский.
907-912 | — | Евфимий II, патр. Константинопольский.
912-925 | — | Николай I Мистик, патр. Константинопольский (вторично).
912 -ок. 945 | — | Игорь Рюрикович, кн. киевский.
913-959 | — | Имп. Константин VII Багрянородный.
920-944 | — | Имп. Роман I Лакапин.
925-928 | — | Стефан II, патр. Константинопольский.
925 | — | Папа Иоанн Х безуспешно пытался остановить распространение славянского богослужения в хорватских землях.
928-931 | — | Святой Трифон, патр. Константинопольский.
933-956 | — | Феофилакт, патр. Константинопольский.
944 | — | Договор кн. киевского Игоря с греками: при заключении договора князь и язычники из его дружины клялись Перуном, а дружинники-христиане присягали в храме пророка Илии.
ок. 945-960 | — | Святая Ольга, кнг. киевская.
950 | — | Кончина святого Андрея Юродивого, славянина из Новгорода, подвизавшегося в Константинополе.
956-970 | — | Полиевкт, патр. Константинопольский.
954/55 или 957 | — | Кнг. киевская Ольга приняла в Константинополе крещение с именем Елена.
959-963 | — | Имп. Роман II.
ок. 960-972 | — | Святослав Игоревич, кн. киевский.
963-969 | — | Имп. Никифор II Фока.
967 или 968 | — | Вторжение кн. киевского Святослава в Болгарию.
969 | — | Кончина святой равноапостольной кнг. киевской Ольги.
969-976 | — | Вторичное вторжение кн. киевского Святослава в Болгарию.
970 | — | Имп. Иоанн I Цимисхий.
970-974 | — | Поражение русских войск в Болгарии от имп. Иоанна I Цимисхия.
971 | — | Василий I Скамандрин, патр. Константинопольский.
972-978/80 | — | Договор кн. киевского Святослава с греками.
974-979 | — | Ярополк I Святославич, кн. Киевский.
976 -1025 | — | Антоний III Студит, патр. Константинопольский.
978/80-1015 | — | Имп. Василий II Порфирородный.
983 | — | Святой Владимир I Святославич, кн. Киевский.
979-991 | — | Мученическая смерть в Киеве святых Феодора и Иоанна варягов. Николай II Хрисоверг, патр. Константинопольский.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Вступление

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Всем время и время всякой вещи под небесем.
Еккл. 3,1

Видите ли горы сия?
Яко на сих горах возсияет благодать Божия.
Лаврентиевская летопись. С. 4

ИСТОРИЯ ХРИСТИАНСТВА В ПРЕДЕЛАХ НЫНЕШНЕЙ РОССИИ ДО ОСНОВАНИЯ РУССКОГО ЦАРСТВА (ок. 60-862)

сли от настоящего порядка вещей в пределах нашего отечества мы перенесемся мыслию в те отдаленные времена, когда не было еще в этих пределах самого царства Русского, и сравним прошедшее с настоящим, нас, без сомнения, поразит тогдашний беспорядок. Народы и племена, обитавшие на пространстве нынешней России, кроме того что находились на самой низкой степени общественного развития, разделены были между собою постоянною ненавистию. Апостол Андрей Первозванный. Ростов. XV век. Взаимные раздоры, набеги и опустошения составляли главнейшее их занятие. Сильные теснили слабых, владычествовали над ними и в свою очередь делались рабами сильнейших. В то же время орды диких пришельцев, как потоки огненной лавы, с шумом стремились в наши пределы и, протекая их из края в край, разрушали все, что ни попадалось, пока наконец не обессиливали себя взаимно. Царства готов, гуннов, аваров и хазаров, быстро возникавшие одно за другим на пространствах России, подобно грозным метеорам, от которых не раз приходил в трепет сам Римский колосс, так же быстро и распадались, не оставляя после себя почти ничего, кроме грозных обломков. Картина мрачная и самая безотрадная! Но всмотримся ближе в эту картину - и мы увидим в ней немало светлых точек, увидим, что и в этом политическом хаосе скрывались уже семена той прекрасной жизни, которая с такою полнотою цветет ныне на нашей отечественной почве. Перечисляя народы, издревле обитавшие в России, древние историки упоминают там и сям о племенах оседлых, которые любили заниматься землепашеством и скотоводством; упоминают и о таких племенах, которые имели уже свои города и производили торговлю; нередко хвалят семейственные и даже гражданские добродетели этих племен: святость их брачных союзов, уважение к голосу старцев в делах общественных, взаимное доверие, добродушие, гостеприимство, древнюю простоту нравов и проч. Все это разве не основные стихии быта общественного и благоустройства? Оставалось только отделить их от стихий вредных и враждебных, соединить между собою, упорядочить, образовать - и самое прочное политическое здание готово было возникнуть.

Такое же точно зрелище представляют нам отечественные страны и в отношении религиозном, если сравним настоящее их состояние с тогдашним. Ныне у нас, можем не обинуясь сказать, совершенный день истинного боговедения - тогда была совершенная ночь; ныне свет Христов ярко сияет на всем протяжении неизмеримой России - тогда она покрыта была густым мраком идолопоклонства. Но сохранились свидетельства, что и во мраке том мерцали уже звезды, которые указывали путникам прямой путь к горней отчизне, что такие звезды время от времени более и более умножались в числе, пока не наступила наконец заря - предвестница радостнейшего утра. Свидетельства эти говорят нам:

  1. что еще святой апостол Андрей Первозванный протек с евангельскою проповедию некоторые страны наши; указывают потом несомненные следы христианства

  2. в древней Скифии, или нынешнем Новороссийском крае,

  3. в древней Сарматии, или нынешнем Кавказском крае, и еще более

  4. в древних Иверии и Армении, или нынешнем Закавказье.

Мало, без сомнения, и почти незаметно было все это в тот великий период Церкви, когда в других странах мира, и особенно в пределах римских, сияла уже она полным светом, когда совершались в ней величайшие события, имевшие влияние на всю ее судьбу, процветали сонмы великих пастырей и учителей, изумляли мир своею святостию лики великих подвижников, составлялись Вселенские Соборы, утвердившие святую веру на все последующие века. Малы были, повторяем, и почти незаметны в то время немногие следы христианства, которые появлялись в пределах наших. Но будем помнить, что всему есть свое время и чреда, что, по премудрым планам Промысла, самого царства Русского еще не было тогда на земле. Другие царства выполняли свое предназначение в человеческом роде, а для России вместе с ее Церковию готовился жребий впереди.

Оглавление

Глава 1.

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 1.

ПРИЛОЖЕНИЯ К ПЕРВОМУ ТОМУ

1

ПОХВАЛА РАВНОАПОСТОЛЬНОМУ КНЯЗЮ ВЛАДИМИРУ И ЖИТИЕ ЕГО, СОЧИНЕНИЕ МНИХА ИАКОВА

I

Месяца июля в 15 день. Память и похвала князю рускому Володимеру, како крестися Володимерь, и дети своя крести и всю землю Рускую от коньца и до коньца, и како крестися баба Володимерова Олга преже Володимера. Списано Ииаковом мнихом. Господи, благослови, отче.

Паул, святый апостол, церковный учитель и светило всего мира, посылая к Тимофию писание, глаголаше: Чадо, Тимофию, еже слыша от мене многы послухы, то же предажь и верным человеком, иже довольно будуть и ины научити. И блаженный апостол Лука евангелист глаголеть, к Феофилу писаше, глаголя: Понеже мнози начашя повести деяти о известных вещех, бывших в нас, изволися и мне, ходившю исперва и по всех писати тебе, державный Феофиле, да разумееши о нихже начя (начат) Иисус творити же и учити. К тому Феофилу написа Деяния апостольска и Евангелие святый апостол Лука. Потом многих святых писати начяша житиа и мучения. Такоже и аз, худый мних Ииаков, слышав от многих о благовернем князе Володимери всея Рускыа земля, о сыну Святославле, и мало събрав от многых я (от многиа) добродетели его написах, и о сыну его, реку же святую и славную мученика Бориса и Глеба, — како просвети благодать Божиа сердце князю рускому Володимеру, сыну Святославлю и внуку Игореву, и възлюбивый (възлюби и) человеколюбивый Бог, хотяй спасти всякаго человека и в разум истинный прийти, и вжада святого крещениа. Якоже жадает елень на источникы водныя, тако вжада благоверный князь Володимер святого крещениа, и Бог сътвори хотение его. Пишеть бо: Вълю боящихся его сътворить, и молитву их услышить, и спасеть я; и сам рече Господь: Просите и приимите, ищите и обрящете, толцете и отверзется вам; всяк просяй приметь (приемлеть), ищай обрящетъ, толкущему отверзается (отверзется); и пакы рече: Иже веру иметь, крестится и спасен будеть, а иже веры не имать, не крестится, уже осужден будеть.

Взыска спасениа, и прия от бабе (о бабе) своей Олзе, како шедши ко Царюгороду, и прияла бяше святое крещение, и пожи добре пред Богом, всеми добрыми делы украсившися, и почи с миром о Христе Иисусе и в вере блазе. То все слышав князь Владимер от бабе своей Олзе, нареченней в святом крещеньи Елена (Елене), тоя и житие подража (такоже и) святыя царица (свята царици) Елены (матере великаго царя Костянтина житию ревнуя всем и) блаженныя княгыни Олги, то слышав Владимер, разгарашется Святым Духом сердце его, хотя святого крещениа. Видя ж Бог хотение сердца его, провидя доброту его и призри (призре) с небесе милостию Своею и щедротами и (к — нет в другом списке) в Троици славимый (Бог, Отець и Сын и Святый Дух, на) князя Володимера, испытая сердца и утробы, Бог праведен, вся прежде ведый и просвети сердце князю Рускыя земля Володимеру приати святое крещение.

Крести же ся сам Володимер, и чада своя и весь дом свой святым крещением просвети, и свободи всяку душю, мужеск полк (пол) и женеск святого ради крещениа. И възрадовася, и възвеселися о Бозе давидьскый князь Володимер, и, акы святы (святый) пророк дивный Аввакум о Бозе Спасе (о Господе) веселяся и радуяся о Бозе Спасе своем. О блаженое время и день добрый, исполнен всего блага, в онже крестися Володимер князь! И наречен бысть во святом крещении Василей, и дар Божий осени его, благодать Святого Духа освети сердце его и навыче по заповеди Божий ходити и жиги до Бозе (жити добре о Бозе), и веру тверду удержа неподвижиму. Крести же и всю землю Рускую от коньца до коньца, и поганьскыя богы, паче жь и бесы, Перуна, и Хроса, и ины многы, попра, и съкруши идолы, и отверже всю безбожную лесть. И церковь созда каменну во имя Пресвятыя Богородица, прибежище и спасение душам верным, и десятину ей вда, тем попы набдети, и сироты, и вдовица, и нищая. И потом всю землю Рускую и грады вся украси святыми церквами, и отвержеся всея дьяволя льсти, и прииде от тмы дьяволя на свет, с чады своими прииде к Богу, крещение приим, и всю землю Рускую исторже из уст дьяволь, и к Богу приводе, и к свету истинному. Рече бо Господь пророком: Изводяй от нечестия нечестивого, акы уста Моя ecu; и бысть князь Володимер, акы уста Божиа, и человекы от льсти дьявола к Богу приведе. О, колика радость и веселие бысть на земли! И ангели възвеселишася, и архангели, и святых дуси възыграшася. Сам рече Господь, колика радость бывает на небесех о едином грешнице кающемся. Толико бещисла душь по всей земли Руской приведены к Богу святым крещением! Похвалы всякыя дело то достойно сътвори, и радости духовныя полно.

О блаженный и треблаженный княже Володимере, благоверне, и христолюбиво, и страннолюбче! Мьзда твоя многа зело пред Богом. То же блаженый Давыд глаголаше: Блажен человек, егоже Ты накажеши. Господи, от закона Твоего научиши и да укротиши от дний люд (лют). Блаженый князь Володимер, уклонився от службы дьяволя, и прииде к Христу Богу, Владыце своему, и люди вся приведе и научи я служити Богу. Сам бо Господь рече: Иже сотворить и научить, сей велик наречется в Царствии Небесно. А ты, о блаженый княже Володимерю, бысть апостоль в князех, всю землю Рускую привед к Богу святым крещением, и научи люди своя (своя — нет) кланятися Богу, славити и пета Отца и Сына и Святаго Духа. И вси людие Рускыя земля познаша Бога тобою, Божественный княже Володимере! Възрадоваша же ся ангельстии чини, агници чистии (честнии) — ныне радуються вернии, и воспеша, и въсхвалиша. Акы младенци иеврейстии с ветвьми усретоша Христа, вопиюще: “Осана Христу Богу, победителю смерти” — тако и новоизбраннии людие Рускыя земля но (но — нет) въсхвалиша Владыку Христа с Отцем и с Святым Духом (и) к Богу приближившеся (святым) крещением, и дьявола отвергъшеся, и службы его поругашася, и поплеваша бесы, и познаша Бога истиннаго, Творца и Съдетеля всей твари, и поють по вся дни живота и на всяк час песнь чюдную, хвалу (хвалную) архангельскую: Слава в вышних Богу, и на земли мир, в человецех благоволени. И ты, блаженный княже Володимерю, подобно (дело) Костянтину Великому сътвори. Якоже он верою великою и любовию Божиею подвихся, утверди всю вселенную любовию и верою, и святым крещением просвети весь мир, и закон Божий по всей вселенней заповеда; и раздруши (разруши) храмы идольскыя со лжеименными быти и (богы), святыя же церкви по всей вселенней постави на хвалу Богу, в Троици славимому Отцю и Сыну и Святому Духу, (и) крест обрете, всего мира и (и — нет) спасение, с Божественною (блаженною) и богомудрою матерью своею святою Оленою; и с чяды (чады) многы приведе к Богу святым крещением бесщисленное множество, и требища бесовьская потреби, и храмы идольскьм раздруши, и церквами украси всю вселенную и град (грады), и заповеда в церквах памяти святых творити, пении и молитвами и праздникы праздновати на славу и на хвалу Богу; такоже и блажены (блаженный) князь Володимер сътвори с бабой своею Олгою.

Та бо блаженая княгыни руская Олга по смерти мужа своего Игоря, князя рускаго, освящена бывши Божиею благодатию и в сердци приимши Божию благодать. О, како похвалю блаженную княгыню Олгу, братие! Не веде. Телом жена сущи, мужеску мудрость имеющи, просвещена Духом Святым, разумевши Бога истиннаго, Творца небу и земли, въставьши иде в землю Греческую, в Царьград, идеже цари-крестьяны и крестьянство утвердися, и пришедши проси крещениа, и приимши святое крещение възвратися в землю Рускую, в дом свой, к людем своим, с радостию великою, освящена духом и телом, несущи знамение Честнаго Креста. И потом требища бесовьская съкруши, и начя жиги о Христе Иисусе, възлюбивши Бога всем сердцем и всею душею, и пойде вслед Господа Бога, всими добрыми делы осветившися, и милостынею украшьшися, нагыя одевающи, жадныя напаяющи, и странныя упокоющи, нищая, и вдовица, и сироты — вся милующи, и потребу дающи всяку с тихостию и любовию сердца, и молящи Бога день и нощь о спасении своем. И тако поживши, и добре славящи Бога в Троици, Отца и Сына и Святаго Духа, почи в блазе вере, скончя житие свое с миром о Христе Иисусе, Господе нашем. И Бог прослави тело своея си Олены, ей-же имя в святом крещении наречено блаженыя княгыни Олги, и есть в гробе тело ея честное, и нераздрушимо пребывает и до сих дней. Бог бо своя рабы славить; рече бо пророк: Славящая мя прославлю и укоряяй бесщести будеть. Блаженная бо княгыни Олга прослави Бога всеми делы своими добрыми, и Бог прослави ю. Ино чюдо слышите о ней: в гробе, идеже лежить блаженное и честное тело блаженныя княгыне Олгы, гроб камень мал в церкви святыя Богородица, ту церковь създа блажены князь Володимер каменую в честь святей Богородици, и есть гроб блаженыя Олги, и на верху гроба оконце сътворено, и туда видети тело блаженыя Олгы, лежаще цело, да иже с верою придеть, отворится оконце, и видеть честное тело лежаще цело, и дивися чюду таковому, толико лет в гробе лежащу телу неразрушимуся. И человеци же вернии, видевше чудо толико, славять Бога, дивящеся милости Божией, юже имать на святых своих. О дивное и страшное чюдо, братие, и преславно! Достойно и похвалы всякоя тело то честное: в гробе цело, акы спя, почивает! Поистине дивен Бог во святых своих, Бог Израилев. То ведяще, вернии человеце прославить Бога, прославляющаго рабы своя. А другым, иже не с верою приходять, не отворится оконце гробное, и не видять тела того честнаго, но токмо гроб. Тако Бог прослави рабу свою Олгу, рускую княгыню, нареченную в святом крещении Елена! По святом же крещении си блаженная княгыни Олга живе лет 15, и угодив Богу добрыми делы своими, и успе месяца июля в 11 день в лето 6477, душю свою честную предавши в руце Владыце Христу Богу. Послушайте, възлюблении!

О (послушайте, возлюбленнии, еже о милостыни святаго князя Владимира) блаженый же князь Володимер внук Овжин (Олжин) крестився сам, и чяда своя и всю землю Рускую крести от конца и до конца; храмы идольскыя и требища всюду раскопа, и посече, и идолы съкруши; и всю землю Рускую, и грады, и честными иконами церкви украси; и памяти святых в церквах творяще пением и молитвами; и праздноваше светло праздникы Господьскыя, три трапезы поставляше: первую — митрополиту с епископы, и с черноризьце, и с попы, вторую — нищим и убогым, третьюю — собе, и бояром своим, и всем мужем своим. Подобяся царем святым, блаженый князь Володимер, пророку Давиду, царю Езекею (Иекею), и треблаженному Иосею, и Великому Костянтану, иже избраша, и изволиша Божий закон боле всего, и послужиша Богу всем сердцем, и получиша милость Божию, и наследиша рай, и приаша Царство Небесное, и почиша с всеми святыми, угожьшими Богу; такоже блаженый князь Володимер, послужив Богу всем сердцем и всею душею. Не дивимся, възлюбленеи (възлюблении), аще чюдес нетвореть по смерти: мнозе бо святей (святии), праведней (праведнии) не сътвориша чудес, но свята суть. Рече бо негде о том святыи Иоанн Златоуст: “От чего познаем и разумеем свята человека? От чудес ли или от дел?” И рече: “От дел позната, а не от чюдес”. Много бо и волъсви чюдес сътвориша бесовьскым мечтанием; и бяху святей апостоле, и бяху лжии апостоле; беша святей пророце и бяху лжии пророце, слугыдьяволя; ино чюдо и {и — нет) сам сотона преображается в ангел светел. Но от дел разумета святаго, якоже апостол рече: Плод духовный есть любы (радость), терпение, благоверее (благоверно), благость, кротость и въздержание, на таковых несть закона. Блаженый же князь Володимер всем сердцем и всею душею Бога возлюби и заповеди Его взыска и съхрани. И вся страны бояхуся его и дары приношаху ему. И възвеселися, и възрадовася о Бозе и о святом крещеньи, и хваяше и славяше Бога о всем том князь Володимер, и сице в радости смрением сердца глаголаше: “Господи, Владыко благьш! Помянул мя оси и привел мя еси на свет, и познах Тя, всея твари Творца. Слава Ти, Боже всех, Отче Господа Бога нашего Иисуса Христа! Слава Ти с Сыном и Святым Духомь! Сице мя помиловав! Во тме бях, дьяволу служай (служа) и бесом; но тым (Ты мя) святым крещением просвети. Акы зверь бях, много зла творях в поганьстве и живях акы скоти наго (аки скотина, но) Ты мя укроти и наказа Своею благодатью. Слава Ти, Боже, в Троици славимый, Отце и Сыне и Святый Душе! Троице Святая! Помилуй мя, настави мя на путь Твой и научи мя творити волю Твою; яко Ты еси Бог мой”. Князь же Володимер поревьнова святых мужь делу и житию их, и възлюби Авраамово житие, и подража страннолюбие его, Ияковлю истину, Моисееву кротость, Давидово безлобие, Костянтина царя Великаго, перваго царя крестьянскаго, того подражая правоверие. Боле же всего бяше милостыню творя князь Володимер: иже немощнии и старей (немощныа и старыа) не можаху дойти княже (княжа) двора и потребу взята, то в двор (в домы) им посылаше; немощным и старым (этих слов нет) всяку потребу блаженый князь Володимер даяше. И не могу сказати многыя его милостыня, не токмо в дому своем милостыню творяше, но и по всему граду, не в Киеви едином, но и по всей земли Руской и в градех, и в селех, везде милостыню творяше, нагыя одевая, алчьныя кормя и жадныя напаяя, странный покояя милостию, и церковникы чтя, и любя, и милуя, подавая (подая) им требование; нищая, и сироты, и вдовица, и слепыя, и хромыя, и трудоватыя — вся милуя, и одевая, и накорьмя, и напаяя. Такоже пребывающ (пребывающу) князю Володимерю в добрых делех, благодать Божиа просвещаше сердце его, и рука Господня помогаше ему, и побежаше вся врагы своя, и бояхутся его все. Идеже идяше, одолевайте: радимице победи и дань на них положи, вятичи победи и дань на них положи на обоих (этого нет), и ятьвягы взя, и сребреныя болгары победи, и на казары шед победи я (я — нет) и дань на них положи. Умысли же и на гречьскый град Корсунь и сице моляшеся князь Володимир Богу: “Господи Боже, Владыко всех! Сего у Тебе прошю, даси ми град, да прииму и да приведу люди-крестьяны и попы на свою (всю) землю и да научать люди закону крестьяньскому”. И послуша Бог молитвы его, и прия град Корсунь. И взя сьсуды церковныя, и иконы, и мощи святаго священномученика Климента и иных святых. В ты дни беяста царя два в Цариграде — Костянтин и Василей. И посла к ним Володимер, прося у них сестры оженитися, да ся бы болма на крестьяньскый (крестианьскии) закон направил. И даста ему сестру свою, и дары многы прислаша к нему, и помощи (мощи) святых даста ему; положи и (этого нет). Тако добре поживе благоверный князь Володимер, и скончя житие свое в правоверней вере о Христе Иисусе Господе нашем и с благоверною Олгою: и та бо, шедши Царюграду, прияла бяше святое крещение, и много сътворив добра в житии сем пред Богом, и сконча житие свое в добрей вери, и почи с миром, в руце Божий душю предавши. И еще живу сущю Володимеру князю, рать бяше от печенег. Володимер же бяше болестию (болезнию) одержим, в той же болезни предасть душю свою в руце Божий.

Володимер князь отходя света сего, сице моляшеся, глаголя: “Господи Боже мой! Не познал Тебе бех (бяху); но помиловал мя еси и святым крещением просвятил мя еси; и познах Тя, Боже всех, святый Творче всея твари, Отець (Отче) Господа нашего Иисуса Христа! Слава Ти с Сыном и Святым Духом. Владыко Боже! Не помяни моей злобы (злобе): не познал есмь (есми) Тебе в поганьстве, ныне же Тя знаю и виде (веде). Господи Боже мой! Помилуй мя: аще мя хощеши казнити и мучити за грехы моя, казни Сам мя. Господи, бесом не предай же мене”. И сице глаголя и моляся Богу, преда душу свою с миром ангелом Господним и успе (успе). Праведных бо душа в руце Божий суть, и мъзда им от Бога, и строение им от Вышняго; того ради приимуть венець красоты от рукы Господня. По святом же крещеньи поживе блаженный князь Володимерь 28 лет. На другое лето по крещении к порогом ходи, на третье лето Корсунь город взя, на четвертое лето церковь камену святыя Богородица заложи, а на пятое лето Переяславль заложи, в девятое лето десятину блаженый (блаженный и) христолюбивый князь Володимер вда церкви (дав церкве) святей Богородици и от имениа своего. О том бо и сам Господь рече: Идеже есть съкровище ваше, ту и сердце ваше будеть. Блаженный князь Володимерь имяше съкровище свое на небесех, съкрыв милостынею и добрыми своими делы: тамо и сердце его бе — в Царствии Небесном. И Бог поможе ему, и седе в Киеве на месте отца своего Святьслава и деда своего Игоря. А (— нет) Святослава князя печенезе убиша; а Ярополък седяше в Кыеве на месте отца своего Святослава. И Олег идый с вой у Вручя гада (Олгь у Вруча града), мост ся обломи с вой (с вой идый с вой) и удавиша Олга в гребли, а Ярополка убиша в Кыеве мужи Володимерове. И седе в Кыеве князь Володимер в смое (осмое) лето по смерьти отца своего Святослава, месяца июня в 11 день, в лето 6486. Крести же ся князь Володимер в десятое лето по убиении брата своего Ярополка. Кляшется (и каяшеся) и плачетца (плакаше) блаженный князь Володимер всего того, елико сътвори в поганьстве, не зная Бога. Познав же Бога истиннаго. Творца небесе и земли, покаявся всего, и отвержеся дьявола, и бесов, и всея службы его, и послужи Богу добрыми делы своими и милостынею. Успе (и успе) с миром месяца июля в 15 день, в лето 6523 о Христе Иисусе Господе (нашем).

II. Житие блаженаго Володимера
(Испытание блаженаго князя Владимера)

Сице убо бысть малым (малом) преже сих лет, сущю самодержцю всея Рускыя земля Володимеру, вънуку же Иолъжину а правнуку Рюрикову; ходиша же слугы его в болъгары и в немци, и видеша скверная дела их; и оттоле идоша в Царьград и видеша украшениа церковная и чин Божественныя службы, изрядная архийерейская лепота, пенья же и ликы, и предстояния дьякон; и ту пребыша 8 дний. И (— нет) царь же Василей и Костянтин отьпустиша я с дары и с честию; они же приидоша в Русь. Володимер же созва (съзва) бояры своя и старцы, и рече им: “Се приидоша посланнии нами, да слышим от них бывшая”. И рекоша слугы ходившая, яко смотрихом, како поклоняются болгаре в ропате стояще без пояса, и покланився сядеть и глядить семо и овамо, акы бешен; и несть веселья в них, но печаль и смрад велик; и несть добр закон их. В немцех же многы видехом в храмех службы творяща, а красоты никоея (никоея же) не видехом в них. Приидохом же в грекы, в Царьград, и ведоша ны, идеже служать Богу своему, и не вемы на небесе (небеси) ли есми (есмя) быле, или на земли: несть нигдеже такова видения, ни красоты такия (таковая) недоумеем сказати; токмо то вемы, яко тамо Бог со человекы пребывает и есть служба их лучши всех стран. Мы убо не можем забыта красоты тоя: всяк бо человек аще вкусить сладка (сладко), последи не приметь горести; тако и мы, княже, не можем зде быти, но идем тамо. Бояре же рекоша: “Аще не бы был добр закон греческый, то не бы прияла Олга, баба твоя”. Володимер же рече: “Воля Господня да будеть!” И умысли в собе: “Сице сътворю (сотворю)”.

Минувшю же лету, иде с вой на Корсунь. Корсуняне же боряху крепко с града. Володимер же рече: “Аще ми ся не предаете, стояти имам (имамы) за три лета”. Они же не послушаша, и стоя шесть месяць. Бе же в Корсуни мужь именем Анастас; сей написав на стрелу и пусти ю к Володимеру ко кладязю (к князю): “От въсточныя страны града в граде по трубам воды сведены; копав преиме (перейми) я”. Князь же, се слышав, рече: “Господи Боже! Аще ми се сбудется, абие крещюся”. И повеле копати въпреки трубам, и переяша воду. Людие же в гради изнеможаху жажею водьною, и предашася. Он же, взем град, посла к царем, к Василию и Костянтину, в Царьград, глаголя има: “Се град вашь славный взях; слышав же, яко имаета сестру девою, дайте ю (— нет) за мя; аще ли ми ея не даста, аз и Царюграду тако сътворю посему (яко сему)”. Она же отвещаста: “Нам недостоить за некрещеныя давати, но крещение приимеши; аще ли сего не сътвориши, не дадем (дамы) сестры своея за тя”. Володимер отвеща посланным: “Пришедше от вас крестят мя”. И послаша царю (царя) Анну, сестру свою и с нею воеводы и прозвутеры (пресвитеры), и приидоша в Корсунь. А Володимер разболеся. Епископ же с попы корсуньскими и с попы царицины, огласивше, крестиша (и) в церкви святаго Иякова в Корсуне граде и нарекоша имя ему Василей. И бысть чюдо дивно и преславно: яко възложи руку на нь епископ, и абие цел бысть от язвы. Възрадовася сердцем, и мнози от бояр его в том часе крестишася; и постави церковь в Корсуне на горе святаго Василиа.

И по семь поим царицю (и) Анастаса и попы корсуньския с мощми святаго Климента и Фива, ученика его, поймав же иконы изборныя (соборныя) и книгы. А град Корсунь вдасть царема за вено, сестры деля (— нет) ею. А сам в Киев вшед, повеле испроврещи и избита кумиры, овыи иссещи, а иныя ижжещи; а Волоса идола, егоже именоваху скотья бога, веле в Почайну реку въврещи; Перуна же повеле привязати к коневи, к хвосту и влещи с горы по Боричеву на ручей; а слугы пристави бита идолы жезлием. Се же не яко древу чюющю, но на поругание бесу, иже прелщаше ны сим (прелщеным си) образом. Плакаху же ся его невернии люде (люди); еще бо бяху не приала святаго крещения. И привлекше кумира Перуна, въвергоша и в Днепр реку, и проплы порогы, изверже и ветр на берег; и отьтоле прослу Перуня гора. И положи заповедь по всему граду, да утре вси обрящутся нареци, богат ли, или убог, или нищ, или работен. Да сеже людие слышавше радостно течяху, глаголюще: “Аще бы се не добро было, не бы сего князь и бояри прияли”. На утрея же изыде Володимер с попы царицины и с корсуньскими (на Почайну реку) и снидеся бещисла народа, влезше в воду до шея а инии до Персии, младии же по брегу, а жены младенци держаще, а попы (попове) на брезе молитвоваху. И бысть радость велика крестившимся людемь и идоша кождо (каждый) в домы своя. Володимер же рад быв, яко позна Бога сам и людие все и помолися (рече): “Боже, сътворивый небо, и землю, и море, и вся яже в них! Призри на люди Твоя, и дай им познати Тебе (истинаго Бога), и утверди в них веру неблазнену, а мне помози на врагы, да побежю и”. И повеле крестьяном ставити церкви по тем местом, идеже кумиры стояли; а сам постави церковь святаго Василья на холме, идеже стоял Перун идол. И повеле попом по градом и по селом люди ко крещению приводити и дети учити грамоте.

Минувшю же лету, умысли создати церковь святыя Богородица, послав приведе мастера от грек. Свершене же ей бывши, украси ю, и иконами удивив, и поручи ю Анастасу Корсунянину; и попы корсуньския пристави служити в ней; и вдасть все (дасть) им, еже бе взял в Корсуни, и кресты; и отьда от всего имениа десятую той церкви и от града (имения своего и от града десятны часть той церкви). Бе бо велми милостив, по словеси Господню, иже речеся (рече): Блажени милостивый, яко те помиловане будуть. Бяху же нищи приходяще на двор его по вся дни, и приимаху, кто чего требоваше; а недужным, не могущим ходити, повеле слугам, да в домы проносять им. И многы створи добродетели, (и) умре же на Берестовемь, и потаиша и, бе бо Святополк в Киеве. И нощию же межи клетьми приимавше (проимавше) помост, в ковре опрятавше, и ужи свесиша (свесивше) на землю; и положиша (возложше) на сани, везше, поставиша и в святей Богородици, юже бе сам создал. Се же уведавше людие, снидошася безщисла; и плакашася по нем, боляре акы заступника их земли, и убозеи яко и (— нет) кормителя. Оле чюдо! Яко вторый Иерусалим на земли явися Киев, и вторый Моисей Володимер явися. Он стенный (сенный) закон в Иерусалиме, отьлучяюще от идол; а се (сей) чистую (честную) веру и крещение святое въводящее в жизнь вечную. Он — ко единому Богу веляше в закон прийти; се (сии) ж верою и святым крещением просвети всю Рускую землю, и приведе (и) к Пресвятей Троици, к Отцу и Сыну и Святому Духу; и добродетелью получи жизнь вечную, и люди, тому ж научив, введе в Царство Небесное. Онамо к единемь апостолом рече Господь: Не бойся, малое Мое стадо, зде же ко всем то же речено. Онамо — 40 дний и 3 Моисей и закон давь преставися, и на горе погребен, се ж 30 лет и 3 быв во святом крещении, веру чистую съблюд (и) заповеди свершив Господня, преставися, в руце Божий душю свою предав. И тело же его честное вложиша в гроб мраморян, и съхраниша с плачем благовернаго князя.

И бысть вторый Костянтин в Руской земли Володимер, се есть новый Костянтин великого Рима, иже крестився сам, и люди своя крести; тако и се (сей) сътвори подобно ему. Аще бо бе и прежде в поганьстве на скверную похоть желая, но послеже прилежа к покаянию, якоже апостол вещеваеть (вещает): Идеже умножится грех, ту изобилуеть (изобилуется) благодать. Аще бо в невежьстве етера съгрешениа быша, после же раскаяшася (разсыпашася) покаянием и милостынями. Якоже глаголеть: “В чем тя застану, в том тя и сужю”; якоже пророк глаголеть: Живу Аз Аданаи Господь, яко не хощю смерти грешников, но обратитися им от пути вашего злого. Мнози бо праведнии, не творяше по правде (творяще зло и не по правде) живуще погибають. Дивно же есть се, колико добра сътворил Рустей земли, крестив ю. Мы же, крестьяне суще, не въздаемь почестья противу онаго възданию. Аще бо (бы) он не крестил бы нас, то ныне быле быхом в прельсти дьявола, яко и прародители наши погинуша (погибли). Да аще быхом имели потщание и молбу приносили Богу за нь, в день преставлениа его, вида (видя) бы Бог тщание наше к нему, прославил бы и. Нам бо достоить за нь Бога молити, понеже тем Бога познахом. Но даждь (ти) Господи (Господь) по сердцю твоему и вся прошениа твоя исполни (исполнить), иже желаше Царства Небеснаго, дажь ти Господи (Господь) венец с праведними, пищи райстей веселие и ликъствование с Аврамом и с прочими патриархи; якоже Соломон рече: Умершю мужю праведну, не погибаетъ упование. Сего бо в память держать рустии людие, поминающе святое крещение, и прославляють Бога в молитвах, и в песнях, и в псалмех, поюще Господеви новии людие просвящени (просвещении) Святым Духом, чающе надежи великаго Бога и Спаса нашего Иисуса Христа въздати комуждо противу трудом неизреченную радость, юже буди улучити всем христьяном.

О святая царя Константине и Володимере! Помагайта на противныя сродником ваю (вашим), и люди избавляйта от всякыя беды, греческыя и рускыя, и о мне грешнемь помолитася к Богу, яко имуще дерзновение к Спасу, да спасуся ваю молитвами. Молюся и мило (милы) вас дею писаниемь грамотица (грамотице) сея малый, юже похваляю ваю, написах недостойным умом и худым и невежьственным смыслом. Вы же, святая, молящеся о нас, о людех своих, приимете (приимите) на молитву к Богу святую ваю сыну, Бориса и Глеба, да вси вкупе възможете Господа умолити, с помощью силы Креста Честнаго и с молитвами Пресвятыя Богородица, Госпожа нашея и с всеми святыми (угодившими Христу, Емуже подобаеть всякая слава).

2

О РЕДАКЦИЯХ ЖИТИЯ ПРЕПОДОБНОГО АВРААМИЯ РОСТОВСКОГО

Нам известны три редакции жития Авраамиева, которые, впрочем, разногласят между собою только касательно первоначальных лет преподобного до прибытия его к Ростову, а во всем прочем почти совершенно согласны и, видимо, составлены при пособии одних и тех же источников, хоть и не с одинаковою подробностию и обширностию.

Списки первой, кратчайшей, редакции, которые встречаются всего чаще (рукоп. моей библ. № 39. Л. 141 [26]; № 65. Л. 122; библ. СПб. Дух. Ак. № 270. Т. 1. Стат. 6 [59]; Новг. Соф. библ. № 503. Л. 344 [10]; Опис. рук. Рум. муз. С. 212, 598, 666 [88]; Опис. рук. Царек. С. 399, 428, 436, 607, 675 [289]), говорят с самого начала, что “преподобный отец наш Авраамий бе родителю благочестиву сын”, оставил дом родительский с младых лет и бысть мних, потом — мнихом начальник и стал помышлять о просвещении верою Ростова, где “не у бе еще вси прияша святое крещение”, и т. д. Вообще, списки этой редакции сходны с напечатанным в Прологе [234] и Чети-Минее [102] под 29 числом октября, при том только различии, что в некоторых списках названы по имени современные Авраамию Ростовские епископы Феодор и Иларион и князья Борис ростовский и святой Владимир, а в печатном имена их не упомянуты. Один из указанных нами списков (Опис. Рум. муз. 666 [88]), в котором, впрочем, имена этих епископов и князей не поименованы, издан Костомаровым в Памятн. старинной русск. литерат. 1. 221—224. СПб., 1860 [222].

В списках второй, более обширной, редакции (рукоп. библ. СПб. Дух. Ак. № 270. Т. 1. Стат. 3 [59]; Опис. рук. Рум. муз. С. 208 [88]), начинающихся словами: “Еже удивитися святых трудом добро”, после краткого приступа читаем следующее: “Сии оубо преподобный отец наш Авраамий от предел галическых, от града нарицаемаго Чюхлома, бе родителю благочестиву сын, и от них книжному оучению наказан бысть и благочестию наоучен, и бе в страсе Божий от младых ноготе, ходя во всяком смирении и простоте, любя чистоту душевную вкупе и телесную. И еще юн сый возрастом, остави родителя своя и мирскый мятежь, и, вземь крест свой, последова Христу. Отсуду прочее: весь бо и себе представит хотя, изыде взыскати в честных и чюдотворных обителех жилище святых, помянув рекшаго: Добро опечалити родителя, а не Господа — ов бо созда и спасе, ови же множицею, ихже возлюбиша, и погубиша, и муце предаша. И тако обшед и соглядав места доволна, прииде в пресловущий великий Новъград, и тамо соглядав вся спасеная и чюдотворная места, многонародна суща и по Бозе живуща. Обаче восхоте, по пророку рекшему, и глагола он, помянув к великому оному, еже бегати от человек и спастися; тако и сии преподобный, оудалитися от человек и водворитися в пустыню, прииде к великому езеру Ладожскому и тамо обрете обитель, реченую Валам, вниде и обита; и виде место от града оудалено и не зело народно, восхоте пребывати ту, и приат бысть. Видев же о братии благое оустроение, начят молити пастыря обители тоя, да сподобит его ангельскому образу. Игумен же того искусив духовне, обрете сосуд чист Богови, повеле пострищи его, и дасть ему ангельскый образ, и причте его ко прочей братии. Преподобный же порадовася, яко бысть мних. И чистоте приятелище быв Святаго Духа. Покори оубо плотьская духови и, обладая страстьми душевными и телесными, жестокому пребыванию себе вдав, труды к трудом прилагая. И бысть искусен инок, и во всех тяжких службах. И пребысть ту лета доволна, и трудом многим себе истончив. И видеша игумен и братия преподобнаго Аврамия трудившася доволно, и искусна во всем, начаша почитати его и честь велию воздаяти ему, иным же яко и пастыря того нарицати. Преподобный же сего никако же восхоте слышати, ниже чести некыя взыскати. И абие отьиде в незнаемыя страны, и по благоволению Божию прииде близе града Ростова, и ту обита при езере, малу колибицу себе поткнув. Видевше же благоразумнии, богобоязневии человецы, начаша приходити к нему, инии же и сожительствовати с ним произволяюще. Преподобный же приимаше и оучяше когождо их от Божественнаго Писания, и советоваше комуждо полезная, и печашеся ими. Отселе и не хотя бысть иноком началник, и болшим трудом касаашеся, житие паче ангельское подражая, и чюдес обогати вся благодатию, яко всем приходящим исцеляти страсти неисцелныя. Преподобный же о сем паче оумилився, и течением слезным непрестано душу омывая. Видев же блаженный еще в то время прелесть идольскую, в нечестивых душях единаче растущу; не оубо бе и еще прияли вси в Ростове святое крещение, но Чюдцкыи конец единаче поклоняшеся идолу камену...” и проч. Далее сходно с первою редакциею. Нельзя здесь не заметить, что составители жития Авраамиева по обеим этим редакциям пользовались, вероятно, каким-либо древним житием преподобного, ибо, сказав о церкви, построенной еще самим Авраамием в память явившегося ему Иоанна Богослова, далее о грамотах, пожалованных Авраамию святым Владимиром, повторяют в тот и другой раз: “Иже суть и до сего дне”. Или, быть может, составитель первой, кратчайшей, редакции сам жил довольно близко ко времени святого Авраамия — спустя два-три столетия.

Наконец, о прототипе третьей и, вероятно, обширнейшей редакции жития Авраамиева можем судить только по извлечению из этого жития, помещенному в рукописном уставе Валаамской обители (рукоп. библ. СПб. Дух. Акад. № 285. Л. 104—108 [62]). Предлагаем здесь это замечательное извлечение сполна: “Преподобный Аврамий Ростовский пострижен бысть в Валаамской обители. Выписано из полнаго жития его сице: родом бе от предел галицких, града Чухлова, богатых родителей, но непросвещенных; еще бо страна та в неверии тогда бысть; имя от рождения бе Иверк, и до осмнадесят лет бысть в разслаблении великом. Случися же быть из новогородцев благочестивых мужей во граде их и в доме отца его; и беседоваху о вере в Господа нашего Иисуса Христа и бываемых чудесах в христианской вере; отрок же, лежа на одре, внимаше беседе их, оудивляясь зело; и егда вси розыдошася, нача в себе помышляти, како оу отца моего много богов есть, а мне не помогут; а у новогородцев един Бог и многим исцеление дает. Если б мне оной Бог дал здравие, я бы стал Ему веровать и служить вечно и пошел бы в ту их страну. И в тех мыслях призывыше себе на помощь Господа нашего Иисуса Христа, недоумевая надолзе, еда ли поможет ему. И абие внезапу ощутив нашедшую свыше силу на него, нача превращатися на одре, рукама и ногама владети, и вскоре воста с одра своего, возрадовася зело. И виде, яко родителей его не бе в храмине, изыде в той же час из дому своего и пойде на запад; и многия дни шед, обрете наконец верующих в Господа нашего Иисуса Христа, от которых наставляем бысть к познанию Божию; и всему христианскому закону навык и книжному учению. И по некотором времени дойде и великаго Новаграда; возрадовася зело, виде храмы Божия и прочее благочестие. Ища же себе места уединеннаго, отьиде по реце Волхове и дошед Ладожскаго езера, где оуслыша о обители Живоначальныя Троицы Валаамской, достиже оной и, пришед ко игумену Феогносту, плачася зело и моли о принятии его в монастырь, сказывая о себе все подробну и что еще не крещен бысть. Игумен же, видя его благоразумна отрока, прият в монастырь и крести его, и нарече имя ему Аверкий. Он же поживе с братиею, и виде их трудолюбивую о Боэе жизнь, и умоли игумена постричь его во иноки. И пострижен бысть с наречением имени Аврамий. И тако преподобный провождаше жизнь свою по вся дни в трудах монастырских и великом воздержании, истончив плоть свою до зела, и бысть жилище Святаго Духа. Игумен же и братия, виде его в толиких трудах и смирении, начаша вельми почитати его. Он же печален бысть о том инеможаше хвалы человеческия терпети, изыде из обители Валаамской тайно, и по благоволению Божию достиже близ града Ростова, в неверии еще тогда бывшем, и постави себе хижину близ езера, нача жити ту и приходящих к нему жителей в недугах исцеляше благодатию Божиею. Народ же той поклоняшеся идолу Велесу, в котором злый бес живяше, мечты и страшилища творяще. Преподобный же Аврамий надолзе времени моляшеся Господу Богу, да подаст ему силу и благодать Святаго Духа разорити того идола и люди неверный обратити к познанию Божию. Како же преподобный, видя святаго Иоанна Богослова, и прият от него жезл, и тем сокруши идола Велеса, и тако люди неверныя обрати ко Господу, и обитель в Ростове оустрои святаго Богоявления Господня, и общежительство братии предаде, и о прочем всем писано подробну в Четий Минеи, месяца октоврия, 29 дня. Преподобный же Аврамий бысть в одъном столетии святаго князя Владимира, по свидетельству жития его из следованнаго Псалтиря”. Прибавим, что помянутый устав Валаамской обители, в котором помещено известие о преподобных отцах, в ней живших, в частности и о преподобном Авраамии, был свидетельствован в 1711 г. местоблюстителем патриаршего престола Стефаном Яворским, а потом свидетельствован и утвержден митрополитами Новгородскими и Санкт-Петербургскими Гавриилом и Амвросием, как значится в предисловии и послесловии.

3

ЗАМЕТКА ОБ ОСНОВАНИИ ГОРОДА ВЛАДИМИРА КЛЯЗЕМСКОГО

Об основании города Владимира Кляземского еще святым Владимиром, кажется, можно заключать с некоторою вероятностию из слов владимирского же летописца, жившего в XII в. Рассказывая, что ростовцы и суздальцы по смерти Андрея Боголюбского (1174), который, как известно, почти создал вновь и возвысил на степень своей столицы город Владимир, не соглашались с владимирцами в избрании нового князя и, хвалясь своею древностию, говорили: “Сделаем так, как нам любо, — Володимер есть только пригород наш”, — летописец замечает, что это говорили они, “противящеся Богу и правде Божией (т.е. говорили несправедливо), слушающе злых человеков развратников, не хотящих нам добра, завистью граду сему и живущим в нем: постави бо прежде град сей Великий Володимер и потом князь Андрей”. Не то ли хотел сказать летописец, что отнюдь не Андрей Боголюбский, а первоначально сам Владимир Великий поставил город Владимир, а потом-то уже Андрей и что, следовательно, довольно древен и этот город, а не так нов, как воображают, называя его пригородом? Если заключение справедливо, то основательно ли думать, будто здесь Владимиром Великим называется Владимир Мономах? Можно ли было в 1176 г. доказывать древность города Владимира тем, что он основан в 1116 г. (Полн. собр. рус. летоп. 1. 160 [228]. Снес.: Карамз. И. Г. Р. 1. Прим. 463; 3. Прим. 36 и 37 [148])? Свидетельство поздних летописей (XV—XVI вв.), будто “Мономах поставил град Володимер Залешьскый” (Карамз. 2. Прим. 238 [148]), не может иметь здесь силы, потому что другие летописи того самого же времени говорят, напротив, что именно святой Владимир был в земле Суздальской с евангельскою проповедию и основал в ней этот город (см. выше прим. 24). Притом выражение летописей, что Мономах поставил город Владимир Залешьский, можно понимать в таком же смысле, в каком и выражение их, что Андрей Боголюбский создал этот город (Ник. лет. 2. С. 176 [241]), т. е. не в смысле первоначального поставления и создания, а только в смысле дальнейшего устроения и обновления. Замечательно, что о создании Владимира на Клязьме Андреем Боголюбским говорит тот же летописец, который еще прежде сказал, что этот город заложил Владимир Великий в 992 г. (Ник. лет. 1. 104 [241]). Утверждать, что некоторые летописцы ошиблись, что равноапостольный князь путешествовал собственно на Волыни и там основал город по своему имени, а они, едва ли зная о существовании этого города, смешали его с Владимиром на Клязьме (Татищ. Ист. рос. 2. Прим. 196 [294]; Карамз. И. Г. Р. 1. Прим. 466 [148]; Филар. И. Р. Ц. 1. Прим. 41 [317]), несправедливо. О путешествии святого князя в землю Суздальскую и основании им Владимира на Клязьме летописцы эти говорят уже в 990— 992 гг., упомянув еще под 988 г. о другом городе Владимире, который отдан был в удел князю Всеволоду, и в продолжение своего повествования не раз говорят о Владимире Волынском (напр.. Ник. летопись говорит: “Никита митрополит постави епископом Семиона в Володимер Волынский”. 2. 54. Снес.: с. 72 и др. [241]). Следовательно, они знали последний город и умели отличить его от Владимира Кляземского. Да и по летописи преподобного Нестора Владимир Волынский представляется уже существующим в 988 г., прежде, нежели начал равноапостольный князь созидать города по рекам Десне, Остеру, Трубежу, Суле и Стугне (ПСРЛ. 1. С. 52 [228]). Следовательно, нет основания думать, будто Владимир Волынский построен этим князем, а не прежде. Не находя, таким образом, достаточных оснований считать совершенною баснею сказание о путешествии святого Владимира в землю Суздальскую с евангельскою проповедию и о заложении им здесь города Владимира, хотя, с другой стороны, не признавая этого сказания и совершенно достоверным, заметим в дополнение, а) что Владимир Кляземский в начале своем и даже до времени Андрея Боголюбского мог быть городком очень незначительным — вроде небольшой крепости — потому неудивительно, если до XII в. об нем не упоминается в летописях (Карамз. И. Г. Р. 1. Прим. 466; 2. Прим. 178 [148]); б) что святой князь как по расположенности к основанному им городку на прекрасном месте, так и еще более по любви к сыну своему Борису, княжившему в земле Ростовской и Суздальской, мог и впоследствии посетить эти места даже не раз, особенно в продолжение того долгого времени своей жизни (997-1015), о котором почти ничего не сохранили летописи, в) и что во время такого-то пребывания святого Владимира в стране Суздальской и мог иметь сношения с ним во Владимире на Клязьме святой Авраамий, подвизавшийся тогда в Ростове.

4

ЧТО ТАКОЕ НАСТОЛОВАНИЕ ЕПИСКОПОВ

На-столование, т.е. возведение на стол (inthromsatio) как справедливо объяснил еще митр. Евгений согласно с древностию (Оп. К.-Соф. соб С. 15 [115]), был обряд в древней Церкви, состоявший в следующем: по рукоположении кого-либо в сан епископа назначался особый день, когда во время литургии вслед за прочтением Апостола и Евангелия этот новопоставленный епископ был торжественно возводим посвятившими его иерархами на кафедру (на стол — ffpovog) среди церкви и приветствуем провозглашением его епархии и целованием (Bingham. Orig. Eccles. Lib. II. С. XI. § 16 [339]). Об этом же обряде настолования, или посаждения на престол, подробно говорит и Симеон Солунский в Разговор, о святых священнодействиях и таинствах церковных. Гл. 186, 197 (русск. перевод в Хр. чт. 1856, за июль. Отд. 2. С. 276, 291 [256]). В помянутом (в прим. 121) Погодинском Прологе XIV в. [37] об этом настоловании, которое Ярослав установил совершать в Георгиевской церкви, читаем: “И святи ю Ларионом митрополитом месяца ноября в 26 день, и сотвори в ней настолование новоставимым епископом”. Здесь и мысль ясна, и видимо различаются два действия: святи ю в 26 день ноября и вслед за тем сотвори в ней настолование новоставимым епископом. А потому чтение этого Пролога мы предпочитаем чтению другого, хотя столько же древнего Пролога, в котором написано: “И сътвори настолование новъставимым псалмом”. Тут очевидная описка, совершенно низвращающая смысл речи или, лучше, не дающая никакого смысла: что такое новоставимый псалом? Равным образом не можем согласиться, будто под настолованием, которое сотворил Ярослав в Георгиевской церкви, разумеется освящение ее и собственно поставление в ней новой трапезы. Разве Ярослав двукратно освящал церковь — 26 ноября и вслед за тем? Или разве поставление новой трапезы в церкви бывает после освящения церкви и есть нечто отдельное от освящения? (Филар. Ист. Русск. Церкв. 1. 155. Прим. 264 [317]). Несомненно, что настолование епископов существовало и у нас с самого начала: “Аз... от благочестивых епископ священ и настолован”,— говорит о себе митрополит Иларион в своем Исповедании (Приб. к Тв. св. отц. 2. 255 [133]).

5

ЖИТИЕ СВЯТОЙ ВЕЛИКОЙ КНЯГИНИ ОЛЬГИ

Святая великая княиня Олга родися в Плесковской стране, в веси, зовомыя Выбуто. Отца имеаше неверна сущи, також и матерь некрещену от языка варяжска и от рода некняжска, ни от велмож, но от простых бяше человек. О имени ж отца и матере писание нигде ж изъяви. Образом бяше святая тиха, и кротка, и любима ко всем, и мудра зело. Посем князь руский Игоур поня ю за ся за премногую ея добродетель и добронравие. По времени ж родися сын има Святослав, еще бо в неверствии има сущи. Посем древяне убиша великаго князя Игоуря. Сыну ж его Святославу в то время еще младу сущу, оста отца своего и седе в Киеве. Святая же княиня Олга по смерти мужа своего Игоря просвещена бывши Божиею благодатию и иде в землю Греческую, в царствующий град взыскати веры Христовы, идеже християнъство утвердися. И паки пришед святая в царствующий град, и испроси от патриярха святаго крещениа. Посем царь въсхоте пояти святую за ся, понеже бо мудра бе и красна зело. И абие Божиею помощию упремудри царя и глагола: “Царю, не подобает християном поганых поимати”. Посем царь же с патриархом сам крести, своима рукама, святую в имя Отца и Сына и Святаго Духа и нарекоша имя ей Елена. И паки поучив ю патриарх от Божественных Писаний. Посем святая даде патриярху блюдо злато з драгими камыки, иж женчюгом устроено, на послужение святому олтарю соборны церкви. И паки царь глагола святей: “Пойди за мя: сее уже крещена еси”. Святая же глагола: “Царю, неподобно ти есть поняти, понеже породил мя еси в купели святаго крещениа”. Царь же, помыслив, и патриярх, яко не подобает поняти ей, и даде святей дары многи, царь тако ж и патриярх; и отпустиша ю с великою честью в землю Рускую к людем своим. И посем святая нача требища и коумиры сокрушати по многим местом, и в тех место нача кресты Христовы поставляти, кресты же те Христовы знамениа и чюдеса творят и до сего дни, идеже святая поставила бяше. Посем же святая хожаше по градом и по местом, учаше веры Христово и уроки легкий и дани полагаше на людех. И паки прииде святая на место Плесковы реки и Великие и возлюби место вельми, бяху бо на месте том лес велик и дубровы многи. И ту виде лучю трисиятельнаго Божества, и на месте том крест постави, крест же той стоит и до сего дни в память Святыя. Святая же пророчески глагола бояром своим и рече: “На месте сем будет церковь Святыа Троицы; град же будет велик и славен зело и изобилиа в нем будете многа”. И посем святая прииде к сыну своему Святославу и живяше с ним. И абие нача святая учити сына своего Святослава о вере Христове; сын же святыя нимало внят о сем, но хожаше в мнозе силы, и пленяше грады и языцы, и дани многи полажаше на них, и последи и сам Святослав в неверии убьен бысть от агарян. И посем святая посла много злата на Плескову реку, идеже виде лучю трисиятельнаго Божества, на поставление церькви Святыа Троица. И посем по крещении живяше лет 15 и угоди Богу, и с миром предав святую свою и честную душю в руце Христу Богу в лето 6477, месяца июля в 11 день. И посем, времени многу минувшу по преставлении святыа, внук же ея блаженный князь Владимер въспомяну о мощех святыа бабы своеа, и прииде на место сам с митрополитом и со всем священным Собором и с фимяном, и раскопавше землю, и обретоша честныа мощи святыя бабы своея княини Олги целы и нерушимы пребывають. Они же прославиша Бога, и въземъше мощи, и положиша в церкви святыа Богородица, в гробе каменее мале; и на верху гроба того честнаго оконце сътвориша, и туде видят блаженныа тело лежаше цело и тлению непричастно, но светяшеся яко солнце. А иже кто приидет с верою ко гробу святыя, и оконце оно, иже на гробе святыа, само о себе отверзется, и видят честное тело и мнози приемлют исцеление неоскудно; а другим, иже не с верою приходящим к честному ковчегу святыа, не отворится оконце гробное, и не видят святаго и честнаго ея тела, но токмо гроб видяху святыя (рук. Рум. муз. № 397. Л. 380 об. [53]; Восток. Опис. С. 601 [88]).

6

ПОУЧЕНИЕ НОВГОРОДСКОГО ЕПИСКОПА ЛУКИ ЖИДЯТЫ

Се, братие, сию заповедь пьрвее известно должни есмы вси крьстьяне дьржати — веровати в един Бог, в Троици славим, в Отца и Сына и Святаго Духа, якоже наоучили ны святии апостоли и отци оутвердили веру в единого Бога до конца... Веруйте въскресению, и жизни вечьнии, и грешником. Не ленитися к церкви ходити на заоутренюю, на литургию, на вечернюю; и в своей клети, хотяи спати. Богу поклонися, тоже и на ложи ляжии. А в церкви тоже стой с страхомь Божиимь; не молви рьчии, не помышли, но моли Бога всемь сердцемь, да отдяст та Бог грехы. Любовь имейте с всякымь человекомь, а боле с братиею. Не буди ино на сердци, а ино в оустех. И под братом ямы не рыи, да тебе Бог в горшая не вьрьжеть. Буди правдив и братив тако, акы не каяся, правды деля и закона Божия, и гробу прилежа, да счетаеть тя Бог с святыми своими. Претрьпите брат брату и всякомоу человеку, а не въздати зла за зло. А друг друга похвали, да и Бог вы похвалить. Не мози свадити, да не наречешися сын дияволоу, но смирися да наречешися сын Божий. Ни осуди брата ни речью, ни мыслию; поминай своя грехы, да тебе Бог не осудить. Помилуйте оубогыя, гладныя, темьничныя; своим сиротам милостиви боудите, то бо вельми милостив есть, иже домачняя своя бес скорби отворить. Смышление, людьское не лепо имети нам, ни молвити срамна слова, ни гневатися на всякого дни на всяк человек. Ни о христовании посмейся никомуже, в напасти търпи и на Бога оупование имей; буест не имей, ни гордости и инех ся леплве твори. Поминай, яко оутро будеши смрад, гнои и червие. Боудете в смирении, кротци, не многоглаголеви, да и послушьници будете и творци Божиим заповедем, в гордаго бо сердци диявол живетъ, Божия слово не хощеть прилнути к нему. Чти стараго человека и родителя своя; не кленися Божиим именемь, ни иного заклинайте, ни проклинайте; судите суд по правде. Бога ся боитеся, а князя чтите. Раби будете пьрвое Божий, та же Господу чтите от всего сердца, ерея Божия чтите. Ни оубии, ни оукради, ни солжи, лжи послух не буди, не завиди, не оклевечи; блядня не створи с чюжими женами, не пии без года, но в меру, а не вь пияньство. Не буди гневлив, ни напраснив; с печалными ся печалуй, с радующими ся радуй и сквернена не ядите, святыя дни чтите. Буди же ми с всеми вами, амин.

7

МОЛИТВА МИТРОПОЛИТА ИЛАРИОНА

Владыко Господи Боже нашь, высокий и славный человеколюбче, въздая противу трудом славу ж и честь и причастьники творя Своего Царства, помяни яко благ нас нищих Твоих; яко имя Тобе человеколюбец. Аще и добрых дел не имамы, ну многиа ради Своеа милости спаси ны; мы бо людие Твои, и овца паствины Твоея, и стадо, еже новоначат паствити, истрг от пагюбы идолослужениа. Пастырю добрый, положивый душу Свою за овца, не остави нас, аще и еще блудим; не отврьзи нас, аще и еще сьгрешихом Ти, акы новокуплени раби, в всем не угодяще господину своему. Не възгнушайся, аще мало стадо, ню реци к нам: Не бойся, малое Мое стадо; яко благоизволи Отец ваш небесный дати вам Царствие. Богатый милостию и благый щедротами, обещавыйся приимати кающихся, ожидая обращениа грешьных, не помяни многих грех наших, приими ны обращающихся к Тобе, заглади рукописание съблазн наших, укроти гнев, имже прогневахом Тя, человеколюбче; Ты бо ны еси Господь и власть или жити нам, или умрети. Утоли ж гнев, милостиве, егож достойни есмы по делом нашим, мимоведи искушение наше; яко прьсть есмы и прах, и не вънийди в суд с рабом Твоим. Мы людие Твои — Тебе ищем. Тебе мили ся деем, Тебе припадаем: съгрешихом, злая сътворихом, ни съблюдохом, ни сътворихом, якоже заповеда нам; земнии суще, к земли приклонихомся, и лукавая съдеяхом пред лицем славы Твоеа, на похоти телесныя предахомся, поработахомся грехови и печалем житейским, быхом бегуни своего владыкы, убози от добрых дел, окаянни злаго ради житиа. Плачемся, просим, и молим, и каемся своих злых дел — просим, да страх Твой послеши в сердца наша, молим, да на Страшнем суде помилуеши ны; ныне же спаси, ущедри, призри, посети, умилосердися, помилуй; Твое бо есмы създание. Твоею руку дела. Аще бо безакониа наша надзриши. Господи, Господи, кто постоит? Аще бо въздаси комуждо по делом его, то кто спасется? Яко от Тебе оцещение ест, от Тебе милость, избавление, и душа наша в руку Твоею, и дыхание наше в воли Твоей. Донеле ж бо благое призирание Твое на нас беаше, благо деньствовахом; а егда с яростию призре на ны, ищезохом, аки утрьняя роса, не постояхом, акы прах пред лицем ветру, и уж мали оставшеся милости просим. Помилуй ны, Боже, по велицей милости Твоей; въсе бо благо от Тебе к нам приходит; въсе бо неправедное от нас к Тебе; въси бо уклонихомся, несть от нас ни единого о небесных тьщашас и подвизающес, ню вси о печалех житейских; яко оскуде преподобный на земли, не Тебе оставляющу и презрящу нас, ну нам Тебе не взыскающих. Темже боимся, егда сътвориши на нас, яко на Иерусалиме, оставльшем Тя и не ходившим в пути Твоя. Ну потръпи на нас и еще, долготьрпе, устави гневный Твой пламень, рабы Твоя сам направляя на истину Твою, научаа ны творити волю Твою, яко Ты еси Бог наш, и мы людие Твои, Твоя часть. Твое достояние. Не въздеваем рук наших к богу чужему, ни последуем лжепророку, ни учениа еретического дръжим; ну к Тебе въпием истинному Богу и к Тебе, живущему на небесех очи възводим, к Тебе руки наша въздеваем: изми ны из напасти, помилуй ны, призываяй грешники на покаяние, и на Страшнем Ти суде деснаго стояниа не отлучи ны, ну благословенна праведных причасти нас. И донеле ж стоит мир, изми ны от руку чужих; и да не нарекутся людие Твои — людие пагубнии, и стадо Твое — пришельци в земли не своей; да не рекут страны: “Где есть Бог их?” И не попущай на ны скорби, и гладу, и напрасных сьмртий, огня, и потоплениа, да не отьаются малодушьнии милости Твоея. Мало показни, а много помилуй; мало уязви, а милостивно исцели; вмале оскрьби, а вьскоре обвесели, яко не тръпит наше естество дльго носити гнева Твоего, яко стеблие — огня. Ну укротися, умилосердися на люди Твоя: ратныя прожени, мир утврьди, а страны укроти, град угобзи, благовернаго князя нашего (имярек) языком огради, боляры умудри, грады рассели, Церковь Твою възрасти, достояние Твое соблюди, мужа, и жены, и младенца спаси, сущая в работе, и в пленении, и в заточении, и на путех, и в плаваниих, в темницах, и в алкоте, в жажди, и в наготе — въся помилуй, въся утеши и обрадуй, радост творя им душевную и телесную, молитвами Пречистыа Ти Матере, и святых небесных сил, и Предтеча Твоего Крестителя Иоанна, апостол, и пророк, и мученик, и преподобных, и въсех святых. Умилосердися на ны, да, милостию Твоею пасоми в единении веры, въкупе и в веселии радостно славим Тя Господа нашего Иисуса Христа с Отцем и Пресвятым Духом, Троицю нераздельну, единобожествьну, царствующу на небеси и на земли,— ангелом и человеком, видимей и невидимей твари, ныне и присно и в векы веком. Амин.

8

СПИСКИ ЦЕРКОВНОГО УСТАВА СВЯТОГО ВЛАДИМИРА

I. Список, краткой редакции

В имя Отца и Сына и Святаго Духа. Се аз, князь великий Василей, нарицаемый Володимер, сын Святославль, унук Игорев, блаженныя Ольги, усприал есмь крещение святое от греческих царей Константина и Василья и Фотея патриарха, узях перваго митрополита Михаила на Киев и на всю Русь, иже крести всю землю Рускую. И потом, летом минувшим, създах церковь святую Богородицу, и дах десятину к ней во всей земли Руской княжения от всего суда 10-й грош и с торгу 10-ю недилю, из домов на всякое лето 10-е всякаго стада и всякаго живота чюдной Матери Божий и чюдному Спасу. И потом воззрех в греческий Номоканун и обретох в нем, яже не подобает сих тяж и судов судити князю, ни бояром, ни судьям его; и сгадав аз с своею княгинею Анною и с своими детми, дал есмь святой Богородицы и митрополиту и всем епископом; а ты не ступают ни дети мои, ни унуци мои, ни род мой в люди церковныя и во все суды, и по всем городом дал есмь, и по погостом, и по свободам, где крестьяне суть; а кто уступит на мое дание, суд мне с тем пред Богом. Дал есмь: роспуты, смилное заставание, умыкание, пошибание помежи мужем и женою о животе, или о племени, или о сватовстве поимутся, ведство, урекание, узлы, зелье, еретичество, зубоядение, иже отца и матерь бьют, или сын и дочи бьется, иже истяжутся о задници. Митрополичи люди церковны: игумен, игумениа, поповичеве, чернец, черница, дьякон, дьякановая, проскурница, пономарь, вдовица, калика, сторонник, задшный человек, прикладник, хромец, слепец, дьяк и вси причетницы церковный. Аще кто их внидет в вину, судити тех митрополиту и епископом опричи мирян.

II. Список средней редакции

Во имя Отца и Сына и Святаго Духа. Се аз, князь Владимир, наречен во святом крещении Василей, послав во вся страны испытати о всякой вере во каждом языци з великим прилежанием. И расмотрех со всеми бояры своими о законех по всем землях, и обрет едину правдиву веру христианскую, яко светлый и безценный бисер, пророческими проречении послушуствуему, и Христова пришествиа смотрением неизречено просвещающу всякаго человека, верующаго во Святую Троицу по евангельским проповеданием и по апостолским учением. Темьже и аз, прием святое крещение, просвещен бых душею и телом, и абие исцелев от одрьжащиа мя болезни, и прославих Бога, яко сподоби мя приати таковую благодать преосвященым митрополитом Михаилом, и взях его первого митрополита от патриарха и от всего Собора, почтенаго лампадою и саком, яко втораго патриарха, с нимьже крестах всю Рускую землю. Потом же сказа ми вся митрополить, еже о христианской вере и како снятии отцы утвердиша веру на всех Соборех. От великих святитель велико послушество (послушание) приах, поревновав темь великим царямь (святым отцем), помощию Святого Духа и (помощию) святыа Богородица. Благословение прием от Михаила, митрополита всеа Руси, создах церковь Десятиную святыа Богородица и дах ей десятину по всей Руской земли (в соборную церковь по всей земли десятину) во всем (своем) княжении десятую векшу, а у торгу десятую неделю, а из домов на всяко лето от всего прибытка, и от лова княжа, и от стад, и от жита десятину чудному Спасу и святей Богородици, городы и погосты, села и винограды, земли и борти, озера и реки, волости и дани со всеми прибытки — десятое во всем царствии и княжении (моем) и княгини моа, всю безценую кузнь, порты, и злато, и камение драго, и великий женчугь, иконы и Евангелиа, трапезы, сосуды царскими (церкви) украсивши обогатих. И (а) церковное богатество — нищих богатество, возраста ради сирот, и старости, и немощи (сради) во недугь вопадших, нищим кормление, странным приложение, сиротам и убогим промышление, девам пособие, вдовицам потребы (пособие), во напастех поможение, во пожаре и во потопе, пленым искупление, во глад прекормление, церквам и монастырем подьятие, живым прибежище (и утешение), мертвым памят. Того рад церковную неделю дал есмь во своем имении. Потом же митрополит тем сказа ми 7 Собор греческих и Номоканон. И како велиции тии цари не восхотеша сами судити тех судов, ни велможам, ни бояром, ни судиам их, но предаша Церкви и святителем, також и аз, изгадав со своею княгинею и со своими детми, дал есми церкве святей Богородици, митрополиту всеа Руси и всим епископом по всей земли тыи суды, (а) не оуступатис ни детем моим, ни оунучатом, ни роду моему до века не оуступатис в церковный люди, ни в суды их. Дал есмь по всемь градом, и по погостом, и по слободам (свободам), где христиане сут (живут): роспусты, смирное (смильное) застание (застатие), оумыкание, пошибание промежи мужем и женою о животе, оу племени или во сватстве поймется (понятие), вдовство (ведмство), зеленичество, уреканиа три: бляднею, и зелий, еретичество, зубоед (зубоеж), отца или матере биет сынь или дщи, братиа или дети тяжутся о останки (о задницу, о останки або сладки), церковнаа татба, мертвеца сволочат (сволочет кто, то есть) гробный тать, крест посекует, или на стенах режут, или скоты, или пси, или птица без велики нужды, или что неподобно Церкви подеют. Тии вси суди Церкви дани сут. Князю, и бояром, и судиам во ты суды не оуступатис: то все дал есмь по первых царех ряжению, (по) Вселенских великих святых седми Соборь великих святитель. Аще кто преобидит нашь устав, како ж уставиша святыи отци, таковым непрощеном быта от закона Божиа, горе собе наследуют. Еж искони уставлено ест и поручено ест святым епископом: городский, торговый, веси и всякиа мерила — от Бога искони тако уставлено ест, епископу блюсти без пакости — ни умножити, ни умалити, за все то дата ему ответ во день (Великого) суда, яко и о душах человеческих. А се сут церковный людие: игумен, поп, дякон и кто во клиросе, чернец, черница (проскурница), попада, попович, лечец, прощеник, задушьный человек, манастыреве, больници (больнии), гостинници, страноприемници. То люд церковный, богадельный, митрополит или епископь, ведает межи ними суд или обида котораа (которую кольвек), задницал. Аже будет обида иному человеку с ним то обчий суд (будеть ему).

III. Список обширной редакции

В имя Отца и Сына и Святого Духа. Се аз, князь Володимир, нареченый во святом крещении Василий, сын Святославль, внук Игорев, блаженыа княгини Олгы, принял есъми святое крещение от греческаго царя Константина и от Фотиа патриарха Царигородскаго. И приах от него перваго митрополита Михаила Киеву, иже крести всю Рускую землю святым крещением.

Потом, летом многым минувшим, създах церковь святыа Богородица Десятинную, и дах ей десятину изо всего своего княжениа, и такоже и по всей земли Руской ис княжениа в соборную церковь: от всего княжа суда десятую векшю, ис торгу десятую неделю, а из домовь на всякое лето от всякого стада и от всякого жита чюдному Спасу и чюдней Богородици.

Потом растворивше греческий Намаканон и обретохом в нем, оже не подобает сих судов и тяж князю судити, ни бояром его, ни тивуном. И аз, съгадав с своими детми, и с всеми князи, и с своими бояры, дал есми те суды церквам Божьим, митрополиту и всем епископом по Руской земли.

И посем не надобе уступатися ни детем моим, ни внучатом, ни всему роду моему до века, ни в люди церковныа, ни в вси суды их. То все дал есми Церкви Божий по всем городом, и по погостом, и по свободам — где ни суть хрестиане. И своим тивюном приказываю судов церковных не судити, и наших судов без судий митрополичьих не судити десятин деля.

Роспуск, смилное заставание, пошибание, умычкы, промежи мужем и женою о животе их, в племени или в сватовьстве поимутся, ведовьство, потвори, чяродеание, волхъвование, зеленничьство, уреканиа три: бляднею, и зелий, и еретичьством, зубояжа, или сын отца биеть, или матерь дочка биеть, или сноха свекровь, или кто уречется скверными словы и прилагая отца и матерь, или сестры, или дети, а любо племя, тяжутся о задници, церковнаа татба, мертвеци сволочать, крест посекут, или на стенах трескы емлють из креста, скот или псы, птици без велики нужда въведеть в церковь, или что неподобно церкви съдееть, или два друга иметася бита, единого жена другаго иметь за лоно и роздавить, или кого застануть с четвероножною, или кто под овином молится, или в ржи, или под рощением, или у воды, или девка дитя повръжеть.

Тыи вси суды церквам Божьим даны суть законом Божьим, по правилом святых отец христианьскыми цари и князи в всех христианьских людех.

Князю, и бояром, и судиам в ты суды нелзе въступатися: то все дал есми по прьвых царевь уряжению, и по вселенскых святых отець седми Събор Вселеньскых, святитель великых.

Князю, и бояром, и судиам не прощено от закона Божья вступатися в тыя суды.

Аще кто преобидит сии устав, таковым непрощенном быти от закона Божья, горе себе наследують.

И своим тивуном приказываю судовь церковьных не обидети и с судов городскых давати 9 частей князю, а десятая чясть святей Церкви.

Се же искони поручено Богом святителем и епископьам их: городскиа и торговыа, всякаа мерила и спуды, извесы, ставила, от Бога како искони уставленое, митрополиту блюсти бес пакосъти — ни умалити, ни увеличити, за все то въздати ему слово в день суда Великого, якоже о душах человеческых.

А се люди церъковни, предании митрополиту по правилом: игумень, игуменья, поп, диакон, попадьа, диаконица и дети их и кто в клиросе, чернець, черница, проскурница, пономарь, лечець, прощеник, баба вдовица, задушьный человек, прикладень, сторонникь, слепець, хромець, монастыреве, больницы, гостинници, странноприимци, а кто порты чернеческыа съвръжеть.

Те люди церковный, богадельныя, митрополит ведаеть промежи ими суд, или обида которая, или задница. Аще ли иному человеку будеть с ними суд, или обида которая, то обчий суд, а присуд и пересуд на полы.

Аще кто преступить сиа правила, якоже есмь управил по святых отець правилом и первых царь управлению, кто иметь преступати правила си: или дети мои князи, или правнуци, или в котором городе наместник, или судья, или тивун — а имуть обидети суды церковныа или отьимати, да будуть прокъляти в сии век и в будущий о седми Събор святых отець Вселеньскых.

Устав, бывши и преже нас в Руси от прадед и дед наших: имати митрополиту десятину от дани, и от виры, и от продаж, и от лова княжа — что уходить во двор княжь, от всего.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 2.

ПРИЛОЖЕНИЯ КО ВТОРОМУ ТОМУ

1

СВЕДЕНИЯ О СВЯТОМ ЛЕОНТИИ РОСТОВСКОМ

Сведения о святом Леонтии Ростовском довольно разноречивы. Самое древнее находится в послании Симона к Поликарпу, но читается в разных списках послания неодинаково. В одних, по редакции Киево-Печерского Патерика Кассиановской, Симон говорит: “От того Печерскаго монастыря Пречистая Богородица Матере мнози епископи поставлени быша, якоже от самаго Христа Бога нашего апостоли во всю вселенную послали быша, и, яко светила светлая, осветиша всю Русскую землю святым крещением. Первый Леонтий, епископ Ростовский, великий святитель, егоже Бог прослави нетлением, и се бысть первый престолник, егоже невернии много мучивше и бившв, и се третий гражанин бысть Руския земля со онема варягома венчася у Христа, Егоже ради пострада; Илариона ж митрополита и сам чел еси в житии святаго Антония, яко от того пострижен бысть и тако священства сподоблен; посем же Николае и Ефрем Переславлю, Исаия Ростову”, и проч. (Патер. Печерск. Рукопись моей библ. № 37 и 124 [24]; также Новг. Соф. библ. № 502. Л. 86 об. [5]). В других списках, по редакции Патерика Акакиевской, тоже читается: “...Первый Леонтий, епискуп Ростовьский, егоже Бог прослави нетлением, и сь бысть первый престолник, егоже невернии много мучивше, и се гражданин бысть роускаго мира, с онема варягома венчася от Христа, Его ради убиена быста”, и проч. (рукоп. Новг. Соф. библ. № 503. Л. 132 об. [10]). В третьих списках еще иначе: “Первый Ростовский Леонтий священномученик, его Бог прослави нетлением, и се бысть первопрестольник, его невернии, много мучивше, убиша, и се третий гражанин небесный бысть русскаго мира, с онема варягома венчався от Христа, Егоже ради убиен бысть...”, и проч. (Памятн. росс. слов. XII в. С. 256 [216]; сборн. Новг. Соф. библ. № 410. Л. 114 [11]). Из этих выписок видно, а) что Леонтий пострижен в Киево-Печерской обители, б) что он был первый престольник, т. е. первый епископ, не Ростовский, а первый из числа киево-печерских иноков (второй Иларион, третий Николай и т.д.), удостоившийся престола епископского, и в) что, по двум чтениям Симонова свидетельства, Леонтий был только много мучен от неверных, вследствие чего и увенчан от Христа с двумя варягами мучениками, а по третьему чтению, был даже умерщвлен.

Другие сведения о святом Леонтии сообщаются в его житии, которое известно нам по четырем редакциям. В списках первой, самой краткой, редакции повествуется: “Сей бе блаженный Костянтина града рождение и воспитание и за премногую добродетель епископом поставлен бысть Ростову” (а где пострижен в монашество, где поставлен во епископа, не упомянуто). Прибыв в Ростов и видя упорство взрослых людей в неверии, Леонтий преимущественно начал обучать вере детей и обращать их ко Христу, и, когда жители восстали на него за это с оружием и дреколием и хотели не только выгнать его из города, но и умертвить, Леонтий, явившись пред ними из церкви в полном облачении с освященным Собором, до того поразил их, что они сами покорились ему и приняли от него крещение, после чего, сотворив многие другие чудеса, он “с миром к Господу отъиде” (Макариев. Чети-Мин. Новг. Соф. библ. за май под 23 числом [1]; сборн. мой библ. № 4. Л. 97 [33]). Это житие напечатано в Правосл. собеседн. (1858. Ч. 1 [124]) и написано, по всей вероятности, вскоре после открытия мощей святого Леонтия в 1164 г. во дни великого князя Андрея Боголюбского. Ибо сочинитель выражается об этом князе: “Егда сьздаша церковь камену в Ростове на месте погоревшая церкви повелением благочестиваго князя нашего Андрея...”, и проч. (с. 310). Если так, то свидетельство этого жития о мирной кончине святого Леонтия древнее свидетельства о мученической кончине, которое принадлежит Симону, епископу Владимирскому, писавшему уже ок. 1225 г. В списках второй редакции, начинающейся словами: “Бе блаженный, иже во святых, отец наш великий Леонтий, рождейся в Констянтине граде”, излагается сполна то же самое содержание, только пообширнее, и в начале прибавлено, что Леонтий “от уны версты” оставил мир, пошел в монастырь и “бысть мних” и что “за премногую его добродетель и блаженнаго ради разума” поставлен был епископом Ростову (рук. Рум. муз. № 434. Л. 425 [55]; Новг. Соф. библ. № 410. Л. 411 [11]; моей библ. № 39. Л. 170 [26]). В списках третьей редакции, начинающихся словами: “Иже во святых отец наш великий Леонтий...”, и немало разнящихся между собою, сделано, при том же главном содержании, еще более распространении и прибавлений — именно сказано, что он постригся с юных лет и подвизался в одном из константинопольских монастырей, что здесь он имел видение о назначении его епископом в Ростов, что вследствие такого же видения патриарх Фотий поставил его епископом в Ростов, что жители Ростова, вооружившись против Леонтия, изгнали его от себя и он, удалившись из города, неподалеку от него построил себе малую церковь во имя архистратига Михаила близ потока, называвшегося Брутовщина, что здесь-то он привлекал к себе детей кутьею и другими ласками и обучал их вере, а потом, когда восстали на него за это жители Ростова, обратил и всех их и наконец скончался в мире (рукоп. Рум. муз. № 160. Л. 1 [40]; Новг. Соф. библ. № 503. Л. 360 об. [10]; моей библ. № 50. Л. 53 [28]). В списках четвертой, и последней, редакции, из которых один напечатан в Прологе под 23 числом мая и преставляет собою только сокращение третьей редакции со всеми ее особенностями, сделано еще прибавление о святом Леонтии в самом начале: “Российский и греческий язык добре разумеяше, книгам же российским и греческим вельми хитрословесен и сказатель от юности бысть”. Согласно с житием святого Леонтия говорит о нем и Степенная книга (1. 153 [156]). Чтобы примирить сказание жития святого Леонтия с сказанием о нем Симона, епископа Владимирского, необходимо исключить некоторые особенности третьей редакции жития, например касательно патриарха Фотия и под., и тогда мы согласим оба сказания, если допустим, что Леонтий мог быть родом грек, но потом пришел в Россию, жил в Киеве, принял здесь пострижение в пещере Антониевой и, когда сделался Ростовским епископом, много пострадав от неверных, просветил их крещением и с миром отошел к Богу.

2

СКАЗАНИЕ О ЗАЧАЛЕ ПЕЧЕРСКОГО МОНАСТЫРЯ

Сказание “О зачале Печерскаго монастыря”, приписываемое преподобному Нестору, и вместе о преподобном Антонии известно в двояком виде: кратком и обширном. Краткое сказание находится в летописных сборниках XIII—XIV вв. (П. собр. р. лет. 1. 167 [228]; летоп. Переясл. Суздальск. 44 [174]) и в рукописных Киево-Печерских Патериках Феодосиевской и Акакиевской реакции XV в.; обширное встречается в рукописных Патериках Кассиановской редакции XV в. и вошло в состав Патерика печатного (Обз. редакц. Киево-Печер. Патерика в Изв. II Отд. Ак. наук. Т. 5. 138, 148, 153 [180]). По краткому сказанию, Антоний ходил на Афон однажды и, возвратившись оттуда в Киев при великом князе Ярославе, поселился на Берестовском холму в 1051 г. вскоре после того, как Иларион был возведен в сан митрополита. По сказанию обширному Антоний ходил на Афон дважды: в первый раз еще при святом Владимире, когда, возвратившись в Киев, поселился было в пещере Варяжской; в другой — по смерти Владимира, когда начались в России кровопролития от Святополка. Антоний бежал от этих смут на Святую гору и возвратился в отечество уже при Ярославе, по возведении Илариона на митрополитскую кафедру в 1051 г. Какому из двух сказаний отдать предпочтение? Мы думаем, краткому: во-первых, потому, что оно встречается гораздо ранее, а во-вторых, потому что обширное сказание во всей своей первой половине, которою собственно оно и отличается от краткого, представляет собою только очевидную и довольно неискусную приделку к краткому сказанию. Вот эта половина:

“В княжение самодръжца Рускиа земля, благовернаго великаго князя Владимера Святославичя благоволи Бог явити светилника Роустей земли и наставника иночествоующим, яже о нем нам сказание. Бысть оубо некто благочестивый моуж от града Любеча, яже в онь измлада вселися страх Божий, желаше во иноческий облещися образ. Человеколюбивый Господь възложи семоу в сердцы в страноу ити Греческоую и тамо острищися; абие поутномоу шествию оустремися, страньствоуа за страньвшаго Господа и троужьдшагося нашего ради спасениа, и достиже царьствующаго града и во Святую гору доиде. И обшед святаа монастыря, яже на Афоне, и виде монастыря соущаа тоу, яже на Святей горе, и пребывание тех отец выше человеческаго естества, в плоти ангельское житие подражающе, паче разжеся Христовою любовию, желаа тех отец житию поревновати, и прииде в един монастырь от соущих тамо монастырев, и моли игоумена, дабы на нь възложил ангельский образ иноческаго чина. Игоумин же, прозря яже в нем хотящаа быти добродетели, послушав, постриже его, и нарече имя емоу Антоние, и наказав и, наоучи его иноческому житию. Антоние же всем Богу оугажая и прочаа подвизаяся в покорении и послушании, яко всем радоватися о нем. Рече же ему игумен: “Антоние, иди паки в Русию, да тамо прочим на оуспех и оутвержение боудеши, и боуди ти благословение Святыа горы”. Антоние же отъиде в Русию, прииде в град Киев и мышляше, где бы пребыти, и походи по монастырем, и не възлюби ни во едином же, где бы жительствовати, Богоу не волящу; и нача ходити по дебром, и по горам, и по всем местом, и на Брестовое прииде. И обрете печероу, и вселися в ню, юже бяше ископали варязи, и в ней пребысть в велицем въздержании. Посих же, преставльшоуся великому князю Владимеру, и приа власть безбожный Святополк, и, сед в Киеве, нача избивати братию свою, оуби святаго Бориса и Глеба. Антоний же, видя таковое кровопролитие, иже съдела окаянный Святополк, паки бежа в Святоую гору. Егда же благочестивый князь Ярослав победи Святополка и седе в Киеве, боголюбивомоу (отселе начинается краткое сказание) князю Ярославу, любящоу Берестово и церковь св. апостол и священники многи набдящоу, в нейже бе прозвитер именем Иларион (здесь легко видеть, как неискусно соединена новая приделка к старым сказаниям) моуж благочестив, Божественым писанием разоумен и постник, и хожаше з Берестова на Днепрь печерский и тоу молитвы творяше, бе бо тамо лес велик, и ископа печеркоу малоу 2 сажени и приходя з Берестова, псалмопение пояше, моляшеся Богоу втайне. Посем же благоволи Бог възложити на сердце благоверномоу князю Ярославоу и, собрав епископы в лето 6559, поставиша его митрополитом в святей Софии, а сиа его печерка оста. Антонию же соущоу в Святей горе в монастыри, идеже острижеся (здесь изменено краткое сказание), и бысть от Бога извещение игоуменоу: “Поусти, рече, Антониа в Русию, яко требую его”. Призвав его игумен и рече: “Антоние, иди паки в Русию, Богоу тако хотящоу, и боуди благословение имеа от Святыа горы, яко мнози от тебе черноризцы имоуть быти”. И, благословив его, отпоусти, и рек емоу: “Иди с миром”. Антонию же пришедшоу к Киеву, и прииде на холм, идеже бе Иларион печерку ископал, и взлюби место то, и вселися в нем, нача молитися Богоу с слезами...”, и т. д. согласно с кратким сказанием.

Впрочем, какого бы кто ни держался сказания, краткого или обширного, “О зачале Печерскаго монастыря”, важно то, что оба сказания согласно относят это начало ко времени возведения на митрополитский престол пресвитера Илариона. Раз или два был на Афоне преподобный Антоний, но то несомненно, что он основал знаменитую Киево-Печерскую обитель в 1051 г. Разбор других мнений об этом предмете см. у г. Казанского. История русск. монашества. Прилож. 1. С. 187-197. М., 1855 [142].

3

ПОУЧЕНИЕ ПРЕПОДОБНОГО ФЕОДОСИЯ ПЕЧЕРСКОГО КЕЛАРЮ

Поучение, Слово к келарю святого Феодосия, игумина Печерьскаго монастыря в Киеве

Брате, се от рукы Христовы и от престола славы Его приемлеши сию службу. Имей страх Его пред очима си, потщися порученое тобе дело непорочно свершити, да и венца от Христа достоин будеши. И да мнить ти ся он престол вышний, егоже виде Исаия, к немуже един от серафим послан бысть, имеяй угль, не опаляяй пророка, но просвещаяй — тако же и ты, брате, вземляй ключь, акы огнь, а се от престола, на нем же жреться Христос по вся дни. Аще сию службу (им[я]р[е]к) в чин монастырьскый с душевною приязнию исправиши, щадить ти ся праведный венець, и будеть ти сии ключь, просвещаяй и спасаяй душю твою. Аще ли уклониши сердце твое преобидети что монастырьское или окрадити что и себе притяжати и сбирати паче, а не манастыреви, и будет ти сии ключь, опаляяй душю твою зде и в будущий век. Геона тя прииметь и суд Ананьин и Самфирин постигнеть тя; та бо, уемша у цены села своего, напрасно умроста, ты же горчеи муче достоин будеши, крадый чюжая или раздаваяй без чину своим. Геезино прокажьство найдеть на тя не телесно, но душевно. Внимай себе, брате, и службе своей, да спасет тя Господь ото всех молитвами святыя Богородица, и святою отцю нашею Антонья и Феодосия, и всех святых Твоих и ныне и присно.

4

ПОСЛАНИЕ ПРЕПОДОБНОГО ФЕОДОСИЯ ПЕЧЕРСКОГО К ВЕЛИКОМУ КНЯЗЮ ИЗЯСЛАВУ О ЗАКЛАНИИ ЖИВОТНЫХ В ДЕНЬ НЕДЕЛЬНЫЙ И О ПОСТЕ В СРЕДУ И ПЯТОК

Въспрашанье Изяславле князя, сына Ярославля, внука Володимеря, игумена Федосья Печеръскаго монастыря

Что возмыслил еси, боголюбый княже, воспрашати мене, некнижна и худа, о таковой вещи: аще есть неделя, то подобно ли в день воскресенья заклати вол, или овен, или птици, или иное что? Аще подобно ясти? Неделя убо не наречеться, яко же вы глаголете, но 1-й день, 2-й — понедельник, 3-й — вторник, 4-й — среда, 5-й — четверг, 6-й — пятница, 7-й — субота. Все сотвори Бог 6 днии: небо и землю, и вся, яже суть на ней, последи же над всеми царя человека, да обладает всем тем на земли. А в неделю воскресе из мертвых Христос Бог наш; того деля честити воскресенья Христова. А дотоле ци не было дни того? Был, но ни нарицалъся неделя. Исходящим же израильтяном из Егупта от работы фараоня и прошедшим Чрьмное море посуху, и введе я в пустыню, и пита я ту 40 лет, закон им дав на досце камене, Божиим им перстом написан, и дан Моисею — суботу хранити поведено, отинуд не делати, ни огня возгнещати, ни заклати, но вечер в пяток все приготовити, заутра ясти, ни приходити ис храмины в храмину, еже хранят и до днешняго дни израильтяне. И сниде Господь Бог на землю — жидовьская вся умолкоша, ни есми бо чада Аврамля, но чада Христа Бога нашего и святаго крещенья, в онже сам Господь крестися; крещеньем бо оцещаеться греси от рождества. А иже рекл ти в неделю не резати, ни того ясти; но не от Святаго Писанья рекох ти, но от своего сердца. Рече бо святый Павел апостол: Иже хто благовестит вам паче нас, а не яко мы благовестихом, тот да будеть проклят. Ни есть ти возбранно, ни грех, еже резати в неделю и ясти. Понеже мя еси воспрашал, того ради молю тя, имея преданье святых апостол; аще бо кто тако творить — в суботу резати, а в неделю ясти, то яве жидовствует. Аще кто отречеся в середу или в пятницю мяс не ясти — добро, велми полезно не ясти. Не я сего завещаю, но святии апостоли, тако бо закон положиша: да всяк крестьянин постився в среду и в пяток — белци от мяс и от молока, черньци — от сыра, в середу бо жидове свет створиша на Иисуса, а в пяток распяша Господа. Ты же, княже мои, аще бо которыя вины зареклъся еси или напасти ради, в середу или в пяток мяс не ясти, глаголеть бо пророк Давид: Обещаитеся Господеви и воздадите славу,— не достоять, чадо, человеку-крестьяну собе связати, но оже связан будет отцем духовным. Мы бо имам преданья святых апостол во Господьских праздьницех, и святыя Богородици, и всех святых праздников, в память святых апостол праздновати духовно и от избытка вашего питати убогих. Понеже еси мене въспрашал, недостойнаго: аще связан еси отцем духовным в середу и в пяток мяс не ясти, от того же разрешенье приими; или сам ся еси зарекл, Бог мене ради простить тя. Егда же ся приключить Господский праздьник в середу или в пяток, любо святыя Богородици, или 12 апостол, то яжь мяса. Бог мира буди с вами. Аминь.

5

ПОСЛАНИЕ ПРЕПОДОБНОГО ФЕОДОСИЯ ПЕЧЕРСКОГО К ВЕЛИКОМУ КНЯЗЮ ИЗЯСЛАВУ О ВЕРЕ ВАРЯЖСКОЙ

Слово святого Феодосья, игуме[на] Печерьскаго монастыря, о вере крестяньской и о латыньскои. Господи, благослови

Слово ми есть к тобе, княже боголюбивыи! Аз Федос, худыи раб Пресвятыя Троица, Отца и Сына и Святаго Духа, в чистеи и правоверней вере рожен и воспитан в добрей наказанья правоверным отцем и матерью, наказываюче мя добру закону, вере же латыньстей не прелучаитеся, ни объчая их держати, и комканья их бегати, и всякаго ученья их бегати, и норова их гнушатися, и блюсти своих дочерей: не давати за них, ни у них поимати, ни брататися, ни поклонитися, ни целовати его, ни с ним из единаго судна ясти, ни пита, ни брашна их приимати. Тем же паки у нас просящим Бога ради ясти и пяти — дати им, но в их судех; аще ли не будеть у них судна, в своем дата; потом измывши, дати молитву, занеже неправо веруют и нечисто живуть: ядять со псы и с кошками и пьють бо свои сець, ядять лвы, и дикие кони, и ослы, и удавленину, и мертвечину, и медведину, и бобровину, и хвост бобров, и в говенье ядять мяса, пущаюче в воду; а 5 неделю поста во вторник черньци их ядять лои, и в суботу постяться, и, постившеся вечер, ядят молока и яйца. А согрешають — не от Бога просить прощенья, но прощають попове их на дару. А попове их не женяться законною женитвою, но с робами дети добывают и служать невозбранно; а пискупи их наложници держять, и на воину ходят, и оплатком служать. Икон не целуют, ни мощей святых; а крест целуют написавше на земли, и въставше попирають его ногами. А мертвеца же кладуть на запад ногами, а руце под онь подложивше; женяще же ся у них, поимають 2 сестре; а крещаются во едино погруженье, а мы в 3; мы крещающеся мажемся миром и маслом, а они соль сыплют крещаемому в рот; имя же не нарицают святаго, но како прозовуть родители, в то имя крестять. А глаголють Духа Святаго исходяща от Отца и от Сына. Ина многа злая дела суть у них, развращеная погибель полна вера их. Егоже ни жидове творят, то они творят. Много же и в савьску ересь вступлют. Мне же рече отець мои: “Ты же, чадо, блюдися кривоверных и всех их словес”, занеже исполнилася и наша земля злыя тоя веры; да кто спасая спасеть душю свою, в правоверней вере живучи. Несть бо иноя веры лучше нашей, яко же наша чиста и свята вера правоверная. Сею бо верою живущи грехов избыта и муки вечныя гознути, но жизни вечныя причастнику быта и бес конца со святыми радоватися; а сущему в иной вере, или в латьньстеи, или в арменьстеи, несть видети им жизни вечныя. Не подобает же, чадо, хвалити чужее веры. Аще хвалить хто чужю веру, то обретаеться свою веру хуля. Аще ли начнет непрестанно хвалити и свою, и чужю, то обретаеться таковыи двоеверець: близ есть ереси. Ты же, чадо, блюдися их, и свою веру непрестанно хвали. Ни своися к ним, но бегай их и подвизайся в своей вере добрыми делы; милостынею милуй не токмо своея веры, но и чужыя. Аще ли видиши нага, или голодна, или зимою или бедою одержима, аще ли ти будет жидовин, или срацин, или болгарин, или еретик, или латинянин, или ото всех поганых — всякого помилуй и от беды избави я, яже можеши, и мъзды от Бога не лишен будеши. Бог бо и сам ныне поганыя набдит, якоже и крестьяны. Поганым же иноверцем в сем веце попеченье от Бога, а в будущем же чюжи будут добрыя детели; мы же, живуще в правоверней вере, зде есмы набдими Богом, а в будущем веце спаса спасае Господом нашим Иисус Христом. Рече же ми отець мои: “Чадо, аще ти ся случить умрети по святей сей вере и Господа ради, то умри с деръзновеньем за веру Христову; святии бо по вере умроша, да живи суть о Христе”. Ты же, чадо, аще узриши некия иноверныя с верным прю деющи, лестью хотяща отвести от правыя веры, ты же ведая не скрыи в собе, но помози правоверным; аще им поможеши, то, яко овча, избавиши от уст Львовых, аще ли умолчиши, то, яко отъемь у Христа, предаеши их сотоне. Аще ти речеть прець: “Сию веру и ону Бог дал есть”,— ты же, чадо, рцы: “То ты, кривоверен, мниши Бога двоевера, то не слышиши ли, окаянне, разъвращене злыя веры? Писанье глаголеть: Един Бог, едина вера, едино крещенье,— рече Господь: Тако бо лепо есть нам искончати всю правду,— да ее все исполнив, толи вознесеся, и ученики посла на проповеданье. Ты же по проповеданью апостольскому толико лет держав правую веру, совратился еси на зловерье по наученью сотонину. Не слышите ли апостола Павла глаголюща: Аще, ангел пришед с небесе благовестить вам, а не яко же мы благо вестихом, да буди проклят? Вы же отринувше проповеданье апостольское и святых отець исправленье и приясте неправду и веру развращену, полну многия погибели; того ради от нас бысте отвержени, того ради им с вами недостойно сужитья приимати, ни к Божественным Тайнам обще приступати — ни им к нашей, ни нам к их, зане мертвым телом служите, мертва бога призывающа. А мы служим живым Телом, самого Господа жива видящи, одесную Отца сидяща: и паки придеть судити живым и мертвым. Вы же есте мертвии, мертву жертву здеваете, а мы живу Богу живу Жертву приносим, чисту, непорочну и живот вечный обрести. Тако бо писано: воздасться комуждо по делом его, о Христе Иисусе, о Господе нашем. Ему же слава. Аминь” (Паисиев. сборн. Л. 21—28 [4]).

6

ПОСЛАНИЕ ЧЕРНОРИЗЦА ИАКОВА К ВЕЛИКОМУ КНЯЗЮ ИЗЯСЛАВУ

Некоего отца ко духовному сыну Въсеблагаго и преблагаго Бога нашего и Царя, добро бо от Бога, и к Божию слузе Дъмитрию от многогрешнаго чрьнца Иакова. Написал еси послание свое велми смиренно и жалостьно слышати, понеже много с попадением, да весть ум твой, иже тя разумом кръмит. Рече Господь: О покаании единого человека вьси радуются ангелы на небеси, и Сам хощет обращение, а не смерти, и на земля сниде не праведных деля, но грешных. Жрьтва Богу дух сокрушен, и сердца смиренна николиже не уничижить, жрьтва бо есть Его под языком ти, и закон есть посреде чрева ти. А что ся деяло про мене, того вьсего простит тя Бог, вьсего мира грехы въземый, и от тайных твоих очистит тя. Молися Ему от сердца. Что ли уж минуло, то мы слабее будем? Ну буди всегда бодр страж телу своему. Блюдися убо запойства — того бо Духь Святый бегает, и гръдости — сему убо Господь противляется, и безаконнаго смеса, всяк бо грех кроме нас есть, а блудяй свое тело скврьнит; ни муж честен не вниидет в калную храмину, нежли Бог. Соломон бо искусом приим вьсем заповеда, глаголя: Не вънимай любодеици, мед бо каплет от уст ея, а послежде желчи и чемери горче; ни сречай жены соничавы и отврати очи от жены красны; любодеяние бо жены красны да не удолеет ти похоть чужой доброты, и в след ока да не идет ти сердце; вид бо любодеици стрела есть чемери: та уязви лицем и яд в сердце вложи, и мысли, акы мухи, вязнут у постав паучиих; и, акы искра медливши в половах, пламень вспалится. Невод бо есть сердце ея, и сети уды ея, и узы в руку ея, и давление беседы ея; и силы успенными заведет в блуд, акы во поврьсть последует ей на заколение, и акы пес жежелем, а не весть, як о души течет. В доброте бо женстей мноэи заблудиша и попльзнушася в пагубу съмертию в ад; жены бо честных муж душа уловляют. Египтяныни не възору ли Иосуфову въсхоте скреб и до смерти въведе; и про сестру его Дину сикимляне погибоша; и Самсон, с нимже Дух Снятый хождаше; и Давид, егоже Бог обрете по сердцу Си: и бысть рабочному взору, и двое зло сътвори; и Амон сестры ради, Фамары, зле убиен, и Съломон, паче въсех имея мудрость, женами погибе; и старцю суди Вавилону похотеста Сусане, побиена от людий. И Господь, проведый душетленный вред, и рече: Весь възревый на жену. яко похотети ея, уже прелюбодействова в сердци. Гнушает бо ся Господь нечистых помысл, паче же раждающаго я сердца и мудряющаго с сластохотием, акы Евва с безсловесным гадом беседуя змие; поплъзни бо суть змиевы мысли, и в дрязгах темных вредов почивая гнездятся, и света не видят, ну, акы нептыреве, в тму нырют, в тме бо есть учитель. Мужества бо не дошедль, ни разума еще имея, что съблазнихомся; а бы не попустили ныне юностии грабити с собою; варуйся чрез естестевных. Сверепа бо есть похоть, акы дикая быль, особе възникши на неделанней земли. Имаши силу удолети ей страхом Божиим, акы тяжар отребляти сад железом, чюжа прилогы, и акы кръмчий, волны минующа, правим благодатию не съступити праваго пути. Имаши жену, матерь похотем, еяже ради остави отца и матерь, и, по апостолу, не токмо не скверьно ложе, но и честно; не съравнит бо ея смрад с вонею, ни зла воня с смрадом, ни безаконие с законом. Живи в чистоте, акы в церкви святей, потыканием съвестию в горний Иерусалим и тамо в пръведницих уписан быта; помня оного и по възлежении чрьтожнем изгонима, гнев и ярость на съгрешившую удрьжи похоть, умалиши грех, яко молишися Богу: остави ми, яко же оставих. Благоразсужден буди, да не от единаго вреда на многи възыидет; ни мещаи врагу, пожди Господа, да ти поможет. Трьпение бо не на лици обретается, но в сердци, ни речию издается, но языком. А бы не припорно ти слышати чюдно указание: ездя на херувимех, Въседрьжець воины водим, связан; седя одесную Отца, на суде архиерею, Пилатю предстоит въпросим, и слышав от Него истинну, и гневаются: лице просветивша Си паче солнца, безаконникы ударяем, плевахю, храчюще на лице Его, плюновением от рода слепаго исцелив, а прочая ведома ти. Аще Бог, Божий Сын и мышьца Господня, подят от человек, без греха сый, за нас, да мы человеци от человек стража не благодать въздаемь, иже искупаемся длъгу. Да не в годы мирныя Иисусу друг буди, а в год ратем върог. Мал квас око смутит, мало слово ярость родит, и малыми болезньми блыпих избыта. Муж убо ученый трьпению знает. Соломон рече: Трьпелив лучше крепкого, обладый душею своею. Мюка есть в мысли тайна; сим и без железа можем быти мученици. Аще бо молился за пакостьникы, того и беси боятся. А о любви Христа послушай глаголюща к апостолом: От сего вы разумеют въси. яко Мои есте учиници — аще любите, друг друга, а не аще чюдеса творите. И Павел рече: Аще имею веру, яко горы преставляти, и раздаю въсе имение мое, ти любви не имею, ничтоже успею. Богословець рече: Любяй Бога преж братию възлюбит: указ бо пръваго второе. Любы Бог, и сынотворение человеком досижено море смирению; бездна бо блъготворению; источник огнен елико въскипит, толико жаждущаго душа запалит. Аще и чюдеса подражати апостолы хощете — и се мощно: они хромыи ходити сътвориша и рюки сухи исцелиша, а ты храмлящая о вере научи и ноги текущих на игры к церкви обрати, рюце исохшии от скупости к нищим на дание прострети сътвори. И святыих подражатель хотя быта, аще борениа такого несть, ню венцем таким не отступило время; не стала бо рать диаволя: не гонят бо человеци, но беси, не мучитель, но диавол. Они трьпеша огнь, звери, мечи острый — ты и похоть възгарающуюся, и мысли зверинныи изнутрь устающа, языкы злых человек по реченному: Объостриша, яко копке, языки своя. Сего деля Павел велить присно въоруженым быти. Милостивии бо помиловани будут; милость на суде при всем лише хвалима и съмерти избавляет. И сеяй и щадя, щадя и пожнет,— рече Павел. Все ваше любовию да бывает. И се ти буди указ: Еффая князя единородная дщи убогаго, и вдовы две медници, не видя сровнал ли будет, кому то принесени быша правила своего противу силы. Се же бы добро в тайне девица богохранима, люба есть внешним; аще ли исходит, не в сем годе есть, от инех нудима. Буди, акы бчела, из воня носящи цветы, а внутрь стовие делая, да не дым в солнца место приимет. Не рци, что зло творя; аще бы се неугодно Богу, не попустил бы самовластие. Да и есть человеку нераскаянен дар; ню тръпит идолом служащим, и отметающимся его еретиком и диаволу, или готову целбу имея покаяние; и будеши часто ображаася, еже не любо Богу. А без вести утрьний день, а реку и днешний, и несмы властели тому. Никтоже весть в тайных о себе о Божиих судех, да въси трепещем о своем деле. И ангели знаменаются на всяк день, кто что предложит. И ты въник в сердце си, и проди мыслию всю тварь, и расмотри торг человеча житиа, како ся расходит по писанному: въсе стени немощнее, и зри Господа с небес уже на суд грядущаго человечам тайнам и въздати въсем по делом. Ведомо ти буди, яко огнь нас ждет, и огнем питану быти, и огнем крыется житие наше, и огнем искушена будут дела наша; буди акы в геене уже врящи. Се жестоко глаголя, да жестоко не искусишь, и преже времене зготовим ищемаго в время; но 5 девиць мудрых — се есть цела ума дело и съвершеных совершеное совершенство. Аще знаема ти будут Божиа, то в свете еси Божий и свет мирови, и възлюбит доброту сердца ти, и благословит мощь твою, и дела руку ти приимет. Се не ласкаяся тебе явити хотя, что ведая, или сам что добро творя, Сердцевидец есть Бог, но от любви и от печали о души твоей, абы ты на добро успел. И моего ума сам веси разум не съврьшен и всякого невидениа исполнь — крыти не мощно. Павел к коринфеем рече: Аще изумехомся, то Богови; аще ли умудрихомся, то вам. Не уничижаю силы Божиа въсемощьныя, ни отмещу дара, туне даннаго ми. От скврьнаго дела, и от скареда сердца, и от нечисты души и груба ума, нестройны мысли, от бестудна языка, и от вищу усту слово богатое силою разумом Святыя Троица умножение. Ни на небеси горе, ни на земли доле, ничтоже боле сего, еже знати Господа, повиноватися десници Его, и творити волю Его, и блюсти заповеди Его; имя бо велико не въведет в Царство Небесное, ни слово безделно плъзу слышащим — слово бо делы утворено веры достойно ся творит.

7

СЛОВО О ПЕРЕНЕСЕНИИ МОЩЕЙ СВЯТИТЕЛЯ НИКОЛАЯ

Месяца маиа в 9 день память святого и преподобного отца нашего Николы, епископа Мирьска, в Бар град Немечъския области принесение мощей. Благослови, отче

Присно убо должни есмы, братие, праздникы Божиа в честь творящедръжати, подобите же ся святым его подвижно искати спасениа, прилежно испытавше дрьжати, како по образу Божию рукама его сътворени быхом и славою неизреченною почтени быхом, угодная пред ним сътворша, якоже и блаженый сей сътвори, великый словущий архиерей Христов, святый Николае, егоже трапезу, братие, ныне предъставити, от неаже вкусите и уведете, яко благ Господь, и благь Господь уповающимь на Нь, и благ Господь творящим волю Его, благ Господь любящим волю Его, юже бе прежде дарствовал Миръскому граду и области их владыка нашь Христос, Иже в многы лета Своея щедроты излиа на ня, чюдеса творяй, чюдеса дивная и преславная, и целе неискудна. Сущим в бедах и напастех велий помощник и заступьник показася, по морю же и посуху, болныя исцеляа, пленники сьвобождая, слепым дая прозрение, хромым хождение, глухим слышание, прокаженныя очищая, бесы изганяа, и всем бяше всяк, якоже рече Господь: Веруяй в Мя и делая, иже Аз творю, и тот сътворит и болта сих сътворит, яко сей угодник его святый архиерей Николае.

Егда же благоволи благостыню и человеколюбие Божие въсиати солнцю правды своея и явитися благодати, данней нам от Владыкы Вседрьжителя Бога, показа нам в нынешняа времена, и в дни лета наша, и в память нашю чюдо преславно и паче ума человечьска о преподобием и велицем архиереи святем Николе, в тысущное лето и 95 от въплощениа самого Бога, еже в человецех, от браконеискусомужныя святыя Богородица Приснодевица Мариа, при цари гречестем и самодръжци Констянтина града Алексеи Комнине и патриярсе его Николе, а в лето рускых наших князей, христолюбиваго и великаго князя нашего Всеволода в Киеве и благороднаго сына его Володимера в Чернигове. Нашедшим убо измалтескым людем, еже суть трокмени, судом Божиим, и промыслом, и повелением Вышняго, на гречьскую власть, обону страну моря, от Корсуполиа наченше и даже и до Антиохиа и до Ерусалима, по всем селом и градом их, вся бо люди ту сущая изъсекоша, а жены их, и чада их, и имениа плениша, домы их и полаты пожгоша огнем; церкви же и монастыря вся опустеша, и еще же и грады их приаша в область свою. Тогда же и Мирскый град Люкия пуста сътворися, в немже лежаше тело святаго Николы, тело драгое, тело всечестьное, тело чюдеса дея дивная и преславная. Не можаше ли предобродетельный сей муж, дабы град и церкви его не опустела? Ей может убо! Но повелением Божиим не противися, но глаголаше: “Господь угодная пред очима Его да сътворит”, якоже и бысть. Не можаше бо претзрети угодника Своего Господь наш Иисус Христос на пусте месте лежаща мощем и ни от кого же славимом; но яко же есть писано: Просъла-ляюших Мя, рече, прославлю, и о Мне хвалящихся бизнесу и славу их вознесу. Бысть убо во дни ты прозвитер благоверен в Баре граде Муруманьсте, Немечьскыя области. Сему святый Никола явися, глаголя: “Иди, рцы людем сим и всему събору церковному, яко да шедше възмуть мя от Мирска града Ликиа и зде положать мя. Не могу тамо пребывати на пусте месте, и Богу тако изволъшю”. И тако рек, отъиде. Утру же бывшю, абие въстав прозвитер и поведа всем людем бывшее ему от святаго. Они жеслышавше, възрадовашася радостию великою и глаголаху: “Днесь възвеличил есть Господь милость Свою на людех Своих и на граде нашем, яко сподобил ны есть приати святаго угодника и святителя Николу”. И ту тако нарядиша мужа говейны, боящася Бога, в трех кораблех послаша по святаго. Они же, насыпавше пшеница и творящася в куплю, отьидоша, и придоша в Антиохию, и продавше жито и всю свою куплю, и купиша, что им угодна. Весть же приимше баряне, яко венедици ту суще и хотять прежде их шедше и взята святаго Николу, ускориша, и идоша абиев Ликии, град Мирьскый, и присташа в лимени градстем. Советь же сътворше, еже на спасение имь и граду их, и вземше оружие свое и внидоша в град Мирскый и в церковь святаго Николы, и обретоша в ней четыре черноризоца, и въпросиша их, глаголюще: “Где лежит святый Николае?” И показаше им тии, где лежаше святый. Они же раскопаша весь помост церковный и обретоша раку, полну мира, и излиа миро в корчагы, и мощи его взяша с радостию, и несоша и в корабль свой, и отплыша от брега в море. И преждереченных чернеце два убо остастася в Мирех, а два идоста с мощьми святаго Николы в Бар, в град немечьскый, обону страну моря. И отьидоша от града Мирьска месяца апреля в 11 день, и доидоша Бара града месяца маиа в 9 день, а в день недельный, а в годину вечернюю. Видевше же баряне, яко придоша от Мир с мощми святаго Николы, и събрашася, и изыдоша вси граждане в стретение ему, мужи и жены от мала и до велика, с свещами и с темьяном, и прияша и с радостию и великою честию, и положиша и в церкви святаго Иоанна Предтеча при мори.

Да послушайте, братиа, молю вы, колико сьтвори чудес святый Николае, дошед града Барска. В неделю бо вечер приде, и заоутра в понедельник исцели 40 и 7 больных различными недугы и болезньми: иныглавою, другыя очима, другыя сердцем и чревною болезнию или всем телом, и стражющих от дух нечистых. А в 3 день, в вторник, исцели 20 и 2 больных; а в среду исцели 20 и 9 болящих; в четверг же заутра рано исцели юношу глуха и нема суща, имуща уже 5 лет в недузе том. И посем явися святый Николае некоемоу черноризцю духовну, глаголя тако: “Яко волею Божиею приидох к вам в страну сию в день суботный” , а в час 9 приаша исцеления 10 и един человек. Еще же и по вся дни творит чудеса снятый Николае, яко же се источьник кипя и коньца не имый. Многа же даяниа приношааху к святому, злато же, и сребро, и ризы многоценныа. Видевше же граждане преславная его чудеса, възрадовашася радостию великою зело, и создаша ему церковь преславну, и велику сущю, и красну в имя святаго и преподобнаго отца нашего Николы, скова же ему раку сребрену. И в третее лето принесениа его от Мир и послаша и к Римскому папежеви Герману, яко да приидет с епископы своими и с всем клиросом своим церковным и да перенесут мощи святаго Николы; яко же и бысть. И приидоша и взяша мощи святаго, и вложиша я в раку сребреную, и вземше и епископы с вельможами их, и несоша и в новую великую церковь его и положиша и под олтарем в скровене месте, месяца септевриа в 29 день. Перенесоша же ветхый гроб его, в немже бе перенесен от Мир, и поставиша и в церкви, и положиша же кости руку его от мощий его, мног народ людии, приходяще, покланяхуся и целоваху мощи его и ракоу святаго. Римьский же папеж Герман, и епископи вси, и гражане вси, и людие вси праздник сътвориша в тот день и похвалоу, юже творят в той день святому людие вси и до сего дни. Яша же, и пиша , и веселишася в тот день, и многа даяния даяше убогим, и тако отьидоша в домы своя с миром хваляще и славяще Бога и святаго преподобнаго угодника его Николу.

Нам же, о преблаженный угодниче и архиерей Христов, милостив буди зде и в будущем веце. К тебе бо уповахом и молимся, ты бо в людех видимых и невидимых честне явися. Блажен поистине бо град Барьскый церкви его освященаа, в нейже та възвелича Господь Бог; освяти бо та угодника Своего Вышний. Ты бо всем Христианом еси помощник, избавляя ны от всех напастей, от бед наших. И еще молимся, святыи угодниче блаженный святителю Христов Николае, имаши дръзновение к Владыце молитися о нас, празднующих выну всечестную и светлую твою память, яко да спасени будем твоими молитвами, благодатию и человеколюбием единороднаго Сына Господа нашего Иисуса Христа, Имже и с Нимже слава, и дръжава, и честь, и покланяние Отцю купно и Святому Духу ныне и присно и в векы веком, аминь.

8

“СТЯЗАНИЕ С ЛАТИНОЮ” МИТРОПОЛИТА ГЕОРГИЯ

Георгия, митрополита Киевского, стязанье с латиною, вин числом 70

Понеже Великый Констянтин от Христа приим царство, и вера крестьянская нача оттоле боле расти же и распростиратися всюду, и преложися Римьское царство ветхаго Рима в Константин град, то семи святых и Вселенских Зборов бы на Семью Собор, папе ж великаго стараго Рима, иже в ть чин любо сам идяше, любо присылаше епископы своя — и единьство и совокупленье с собою имяху святыя Церкви, то же глаголюще, то же мысляще. Потом же преяша стараго Рима немьцы и обладаша землею тою, и по мале времени старии мужи правовернии, иже храняху и дьржаху закон Христов, и святых апостол, и святых отец, и отьидоша. По умертвии же тех молодии, неутверждении, прельсти немчьстии въследоваша и впадоша в вины различны многы, отречены от Божественнаго закона и похулены, и тех ради вин в жидовьство явлене впадоша, и с многыми у тех и съветы инех церкв; остатися зла творимаго ими не въсхотевше, отвержени быша от нас. Евангелие же их убо, акы доброе и поклоняемое, почитается в велицей церкви, на обличеньих и на стыд почитается, яко не живуть, како велить.

1) Иже опреснокы служать и ядять, иже есть жидовскы. Христос бо не предал есть того, ниже съверши тайны, юже предасть опреснокы святы им, нъ хлебом свершеным и кислым. 2) Иже постригают бороды своя бритвою, иже есть отсечено от Моисеева закона и от Евангельска. 3) Иже в святей литургии в время причащенья един от служащих, ед опреснокы, целует прочых, егоже Христос не дал есть, ни рече: “Приими, и яжь, и целуй прочих”, нъ рече: Приимете и ядите. 4) Иже в святей службе на перенос не выходять — ни на великый, ни на малый, а службу творять не в олтари, нъ по всей церкви 3, и 4, и 5 в един день, а гробы в олтарех их. 5) Иже в святем правиле, рекше: “Верую в единаго Бога”, таковаго приложенья творити злое, зле и бедне смысляще. Святии бо отци написавше еще: “И Духа Святаго Господа Животворящаго, от Отца исходяща”, а си особе приложиша: “Иже от Отця и от Сына”,— иже есть зловерье великое и на жидовьство правоведять и в Савльскую ересь. Сего бо приложивше, отсекають веру святых отець Пьрваго Собора и Втораго, и того слова Христова, иже о приходе Святаго Духа глагола учеником, якоже Иоан евангелист глаголеть, тако рече: Егда Утешитель приидеть — Дух истины, Иже от Отуя исходит, Тъ научит вы на всяку правду. Христосу бо не рекшу: “Иже от нас”,— тако ти приложиша. Зловерье бо то есть и ересь велика. 6) Иже в святей литургии: “Един свят, един Господь с Святым Духом” глаголати — егоже ни от святых отець, ни от святых апостол прияхом; мы же сице глаголемь: “Един свят, един Господь Иисус Христос в славу Бога Отца. Аминь”, тии же ново приложиша: “С Святым Духом”; нъ сего святии отци не реша. 7) Иже изменити слово святаго апостола Павла, глаголюща сице: Мал квас все смешение квасит; а си тако глаголють: “Мал квас все смешение тлить”. Да въньми, латинине, како о той вещи лъжете. Квас бо, влагаемый в смешение, сиречь в муку, наипаче растить, и квасить, и велико творить, а не растаеть, ни тлить, иже ся наречеть губить и обумаряеть; стыдяще бо ся ти, имже причащаються и служат опреснокы. Темь премениша слово апостольское и в “квасить” место написаша “тлить”. 8) Иже възбраняти женитися дьяком, иже хотять стати попы, и не хотяще ставити женатых попы, ни причащатися от них. Нъ о том Первый святый Собор повеле: падьяконы, и дьяконы, и попы ставити законным браком правым, поемьшая жены девами, а не от вьдовьства, ли от пущениць. И апостол бо Павел вельми вопиет о том: Чьстен брак и ложе не скверно. Христосу бо благословившу брак, и апостолу Его тако почтьшу, и святым отецьмь приемъшьмь его, то тии, же его не приемлють, противяться правей вере. 9) Иже две сестренице поимати мужеви: поим бо первую и по смерти же тоя поймать сестру ей. 10) Иже носить перстень епископу на руце, яко изветьмь жены церкви поимающа, егоже ни Христос, ни святии апостоли повелеша, нъ просто любяще и смиреное в вьсемь. 11) Иже на войну ходити епископом и попом, и свои руце кровию оскверняти, егоже Христос не повеле. 12) Иже епископи их женятся, а попове их наложници имуть, и женимы аможе колиждо идут, тамо ся женять, и детий добывають, и служать нъвъзбранно. 13) Иже по суботы и поститися в ня, и то жидовскы, яже Христос яко злая раздрушаше, и святии апостоли и святии отци възбраниша, тако написавше, яко аще который христианин постится в субботу, разве Великыя Субботы, да будет проклят. 14) Иже в первую неделю святаго поста мясопуст и маслопуст единою творити, и потом пакы постящеся в субботу и в неделю ядять яицы, и сыр, и молоко. 15) Иже ядять удавленину и мертвечину, егоже не творяху ни жидове. Се бо отречено Моисевым законом и евангельскым и от святых отець явно возбраняется в правилех их. 16) Иже нечисто ясти от реченых животин: ядять бо и жьлвь нечистую, нарицающе кокошью. 17) Иже нечисто есть черныюм их ясти сало свиное, иже при кожи, повелевают бо им епископи их ясти и ина мяса чрныюм, егда им повелять, еже есть отречено. 18) Иже ядять медведину и ослы, попове их ядять в говение бобровину; глаголють бо, яко от воды есть и рыба всякь есть. 19) Иже ядять с псы в одином сосуде, сами ядьше, а избыток поставляють пьсом, да полижють, и потом пакы сами ядять, еже хотять. 20) Иже не приимают святых и великих отець наших и учитель архиереи, аки святыих: Великаго, реку, Василия и Григория Богословця и Златоустьця, ни ученья их имеють, высоста ради их, и жестокаго ради труднаго житья их, и добродетельнаго. 21) Иже в святем крьщении крестятся в едино погружение, рекше: “Во имя Отца и Сына и Святаго Духа”, иже есть криво, акы жидовьское крещенье, или паче арьяньское, не крьстяще в тою погруженья и глаголюще три имена не единочьстно, ни единославно ни единосущно Отца и Сына и Святаго Духа повелевають, ни трисьставно Божество исповедають, таки еретик Савелий единосьставно и троеименно. Он бо глаголаше: “Един Отец есть; именуется же Отец и Сын и Святыи Дух”. Правъверная же вера три Составы проповедаеть и исповедаеть свершеныи иприсносущный, единославный и сопрестольныи, в едином Божестве нераздельно покланяемый. 22) Иже сыпата крещаемым от них соль во уста и не наричають имени в крещеньи епископи и попове по имени святаго или святыя; нъ имже мати наречеть, в то же имя и крестять, а не якоже святии отци уставиша 23) Иже не хотять мощем святым кланятися, друзии же от них нисвях икон — иже есть гноётъзонменитаго — ересь и проклятых онех, иже иконь ожгоша 24) Иже святых икон воображенья на мраморех и на помостех церковных написают, не да я почтять, нъ попирают ногами, не токмо прости, нъ и попове, нъ и черньци их. 25) Яко не отлучают святаго от сквернаго, ни чьтятъ святаго олтаря боле, яко же прияхом и научихомся от святых, а прибожьнок придверие в ином чину имеемъ и в нем стояти велим просте чади и женам; внутреннии же церкви пакы и инех книжник ставляем, в вышней же стране мъньшая книжнейшая, в святем же олтари в время святыя литургия иолико архиерееве, и попове, и дьякрни, падьяци, а ти святый олтарь тако именунють, яко и прибожник. 26) О сей бо древней божественней святей службе Богоотець Давид Духом святым предзря, рече: Ты еси ерей во векы по чину Мельхиседекову. Егда великый праотец Авраам богопознатьный в хода гомора отець сущих с ними изъяти Лота сыновця своего и възвзращышюся ему отсече во удоль савгин себе поле царь и Мелхиседек, царь салимеск, изнесе хлеб и вино, бе же иерей Бога вышняго и благослови авраама и рече: Благословен Авраам Богу вышнему, иже створи небо и землю; и благословен Бог вышний. Иже предаешь врагы твоя под руку твою, и тогда хлебы и вино подаете ему и сущим с ним домочадьцом, сущим тремьстом и осьминадесяти, прообразуя сию святую и богоблагодатную Господа нашего Иисуса Христа службу. Слышали, латинине, како ти не опреснокы с вином раствореным изнесе святый првый ерей Бога вышняго Мельхиседек, егда благослови великаго отцом начальника Авраама, нъ хлеб изнес с квасом смешеный. Сего ради пророк Давид рече: Ты ecu иерей в векы по чину Мельхиседекову. 27) Оклеветают же сущая от нас честныя и преподобныя отця чрньця, глаголюще, яко яйца ядять, и от тех животный птицы ражаются, молоко же от четвероножных скот такоже ядять, и тех бы не подобало ясти черньцом; наши черньци ядять сало, се бо есть житьный и травный цвет. Да аще тако суть сия, вами глаголемая, послушайте, да мало нечто от сих речем вашему нареченью. Егда бо яйца от птиц чистых ражаются, кроме кръве мясныя зачинаются и ражаются и суть чиста; и молоко такоже от вымен скот чистых четвероногых истекаяй, тако же и яйца суть кроме крове есть, и се есть чисто. Ваша же тучная сала процвитают с либевыми мясы и преходять, и кръвавиця купно срослася суть с собою; вся сия тучная съквозе либевых, и та либевая сквозе тучных проходять, и обоя кръвью съцвьлася, и суть съединена обоя, и наричутся тучная мяса, и не имуть иного разнества имени, едино въкупь суща. Сих бо тука не повелеша Божественнии закони святых отець мнихом вкушати, яко кръви причеталася суть и ражають стрась. Сего ради не узакониша их ести правило святых отець, иже в Никеи 300 и 18 богоносных и пречистых отець, и в всех купно семи святых и Вселенских Соборех, иже веру утвьрдиша и вси в едино съгласье рекоша и заповедаша поведенными им от Святаго Духа уставы. Понеже убо мнози прельщахуся о правей вере, сего ради съристахуся на отьятье двоумья, еже ты, латинине, имееши в собе и еси смущен. И в едино то исповеданье и в единогласье вси снидошася и глаголаша единодушно, Дух бо бе Святый купно глаголяй в них. Сих же ваших туков не повелеша, яко и преди рекохом, ясти мнихом страсти ради, а не скаредьства ради. Миру же вся чиста суть пред Богом. Аще ли сим не веруеши, о латинине, то вложим яйца в один горньць и вложим сала тучная в иный горньць, и си обоя особь варимы яиця и сало, да сереблемь же мы ухо яичную; нъ елма убо вариши яиця в чистей воде, абие та, якоже есть и бывает чиста вода, ака не варена, така же и варена. Вы же пакы да сереблете ваших сал уху, да видимь убо кых нас завыици толъще будуть, да будете вы не неверно, да разумеете, кое вздержанью есть и измъждить страсть тельсьную, или кое, утучнив тело, вздрастить на душу страсти и сквьрнить храм Божий; яко же и Павел написа, рекый: Аще кто осквернит храм Божий, осквернит того Бог. Храм Божий свят есть, еже есте вы, и не весте ли, яко Дух Божий живет в вас, Егоже вы, о латинеане, от себе отгнасте. Богу же нашему слава.

9

ПОСЛАНИЕ МИТРОПОЛИТА НИКИФОРА О ЛАТИНАХ К НЕИЗВЕСТНОМУ КНЯЗЮ

Понеже, чадо блаженне и сыну света, понеже земля Лядская в судех у тебе есте, живущий, еже на ней суть, оплатой служащей, латинское приали есте учение, добре рекоша, извещаю ти, каа ради вины святыя съборныа и апостольскиа Церкви отступиша. Изначала бо ветхий прежде Рим с Константином градом единомудрьствовавшей и патриаршество, идеже дрьжаще весь мир в вере на седми Сьборех святых всея вселенныя, въкупе бяху, якоже папа Римский, патриарх Константина града, и патриарх же Александрьский, патриарх Иерусалимский учение и придание святых апостол сьхраняху въкупе многа лета. По том же в кончине бывше римляне ж латина наречутся, немци устомишася на инныя обычаи паче церковных обычай.

Яже есть се прьвов зло, еже преступивше святое предание, иже есть: “Верую в единого Бога Отца”, и святых 1-го Собора 300 и 18 богоносных, иже в Никеи, в онже снидошася на Собор с инеми отци и святители святый Селевестр, папа Римский, на Вторем, бывшем во Костянтине граде, в неже и со прочими отци иде и Дамас, папа Римский, и написа о Святем Дусе, яко веруем в Святый Дух Господень и Животворящий, Иже от Отца исходит. Латина же приложили ко глаголу своему: “Иже от Отца исходит, и Иже от Сына исходит”, еже есть зло еретическое; не исходит бо от Сына Дух, но токмо от Отца, якоже Иоан Богослов в Евангелии Господни: Рече Господь ко учеником Своим: егда приидет Дух истинный. Иже от Отца исходит, Он возвестит вам вся, еже о Мне. Видиши ли, яко не рече Христос, яко от Отца и от Мене — Сына, но токмо от Отца единаго. И тако по словеси Христову научиша апостоли и святии отци и рекоша тако: “Аще кто приложит, или уймет, да будет проклят”. Имеют же проклятьство латина, яко приложите. Второе, еже приносят в хлеба место оплатки и молвят хулу на святаго великаго апостола Петра, яко той предал нам се, и лжут в том; от писаниа или от преданна не могут показати того, но от немець приали суть; да тобе бо будет известьно от мене, от главизнь сих, от Евангелиа и от Апостола обличиша и яко и лжут. Третее зло, яко в время брани въюют епископи их и с простыми людми; не ведают бо, которое деяло епископьство и святительство, которое ли воинское, яко Господь в время преданна Его, Петрови нож извлекшу, и запрети Господь, и Воложи, — рече, — нож свой в ножница, и апостолом паки рече: Аще кто тя ударит по ланите, обрати ему другую. Никакоже брани творити, ни противитися не повеле Господь апостолом. Четвертое — постятся елико субот, а приали суть то от жидов и от ученик Симона волхва, тем яко в суботу спираашеся Петр со Симоном волхвом, в суботу побежденный обещася возыйти на небо, от бесов возносим, и запрети бесом святый Петр, и отпустиша беси Симона; пад на землю издше — оттоля постятся ученици и друзи Симона волхва. Мы же имеем устав святых апостол, глаголюще; “Иже кто в суботу постится, разве единые Великиа Суботы, да будет проклят, яко Господь наш еще в гробе лежаше. Иже постится, кроме Великия Суботы, да будет проклят”. Того ради мы постимся в едину токмо Великую Суботу. А се инное зло: аще ключится в суб[боту], ли в среду, ли в пяток Рождество Христово, ли Богоявление, ли Господскый праздник, поста не разрешают, но акы жалеют Жениху сущу с теми. Паки же почитается пост их в среду пръвыа недели честныа, еже есть зло и грубо; ни мясопуста ведают, ни до святыа и Великиа недели не постятся, но в Великий Четверток яйца, и масло, и сырь ядят, и святым иконам не кланяются и не целуют; в церковь въходяще, на лицех падают, и шепчуще, кресть начертающе прьсты своими на земли, целуют, и въстающе попирают ногами своими. Икон святых в церкви не дрьжат, но токмо распятие едино; Прес[вя]тыа Владычица нашея Богородица Мариа не Богородицею наречут, а то есть ересь Несториева. В олтари церковном в время литургиа кто хощеть, входить — жена ли, муж ли и дети, егоже не достоит творити, но токмо едином иереом неотлучно есть в олтарь въходити; а жены их аще быша въходили, и на престолех бы седели. Удавленину ядят, и звероядину, и мрьтвичину, и кровь, и медведину, и выверчину, и бобровину, и вся гнусная. А латина в едино погружение крестят, ни масло на воду лиют, но соль сыплют в уста крестящагося, и по крещении кого-либо плюют на руку десную его, потом, крьстом размесив слины, и мажут крестящагося в мира место. Егда же крестився възрастет и въпадет в грех человеческый, ни покаянием, ни споведанием исцеляют его, но помажут его маслом древяным на оставление грехом, а покаяние отметают. А крестящимся не наречут имен святыхь, но зверина имена: лев, пардус и прочих зверев, но крестят пятою прьсты и последи палцем лица своя мажут. Ти от среда недели Пасхи Евангелиа не чтут. Ти ставляеми диакони их, и попове, и епископи своя жены пущают в земли своей; такожде повелиши творити, но они не послушают их, но аще умрут прьвыя жены их, и поймают 2-ю и 3-ю, и служат, а то есть зло. И молвят бо тии, яко не достоит иннемь языком хвалити Бога, но токмо трими языкы: жидовским языком, ти елинским и римским,— блядут бо в том. А Христос за вся умре, пророцы вся языкы научают. Глаголет бо Давид: Вси языии восплещайте руками, ecu языци приидут и поклонятся пред Тобою, Господи, всяко дыхание да хвалит Господа; яко всяким языком достоине хвалити Господа, ни единого бо не отгонит Господь от хвалениа и от пениа Его. Ниже умирающаго епископа их не погребают в той день, но дрьжать до 8 дний, дондеже приидет область его вся; ту принесут, колико может почесть его, и тогда погребают его; не крестообразно руце его полагают ему, но, якоже жидове, под его же плагают руце и очи, и ноздри, и уши затыкают воском. Тако же творят и простьцем. Тии же в единой церкви литургию творят и до 3-ж днем — се же есть зло. В единой церкви еще будет олтарь, то едину литургию творити днем в святей церкви. Сии же творят и се: измену творити в сватьбахь — дщерь свою дав замуж и поймают пакы свата своего дщерь за своего сына, или за брата, или за ближних своих. А чрьнци их, аще будет епископь, мяса ясти, и вся прочая творят без боязни, яко же и простьци; и прочий человечи ихь, аще разболятся, и повелевает им мясо ясти. Того ради не приемлет ихь Церкви святаа съборная в единение, приобщение, но акы уд изгнил неисцеление отврьше, и отрезаша их от себе святии апостоли и отци. Нам же, православным Христианом, не достоит с ними ни ясти, ни пити, ни целовати их; но аще случится православным с ними ясти по нужди, да кроме поставит им трапезу и сьсуды их, Христа бо исповедуют и не добре творят. Глаголя бо Христос: Не всяк, глаголям Ми: Господи, въниидет Царство Небесное, но творяй волю Отца Моего, и пакы глаголя: Не въходя дверми, тать есть и разбойник. Что ж то молвит, и что двери нарицает евангельская писаниа, то двери наричутся; и приходай в веру христианин бывая, яко же Божественное Писание глаголеть, но кроме тех творят, тать есть и разбойник; якоже латинане, творяще, по Божественному Писанию и по апостольскому преданию, татие суть и разбойници.

А о оплатцех ведая буди, яко оплаткы жидовскиа ветхиа жрьтвы суть, а не евангельска Христова закона; яко 4 евангелисте, и святии апостоли, и Павел послушествуеть, не опреснок Господь наш взем в тайную вечеру; благодарив, и благословил, и разломив, даеть своим ученикомь хлеб кисль и теплу воду, и рече им: Приимете и ядите — се есть Тело Мое, ломимое за вы в оставление грехов. Се же о сем Павел глаголеть, яко един хлеб едино тело мнози есмы; вси бо от единаго хлеба приемлем. Видиши ли, яко хлеб нарицает, а не оплаток приимая? Или нося с жиды суть и на трапезе жидовстей есть, а не Христове. Христос сам егда ученикы своя учаше молитися: Отче нашъ, Иже ecu на небесех, и прочаа, а не рече: “Оплаток нас насыщь”, но хлебь нашь рече. Да въпрошают ныне о опресноцех тех, якоже рече Христос: И есть Тело Мое, ломимое за вы в оставление грехов. Тело Христово съврьшенно ли есть, или не съврьшенно; обаче не поведают, яко съврьшенно: съврьшен человек, съврьшен Бог; да съвершенным подобает пожрети Богу, а не съврьшенным. Которое бо есть съврьшенно — хлеб ли или оплаток? Ведай, яко слепи суть яве, яко хлебь есть съврьшен; есть бо мука, акы телом, а квас, акы душа, а соль, акы ум, вода же, акы дух животень; зане приимают животное в схождение съгреваяся хлебь, а опреснок мертво есть и бездушно, въсхождение не имают ни съгреваяся; того ради безживотно наречется: оплаток живота не имает. Хлебь животный — Христос, яко же и Сам рече: Аз семь хлебь животный. А обличаеми суть от Павла, пишуща к Коринфом сице, еже чтем в Великый Четверток на литургию: Аз приях от Господа, еже и предах вам, яко Господь нашь Иисус Христос в нощь, в тоже предаашвся, прием хлебь, и благодарив, и рече преломль: Приимете и ядите, се есть Тело Мое, ломимое за вы и за многы в оставление грехом, се творите в Мое воспоминание. Противу ж того что можете отвещати, имеюще ктому тьму в свет? Но святый Павел апостол несть ли учитель всеа вселенныа? Не прьвый ли апостол? Несть ли уста Христова, котораго и от кого приносят яснейша и светлейша учениа? Хлебь нарече; хлебь, рече, приемь, а не оплаток был то, оплаткы бы нарекль. В нощь бо,— рече,— в нюже предаашеся, хлебь прием сътвори тайную Жрьтву, а не оплаткы принесе Господь, но хлебь ядяше. А когда накорми 5000, не оплатки их накорми, но пятию хлебы. Кто ж бо их смысля оставивше съврьшенный животный хлебь, оплаткы яст? Съврыпенны бо мужи хлеб ядят, малый же дети несоврьшен опреснок ядят: и се и до последнего дне есть детем; убо и матери в время мешениа уимают прежде и пекут детем; а и се опресьнок, егоже бо мужи съврьшени и не ядят, но многажды же в дому от того ж не ясть мужь умен, кроме нужды, како может приати на жрьтву Господь, иже жидове толико время единой пасхы творяху опреснокы по закону Моисеову; егда Христос новый закон даеть, тогда опреснок не бяше. В время же нарочито опреснокы бываахю, то есть пасхи жидовскиа. Тогда же пасце не сущи, ни опреснок бяше, но по числу, како повеле Моисей в 14 марта месяца от сред вечерний и пасху же Господню 15 день того же месяца праздник опресночный Господень 7 дний опреснок да ясть. Тако ж повеле Моисий в 14 месяца марта зарезати овен, в 15 день творяху опреснокы; а Христос в 13 день сотвори вечеру. А где обретеся опреснок? В четверток бо нощи предан быв, заутра в пяток вечер бе — время зарезаниа агньцю, а в суботу — творити опреснокы. Христос в пяток в 9 час предасть Духь, и в тъй же день положен бысть во Гробе. Егда же праздник бе опресночный, тогда творяху опреснокы — Он в Гробе лежааше. Где обрете опреснокы в время вечери своей, прежде праздника опресночнаго? Не смеаше бо никтоже творити опреснок прежде праздника, аще въструбяху жрьци их; послушай, како ти бысть. Аще луна не щнется, не бывает пасху от жидов; егда же щпениа луньнаго трие законници у трапезы некако и стоаху, смотряюще луню; егда же будет щпениа луны, въструбят от трубы твоя; имеаха веру жерци и трубяху паки к людем. Людие же молвяху друг ко другу: “Пасхю Господня, пасху”, и тако зарезоваха агньца, и опресночныа готовяхю. Того же не разумеете, слепая латано, да не учатся от слова Господня, яко егда рече учеником своим, яко: Се един от вас предасть Мя; они же мятошася о словеси том, и не сме въпрашати Его, ну токмо Иоан Богословець, яко дерзновение имеаше к Нему паче всех, възлег на прьси Его и вопрошааше: Господи, кто есть предали Тя? Господь же рече ему: Емуже Аз дам омочивый хлеб, тъ есть предаяй Мя. И по обеде вонийде во нь сотона. И послушай евангелиста, како ти хлеб нарече. Едино бо есть артус и хлеб, а оплаток ино есть. Тако и Павлу глаголющу, и евангелистом, и тому самому евангелисту Луце возлюбленному и сроднику Петрову, пишуща Деаниа апостольская и глаголющу во Деаниих, чтомом в четверток Светлыа недели: учащу святому Петру люди, и вероваша 3000, и крестишася во той день, и беаху ждуща учениа апостольска, и приобщении, и преломлениа хлебу, и молитву. Видиши ли? Изначала то и апостоли приаша от Господа, и творяху, то откуду приали суть оплатки? От Петра ли? Тогда написаше Петр тако; а покажут бо ти тако. Такожде и Евангелие имеют, яко же мы имеем, дондеже имяху, и тин въкупе бяху с нами на 7 Соборе; по Семом же Соборе отступиша от нас. Ребра избавителя нашего Иисуса Христа, Кровь и Воду — службу тайную нам являя. Ибо Иаков, по плоти брат Христа Бога нашего, от Спаса священие прием, и Божественную службу преданна и свята-то приношениа святый Великий Василие, Кесарийский епископ, Иоан Златоустый, ихже слава по всей земли пройдет, вся Богом в души написанную тайную службу нам предааше сице, и совершатися Божественней службе от вина и от воды священную тайну отдаша, и во Карфагени иже собрашася святии отци преподобнии 207 сице яве помянув святых, ничтоже болей Тела и Крови Господня принести. Яко Сам Господь предасть Своим учеником и рече хлеб и вино с водою смешенно.

10

ПОСЛАНИЕ МИТРОПОЛИТА НИКИФОРА К МУРОМСКОМУ КНЯЗЮ ЯРОСЛАВУ

Послание от Никифора, митрополита Киевьскаго, всеа Роускыа земля, написание на латыноу, ко Ярославоу, князю моурьскому С[вя]тославичю. с[ы]на Ярославля, о ересех

Вопрошал еси был на[с], градныи княже, како отвержени быша латына от с[вя]тыа, сборныа, правоверныа, апостольскыа Ц[е]ркви, отстоупиша, и се якоже обещався бл[а]городствоу твоемоу поведати о них. Понеже, чадо бл[а]жене и с[ы]ноу света, земля Ляскаа в соуседах у тебе есть, живоущи иже на ней соуть оплатки слоужащеи, латинское приали оучение — добре рекох. Изначала бо преже век ветхыи Римь с Костянтиномь градомь единомудрьствовавше и 5 патриаршеств, иже дръжаша весь мир в вере. Понеже Великий Констянтин приимь ц[еса]р[с]тво и крести е, и поча рости, и приложися Римское ц[еса]р[с]тво ветхаго Рима в Костянтин град. На седми с[вя]тых всеа Вселеньскыа Соборех вкоупе бяхоу, якоже папа Римскыи, и патриарх Костянтина града, и патриарх Александрьский, и патриарх Иер[у]с[а]л[и]мьскии, и оучениа и преданна с[вя]тых ап[осто]л сохраняхоу вкоупе лета многа да 7 Сбор. Бысть на 7 Зборы или еже вестараго Рима, еже быто чиноу, любо сам идяше, любо своа еп[иско]пы приставляше, и единьство и совокоупление имеахоу с[вя]тыа Ц[е]ркви, то же глаголющи и то же мысляще. Потом же приаша стараго Рима немци, и покорени быша римляне, иже латына наричются, от оуандил, иже и нарицаются немци, и оустремишася на ины обычаи паче ц[е]рковных. Яже соуть се.

Первое зло, оже престоупиша с[вя]тое предание, еже есть: “Верую во единого Б[о]га и О[ть]ца”, с[вя]тыхь о[ть]ць 1-го Сбора 300 и 18 б[о]гоносивых, иже в Ней (Никеи), в онже Сбори снидошася со инеми со дроугыми о[ть]цы и с[вя]тыи Селивестр, папеж Римскыи; и на другыи Сбор, бывшемь в Костянтине граде, в онже иде с прочими о[ть]цы и Дамас, папа Римьскыи, и написа о С[вя]т[е]мь Дусе, яко вероуемь во С[вя]тыи Д[у]х Г[осподе]нь и Животворящий, Иже от О[ть]ца исходить. Латыни же приложиша ко г[лаго]лоу семоу: “Иже от О[ть]ца исходит”, инии же: “От Сына исходит”, и еже есть зло еретическое, не исходить бо от Сына Д[у]х, но токмо от О[ть]ца. Якоже написа Иоанн ева[нге]лист б[о]гословец в Ева[нге]лии: Рече Г[оспод]ь ко оучеником. Своимь: егда приидеть Д[у]х истинный, Иже от О[ть]ца исходить, Он возвестить вам вся, яже о Мне. Видиши ли, яко не рече Х[ристо]с: “От О[ть]ца и от Мене” — С[ы]на, но от О[ть]ца единого? Тако по словеси Х[ристо]воу наоучиша ап[осто]ли и с[вя]тии о[ть]цы, и рекоша тако: “И кто приложить и оуиметь, да боудеть проклят”. Имеют проклятьство латына, якоже преложиша.

Второе, оже приносять во хлеба место оплаток и молвять хулоу на с[вя]таго и великаго апостола Петра, яко той преда намь се, и лжоуть в томь: от писаниа или от преданна не могоуть показати того, ни от немець приали соуть. Да тобе боудеть известо от мене от главизн сих, и от Е[в]а[нге]лиа, и от ап[осто]ла, и обличиши а, яко лжоу. Третьей зло, яко во время брани воюють епископи их с простыми людми, не ведают бо которое есть дело еп[иско]пьство и с[вя]т[ите]льство, которое ли воиньское. Яко Г[оспод]ь во время преданна его Петрови ножь изъвлекшю, запрети: Вложи ножь свои в ножницы. Апостоломь паки рече: Иже кто вы оударить в десноую скранию, обрати емоу и левоую, и никакоже брани творити, ни противитися повеле Г[оспод]ь апостолом. Четвертое, постятся елико соубот; а переяли от жидовь и от оученик Зимона волхва, жидове бо постятся в соуботу и оученици Симона волхва, темь яко в соуботоу спирашеся с[вя]тыи Петр с Симоном волъхвом; в соуботоу бо безбожьный обещася на небо взыти от бесовь возносимь, и запрети бесом с[вя]тыи Петр, и поустиша беси Симона, и пад на земли изъдше, и оттоле постятся оученици и дроузи Симона вълхва. Мы же имеемь оустав с[вя]тых апостол, глаголюще: “Иже кто в соуботоу постится, разве единыа Великыа Соуботы, яко Г[оспод]ь нашь и еще во гробе лежаше, да боудет проклять”. А того ради постимся во единоу Великоую Суботоу. А се другое зло: аще ключится или в соуботоу, или в средоу, или в пяток, или Р[о]ж[ес]тво Х[ристо]во, или Б[о]гоявление, или ин Г[оспо]дьскыи праздник, поста не раздроушають, но аки желеють Женихоу сущю с теми. Паки же пост их почитается от среды 1 недели чистыа, иже есть зло и гроубо; ни маслопоущ ведаеть нед[е]ли, ни до С[вя]тыа нед[е]ли великыа Пасхы постятся, но в Великыи Четверг яйца, и масло, и сыр адять. И с[вя]т[ы]м иконам не поклоняются, ни целоують; в ц[е]рковь въходяще, на лицех падають, шепчюще, и крест начертають, и востають; икон с[вя]тых в ц[е]ркви не дрьжать, но токмо распятие едино. Пречистыа нашеа Вл[а]д[ы]ч[и]ца и Б[огороди]ца М[а]риа не Б[огороди]цу нарицають, но токмо с[вя]тоую М[а]рию наричють, а то есть ересь Несторьева. А во олтари ц[е]рковнемь во время литоургиа кто хочеть входить, жена ли, моуж ли, дети ли, егоже не достоять творити, но токмо единемь иереемь, отлучен есть. А жены их, аще быша хотели, и не на престолех быша сели. Давлениноу ядат, и звероядиноу, и мрътвечиноу, и кровь, медвединоу, и веверичиноу, бобровиноу, и вся гноуснеиша сего. И ти латина во одино погроужение в воде крестять, ни масла на воду льють, но соль крестящегося во оуста влагають. А по кр[е]щении кого-любо, плюють на роуку его десноую, потомь, перстомь размесивь слины, мажють кр[ес]тившагося в мира место. Егда же крестився возрастеть и въпадеть в грех ч[е]л[ове]чьскыи, не покааниемь и исповеданиемь исцеляють его, но помажють и маслом древяным на оставление греховь, а покаание отметають. А крестящимся не наричають имен с[вя]тых, но зверина имена наричють: лев, пардоус и прочих зверей. Кр[е]стятся пятью перст, последи же палцемь мажеть лице свое. Ти от сре[ды] 1 нед[е]ли до Пасхи алли[лу]г[и]я не поють; ти ставляеми диакони, и попове, и еп[и]с[ко]пы, своа жены поущают из земли своей — такоже повелеша творити, но они не послушають их, но аще оумруть первыа жены, поимають и дроугоую, и третьюю и служать, а то есть зло. Молвять бо ти, яко не достоить инемь языком хвалити Б[о]га, но токмо треми языки: жидовьским языком, еллиньскимь, римскимь,— блядоуть же в том. Х[ристо]с же за вся оумре, и пророци вся языки наричють, и гл[аголе]ть Д[а]в[ы]д: Вси языци восплещете роуками, и ecu языци приидоуть и поклонятся пред Тобою, Г[оспод]и; всяко дыхание да хвалить Б[о]га; якоже всякомь языкомь достоит хвалити Б[о]га, ни единого же бо отгонить Г[оспод]ь от хвалениа или от пениа Его. Ти же оумирающаа еп[и]с[ко]пи их не погребають в той д[е]нь, но держать до 8 днии, дондеже приидеть область его вся; ти принесоуть кто что может почесть, и тогда погребоуть его. И не крестообразно руце покладають им, но, якоже жидове, подольг есть покладають роуце, а очи, и ноздри, и оуши затыкають воском, такоже творять и простцемь. Ти же во единой ц[е]ркви литоургию творять дважды, и трижды, и четыржды днемь, еже ес[ть] зло. В единой бо ц[е]ркви, аще боудеть один олтарь, то единоу литоургию творити и по чиноу единоу литоургию пета: чего ради яко един за нь распятся Х[ристо]с, единою распятся, да того ради попови подобаеть единоу литургию творити днемь в ц[е]ркви с[вя]теи. Ти же творять и се изменоу, творять в свадбах: дав дщерь свою замоужь, поимають паки свата своего дщерь за своего с[ы]на или за брат свои, или за близок свои. О черньцех же их: иже будеть еп[и]с[ко]п, мясо есть и вся прочая творить без боязни, якоже и простци, и прочий черньци их, аще разболятся, повелевають им мясо ясти. Того ради не приемлеть их с[вя]таа Церкви соборнаа во единение приопщению, но, аки оуд изгнил неисцелен, отвергоша и отрезавше от себе с[вя]тии ап[осто]ли и о[ть]ци. А те же правоверным не достоить пити, ни ясти с ними, ни целоватися, но аще слоучится ести правоверьнымь с ними по ноужи, да кроме поставити трапезоу им и сосоуде их. Х[рист]а бо исповедають, но не добре творят. Гл[аголе]ть бо Хр[ис]тос: Не всяк гл[агол]яй Ми: Г[оспод]и, Г[оспод]и, внидет в Ц[а]рство Н[е]б[е]сное, но творяи волю Мою. И паки гл[аголе]ть: Не входя дверми тать есть и разбойник. Что же то молвить и что дверь нарицаеть? Еваг[ге]льскаа писаниа и апостолскаа писаниа то двери нарицаеть; а приходяи в вероу и кр[е]стиан бываа, не якоже Божественаа писаниа гл[аголе]ть, но кроме техь творять, тать есть и разбойник, якоже и латына, не творяще по Б[о]ж[е]ственомоу писанию и по апостольскому преданию, татие соуть и разбоиници.

А оплатцех же ведаа боуди, яко оплатце ветхыа жидовскыа жертвы соуть, а не Еваг[ге]лиа Х[ристо]ва закон, якоже четыри еваг[ге]листа и с[вя]тыи апостол Павел послушествовуеть. Не опреснока бо Г[оспод]ь нашь вземь в Таиноую вечерю, бл[а]годаривь и разломивь, и дасть своим оучеником и рече: Пришлете, и ядите — се есть Тело Мое, ломимое за вы во оставление грехов. Се же и от семь Павел гл[аголе]ть, яко един хлеб и едино тело мнози есмы, вси бо от единого хлеба приимаем. Видиши ли, яко хлеб нарицаеть, а не оплатки лриимаа или принося? С жиды соут[ь] и на трапезе жидовстеи ясть, а не на Х[ри]с[то]ве. Х[ристо]с сам егда оученики своа оучаше молитися: О[ть]че наш, Иже ecu на небесех и прочаа, а не рече: “Оплаток нашь насыщь”, но хлеб нашь, рече. Да прашають ныне опресночникь тех, якоже рече Х[ристо]с: Се есть Тело Мое, ломимое за вы,— Тело Х[ри]с[то]во свершено ли есть или не свершено? Обаче исповедять, яко свершено, свершен ч[е]л[ове]к и свершен Б[о]г, да свершеным подобаеть жрети Б[о]гоу, а не несверешнымь. Которое бо есть свершено: хлеб ли или оплаток? Ведай, яко и слепи соуть, яко яве, яко хлеб есть свершен: есть бо моука, аки тело, а квас, аки д[у]ша, а соль, аки оум, вода же, аки д[у]х живот. Тако приимаеть животное восхожение, согреваяся, хлеб, а опреснок мертво и бездоушно, восхожениа не приимаа, ни согреваася; того ради безживотно наричетьс[я], оплаток живота не имееть. Хлеб бо животный Х[ристо]с, яко и сам рече: Аз есмь хлеб животный. Обличаеми же соуть от Павла, пишоуща к коринфиом сице, еже чтемь в Великыи Четверг на литоургии: Аз приах от Г[оспо]да и предах вам, яко Г[оспод]ь И[ису]с в нощ{ь], в ню же предаяшеся, и приимь хлеб и бл[а]годаривь и рече, преломль: “Приимете и ядите, се есть Тело Мое, ломимое на оставление грехов, се творите в мое воспоминание. Противоу томоу что могоу[т] отвещати имеющий свет тмоу? Но с[вя]тыи Павел несть ли оучитель всеа вселенныа? Не 1 и ап[осто]лом? Несть ли оуста Х[ристо]ва, Котораго и от Кого просять яснеиша и светлеишаго оучениа? Хлеб нарече: Хлеб бо,— рече,— приим, а не оплаток. Аще бы оплаток был, то облатки бы и нарекл: В нощь бо,— рече,— в нюже и предаашеся, хлеб приим, таиноую отвори Жертвоу, а не оплатки принесе Г[оспод]ь, но хлебы ядяше. И когда накръми 5000, не оплатки их насыти, но от 5 хлеб. Никтоже бо смысля, оставль свершеныи животный хлеб, оплатки ясть: свершени бо моужи хлеб ядять, якоже свершено; малыа дети, не свершеныа, опресноки ядять,— и се и до нынешняго дни есть; и се детемь бо и матери во время мешениа оуимають и пекоуть преже детем. А и сей опреснок, егоже бо моужь свершен не ест, но многажды в глад, от того же не есть моужь оумен, кроме ноужи. Како можеть Г[оспод]ь приати на жертвоу, иже жидове толико во время едино пасхы творяхоу опресноки по закону Моисиовоу? Егдаже Х[ристо]с вечерю створи, тогда опреснок не бяше; во время бо нарочито опресноцы бывахоу, то есть время пасхи жидовскыа. Тогда же, пасце не соущи, ни опреснок бяше; но послушай, како повеле Моисеи: в 14 м[е]с[я]ца от сред вечерний пасхи Г[оспод]ня в 15 д[е]нь того же м[е]с[я]ца праздник опресночньш Г[осподе]нь, 7 днии опресноки да ясте. Такоже повеле Моисии в 14 д[е]нь м[е]с[я]ца марта к вечероу зарезати овен в 15 д[е]нь творяхоу опресноки. Х[ристо]с же в 13 д[е]нь створи вечерю; а где обретеся опресноки? В четверток бо в нощи предан бысть; заоутра в пяток вечероу бе время зарезати агници, а в соуб[о]тоу хотяху творити опресноки. Х[ристо]с в пя[то]к в 9 и час предасть Д[у]х и в той д[е]нь положен бысть во Гробе; егда же праздник бе опресночньш, егда творяху опресноки. Он во Гробе лежаше. Где обрете опресноки во время вечери своей, прежде празника опресночнаго? Не смеашеть бо творити никтоже опреснок преже праздника, аще востроубяхоу жерци их. Послушай, како то быс[ть]: аще лоуна не щнется, не бывашеть пасха от жидов. Егда же щнениа лоуннаго, трие законници оу трапезы некоторой стояше, смотряхоу на лоуноу, егда боудеть щноуние лоуны, и востроубяхоуть от троубы тоа, имеахоу вероу жерци щнению лоунному. И въземше троубы жерци троубяхоуть паки к людемь, людие же молвяхоу дроуг ко другоу: “Пасха, Г[оспод]ня пасха”, и тако зарезываху агньци и опресночная готовахоу. Того же ли не разоумеете слепии латыне? Да наоучатся от слова Г[оспод]ня, яко егда рече ко учеником, яко един от вас предаст Мя, они же возмятошася о словеси том и не сме кто вопрошати его, но токмо Иоанн Б[о]гословець, як[о] дерзновение имыи к Нему паче инех. И возлег на перси Его, вопрошаше: Г[оспод]и, кто есть предаяи Тя? Г[оспод]ь рече к немоу: Емуже Аз дам омочивь хлеб, той есть предаяи Мя. И по обеде вниде в онь сотона. И послушают еваг[ге]листа, како хлеб наричеть: едино бо есть артоус и хлеб, а оплаток ино есть. Тако Павлоу гл[агол]ющоу, и еваг[ге]листом, и тому самому еваг[ге]листу Лоуце возлюбленномоу и сродникоу Петровоу, пишюще Деаниа ап[о]с[то]льскаа и глаголющу в Деаниих, чтомемь в че[тверто]к Светлыа нед[е]ли: Оучащу с[вя]тому Петроу люди и вероваша 3000 и кр[ес]тишася в той д[е]нь, и бяху ждуще оучениа апостольска, и приопщениа, преломлениа хлебоу, и м[о]л[и]твы. Видиши ли, изначала хлеб бе, и еже приаша от Г[оспод]а, то и ап[о]с[то]ли творяхоу, то откудоу приали соуть оплатки? От Петра ли? То где написа Петр тако или наоучи, а покажют ти — ти бо такоже Еваг[ге]лие имоуть, яже и мы имеемь, до тудоу имеяхоуть и ти, дондеже бяхоу вкоупе с нами и на 7 Сбор. А иже отстоупиша нас, будоуть обрели ины книгы, не веде, яже отвергла с[вя]таа зборнаа Ц[е]ркви еретическыа книгы. Да ведают же таковии, иже оплатки ядоущии, яко пси мруть, а не живоу ядуще плоть; и в ересь впадають проклятаго и Аполинариа, он бо, безоумно и бездушно тело приа Г[оспод]ь, рече; неже бездоушнии оплатки в Тела место Г[оспод]ня приимають подобни соуть Аполинарию; тако бо ес[ть]: не имееть бо ни доуша, ни оума, ни кваса бо, ни соли не имееть, яже соуть в хлебе, яко д[у]ша. И оум не хоулить соли, ни творять малы безумнии, молвить бо к ап[о]с[то]лом Г[оспод]ь: Вы есте соль мирови, аще соль обуяеть, чемь осолится. И апостол Павел гл[аголе]ть: Да будеть слово ваше солию осолено, которую соль слово приемлеть не плотное соуще, но облчесе гл[агол]ет: Да боудуть слово ваше имеа и оум, а не боуди безьлепа, яко и о безлепичнемь слово воздати ны есть, да аще не пременятся таковии и с Полинариемь причтени боудуть.

Латына же с[вя]тоую службоу виномь едином приносять без воды — такоже и во Арменстеи земли еретици виномь точию во с[вя]теи трапезе приносять, воды в не не смешше. Да темь с[вя]тыи Иоанн Златоустыи рече, что ради не воды востапить, но вино. Инии бо еретици в вина место водоу единоу приносять в жертвоу. Понеже и в своей ц[е]ркви Златаоустыи, отнюдоуже и пастырское приа вл[а]д[ы]чьство, слоужбоу стваряа, водоу в вино предасть. Внегда же сокровенноую Жертвоу приносять по образоу: “Изыде бо,— рече,— в прободении пречистаго ребра Избавителя нашего Сп[а]са Х[рист]а Б[о]га, Кровь и Вода, слоужбоу таиноую нам являа”. Ибо Иаков, по плоти брат Х[рист]а Б[о]га нашего, от Сп[а]са с[вя]щение приат, и Божественоую слоужбу, и приношениа с[вя]таго предание. С[вя]тый Василии, Кесариискии епископ, Иоанн Златоустыи, ихже слава по всей веленнеи прииде, ти вси Б[о]гом вдошени, написану таиноую слоужбоу, намь предаша сице свершати Б[о]жтвенеи слоужбе, от вина и от воды с[вя]щенноую таиноу отдаша. И в Карфагене, иже собравшеся с[вя]тии о[ть]ци и пр[е]п[о]д[о]бнии 200 и 7, сице яве помяноуша во с[вя]тых: “Ничто же боле Тела и Крови Г[оспод]ни принести, якоже и сам Г[оспод]ь предасть своимь оучеником, сиречь хлеб и вино, с водою смешено. Аще кто, епископ или поп, не по преданомоу от ап[о]с[тол] чиноу творить и, воды с виномь не смешше, сице пр[е]ч[и]стоую приносить Жертвоу, да извержен будет иерейства”.

11

ПОУЧЕНИЕ МИТРОПОЛИТА НИКИФОРА В НЕДЕЛЮ СЫРОПУСТНУЮ

Велиих поучений, о любимицы и возлюбленные ми дети о Христе, языком своим беседовати к вам и водою Его напоити благую вашу землю, и землю плодовитую, глаголю бо ваша душа, но не дан ми бысть дар язычный, по Божественному Павлу, яко тем языком творити ми порученная, и того ради безгласен посреде вас стоя, и молчу много. Потребну же сущу поучению ныне приходящим ради дней святаго Великаго поста, того ради писанием поучению лето быти размыслих. Лето убо, возлюбленнии, текий выну и свой круг обходя, приводе нас в пречистые дни сия святаго поста и пред дверми я положи. Сия дни в радости приимем и обще возопием с пророком: Приидите возрадуемся Господеви, воскликнем Богу Спасу нашему, предварим лице Его исповеданием, восплачемся пред Господем, сотворшем нас, яко Той есть Бог наш, и мы людие паствы Его, и овца руку Его. Никто же да не лишен буди добраго пения, никто же да не буди дряхл, но вси тихи и светли, но токмо буди о гресех печален; аще зде постраждем, да благо мы приимем. Никто же да не мнит без болезни очистити грехи и без поста омыти скверны. Очистил тя есть Христос крещением и омы твоя скверны — паки ли осквернился грехи? Паки ли омазася? Паки ли огниша та струпы злобы? Прослезися, горько восплачися, воздохни, всяку потерпи страду на земли — легание, бдение, неядение, крепки молитвы покажи, пение, милостыню к нищим, отдаждь должником долги. Аще ли то немощно, поне да великий рез остави, еже, якоже змия, изъедают окаяннии убогия. Аще ли постишися, емлеши рез на брате, никоея же ти пользы бысть; постя бо ся мниши себе, а мясо ядый — не мяса овчая, ни инех скот, ихже ти повелено, но плоть братию; режа бо жилы и закалая его злым ножем — лихоиманием неправедныя мзды тяжкаго реза. Смирися смирившагося тебе ради Бога дажь и до рабияго образа; остави всем скорби оскорбившим тя; отдаждь, елика на них имаши, да ти отладят греси, да чиста будет молитва и кроме поминания зла. Аще и молится, всуе труждается, всуе алчет; из уст бо зло упоминающаго Бог милостыни не приимает, не мое слово сие, но слово Христа и Бога, Иже дара не принимает принесенных к церкви от таковаго аще не первее со братом ся смирит, Иже и днесь учит ны отдавати грехопадения. Аще бо,— рече,— оставите человеком прегрешения их, оставит и вам Отец ваш небесный; аще ли не оставите человеком прегрешения их, ни Отец ваш небесный оставит вам прегрешений ваших. Аще ли тако в посте постражеши, яко слово тя учит, сподобишися пета с Давидом: Растерзал ecu вретище мое и препоясал мя ecu веселием, яко да поет Тебе слава моя, и не умилюся. Вретище знамение есть покаянию; пострадания ради и онаго озлобления Бог раздирает прогреховное отсечение и препоясает веселием радость же безстрастия, и тогда поем Ему во славе, иже есть чистою совестию,— во славе, рече, юже имея Адам прежде преступления. Облецемся в добраго вретища сего, да препояшемся в веселие; потрудимся, да прославимся, да венчаемся. Трудове рожают славу, дела приносят венцы; тако бо и Господь рече: В терпении вашем стяжите души ваши. Потерпим и сохраним даемыя нам от отец епитимия; разумеем и мы, яко же певец рече: Знаем во Иудеи Бог. Изтязуем, что рече, но и знаменует, Иудей бо исповедание наречется, и тем Бога знаем. Тем повелевает входити во врата Его, во дворы Его с песньми. Не усрамимся явити грехи, да не пребудут неисцельни, да не в срама место временнаго, вечнаго обрящем осуждения, да не пред избранными ангелы Божиими и всех от века человек посрамимся, вси бо предстанем судищу Христову и коегождо дело огнь искусит. Умолим Судию прежде осуждениа, убоимся претимыя муки; Бог не лжет — не льстимся; услышим Павла, великия Христовы трубы, днесь нас учаща: Ныне близь нам спасение, нежели егда веровахом; нощь успе, а день приближися — отложим дела тьмы и облечемся во оружие света, яко во дни благообразие ходим, не объядением, ни пиянством, ни блужением, ни прелюбодеянием, ни завистию, но облецитеся в Господа нашего Иисуса Христа и плотиугодия не творите в похотех. Нощь есть се житие любящим е и не в день взирающим судный, или света онаго века. Возлюбим света онаго, яко сынове свету, походим благообразие, яко во дни ходяще. Отложим дела темныя и облечемся во оружие света, всю злобу от душ наших отгоняюще, всяку добродетель всаждающе; не довлеет бо злаго отшествие, но сотворити доброе истязает; уклонися, рече, от зла и сотвори благо — не козлогласованием, ни блужением. Зде у слова сего пришед, зазираю некия, яко Божественному учению христопроповедника апостола не внимающе; извествуют изветы во гресех, дерзающе глаголати, яко в пиянстве ничтоже зла творим, сугубы себе приобретающе грехи, яко же пиянством побеждаеми и яко да его срамоты убежат. Слышите апостола глаголюща, пиянство нарицающе матерь всякия злобы и всякия нечистоты и блуда, а ты ничтоже согрешати глаголеши. Пиянство — вольный бес, пиянство — дщи диавола, пиянство — уму смерть; погубивый бо ум скотины пущи есть. Скота бо разум токмо имуще не погубляют его; словесным же, дан ему ум от Бога, любовию питая, продает, якоже Исав, первенство малою ядию. И мертв таковый быв, и безумен, и нечувствен, и смеху бысть достоин от всех, якоже и Сампсон от иноплеменних острижен златых оных влас от иноплеменницы, наложницы своей. Аще ли таковым и иных деля речено бысть слово пророческое Исаиино, глаголющее: Мертвии живота не имут видети, ни врачеве могут воскресити. Мертвыя убо тыя нарицает пиянством умерших; врачев же глаголет учителей, иже не могут помощи им, аще не останутся от пианства. Сия апостол рече, и аз сказал есмь, да не своих посрамлю — да не буди то; како бо я от души люблю? Но да таковое зло отжену от них в постное время — пиянство, помогает бо и Господь нам. Се, возлюбленнии, время приятно, се день спасению, се весна душ наших прииде; ныне беси боятся; ныне мирский князь, видя нас, гневается, но зубы своими скретчет и растается, и желание его, иже на нашу пагубу, погибнет, аще тщимся и бдим. Ныне Божественныя силы ангельския радуются; ныне апостолы веселятся, праведных всех взыграются души; реку и больше: и сам Бог радуется о нашем покаянии, не хотя нашея смерти, но обращения ожидая. Сего ради молюся, времени сего и преходящаго ожидаем безвестно; аще и не дождемь, смерть бо урока не имать, и лучше: еже в руках благое, паче ожидаемаго. Единодушно убо вси на вражию брань приступим силою Святаго Духа; того бо нашего врага оружия оскудеша в конец, и тверди его разори Господь, на Кресте вознесыйся. Дерзайте вси; на подвиг сей во Христа крещением облекостеся. Той сам Божественный Павел возставляет нас и вооружает глаголя: Облецытеся в оружия Божия, да возможете стати на козни диавола. Станите убо препоясаны чресла ваша истиною и оболкшеся во броня правды, и обувше ноги во уготование Евангелия мира, над всеми вземше шит веры, о немже возможете вся стрелы лукавого раздеженныя угасити, и шлем спасения приимите и мечъ духовный, еже есть глагол Божий. Аще ли в та оружия облицемся и тако вооружени ополчимся к невидимому врагу и ратнику, то посечем и и, добре вем, мечем духовным, и, победу приимше на ньчистаго получим покоя и дойдем в Господский день истинныя Пасхи, неосужденно причастимся Святой Господней Плоти, глаголю, и честныя Его Крови в сей век, в будущий же вечных насладитеся благ и сладкаго света онаго насладимся, и Святей и Богоначальней Троице, в трех Составех воспеваемой и во едином Божестве покланяемей, Иже в разлучении неразлучно разлучаемой и в совокуплении не разливаемой, Ейже подобает всяка слава, честь и поклонение ныне и присно и во веки веком. Аминь.

12

ЦЕРКОВНОЕ ПРАВИЛО МИТРОПОЛИТА ИОАННА К ИАКОВУ ЧЕРНОРИЗЦУ

Иоанна, митрополита Руского, нареченаго проком (пророком) Христа, написавшаго правило церковное вократце от святых книг Иакову черноризиу(ю)

1) Во(ъ)просил еси, яж (якож) нову родившус детищу, аще (—) болно будет, яко не могущу (мощи) ни ссати матере, приати ли (—) достоит его крестити? Рекохом (—), якож здраву (здоровому), во третее лето или боле повелеша святии отци ждати повелеша (—). Незапныа(ных) ради смерти (въсхыщение смертное) и мне сего времени(мя) не оставихом (обретаем) повелеваем(ющу). А иже отнюд болен, осмыи (восемь) день повелеваем(еть) и боле сего, малы даж (даждь) не отыдут не свершени; сим младенцем в оньже (в 8) день или смерть наложить незапнаа, или кий час, крестити ж болнаго сего детища.

2) Достоит (доилици ино) и необретающес, якож вопросил еси, овож (оже) за 40 дней (четыре день) и нечисту сущу матерь, да не без кормли (скормли) умрет младенцем(нець), достоит ли матерь (свою) ссати? Лучше бо оживити, нежели многим удержанием уморити.

3) А еж емлемыа животны (животины) от пса (ли), или (—) от звери (ли), или от орла, или от иноа птица, и (а) умирает, аще не зарезано будет человеком, якож Бежествении отци повелеша, не подобает ясти. Прилежи пач закону, нежли (неже) обычаам (обычаю) земли. Тож и (теже бо) соблюдеши звероядным.

4) А (и) сии, иже опри(ре)сноком служат и в сырную неделю мяса ядят, и кров (—), и давленину, сообщатис с ними или служити не подобает; ясти ж с ними нужду Христовы сущу любве ради (не) отнюд возбранено; аще кто хощет сего убежати извет имеа чистоты ради или немощи отбегнет; блюдете же (же) са, да не соблазнь (не блазн от) сего, или вражда велика и злопоминаниа родиться (родить), и подобает от болшаго зла изменити (изволити и) меншее.

5) Иж не причащаются крайцех (краце их) во Рустей земли, якоже сии (и си) рекль, и во великое говение мяс ядят и скверное, подобает всяким образом направля(ва)ти и возбраняти (възбранити) ту злобу, наказанием и учением возвращати на правоверное учение, и погружанием (небрежением) яко не христиане (христианину) сущу, да тем страхом (състужением) остануться тоа злобы и на веру благообразную приложатся. Пребывающе ж(ющу) тако и не преложащус не даяти (прияти) им святаго Причастиа(щениа), но яко всяког (—) иноплеменника, воистину (и) вере нашей противника, поставити и во свою волю ходити.

6) То ж сотвори (сътвори) ти, иж без студа и без разума (срама) иж (—) две жене имеють, кроме сеа (сей) нашеа веры и греческо(е) благоверное (благоверьство) житие(а).

7) Иже волхвована(и)а и чароданиа творяща, аще мужу и жене, словесе(сы) наказанием показати и обратити от злых; якож от зла непреложни (пре)будут, яро казнити на возбрание (възбранение) злу, но не до смерти убивати, ни обри(е)зати сих телесе(ъ); не бо приимает церковное наказание учениа.

8) Иже по Христови любви (и) утешение(и) архиереа(я) и нового по заповеди его (иного власть заповеди его) и по повелению написав (написана) невозбранну служити (служити или служити невъзбранно), но и повеление(ное) достоит комуждо своа обидити (своеа правды взособидети); иж бо кроме своеа милости (власти) еретическо сотворити (что творити) чужей соборной (чужь и съборной) бо вина творити творящему, егда своеволство без студа и без повелениа самоземца архиереа (и) се (сей) творити.

9) А иже во пении: “Воскресни, Господи”, и “Всяко дыхание”, и во аллилуиа(и), и прокимнь вечерний церковны(ных) иереом и архиереом седати; белцем или простцем никако ж, аще ли (—) князь, или пророкь будет.

10) Или по диаконех на прочее потщится никакож поставити, дондеже ся оженит; по поставлении же поимающе жены погубляют чин свой; а иж преж сотворениа (сътвореная), аще хощет (а хощеши), по искушении расмотрит(ти).

11) Святую ж (тую) трапезу древяну сущу(и) честныа(я) кресты, иконы (и икон) святых (честных), аще будут (будть) ветхи(ы), и Божественыа иконы, никакож имеюще таковых, не поврещи, но построивати, аще будут велми ветхи иконы (постраивати, а не отврещи, аще отынуд ветхо будеть и Божественыя иконы никакож имеюще) восписаных (вписаных) образ святых во (в) местех оградных или иных (инех) честных, где ни человекь, ни ино что животно (животин) пометаемо (потаемо) скверно, или (—) не чисто пометаеми (—), да (—) тамо (—) погребуться со всяким(кым) хранением(ъ); лучше (луче) бо воздержтис (съдрьжати) сих и построивати (постраивати), да не явимьс (да не явимся) обидяше(щи) сих Божественных и честных, иж(е) нужа паче инех чтити (честити). Иде ж (иде же) якож (—) реч преставляютьс(тся) (древяныя) церкви (и) ины древяны (—), на том мести(е) не поставляются (не ставляются), место в немьж (в немже) паки (—) олтар(ь), в немьж (идеже) творяще Жертву (тайна творяшеся), оградити и неприкосновенно(вену) хранити, яко святое (свято) и честное, да (егда) не от нужда (нужа) приимаху священие, и нечистоте (нечестие) святаа попе(и)раются.

12) Мужа, отлучившас от своего подружиа мнишескаго ради житиа, аще отлученаа от него жена со инем сочтас (съчтаеться), не подобает ему возбранену (не възбраняеться ему на) быта (—) иере(е)иство прийти; ничтож (бо) со(ъ)грешиши, но иж сия (ею) пач (печаль) поймет, сему не возбранити иерейства; аще были мысли, ныне хощет прийти (приати).

13) И ож (иже) дщер благороднаго (благовернаго) князя даати за мужа на (во) ину страну, иж (и иде) служат опри(е)сноки и скверноядениа не отметаютьс, не достойно есть (зело) и не (преподобно) зело (—). Благоверный (—) бо (—) ест (—) Божиею (—) благодатию (—); благоверный (—) бо (—) ест (—); сиа (правоверным се) творити своим детем сочтаниа Божественны устав и мирский законы возбрани (—); иж поимаются, тоиж(яж) веры благоверство велит (повелевает) поимати, ибо (—) поимание (—) бо (—) Божественное (—) и человечеству (—) повеление (—) общение (—) и сочтаниа (—).

14) Служебником иереом, иж облачаютьс от (в) порты(ъ) и огодний от кож животных, от нихже (ихже) ядят, или (и) не от (—) снедных, великиа ради вины (—), рекше (—) зимы, никакож (—) не во(ъ)збраняем, не во грецех (в грекох), ни во (в) Руси студени (ради).

15) И еж жрут бесом, и болотом, и кладезем (колодезем), иж ся поймают без благословенна сочтание, и много (—) поймают (—) от (—) жены, иж (—) отметаютьс, иж (и) своих (свои) жень (жены) пущают и прилепляются инем, иж не приемлют Святых Тайн ни единою летом, аще не от (—) своего (—) отца духовнаго связани будут не причащатис — ты веси яви темь всем чужем быти нашеа непорочныа (—) веры, и отвержены от со(ъ)борныя Церкви, и всею силою возбранити потщис, (и) направляти и приложити (—) на правую веру, име к ним наказание и поучение не единою, ни дважды, но различи(ь), дондеж уведают и разумеют воистину, добре научитис (и добру научятся). Не покарящи ж (юще же ся и) своеа злобы не остануще(чися), чужи(а) имети от со(ъ)борныа Церкви(е), и наших заповеди(ей) недостойны и непричастны(и).

16) Иже сходяще (сходя) ко (к) мирским пиром (—), и пют (пиють) иерейску чину повелевают святии отцы Божествении (—), и (—) благообразнее) и со (с) благословением приимати предлежащее играние (и) плесание (и) гудение во ходящих(щом) абие (—) во(в)стати сим, да не осквернит(нять) им чувства их (—) видением и сла(ы)шанием призирати их (—) по отеческому (очьскому) повелению, да (—) не (—) (им) отнуд отметатис от (—) тех пир(ов), и соблазнь великь вражда (или в то время отходити аще будеть съблазнъ) не смирена пщевание висит (мнится).

17) Иже третию жену понял и благословил иерей ведаа и не ведаа, отвержен будет (да извержется).

18) От иноа власти мниху (—), или презвитеру (—), или диакону (—) без повелениа (всякому служебнику) самоземльца (земъца) архиереа служити (святыни) уставили (—) святии (—) правила возбраняют!”; по (—) воли (—) сих (—), и по повелению (же сих) творити службу, несть (—) возбранено (—).

19) (А) иже ядят с погаными по невидению (не ведая), осквернившее (—), молитву творят на осквернение то, и тако(ъ) приимати достоит.

20) Матерь ж крестимых детей, аще болни будут и поститис не могут, отдавают отци, да не постом великим изнемогут, и свои погубляют(бять) живот.

21) Иже свое подружие оставля(вя)юще и инех поемлюще (и поимаа инехь), тако ж и жены, во который опитимии волагати сих прелюбодество (—) до девятог правила святаго Василиа, иж (к) концу рече: “Иже муж пустит жену, и она (к) иному приидет, и самь любодеец, занеж сотворил (есть) любодеица(ю), занеже (—и) иног мужа воведе к се(о)бе”; ихже (не) приимати ко (к) крещению, дондеж (не) пребывает(ють) во(ъ) сем недостойнем совокуплении до 18 правила сего во сред же (в среде же) глаголет тако, якож(е) бо со (и с) чужею женою пребываа(юща любодея) нарицаем, не принимаем во(ъ) причащение, дондеж престанут от греха(ъ); тако и жену не девицу(ю) имеюще со(ъ)творити.

22) Просил(шал) еси о неких, иж купят челят(дь) со(ъ)творивших (им) общеных (обещных) молитвы(ъ) ядше с ними, последи ж продавше (в) поганыа, которую сих (сим) приати опитимю (епитемию); и речмь, яко (ж) речено есть во(ъ) законе: “Х(к)ристиана человека ни жидовину, ни еретику (не) продати; иж(е) даст (продасть) жидом, есть беззаконикь, а не ток законодавцу, но и Богу притькаетсья”. И се внимай о (и о) Самфире и о Анании образа, и разумей, они бо своего цену обещаша Петром великим (верховным) апостолом принести Богу — даж(дь) малу част(ь) удержавше, смерти осуждени бывше, украдше част(ь), юж (еже) обещаша Богу принести. Купца ж(е), иже знаменавше знамение Божие и молитву, иж от (о) них, купление челяди, якож си писав (яже еси послал) знаменавше и молитву давше, тако ж и поганым продавше, не таино(е) со(ъ)грешение, но явлено ку (к) Богу отлучение, крадше (и), чуже (а) собе сотворше (и), и тако (ны) ся мнит ладно со онеми (с обема) со(ъ)грешати(ь), иж гонивше(а) нашу веру и многи от веры во(ъ) неверство привед(ше), имьж достоит отврещи сего злаго начинание(а) научение(м) и наказани(ем) многим(гым). Аще не послушает, яко иноязычник и мытаря им (—) имети.

23) Сии ж брату чада (а еже третие е брат чад) поймают, аще и внешний закон повелевает, но и сим дастьс о(е)питимиа(о), полезное (есть) церкви и верным; иж со втору(о)ю брату (брат) чадою (чадю) поймется (совокупляются), аще не послушают разно разыйтис, во(ть) со(ъ)вершеное отлучатся осуждение.

24) Тако ж и взочство соборны свиток блажена(го) патриарха о Господи Сисиниа образует(ся) и повелевает братома двема две брату чаде первое не совокуплятис; ни паки ж сих уставы преступающе, и во(ъ) свершени(о)е отлучение воложити.

25) О еж (и о иже) во(ъ) пирех пяти, целующее со(ъ) женами без смотрениа мнихом и белцем во 22 глав, иж в Никеи, Второго Собора Божественым отцем, повелевшим мнихом иереом со инеми богобоязнивыми и честными мужи, аще и со женами обедают, да и та совокупление на совершение духовное будет(ь), також и со близними, (и) на пут шествующе(у) требование будет (нудить), и не возбранение (и не взбранно) будет (вкупе) во пути (— и), во гостинници или в дом некоего внидут невозбранено, (и) белцем жены имеюще дети вокупи обедати не возбранено, кроми начинаниа и играниа, и бесовского пениа, и блуднаго гумлениа, сиа убо во опитими(мья) воведут, иж по смотрению твоему и по образу комуждо и (—) по лицу и по житию наведи (навед).

26) Во нихьж (мних же), иж(е) кроме монастыря пребыва(е)т иж во(ъ) Халкидоне совокупися святых (Божественых) отець во Собор Четвертый возбранение воводитьс (всякое) во опитими и укладает (вкладаеть) непричащатис.

27) Понеж полонят жены иереом и паки возвращение им будет, подобно приимати своим мужем и сим приобщатис (приобщеватися), и не отметатис держаниа ради иноплеменик осквернениа; от сего будет уведено, оже 14 и 9-е (5, 8) лето (лет) правило святого Василиа реч: “Нуждею тле (и) бывающаа неповини будуть (бывають)”. И вторыи закон во(ъ) Палей пишется: “Аще отроковица на поли(е) нужду (нужею) приимет от некоего (не от кого, и) во(ъ)станет, и возопиет, и не будет кто от беды и тления (тли тоа) избавляв, дева ест и по тлении (тли), занеж противис и возопи”. Аще они неповини (и) от своих си чиста, како от иноплеменик осквернившис(ася) скверна ест? Чистую ж (—) муж свои отгнав, како не воменитьс во любодейцу, иж и знавь (изгнанием) сотворил любодеица(ю) свою? Луче ми мнится (и) несогрешение приимати, еж (иже) от пленениа иереом своа жены, или прелюбодеица(и), иж(е) изгнаниа ради творят.

28) Поминамо ж (поминай мы ж) от иноплеменик, тако ж (та же) избежавше от руки(ъ) их, или открывше еа (открывшая), аще во положении (полону) правоверство отергше, миром си мазавше; аще не (—) отверглися (отврглися), молитву творити над ним (над сим).

29) Иже своею волею ходят (хотять) ко(ъ) поганым купля ради, и скверное ядят, сих отвещаваем восхищники и лихоимци (въсхыщникы, или иманники, и) неправедники, и мздоимци (мездники), и сребролюбци(а), нест правило отлучяа (улучаа), аще и велика сут отлучениа (съгрешениа); оже и мнениа (аж имении) ради или скотолюбство ради с погаными оскверняются, иж(е) со ними бывают (пребываем) не деанием, от Церкве не возбраняются, но (—) токмо молитвою(ами) и молением очистятся, и тако Причащениа (блага) приимут. Но подобает вину (в ину) наказаниемь даати (и дата), и учити их, (и) евангелское(ско) слово внушати: О горе вам, яко имя Мое вас ради во языиех хулится (хулу приимаеть в языцьх).

30) Иж(е) во(ъ) монастыре(ъ) часто пиры творят, созывают мужи вокупи и жены, (и) во (в) тех пирех другь друга(у) преспевают, кто лучший (лучии) со(ъ)творит пир. Сиа(и) ревност не о Бози(е), но от лукавого бывает рвност си, кудесною (и десною) лестию приходящее, и образ милости, (и) духовное утешение приходящим (приводящим) и творящим пагубу. Подобает сих силою всею возбраняет (ю) архиерею (и) научающим, яко и пянство (пияство) злу Царства Божиа лишает, яко пянство (пианство) иного зла последует: невоздержание и (—) нечистота, блудство, хуление, нечистословие, да не реку злодиание, к сим и болезнь телеснаа. Якож и закон церковны преступает(м), иж(е) возбраняет во(ъ) церкви глаголемых любы бывати, иж(е) есть просто любов; закон Божественых церквах возбранено упивати(ся) и безче(зще)ствовати святых монастыр места, како боле не возбранити поречнаго правила, иж(е) сих творять и собе, иж со ними пиют чернци со черницами (и черницы, и чернцы) погубляют и мнят, что творяще (добро творять) нищелюбиа, иж(е) ко (к) мнихом любы, и (—) не приимати мзды.

31) Якож рекль еси, иже (оже) не бывает на простых людех благословенна и венчаниа, но бояром токмо и князем венчатис (князи венчаются), но простымь ж людем аки (и) менщици(е) поймают (жены своа) с плясянием, и гудениемь, и плесканием. Разум даем всяко(т>), и речем: “Иж(е) простии (закони) простцем и невежда(жам) сим (си) творят совокупление, иже Божественую(ью) Церкви кроме благословенна творяще свадбу, тайно поимание (поминание) наречение (наречет)”. Иж(е) ся так(о) поймают, якож блудным опитемиа(и) дают.

32) Иж(е) не (—) послушают епископи своего митрополита совокуплятис призыва(ваемыи) от него Собор сотворити, иж(е) зле творящаа посварити их отеческим наказанием.

33) Иже вочастит (участить) епископию (свою) по земли той, пач где мног(о) народ людию гради (и людие и город), о немьж(е) се тщание (с чтанием) и (—) попечение, и намь любезно мнитьс се быти; боязно ж (боязнено ж, но) обаче ж (обаче) аще (—) и первопрестолнику (первому столпнику) рускому изволится(лить) Собору (изберу) страны тоа (всеа тоа), и (—) невозбрано да будет; о немьже аще подобает иж(е) Богу отлучение.

34) Иереи облачитьс во(ъ) ризы различныа и во шелковыа, Божествении отци иж во 6 Со(ъ)боре, сиа всем подобает, ни единому клирину ни во(ъ) гради(е) сущу, ни на пути ходящу во(ъ) ризы неподобныа облачатис, ни ризы имети подобны, якози тем сут(ь) отлучены(и), черно яж подобны (черненых, якоже подобно) аще не будет, ту отнюд (да) белых; аще (и) приступит кто, да не на делю (на неделю) во(ъ)зложити, и отлучение во опитим (опитемью).

35) Иже (и еже) иерео(е)м до упиваниа пач пиющим иерео(е)м сице реч (речем), яко апостоль повелевает не пяници (ни пияници), ни яра, ни сварлива (сварника) во(ъ) иерейский привести сан; а иж (еже) по (—) поставлении иереове (иерееви) упиватис начнут (имуть), воложити я во отлучение, да покорившеся закону Господню, пяньства (пиянства) отлучаютьс. Аще ли не лишатьс п(и)анства, изврещи (и рааврещи) я.

13

ЦЕРКОВНЫЙ УСТАВ ВЕЛИКОГО КНЯЗЯ ЯРОСЛАВА

Се аз, великый князь Ярослав, сын Володымеров, по Данию отца своего съгадал есмь с митрополитом Ларионом, сложил есми греческый Номоканон, иже не подобаеть сих тяжь судити князю и бояром, дал есми митрополиту и епископом те суды, что писаны в правилех, в Номоканонех, по всем городом и по всей области, где христианьство.

Аще кто умчить девку или насилить: аще боярьская дочка, за сором ей 5 гривен золота, а митрополиту 5 гривен золота; а менших бояр — гривна золота, а митрополиту гривна золота; а добрых людей — за сором ей 5 гривен серебра, а митрополиту 5 гривен серебра; а на умычницех — по гривне серебра митрополиту, а князь казнит.

Аще кто пошибаеть боярьскую дочку или боярьскую жону, за сором ей 5 гривень золота, а митрополиту 5 гривень золота; а меньших бояр — гривна золота, а митрополиту гривна золота; а нарочитых людий — 3 рубли, а митрополиту 3 рубли; а простой чяди — 15 гривен, а митрополиту 15 гривен, а князь казнить.

Аще пустить бояринь велик жону без вины, за сором ей 5 гривен злата, а митрополиту 5 гривен злата; а нарочитых людий — 3 рубли, а митрополиту 3 рубли; а простой чяди — 15 гривен, а митрополиту 15 гривен.

Аще в отца и в матере дочка девкою детяти добудете, обличив ю, понята в дом церковный; такоже и жонка, а чим ю род окупить.

Аще девку умлъвит кто к собе и дасть втолеку, на умлъвъници митрополиту 3 гривны серебра, а девце за сором 3 гривны, а на толочанех по рублю; а князь казнить.

Аще муж от жоны блядеть, митрополиту у вине.

Аще мужь оженится иною жоною, с старою не роспустився, мужь той митрополиту у вине, а молодую в дом церковный, а с старою жити. Аще же не лихый недуг болит: или слепота, или долгая болезнь,— про тое не пупустити; такоже и жене нелзе пустити мужа.

Аще жена у мужа крадеть, а обличить ю, митрополиту 3 гривны, а муж казнить; про то не разлучити.

Аще клеть покрадет, такоже творят над нею.

Аще девка засядеть: великых бояр — митрополиту 5 гривен золота; а менших бояр — митрополиту гривна золота; а нарочитых людий — 12 гривен серебра, а митрополиту 12 гривен; а простой чяди — гривна серебра, а митрополиту гривна серебра.

Аще поидеть жона от своего мужа за иный мужь, тую жону понята в дом церковный, а новоженя митрополиту у продажи.

Аще кум с кумою блуд сътворить, митрополиту гривъна золота и в опитемьи.

Аще кто зажьжеть двор, или гумно, или что иное, митрополиту 100 гривен, а князь казнит.

Аще кто с сестрою съгрешить, митрополиту 100 гривен, а у в опитемии и в казни по закону.

Аще ближний род поимется, митрополиту 8 гривень, а их разлучити, а опитемью да приимуть.

Аще две жене кто водить, митрополиту 40 гривень; а котораа подълегла, тую понята в дом церковный, а первую дръжати по закону; а иметь лихо водити, казнию казнити его.

Аще муж и с женою по своей воли распустятся, митрополиту 12 гривень; а будут невенчалныи — митрополиту 6 гривень.

Аще жидовин или бесерменин с рускою будеть иноязычници, митрополиту 8 гривень, а руска понята в дом церковный.

Аще кто съблудит с чръноризицею, митрополиту 100 гривень; а с животиною 12 гривень, а в опитемью вложит.

Аще свекорь с снохою съблюдит, митрополиту 100 гривен, а опитемья по закону.

Аще кто с двема сестрами падется, митрополиту 30 гривен.

Аще и с мачехою кто съблудит, митрополиту 40 гривень.

Аще два брата будуть с одиною жонкою, митрополиту 100 гривень; а жонка в домь.

Аще девка не восхочеть замуж, а отец и мати силою дадуть, а что сътворить над собою, отец и мати митрополиту у вине, а исторь има платити; такожь и отрокь.

Аще кто зоветь чюжюю жону блядью: великых бояр — за сором ее 5 гривень золота, а митрополиту 5 гривень, а князь казнит; а будеть менших бояр — за сором ее 3 гривны золота, а митрополиту 3 гривны золота; а будеть городскых людий — за сором ее 3 гривны серебра, а митрополиту 3 гривны серебра; а сельскых людий — за сором ее гривна серебра, а митрополиту гривна серебра.

Аще кто пострижеть голову или бороду, митрополиту 12 гривень, а князь казнить.

Аще мужь иметь красти конопли, или лень, или всякое жито, митрополиту у вине, с князем на полы; також и жонка, аще иметь то красти.

Аще муж крадет белый порты, или полотна, или портища поневы, також и жонка, митрополиту у вине, с князем на полы.

Аще имет красти свадебное и огородное, бои и убийства, а что учинитися д[у]шегубьство: платять винну, князю с митрополитом на полы.

Аще про девку сыр будеть краань, за сыр гривна; а што стеря заплатять, а митрополиту 6 гривень, а князь казнит.

Аще мужа два бьются женски или вкусить, или одереть, митрополиту 3 гривны.

Аще мужь бьеть чужую жону, за сором ей по закону, а митрополиту 6 гривень, а князь казнит.

Аще сын бьеть отца или матерь, казнить его волостельскою казнию, а митрополиту у вине.

Аще девка въсхощет замуж, а отець и мата не дадуть, а что сътворить, митрополиту у вине отець и мати; такожь и отрок.

Аще чрьнеуь, или чрьница, поп, или попадиа, или проскурница впадут во блуд, тех судить митрополиту опрочь мирянь, во что их осудить волень.

Аще поп или чрънец упиются без времени, митрополиту у вине.

Аще чрънець или чръница рострижется, митрополиту у вине, во что их обрядит.

А что деется в домовьных людех, и в церъковных, и в самех манастырех, а не уступаются княжий волостели в то: да ведають их митрополичьи волостели, а безатщина их митрополиту поидеть.

Аще две жене бьетеся, митрополиту 6 резань на виноватой.

Аще без вины свекорь биеть сноху или деверь ятров, то платять ей по закону, а митрополиту 6 гривень.

Аще что кто поганое ясть у своей воли, или медведину, или иное что поганое, митрополиту у вине и в казни.

...ще поп дитя крестить у чюжем уезде или иное что священическое, разве и нужа, и болезни, митрополиту у вине. С некрещенным, а иноязычьником от нашего языка, с некрещеными ни пяти, ни ести; доколе же крестяться; аще кто ведаа ясть и пиеть, да будеть митрополиту у вине.

Аще кто с отлученым ясть и пиеть, сам отлучен будеть.

Аще кто с бесерменкою или с жидовькою блуд сътворить, а не лишится, от Церкви да отлучится и от христиан, а митрополиту 12 гривень.

А теми винами разлучит мужа с женою:

1 вина. Аще услышить жона от иных людей, что думають на царя или князя, а она мужу своему не скажеть, а опосле объяснится,— разлучити.

2 вина. Аще застанеть мужь свою жону с прелюбодеем или како учинить на нее исправу с добрыми послухы,— разлучити. Аще думаеть жона на своего мужа или зелием, или иными людми, или пакь иметь ведать, что хотят мужа ея убита, а она мужу своему не скажеть, а опосле объяснится,— разлучить.

3 вина. Аще жена без своего мужа иметь ходити, или пити, или ясти, а опрочь своего дому иметь спати, а потом объясниться,— разлучити.

4 вина. Аще иметь жона ходити по игрищом или во дни, или в нощи, а мужь иметь усчювати, а она непослушаеть,— разлучити.

5 вина. Аще ведет жона мужа своего покрасти клеть или товарь, или сама покрадет да иным подасть, или иметь ведати, што хотять церковь покрасти, а она мужу своему не скажеть,— разлучити.

14

ГРАМОТА НОВГОРОДСКОГО КНЯЗЯ ВСЕВОЛОДА НОВГОРОДСКОМУ ВЛАДЫКЕ ИЛИ СОФИЙСКОМУ СОБОРУ

Се аз князь великий Всеволод, нареченный в святом крещении Игафш (Гавриил), правнук Игорев и блаженныя прабабы Ольги, нареченныя во святом крещении Елены (и) бабы Володимеровы, нареченнаго во святом крещении Василия; и тыя Господа(о) прияли святое крещение от греческих царей и от Фотия (Николая) (—) патриарха Цареградскаго взяша первого митрополита Михаила Киеву, иже крести всю Рускую землю. Потом же, летом многим минувшим, моляся Спасу и Пречистей Его Матери, святей Богородице Приснодеве Марии, устроиша церковь святыя Богородицы Десятинную и даша ей десятину во (со) всей Руской земли и со всех княжений в соборную церковь святыя Богородицы, иже (яже) в Киеве, и святей Софеи киевской, и святей Софеи новгородской, и митрополитом Киевским, и архиепископом Новгородским, от всякого(аго) княжа суда десятую векшу, а из торга десятую неделю, а из домов на всякое лето от всякаго стада и от всякаго жита десятое святому Спасу, и Пречистой Его Матери, и Премудрости Божий святей Софеи.

А се изобретохом в греческом Номоканоне, что сих судов и тяж не судити князю, ни его детем, ни его наместником, ни его боляром, ни его тиуном, ни десятника не держати, и созвал есми десять сотских и старосту Болеслава, и бирича Мирошку, и старосту иванского Васяту, и погадал есм со владыкою, и с своею княгинею, и с своими боляры, и со десятью сотскими, и с старостами; дал есми суд и мерила, якоже (иже) на торгу святей Богородицы в Киеве митрополиту, тако(а) в Новогороде святей Софии, и епископу, и старосте иванскому, и всему Новуграду мерила торговая, скалвы вощаныя, пуды медовыя, и гривенку рублевую, и локоть иванский, и свой оброк купец черн(и)цам; а попу иванскому руская пись с борисоглебским на пол(ы); а сторожу иванскому русской порочицы пятно да десять конюхов соли; а не вступатися в тыя оброки моим детям, ни моим наместником, ни моим боляром на дом святей Софеи и святого Ивана (Иоанна); а дом святей Софеи владыкам строити с сотскими; а старостам и торгощам(вцам) докладывая владыки(у), или кто будет нашего роду князей в Новеграде, строити дом святого Ивана (Иоанна). А се приказываю своим наместником и тиуном: суда церковнаго не обидети, ни судити без владычня наместника. А се дах во олтарь святей Софеи и причту церковному вседенник синодик вечне (сенаник венце), что суды церковныя, то святей Софеи; а кто нашего роду пограбит или отьимет, того повелехом владыце собором синодице (сенанице) проклинати.

А се суды церковныя: роспуски, смильное, заставание(я), умычка, пошибальное, промеж мужем и женою о животе и о бездетном животе, в племени или в сватовстве поймутся, потворы, чародеяние, волхвование, ведство, зелейничество, зубоежа, урекания три — бляднею (трибляднем), зелий, еретичеством,— отец или мати биет сын или дщи или сноха свекровь, братия или дети тяжутся о заднице, церковная татьба, мертвецы совлачают, кресть посекут или на стенах режут, или два мужа имутся битися и единаго жена имет за лоно другаго, раздавит, или кого застануть с четвероногою, или кто молится под овином, или в рощеньи (прощении), или у воды (уводы), или девка дитя повержет, скот, или псы, или потки (птицы), или ино что неподобно в (—) церкви вводят (подеют),— а тым суды все Церкви даны суть и епископу, а князю, и боляром, и судиям в тыя суды не вступатися. А то дал есми по первых царей уряжению и вселенских святых отец седми Соборов великих святитель: а по сему(ъ) не вступатися детем моим, ни внучатом моим, ни всему роду моему до века в люди церковныя, ни во вси суды их. Аже кто преобидит наш устав, таковым непрощеным быти от закона Божия, и горе себе наследуют, и вечная мука ждет их.

А о всех, что предиписано, держах за своими боляры, аже они обидят гостей, а где живут тым наровят, а княжу душу топят, и аз всмотрех в Фотия (Николая) (—) патриарха Цареградскаго грамоты, что принес на Русь князь великий Владимер, нареченный в святом крещении Василий, сын Святославль, а внук Игорев и преблаженныя княгини и прабабы Ольги, аже стоит в грамоте: торговая вся весы, мерила, и скалвы вощаныя, и пуд медовый, и гривенка рублевая, и всякая известь, иже на торгу промеж людми, от Бога тако искони уставлено есть — епископу блюсти без пакост — ни умаливати, ни умноживати и на всякий год извешивати. А скривится, а кому приказано, и того казнити близко смерти; а живот его на трое: треть живота святей Софеи, а другая треть святому Ивану (Иоанну), а третия треть сотским и Новуграду. А епископу не управив того, за все дата ему слово в день Великаго суда. А печаловатися же (—) ему о том управлении, якоже и о душах человеческих. Аще же управит епископ сия управления наша, блажен будет и Небесному Царствию наследник, а не урядит — а мы то с своей души сводим.

А се церковныя люди: игумен, игумения, поп, диакон и дети их (—); а (—) се (—) кто в крылосе: попадья, чернец, черница, паломник (пришлец), свещегас, сторожник (стороник), слепец, хромец, вдовица, пущеник, задушный человек, изгойской (изгои трои): попов сын грамоте не умеет, холоп из холопства выкупится, купец одолжает,— а се и четвертое изгойство и себе приложим: аще князь осиротеет; монастыреве, больницы, гостинницы, странноприимницы, то люди церковныя, богадельные (и) или митрополит, или епископ — те ведают между ими суд, или обиду, или кому прикажут, или котораго задница, или будет иному человеку с теми людьми речь или общий суд; своим тиуном приказываю суда церковнаго не обидети; а с суда давати девять частей князю, а десятую святей Софеи за княжу душу. А кто преобидит суды церковныя, платит(и) ему собою, а пред Богом тому же отвещати на Страшном суде пред тмами ангел, идеже когождо дела не скрыются, благая же и злая, идеже не поможет никтоже никомуже; но токмо правда избавит от вторыя смерти, и от вечныя муки, и от огня негасимого, якоже есмы управили по святых отец правилом и по первых царей и князей уряжению. А кто имет преступати сие правило: или дети мои, или внучата, или правнучата, или в коем городе наместник, или тиун, или судия, или кто ин, а пообидит суды церковныя,— да будут проклята в сии век и в будущий седмию Соборы святых отец вселенских. А та вся дела приказах святей Софей и всему Новуграду моим мужем десяти сотским: вы соблюдите, а не со (воз) блюдете, и вы сами за то ответ дадите в день Страшнаго суда пред лицем Царя славы. Аминь.

А се изыскахом: у третьей жене и у четвертой детем прелюбодейная часть в животе. Аще будет полн животом, ино даст детем третией жены и четвертой по уроку, занеже те и от закона отлучени. А человеку ся получает по грехом, занеже прелюбодейний(янии, а), не благословеннии Богом. И аз сам видех тяжу промежу первою женою и детей с третьего женою и с детьми и с четвертою женою и с детьми. Из велика живота дата урочная часть по оскуду, а из мала живота, како рабочичищу(цу) часть, конь, да доспех, и покрут по рассмотрению живота, а тое все приказах епископу управливати, смотря в Номоканон. А мы с своей души сводим.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 3.

ПРИЛОЖЕНИЯ К ТРЕТЬЕМУ ТОМУ

1

ГРАМОТА ЦАРЕГРАДСКОГО ПАТРИАРХА (НИКОЛАЯ МУЗАЛОНА) К НОВГОРОДСКОМУ ЕПИСКОПУ НИФОНТУ

О Святем Дусе сыноу и сослужебникоу нашего смирения радоватися о Господе, добромоу пастырю Христова стада словесных овец, господиноу епископоу Великаго Новаграда Нифонту.

Слышахом, господине, о твоем праведном страдании, иже Бога ради страждеши противоу Клима митрополита, иже без нашего благословления взял на ся Киевскую митрополию своим изволением, и ты емоу, честный отче, запрещаеши о таковей велицей дерзости святительския и не хощеши, отче, с ним слоужити, ни в Божественной слоужбе поминаеши его; и много от него досаждения злаго и оукоризны претерпел еси, святче Божий. И, ты страдалче, и еще терпе о правде Бога ради и не пренемогай от злаго сего аспида Клима и от его злых советник, и боудеши причтен от Бога, брате, к прежним святым, иже твердо о православии пострадавшим и иже по тебе бывшем святителем в Роуской земли, и всем покажеши образ терпения своего. Мир тебе, отче, и нашего смирения, страдальче Христов, боуди на тебе благословение во веки, аминь.

2

ГРАМОТА ЦАРЕГРАДСКОГО ПАТРИАРХА ЛУКИ ХРИСОВЕРГА К АНДРЕЮ БОГОЛЮБСКОМУ

“Грамота великого патриарха Луки ко князю Ондрею ростовскому, Боголюбскому

Любимый о Господи, духовный сыну, преблагородный княже ростовский и суждальский! Грамота благородия твоего к нашему смирению твоим послом принесена бысть и прочтена бысть в Соборе. Уведавше на ней, оже в твоей земли твоим почтанием благочестие умиряется, яко многи по местом молебныа домы создал еси Богу, доброе се твое почтание вси похвалихом, и еже к Богу правую твою веру готовахом, и не токмо же грамотою благородия твоего сия извествовахом, но от того самого епископа твоего многа благая о благородии твоем, и свидетельствова пред нашим смирением и пред Божественным Собором, и пред державным нашим святым царем. Сказывает же нам писание твое, иже град Володимерь из основания воздвигл еси велик со многом человек, в немже и церкви многи создал еси. Не хощеши же его быти под правдами епископьи Ростовския и Суздальския, но обновити е митрополиею и поставити от нас в не митрополита, тамо сущаго у благородия твоего Феодора. Да еже убо о граде твоем, иже в нем святых церквей, яже воздвигл еси на славу Богу, но той ти множицею благородию твоему воздаст; а еже отъяти таковый град от правды епископьи Ростовския и Суждальския и быти ему митрополиею не мощно есть то. Да ведомо буди благородию твоему: понеже бо, якоже слышим, оже не иноя страны есть ни области таковый град; не ново бо есть зашел к любви и к твоему княжению ныне бы приложен, но тое же самое земли и области есть, в ней (же) суть прадеди твои были; и ты сам обладаеши ею ныне, в нейже едина епископья была издавна, и един епископ во всей земли той. Ставим же по временем священным митрополитом всея Руси, еже есть от нас святыя и великия Церкве, ставим и посылаем тамо; а не можем мы того сотворити, занеже яве съвъпрашати сважатися с Божественными и священными правилы. Правила убо святых апостол и Божественных отец каяждо митрополия и епископья цели и непорушимо своя держати оправдания повелели, и никтоже от святых может Божественных и священных преступити правил, аще не странен от Бога хощет быти.

Прочтохом же и присланые грамоты твои, на нихже биаху обинныи вины на боголюбиваго епископа твоего. А понеже уведахом и священного митрополита грамотою епископ, и от самого посла деръжавнаго и святаго нашего царя, и от инех многих, оже таковая епископа твоего обинения молвена суть многажды по своем тамо у вас Соборе и пред великим князем всея Руси, пришедшим о том некым мужем благородия твоего, явилася не крепка, якоже бы епископу спакостити, и оправлен убо сии епископ своим Сбором; и неподобно, и мы мнехом, отинуд того порядити, занеже суть истязанна тамо; яко бо и священная правила не велят нам того творити, иже велят коемуждо епископу своим Собором судитися. Но понеже епископ, надеяся на свою правду, прележаше моляся нам истязати паки нам, таковая нам послушахом молбы, и прочтохом иже на него благородием твоим присланую грамоту. А понеже противу которой вине своей во правду силне по правилом отвещал есть, и оправдан есть нами, и в службу его с собою прияхом, и служил с нами. И се же епископ твоему благородию послан, как и от самого Бога, нашим смирением, Божественым и священным великим Собором. И известно надеемся, яко не восхощеши ся противити суду всех святитель и нашему смирению, и просто, аще хощеши имети часть с Богом, смесившаго небесная и земная своим к нам сшествием, и благословления великия соборныя Церкве и молитв всех, иже зде сшедшихся, святитель и нашего смирения, духовный отчей сыну! Всяку убо, юже имееши жалобу и да в души своей на боголюбиваго епископа своего, сложи с сердца своего; с радостию же его приими, со всякою тихостию и любовию, яко же Божиею благодатию достойна суща яко и слова почтена, и добродетелию светящее, и смыслом украшена и сведает право паствити и управливати порученное ему Богом стадо. А пастыря имея яже не такого, то боле не проси иного, но име его, яко святителя, и отца, и учителя, и пастыря и приими его опять в свою землю, да паствит Божие стадо, да не забывает, ожели то твое благородие будет в том гресе. Пусти же ему строити своея церкве, яко же благодать Святаго Духа вздает ему — се бо и Богу, и человеком есть угодно. Аще ли твое благородие годующе хощеть жиги в созданием тобою граде, а хотети начнет и епископ в нем с тобою быти, да будет сии боголюбивый епископ твой с тобою; в том бо ему несть пакости, занеже есть таковый град под областию его. Ожели паки, якоже не имам веры, ни дай Бог быти, по его оправлении и священным митрополитом всея Руси, и его епископы и нашим совершеным утвержением отнюдь,— а не будешь к нему, якоже подобаеть, ни повинутися начнеши его поучением и наказанием, но и еще начнеши гонити сего. Богом та данного святителя и учителя, повинуяся инем чрез закон поучением, а ведомо ти буди, благословеный сыну, то аще всего мира исполниши церкви и грады и возградиши паче числа, гониши же епископа, главу церковную и людскую, то не церкви, то хлеви, ни единоя жити...”

Надобно заметить, что это послание Луки Хрисоверга к кн. Андрею Боголюбскому известно было не по летописи только Никоновой, а и в отдельных рукописях, еще в XVI в. (см. статью: “Сильвестр Медведев, отец русск. библиогр.”. С. XXIII [302] и затем: “Оглавление книг, кто их сложил”. С. 54 в Чтен. Моск. истор. общ. 1846. № 3. Отд. IV [189]).

3

СКАЗАНИЕ О ТУРОВСКОМ МНИХЕ МАРТЫНЕ

“Слово о Мартыне(иньи) мнисе, иже (бе) в Турове у церкви святую (Христову) мученику (Бориса и Глеба) един живый о Бозе.

Некто старец, именем Мартын, быв и преж(е) повар епископом Туровьскым Сумиону (Семеону) (и) Игнатью, Иоакиму (и Георгию). Сего (сесь же) епископ Георги свободи старости ради, и быв мних, призывайте (пребывайте) в епископли манастыри у (церкви) святую мученику(ка Бориса и Глеба) на болоньи. Един живый (живяше же един себе в храме, и) часто боляше старец (плотскою вещию) лоном; чрева бо ему в лоно(ь) въходяху. И егда (ему болезнь) бываше, тогда лежаше (ложашеся) старец крича (вопия), немоги(гий) встати и послужити своему телесе(си). Единою же болящу ему темже (тем) недо(у)гом о(и) лежаше в келий (своей един), от жажа водныя изнемогаша(жаше), никому же посетившу(тящу) его, ни служащу ему; зане бе вода велика около монастыря того (Он же лежа токмо глаголаше, призывающе на помощь: “Святии мученики Борис и Глеб, помозита ми и исцелите мя от болезни сея”). В третий ж (и в третий) день внидоста к нему святая мученика Борис и Глеб яве в своем подобии, якож (яко) и на иконе писана еста, и глаголашата(ста): “Чим болиши старче?” Он же сказа ему (поведеше им) недуг свой. И реста (святаа): “Хощеши ли (пити) воды?” И рече старец: “О господина (моя), уже ея (ей) давно жадаю”. И взем един ручку, и принесе старцю воды (принесе ручку старцу воды). И вземше корец възлеяста на старца (И паки вземша святая, един ею старейший, чашу, напоиста старца.) И рече старць (тогда вопроси их старец): “Чья еста детьска?” (Они же) глаголаста (ему): “Ярославля (есмя)”. И мнев старец: “Георгиевича Ярослава слузе еста”. И рече: “Господь Бог да створить вама лета многа, господина моя; обаче вземше(ша) соль (сами) хлеб, (и) ядита; аз бо не могу служити вама(м)”. Она(и) же реста (рекоста ему): “(Аще бы и тебе был хлеб, но пекиися по вся часы о своих гресех и паки, и исцелиеши, призывая к себе на помощь мучеников Бориса и Глеба. А мы убо отыдем, а ты не болиши ктому недугом своим) ни, наблюди себе на потребу; бе уже отьидеве, а ты не боли; но упочини (опочини) ты”, яко невидимы(ма) быста (в том часе). Старец же обретеся здрав, и се сам (паки) въстав прослави Бога и свята(ых) мученика(к) (угодников Христовых Бориса и Глеба), и пребы(сть) до того же года здрав. И се (же чюдо) сам сказа духовному (своему) отцю (и всей братии; и вси прославиша Бога и угодников Его святых великомученик Бориса и Глеба. И паки старец преставися в вечную жизнь)”.

Текст сказания взят из Пролог. Румянц. муз. № 321. Л. 323—324 [50]; Восток. С. 455 [88]. А варианты в скобках заимствованы из Макар. Новгор. Ч.-Мин. за май, под числ. 2. Л. 151 [1, 16].

4

ПОВЕСТЬ О ЯВЛЕНИИ ЧУДОТВОРНОЙ ИКОНЫ ФЕОДОРОВСКОЙ

В лето 6747, во дни великаго князя Василия костромскаго и галицкаго, рекомаго Квашни, сия чюдотворная Богородицына икона обретена бысть и принесена во град Кострому сице: месяца августа в 16 день преждереченный великий князь Василий пойде вне града на ловитву, яко обычай есть князем веселитися, и егда бе вне града поприще едино, начашя пси лаяти притужно. Великий же князь на то место ускори, и, приехав сам, зрит пречудную ону икону Пречистыя Богородицы, на соснове древе стоящу, и скоро с коня сниде, хотя святую икону взята; икона же взятся горе и не дадеся ему взята. Он же отступи мало и нача покланяние творити со слезами, и паки вторицею покусися, хотя взята ону Божественную икону, и не получи желаемаго. И всед на конь, скоро пойде во град, и поведа протопопу бывшее, и повеле ему со кресты и со освященным собором пойти немедленно на место то, идеже явися ему Богородицына икона. Сам же князь пойде со множеством народа, и приидоша на место, и молитвовавше довольно, и подъяша Пречистыя икону священническими руками с великою честию невозбранно, и принесоша во град, и поставиша в соборной церкви святаго великомученика Феодора Стратилата; и видеша народи честную ону икону, и начаша поведати, глаголюще, яко мы вчера видехом сию икону, несому сквозе град наш воином неким, подобен той воин видением святому великомученику Феодору Стратилату, и тако свидетельствоваху народи. На месте же том, идеже обретеся икона Богородицына, повеле великий князь церковь возградити во имя Господа Бога и Спаса нашего Иисуса Христа, Нерукотворенаго образа Его, и монастырь устроити повеле, и отчины многи даде на пропитание братии. И по некоем времени приидоша человецы от града, глаголемаго Городца, и вшедше во святую церковь, и видеша икону Пресвятыя Богородицы, и поведаша о ней, яко тая икона из их града. Глаголюще же, егда попущением Божиим Городец град прегордый царь Батый попленив пожже, и от того времени не обретеся икона тая у них во граде. И видевше ю, поклонишася ей и поведаша многая чюдеса, бывшая от тоя иконы во граде их. По сем же быша многая чюдеса и во граде Костроме от иконы тоя: дважды бо церковь уторе, икона же она невредима пребысть от огня. Потом же приидоша погании татарове на град Кострому, и князь великий Василий пойде противу них; икону же ту Богоматере повеле пред собою носити. И тогда видеша погании от иконы лучи огненыя, и видевше, смутишася, и на бежание устремишася. Князь же великий гнаше вслед их, и многих поби, и живых пойма. И потом великий князь повеле устроити церковь соборную каменную во имя Пресвятыя Богородицы — честнаго и славнаго Ея Успения. В той бо день принесена бысть икона Богородицына во град Кострому святым великомучеником Феодором Стратилатом. Феодора же Стратилата церковь повеле князь устроити в приделе у соборныя церкве, и оттоле нача именоватися икона Пречистыя Богородицы Феодоровская, и многая чюдеса творяше с верою приходящим к Пречистому Ея образу и до сего дне о Христе Иисусе Господе нашем, Емуже слава ныне и присно и во веки веком. Аминь.

5

МЕСЯЦЕСЛОВ ПО ЦЕРКОВНОМУ ОБИХОДУ XIII В.

Месяц сентябрь, р[е]комый рюин, иматъ дний 30. День имать час 12, а нощь 12.

  1. Память св. отца Семеона Столпника и матере его Марфы.
  2. Страсть св. муч. Мамонта.
  3. Страсть св. отца Анфима.
  4. Страсть св. Вавулы и с нимь 4 и младенечь.
  5. Страсть св. пророка Захария, отца Предтечева; в тож день убиение Глеба, князя русьскаго.
  6. Чюдо св. архистратига Михаила.
  7. Страсть св. муч. Созонта.
  8. Рождество св. Богородица.
  9. Сбор св. праведнику Акима и Анны.
  10. Поклонение Честному Древу, и св. Варипсава, и св. жен Минодоры, и Нифороды, и Митродоры.
  11. Поклонение Честному Древу и св. и преподобныя Феодоры.
  12. Поклонение Честному Древу, и св. Аутонома, и Корнута.
  13. Поклонение Честному Древу, и св. Макровия, и Корнилия сотника.
  14. Въздвижение празднуем Честнаго Креста.
  15. Страсть св. муч. Никиты.
  16. Страсть св. муч. Еуфимьи.
  17. Страсть св. трий дев: Веры, Любве, Надежа — и матери их Софии.
  18. Страсть св. святителя Семеона, брата Господня.
  19. Страсть св. Трофима, Дорудомента и Саватия.
  20. Страсть св. Еустафия стратилата.
  21. Страсть св. Феодора, иже в Пергии, и св. святителю Исакия и Мелетия.
  22. Св. святителя Фокы, и св. отца Ионы, и св. пророка Ионы.
  23. Зачатье св. Елизавефи, егда зачат св. Иоанна Предтечю.
  24. Страсть св. мученица Феклы.
  25. Память св. отца Пафнотия, и св. матере нашея Евфросиние, и Змарагда.
  26. Преставление св. Иоанна Богослова еуангелиста.
  27. Страсть св. Епихарии, и св. Калистрата, и с нимь 49.
  28. Память св. Харитона, началника пустыньником.
  29. Память преподобнаго Кюрияка отходника.
  30. Страсть св. святителя Григория Арменьскаго; в тож день св. жен Рипсимия и Гаияны, и с ними мужь 70, а жен 32.

Месяц октябрь, р[е]комый листопад, имать дний 31. День имать час 11, а нощь 13.

  1. Память св. апостола Анание; в тож день Покров святый Богородици.
  2. Страсть св. мученику Кюприяна и Устины.
  3. Страсть св. Дионисия Ареопагита и св. другаго Дионисия епископа.
  4. Память св. святителя Ерофея и св. Павла Препростаго.
  5. Память трусу, и св. Мамелфы, и св. Харитони.
  6. Страсть св. апостола Фомы.
  7. Страсть св. мученику Сергия и Вакха.
  8. Память преподобныя Пелагия блудница, и другыя Пелагия девы.
  9. Страсть св. апостола Якова Алфеев.
  10. Страсть св. мученику Евлампия и Евлампии.
  11. Память св. апостола Филипа, иже в Деяниих апостол, и св. 7-го Сбора.
  12. Страсть св. Прова, Тарха и Андроника.
  13. Страсть св. Карпа и Папула.
  14. Страсть св. мученик Назария, Гервасия, Протасия, Келесия.
  15. Страсть св. Люкиана прозвутера.
  16. Страсть св. Логина сотника.
  17. Память св. пророка Осия, и св. Лазоря, друга Христова, и св. бесребренику Козмы и Дамияна.
  18. Память св. апостола Лукы еуангелиста.
  19. Память св. пророка Иоиля, и св. Садоха и с нимь 120, и св. святителя Амфилохья.
  20. 20. Страсть св. мученика Артемия, и св. Андроника, и св. апостол: Терентия, Марка, И[ису]са, рькомаго Иуста, и Артемы; и св. Корнилия сотника.
  21. Память преподобнаго отца Лариона Великаго.
  22. Память св. святителя Аверкия, епископа Ераполя.
  23. Страсть св. святителя Иякова, брата Господня, в тож день св. Феодотии, и Сократа, и 7 отрок, иже в Ефесе: Максимиан, Амвлих, Мартиниан, Дионисий, Иоана, Костянтин, Антонин; и св. патриарха Игнатия, и Никифора.
  24. Страсть св. Арефы и с нимь 4253.
  25. Страсть св. нотарю Маркиана и Мантурья.
  26. Страсть св. мученика Дмитрия.
  27. Страсть св. мученика Нестера.
  28. Страсть св. святителя Кюрияка, обретшаго Честный Крест. В тыж день св. мученица Параскевгия.
  29. Память преподобнаго Авраамия и св. Анастасия.
  30. Страсть св. святителя Епимаха, и Еутропий, и св. святителя Маркияна и Кюрила.
  31. Страсть св. Зиновия и сестры его Зеновии; и св. апостол Стахия, Амплия, Урвана и дружины их.

    Месяц ноябрь, р[е]комый грудень, имать дний 30. День имать час 10, а нощь 14.

  1. Успение св. бесребрьнику Козмы и Дамияна, сыну Феодотьину.
  2. Страсть св. мученик Анкюдина и Пигасия, Анподиста, Елпидифора и Аффония, и с ними 7028.
  3. Страсть святых: Акепсимы епископа, Иосифа прозвутера и Анфала дьякона, и св. иного Акепсимы затворника.
  4. Память св. Аникия чюдотворца и св. Порфурия игрьника, и св. апостол от 70: Патровы, Эрма, Лина, Филолога, Гаия.
  5. Страсть св. Галактиона и Епистимия.
  6. Страсть св. святителя Павла исповедника.
  7. Страсть св. Нерона и с ним 33.
  8. Сбор св. архистратигу Михаила и Гаврила.
  9. Память преподобныя Матроны и св. Александра.
  10. Страсть св. апостол Алумвы, Родивона, Сосипатра, Терентия, Ареста, Куарта.
  11. Страсть св. мученик Мины, Виктора, Викентия.
  12. Память св. отца Иоана Милостиваго.
  13. Память изгнанию Иоана Златоустаго.
  14. Страсть св. апостола Филипа. В тьж день св. царь и Иустина Феодоры.
  15. Страсть св. исповедник Гурья, Самона и Авива. В тож день заколение св. апостола Иакова, сына Заведеова, брата св. Иоана Богословца.
  16. Страсть св. апостола еуангелиста Матфея. В тож день св. святителя Еупатия и св. мученика Варлама.
  17. Память св. святителя Григория чюдотворца.
  18. Страсть св. мученика Платона и Романа, иже с нимь младенец.
  19. Память св. пророка Авдия.
  20. Память св. Григория Декаполита.
  21. Введение св. Богородица.
  22. Страсть св. Марка, и Стефана, и св. Прокопия, и св. апостола Филимона.
  23. Память св. святителя Амфилохия.
  24. Память св. Григория Акраганьскаго.
  25. Страсть св. Климента, папы Римскаго, и св. Петра Александрьскаго, и св. Меркурия, и св. мученица Екатерины.
  26. Страсть св. мученика Георгия и св. Алкипия столпника.
  27. Страсть св. Якова Персьскаго. В тьж день Знамение св. Богородица, иже на иконе.
  28. Страсть св. мученика Иринарха, и св. Стефана Новаго, и с нимь Петра и Андрея.
  29. Память св. отца Иоана Дамаскиньскаго, и св. Фулумена, и Паримона, и с нимь 170, и св. святителя Николы Селуньскаго.
  30. Страсть св. апостола Андрея, брата Петрова.

Месяц, декабрь, р[е]комый студен, имать дний 31. День имать час 9, а нощь 15.

  1. Память св. пророка Наума и св. мученика Анание.
  2. Память св. пророка Амбакума.
  3. Память св. пророка Софония.
  4. Страсть св. мученица Варвары и Ульянии.
  5. Память св. отца нашего Савы.
  6. Память св. великаго святителя Николы.
  7. Память св. святителя Амбросия, и св. мученика Анфинидора, Мартина, Приска, Николы, и св. отца Иоанна.
  8. Память преподобнаго отца Патапия и св. апостол Сосфена, Аполоса, Кифа, Тихика, Эпафродита, Кесаря, Онисифора.
  9. Зачатья св. Анны, егда зачат св. Богородицю.
  10. Страсть св. мученик Мины, Ермогена, Еуграфа.
  11. Память св. отца Данила Столпника и Луки Столпника Новаго.
  12. Память св. святителя Спюридона и св. мученика Разумника.
  13. Страсть св. мученик Еустратия, Еуксентия, Еугения, Мандария, Ареста.
  14. Страсть св. Фурса и Левкия, Филимона, Аполония и дружины его.
  15. Страсть св. святителя Елеуферия, и св. Сосаны, и святаго Вакха Новаго.
  16. Память св. пророка Аггея, и св. Марина, и блаженныя Феофаны царица, и св. патриарха Николы Златаго Прута.
  17. Страсть св. 3 отрок Анания, Азария, Мисаила и Данила пророка.
  18. Память св. святителя Флора и св. мученик Севастияна, Транкулиана, Никострата.
  19. Страсть св. Прома, Ильи иереа.
  20. Страсть св. священномученика Игнатия Богоносча.
  21. Страсть св. Иульяны, и Фемистоклея, и св. святителя Филогона.
  22. Страсть св. мученица Анастасия, и св. святителя Капитана, и Хрусогона.
  23. Страсть св. мученик 10, иже в Крите.
  24. Страсть св. мученица Еугении.
  25. Рождество Господа нашего Иисуса Христа.
  26. Сбор св. Богородица.
  27. Страсть св. первомученика Стефана и св. святитель Феодора, и Еуфимия, и Петра.
  28. Страсть св. мученику Инды и Домны и святых в Никомидии ижьженых.
  29. Страсть св. младенец, избьеных Христа ради, ихъже число 14 тысяща; и святаго отца Маркела, и память всем хрьстияном, иже гладом, и жажею, и мечем, и зимою сконцавшихся.
  30. Страсть св. Анисия, и св. Феодоры, и св. отца Леонта, и Георгия.
  31. Память преподобныя Мелания и св. апостола Тимона.

Месяц генварь, р[е]комый просинечь, имать дний 31. День имать час 10, а нощь 14.

  1. Обрезание Господа нашего Иисуса Христа. В тъж день св. великаго святителя Василия.
  2. Предьпраздьньство Просвещению, и св. святителя Селивестра, и св. Василья Новаго, и св. Петра, иже в Атрон.
  3. Память св. пророка Малахия и св. мученика Гордия.
  4. Страсть св. мученик Еагена, Феопента и Феоны.
  5. Память св. пророка Михея, и св. Григория Критьскаго, и преподобныя матере нашея Аполинарии.
  6. Св. Богоявление Господа нашего Иисуса Христа.
  7. Сбор св. и честнаго Предтеца празднуем.
  8. Страсть св. Феофила дьякона и Эладья Простьча.
  9. Страсть св. мученика Полуеукта и св. отца Еустратия.
  10. Память св. святителя Григория, архиепископа Нусьска.
  11. Память преподобнаго отца Феодосия общежителя и святителя мученика Петра.
  12. Страсть св. Татияны, и св. Меортия, и св. отца Илии.
  13. Страсть св. Ермола и Стратоника и св. отцю Стефана и Якова.
  14. Страсть св. отець, избьеных на Синайстей горе, и св. Феодула.
  15. Успение св. отца Павла Фивейскаго и св. Иоанна Кущьника.
  16. Поклонение честьныя веригы св. апостола Петра.
  17. Память преподобнаго отца нашего Антония Великаго, и св. 3 и отрок коневодець Спеусипа, Велесипа, Эласипа. Тр[и]пе[снец] Конеаодечь святых мученик. Тречисльная светлость страстотерпчь, Спеусипе, Велисипе на огньную муку дерзнувше венець славы от Христа приясте. Молитеся Господеви о стаде своемь.
  18. Память св. святителю Афанасия и Кюрила.
  19. Память св. отцю Макарья Римьскаго и другаго Макарья Егупетьскаго.
  20. Память преподобнаго отца нашего Еуфимия Великаго.
  21. Память преподобнаго отца Максима исповедника, и св. Неофита, и Изосима епископа.
  22. Страсть св. апостола Тимофея.
  23. Страсть св. святителя Климента Анкюрьскаго.
  24. Страсть св. Павла и Паурисия.
  25. Память св. отца нашего Григория Богословча.
  26. Память преподобнаго Ксенофонта, и жены его, и чяд его Аркадия, Иоана.
  27. Възвращение мощий св. Иоана Златоустаго, и св. Анания, и Петра, и с нима 7 святых.
  28. Память преподобнаго отца нашего Еврема Сирина.
  29. Принесение мощий св. Игнатия Богоносца.
  30. Страсть св. Пополита и дружины его.
  31. Страсть св. Кюра, Иоанна.

Месяц февраль, р[е]комый сечен, имать дний 28. День имать час 11, а нощь 13.

  1. Страсть св. мученика Трифона и св. отца Вендимиана.
  2. Усретение Господа нашего Иисуса Христа.
  3. Память св. Семеона Богоприимца и Анны пророцича.
  4. Память св. отца Сидора и св. мученик Папия, Диодора, Клавдиона и Николы Студийскаго.
  5. Страсть св. мученица Агафия и св. отцю Авраамия и Полуекта Новаго.
  6. Память св. святителя Вукола, и св. Иулиана, и Силуана епископа, Лукы дьякона и Мокия четча.
  7. Страсть св. Феопемента и дружины его.
  8. Память св. пророка Захария, и св. мученика Феодора Стратилата, и св. отца нашего Феодосия.
  9. Страсть св. мученика Никифора, и св. епископ Маркияна, и Панкратия, и Филагрия.
  10. Страсть св. Харлампия и Порфирия.
  11. Страсть св. святителя Власия.
  12. Память св. святителя Антония и Мелетия.
  13. Память св. отца нашего Мартиниана, и св. Акулы и Прискулы, и св. Еулогия епископа.
  14. Память св. отцю нашею Ауксентия и Кюрила, учителя словенскому языку.
  15. Страсть св. апостола Онисима.
  16. Страсть св. Панфила и Паулента.
  17. Страсть св. мученика Федора Тирона. В тъж день св. Маримиании, сестры св. апостола Филипа.
  18. Память св. Льва, папы Римьскаго, и Агапия, и Леонта.
  19. Страсть св. Максима и Феодота, и св. апостол Архипа и Филимона.
  20. Память св. святителя Льва, и св. Садоха, и с ним 128.
  21. Память преподобнаго отца Агафона, и Тимофея, Иоана, Захария, Еустафия, и Льва патриарха.
  22. Память св. Афанасия исповедника, и св. апостолу Андроника и Уния.
  23. Страсть св. священномученика Поликарпа.
  24. Обретение честныа главы святаго Иоана Предтеца.
  25. Память св. святителя Тарасия, и Маркела, и Александра.
  26. Память св. святителя Порфирия, и Стефана, и Галасия, и Николы поместника.
  27. Память св. исповеднику Василия и Прохопия, и св. Маркияна Богоносца.
  28. Страсть св. Нестера и Фалелея.

Месяц март, р[е]комый сухий, имать дний 31. День имать час 12, а нощь 12.

  1. Страсть св. и преподобныя Евдокия.
  2. Страсть св. святителя Феодота и св. апостола Пармены.
  3. Страсть св. мученик Еутропия, Клеоники, Василиска.
  4. Память св. отца Герасима и св. Иякова, егоже житие зело преславла.
  5. Память св. отца Исихия.
  6. Стрсть св. Конона градаря, и другаго Конона, и святых 42.
  7. Страсть св. епископ Корсуньскых Василья, Еугения, Агафодора.
  8. Память св. святителя Феофиликта, святаго апостола Эрма.
  9. Страсть святых мученик 40.
  10. Страсть св. Кондрата, Кюприяна и дружины его.
  11. Память св. святителя Пиониа.
  12. Память св. Феофана исповедника и св. Савина.
  13. Възвращение мощий св. святителя Никифора и св. мученика Александра.
  14. Память преподобнаго отца Венедикта и св. Еусхимона епископа.
  15. Страсть св. Дионисию дву и Александру дву.
  16. Страсть св. Иулияна, Романа и св. апостола Аристовула.
  17. Память св. Алексея, человека Божия. В тьж день въскрешение Лазоря, друга Христова.
  18. Память св. святителя Кюрила, епископа Ерусалимьскаго.
  19. Память св. Фомы, патриарха Царяграда, и св. отець, избъеных в лавре св. Савы.
  20. Память св. Никиты епископа.
  21. Память св. святителя Иякова.
  22. Память св. святителю Артемона и Георгия чудотворца.
  23. Страсть св. Никона и с нимь 199.
  24. Страсть св. Василия.
  25. Благовещение св. Богородица.
  26. Сбор св. архангела Гаврила.
  27. Страсть св. Филита и Худее, жены его, и чад его.
  28. Страсть св. Ионы, и Варахисия, и св.апостола Родивона.
  29. Страсть св. Марка епископа и Кюрила дьякона.
  30. Память св. Иоана Лествичьника и св. пророка Иоада.
  31. Память св. Стефана и Власия чюдотворцю.

Месяц априль, р[е]комый брезозор, имать дний 30. День имать час 13, а нощь 11.

  1. Память св. Мария Егуптяныня и св. Еуфимия чюдотворца.
  2. Память преподобнаго Тота, и св. Полукарпа, и дружины их.
  3. Страсть св. жен Любве, Ирины, Хиопы, и Федосия девы, и св. отца Никиты.
  4. Память св. Иосифа, творча каноном, и св. отца Изосимы.
  5. Память св. отца Георгия и Федора.
  6. Память св. Еутухия, патриарха Царягряда.
  7. Память св. Георгия.
  8. Страсть св. апостол Родиона, Руфа, Агава.
  9. Страсть св. Еупсухия, Апфиана.
  10. Страсть св. Терентия, Африкана, Максима, Поплия, инех 40, иже о святем Зиноне.
  11. Страсть св. святителя Антипы.
  12. Память св. святителя Василия, и св. Дима, и Проклиона, и Артемона апостола; и принесение честнаго пояса св. Богородица от епископия злы.
  13. Память св. Мартина и Кюрила.
  14. Страсть св. святителя Семеона.
  15. Страсть св. апостол Аристарха, Пуда, и Трофима, и св. Савы чтина.
  16. Страсть св. Леонида, Хариесы.
  17. Память св. святитель Акакия, Семеона, Агапида.
  18. Память св. Козмы, епископа Халкидоньскаго.
  19. Память св. отца Иоана и св. Хрьстофора.
  20. Память св. отца Феодора Трьхина и Феодора в Пергии.
  21. Страсть св. Исакия, Аполоса, Кондрата, и Александры царицы, и св. пророка Михея.
  22. Память св. святителя Феодора Сикеота, и св. апостола Нафанаила, и Тимофея.
  23. Страсть св. и славнаго мученика Георгия.
  24. Страсть св. Савы Стратилата.
  25. Страсть св. апостола еуангелиста Марка.
  26. Страсть св. святителя Василия.
  27. Память св. Семеона, ближикы Господня, епископа Ерусалимьскаго.
  28. Страсть св. апостолу Асона и Сосипатра.
  29. Память св. отца Мемнона и Ауксевия, и св. Феогния, Руфа.
  30. Страсть св. и славнаго апостола Иякова, сына Зедеева.

Месяц май, р[е]комый травен, имать дний 31. День имать час 14, а нощь 10.

  1. Успение св. пророка Еремия.
  2. Успение св. отца Афанасия. В тьж день принесение мощий св. новоявленую мученику брату Бориса и Глеба.
  3. Страсть св. Тимофея, и Мауры, и св. отцю Петра, и Феодосия, игумена печерьскаго.
  4. Страсть св. святителю Силвана, Иовилиана, Никифора, Илариона и Афанасия и принесение мощи св. Лазоря, друга Христова, и Марии Магдалыни.
  5. Страсть св. мученица Иринии.
  6. Память св. Иова Праведнаго.
  7. Память знамения на небеси явльшагося Честнаго Креста и св. отца Пахомия.
  8. Память св. апостола еуангелиста Иоанна Богословца и св. отца Арсения.
  9. Страсть св. пророка Исаия, сына Амосова. В тьж день принесение мощий св. великаго святителя Николы.
  10. Страсть св. апостола Симона Зилота.
  11. Страсть св. мученику Мокия и Диоскорида.
  12. Память св. святителю Епифана и Германа; и священие св. Богородица, иже в Кыеве, Владимиромь княземь.
  13. Страсть св. Глукерия и Александра, Сергия.
  14. Страсть св. Сидора и Максима.
  15. 15. Память св. отець Феодора священаго, Иларисы, Пахомия и Николы.
  16. Память святителя Георгия, Александра.
  17. Память св. апостола Андроника и Уния.
  18. Страсть св. Феодота, и 8 дев, и апостола Епафродита.
  19. Страсть св. Патрикия и Акакия.
  20. Страсть св. мученика Фалелея.
  21. Память св. благовернаго царя Костянтина и матери его Елены.
  22. Страсть св. Василья и святаго апостола Июды.
  23. Память св. святителя Михаила.
  24. Память св. отца Сьмеона, иже на Дивней горе, и св. мученик Серапиона, Феодора, Фауста, Мелетиа Стратилата и с нимь тьмы и 1000 и 200.
  25. Страсть св. Ферапонта, и Панхирия, и св. апостола Карпа, и третьее обретение честныя главы св. Иоана Предтеца.
  26. Память св. Ферапонта епископа.
  27. Память св. Климента, творца каноном.
  28. Страсть св. Крискента, Павла, Диоскора.
  29. Страсть св. Феодосия деве и Сбор святых отець 318, иже в Никии.
  30. Страсть св. Исакия исповедника прозвутера.
  31. Страсть св. мученика Ермия и принесения мощий св. отца Феодосия, игумена печерьскаго.

Месяц июнь, р[е]комый иаок. имать дний 30. День имать час 15, а нощь 9.

  1. Страсть св. Устина, и Харитона, и дружины его.
  2. Память св. святителя Никифора.
  3. Страсть св. Лукияна, и Паулы, и с нимь 4 и младенечь.
  4. Память св. святителя Митрофана и св. святителя Андрея.
  5. Страсть св. мученик Маркияна и Никандра, инехь 10.
  6. Страсть св. святителя Дорофея.
  7. Принесение мощий св. Феодота.
  8. Принесение мощий св. мученика Феодора Стратилата.
  9. Память св. святителя Кюрила.
  10. Страсть св. святителя Тимофея, Александра и Антонины.
  11. Страсть св. апостолу Валфромея и Варнавы.
  12. Память св. отца Онуфрия.
  13. Страсть св. мученица Акулины и св. епископ Александра и Петра.
  14. Память св. пророка Иелисея, сына Асафатова, и св. святитель Мефодья и Кюрила.
  15. Страсть св. пророка Амоса, отца Исаия пророка.
  16. Память св. святителя Тухона.
  17. Страсть св. мученик Мануила, Савеля, Измаила, Упатия.
  18. Страсть св. Леонтия, Упатия и Федула.
  19. Страсть св. апостола Июды, по плоти брата Господня.
  20. Страсть св. святителя Мефодья.
  21. Страсть св. Иулияна и с нимь.
  22. Страсть св. святителя Еусевия.
  23. Страсть св. Агрипины, и св. Аристоклея попа, Дмитрия дьякона, Афанасия четча.
  24. Рождество св. Иоана Предтеца.
  25. Страсть преподобныя Февронии.
  26. Память преподобнаго отца Давида Селуньскаго.
  27. Память св. Самсона страньноприимца и Кюрила святителя.
  28. Принесение мощий святую Кифа, Иоана.
  29. Страсть св. верховную апостолу Петра и Павла.
  30. Сбор св. апостол 12.

Месяц июль, р[е]комый червен, имать дний 31. День имать час 14, а нощь 10.

  1. Страсть св. безмезднику Козмы и Дамияна.
  2. Положение честныя Ризы св. Богородица.
  3. Страсть св. мученика Уакинфа.
  4. Память св. Андрея, Критьскаго епископа.
  5. Память св. отца Лампада и св. Марфы, матере св. Семеона.
  6. Память св. отца Сисоя Великаго.
  7. Память св. отца Фомы, иже в Малей.
  8. Страсть св. мученика Прокопья.
  9. Память св. Панкратия и Кюрила епископу и священие св. Богородица в Пигасии.
  10. Страсть св. мученик 45.
  11. Память добропобедныя мученица Еуфимия.
  12. Страсть св. мученику Прокла, Илария, Собор Гаврила архангела.
  13. Страсть св. апостола Акулы.
  14. Память св. Иосифа Селуньскаго и св. отца Петра.
  15. Страсть св. мученика Кюрика и матери его Улиты.
  16. Сбор св. отец 630, иже в Халкидоне, и св. мученику Онсифора и Перфурия. Ведомо же буди: аще будет 16 день в среду, то Сбор в минувшюю неделю; ще ли в четверг, то Сбор в приходящюю неделю. В другую неделю память творим св. отець Пятый Сбор.
  17. Страсть св. святителя Анфиногена.
  18. Страсть св. мученика Уакиньфа и св. Федосия девы.
  19. Память св. отца Дия.
  20. Огньное въсхожение на небеса св. пророка Ильи.
  21. Память св. пророка Езекия и св. Семеона уродиваго.
  22. Память св. Марии Магдалыни и св. Фокы.
  23. Страсть св. мученика Трофима.
  24. Страсть св. мученику Бориса и Глеба и св. мученица Хрьстины.
  25. Успение св. Анны, матере св. Богородица.
  26. Страсть св. мученик Ермола, Ермиппа, Ермократа.
  27. Страсть св. мученика Пантелеймона.
  28. Страсть св. Еуфимия.
  29. Память св. Иоана Воиника и св. апостол Силы и Силуана.
  30. Память св. Еудокима Новаго и Улиты.

Месяц август, р[е]комый зарев, имать дний 31. День имать час 13, а нощь 11.

  1. Страсть св. мученик Маковеи Елиазоря и Саломони и святых 7 отрок.
  2. Възвращение мощий св. первомученика Стефана.
  3. Память св. отець Далмата, Фауста, Исакия.
  4. Страсть св. мученика Елеуферия.
  5. Страсть св. Еусегния.
  6. Преображение Господа нашего Иисуса Христа.
  7. Страсть св. мученика Дементия.
  8. Память св. святитель Емелияна, и Мюрона, и Феодосия.
  9. Страсть св. апостола Матфея.
  10. Страсть св. Лаурентия дьякона, Ксуста и Пополута.
  11. Страсть св. Еупла дьякона и Фотия.
  12. Страсть св. Фотия и Аникиты.
  13. Успение блаженнаго Максима Исповедника.
  14. Память св. святителя Маркела, и 70 ученик его, и св. пророка Михея.
  15. Успение св. Владычица нашея Богородица.
  16. Въспоминание образа Господа нашего Иисуса Христа Нерукотвореннаго. В тьж день страсть св. мученика Диомида.
  17. Страсть св. мученику Павла и Улияны.
  18. Страсть св. мученику Флора и Лавра.
  19. Страсть св. мученика Андрея Стратилата, Тимофея, Агапия, Феклы и с ними 2593.
  20. Память св. пророка Самоила и Фадея апостола.
  21. Страсть св. Васы и чад ея: Феогния, Агапия и Верна.
  22. Страсть св. мученик Агафоника, Зотика, Зинонома, Боголепа.
  23. Память св. святителя Калиньника.
  24. Страсть св. апостола Еутухия и принесение мощий св. апостола Варфломея.
  25. Память св. апостола Тита.
  26. Страсть св. мученика Андрияна и Наталии, и другаго Андрияна.
  27. Память св. отца Пумина отходника.
  28. Память св. отца Моисея Мурина.
  29. Усекновение честныя главы св. Иоана Предтеца.
  30. Страсть св. мученика Филикса.
  31. Положение пояса св. Богородица.

6

КАНОН МОЛЕБНЫЙ КИРИЛЛА ТУРОВСКОГО

Пе[снь] 5

Ирмо[с]: Огньный ум Исаия духодвижимо провъзглашаше; утренюя к Богу моляшеся приложити зло нечестивым, понеже истины не створиша на земли; тем взникни, душе моя, от мрака греховнаго и озарися покаянья светом.

Бых подражатель Скариоту Июде неправеднаго имения ради; лика же апостол отпадох, продав истину на лжу, и бых давим отчаяньем, но не презри мене, Христе Спасе, яко же Петра, плачущася горько.

Не прельщайся глаголющи, о душе, яко просто кающися спасешися; аще не потерпиши преже конца, слезами горько смиряющися, то лукавым подобна будеши бесом, иже ведуще Бога злое деют, и с ними вечно мучена будеши, аще не плачешися ныне.

Иже рече Господь вдовицю обидиму от супернику, в том же граде и судью неправедна: град убо, рече, разумей свое тело, вдовицю же убогую ми душу, обидиму сердечными помыслы, и судью — Слово Божие, Единаго от Троица, ожидающа моего покаяния, и си вся учившийся видят.

Яко всех крестьян Заступниця и Помощница обидимым, Мати Божия Пречистая, к Тобе припадаю моляся, прося отпуста многих мни зол, очисти оскверненую люте убогую ми душю твоими Богоприятными молитвами.

Пе[снь] 6

Ирмо[с]: Яко Иона вопью ти, Христе, в ките зол моих одержим, из глубины возведи мя греховныя, даже не искончается душа моя, в церковь святую твою приими мою молитву.

Аз к Тобе припадаю, Христе Спасе, прося прощения моих грехов, иже от уности и доныне на убогую ми сдеях душю, но яко милостив, даже ми сльзы покаянья.

Зело милосерд еси, Христе, и смерти не хощеши грешнику, вожьзи Свою великую милость, и Свою обрящи мя драгму, и святыя съзови суседы, и всем створи веселье: ангелом и человеком.

Яко всуе тружаешися, о душе, особе ищющи спастися, аще не от Бога дасть ти ся помощь: тем усердно покланяю Ти ся, Троице святая, спаси мя на Тя надеющагося.

Яко всех пребольши земных и небесных чинов, Дево Пречистая Богородице, к Тобе бо припадаю моляся: ходатаи ми буди к Сыну Си и всех Богу отраду ми подати в день судный.

Ко[ндак], гла[с] 8

Душевнаго падения по вся часы в собе видя и Твое долготерпенье. Слове, преобидя, всех благых лишихъся и всякой муце повинен бых, но възведи ми уже отчаяна, Богородица ради, многомилостиво.

Земная и временная возлюбив, вечных благ лишен бых, приди, душе, и возпи Христу: едине человеколюбче, грешником не отсек надежи, но милость кающимся пролья, и мене кающася не презри; разумею разбойника, исповеданием спасена, и мытаря, милостынею очищена; ту и блудницю помышляю плакавшюся, яко во всех положил еси образ покаяния. Мощен же еси и моя отпустити прегрешения, имиже по крещении осквернихся, и чистоту яко Бог подаждь ми, и спаси мя Богородица ради, многомилостиво.

Пе[снь] 7

Ирмо[с]: Ангелом отроки схранив в кипящи пламенем пещи, и мучителя опалив, посрами, яко Бог известуя силу Свою, Емуже поюще рцем: в векы благословен еси.

Год поканья, о душе, не отлагай, мысли прочее: еда яко на Настасья оного, гнев Божий скоро варить тя, и внезапну оставльши все, адьское постигнешидно.

Феодосья великаго царя бодрое покаяние ты веси, о душе, и чим своя очисти сгрешенья, да и ты от унынья вспряни, омывающи слезами своя прегрешения.

Якоже чту Бога Отца, тако верую в Сына Христа, единако молю и Духа Святаго, славлю в единстве Троицк”, покланяюся единому Богу и прошу грехов отпуста.

Яко едину имам. Богородице, утеху и прибежище, и Тя на помощь призываю, умоли Христа, Его же еси родила, милостивому быти еде ныне и в день судный.

Пе[снь] 8

Ирмо[с]: Царских детий молитва пещный пламень прохлади и ярость мучителеву победи, и, яко в чертозе поюще, глаголаху: благословите вся тварь.

Без добродетели молящися, о душе, аще и въздух исполниши словесь, судит та Павел глаголя: пяти слов хощу в молитве с верою, неже тьму словес языком.

Господи многомилостиво, на мя спнаго призри, и худую сию приими молитву, не хитростью слагаему, но от горести убогая ми душа о гресех приносиму.

Яко единому Богу в Троици из глубины сердца въпию, и верою молю Ти ся глаголя: Отче наш, Иже еси на небесех! Отпусти наша долги, ни въведи нас в напасть, но от неприязни избави ны.

Яко Заступница сущи верою тобе молящимся, тем к тобе ныне припадаю: не презри, но спаси. Богородице, и всякого избави зла ты, и мою к Богу донеси молитву.

Пе[снь] 9

Ирмо[с]: Тя по естеству Деву и паче естьства Бога рожьшю Евжину клятву потребивша и Адама от уз избавльшаго, Его же ныне моли подати ми оставление грехов, да Тя, Богородице, радостным сердцем правоверно възвеличим.

Ангели и архангели, херовими и серафими, власти и владычьства, престоли, господьства и вся чиноначалия горних чинов молят Тя, Христе, Царю всего мира: молитвами небесных сил помилуй мя, грешнаго.

Единому Тобе, Христе, сгреших, и паче всех Тя прогневах, и душю злыми оскверних, но своею милостию оцисти мя, послушав моленья Божественных властий, окрест престола стоящих и за весь мир молящихся.

Како хощу ссуженный предстати Тобе, судии всех Богу, обличаем за вся зла моя, яже без ума сгреших, волею себе всего оскверних, но щедротами своими, Христе, помилуй мя осуженаго.

Помилуй мя. Боже, помилуй, егда хощеши ми судити, не осуди мене в огнь, ни обличи мене яростью Си: молить Тя Дева чиста, рожъшия Тя, Христе, и множьство ангел и мученик сбор.

Свет[илен]: Небо звезд. На хвалит[ех], гла[с] 4

Престол тщеславьем собе поставих, ложным многословиемь на нем възлегох, самохвалениемь вся ссужаю, пагубно омрачихся, дым в солнца место держю, с горы закона уклонихся, яко тощь корабль мысленными волнами ум погрузих в мирстем любоименья мори, възлюбих нынешний век и гнусных наполнихся дел. Господи, потопа греховнаго избави мя.

Колесницю уготових си, похотьми греха утворену; акы коня впрягох злую скверну и беззаконья, имиже несом по широкому пути стыднаго обычая, в последнее се спасительное крещенье темнаго огня не презри мене милостию Си, Иисусе, всего мира грехы всприим, и настави мя на путь покаянья, да дело с разумом принесу Ти; яко и кадило, приими молитву мою.

Бежати греха помыслих и скоро многими постижен бых, похоть греха удолжих, и еще мысль прилежит ми на зло, но уподобихся свиньям, радующимся скверне, и поревновах псом, поядающим своя блевотины, и утолъстих плоть, и бесом игралище оставих,— и како исповеде по числу, а не сведе моих зол? О Христе мой. Слове! От греховныя мя работы, яко милостив, свободи.

Сла[ва]

Богородице, о мире молитвенице и Богу нудительнице, человеком спасительнице и бесом лютая томительнице! Хотению Ти, Дево, пресильна сила въследуеть, токмо въсхощи; не мьне. Владычице, но имени Твоему дажь славу, молю ти ся, милостивая, створи, да буду царь телу своему и господин вредом и естьству приставник, подражатель Сына Ти. От помощи Твоея утешение мое скорое.

На сти[ховне] ст[ихи]ры, гла[с] 8. Под[обен]:

Что вы Еже ми подкопа враг в первую годину храмину, и душевную украде чистоту, понеже в третью годину старости дажь възбнути на покаянье, да не в гресе и нищете скончаюся. Ищете, рекл еси, и просящему дата обещася, и толкущему ми отверзи двьри милости Твоея.

Шатание уности, лицемерье старости — обое без ума притяжах, в лестную одеяхся ризу и всь студа наполнихся; се, яко в зерцало приник дел моих, скверны душа моея узрех, и яко во окрине слез моих омыта подвигнуся, дажь ми время покаянию.

Века сего любовию многа имения желаю, а сам долго жита не могу; покаянию год отлагаю, в старости Богу послужити мышлю, и ленив свою жизнь скончаваю, сластьными ласкосердуя, похотьми побежаемь, горд, и величав, и самомнив. Господи, избави мя от смерти тела моего.

Разумное утро, Богородице, и заре безначальнаго света, веток сияния славы Отча и чувьственое солнце светом подарившаго, ангельскый ум разумом кормящаго, сего многоочитии видети не могуще, крилы закрываються, о Мати светлыя чистоты, створи мене сына дни и чадо света.

Бл[а]ж[ен]на, глас 6

Ирмо[с]: Разбойник оглагола — разбойник же благослови; сия оба на кресте повешена, но, о милостиво, яко тому рцы познавшему Тя, Господи, и мне отверзи двьри преславнаго Ти царствия.

Страшен еси. Господи, изливая безчестье на князя, на священникы гнев открывая и судия в плен посылая, по воли сгрешивших и волею не кающихся.

Горе лености моего спасения; людская грехы присно изедаю, просимым скоро приемля дары; но си праведничю приимуть мьзду, аз же с лицемеры осужен буду. Имже веси судом, Иисусе, спаси мя.

Падший ми ум въздвигни, Господи, да жертву словесну исповедания уст принесу Ти и душевное кадило — сердца воздыхание; послушай моего моления, яко Отец своего чада немования, и приими мою молитву, яко мата младенца.

Божьство в Собе сый, Свой имея ум, бе присно ум светел, а ино ничтоже — се единьство не обято мыслью, ни кый же ум достигнеть, ни Сына кто весть, аще не Дух право сроден просветить приглашати: Троице Святая, спаси души наша.

Марие, небесное кадило! Божественный угль в Собе имела еси, Егоже Моиси в купине, Исаия от серафим, Езекииль в колесих видети сподобишася, Богородице, пресвятое имя, спаси душа наша.

7

ПОСЛАНИЕ ЦАРЕГРАДСКОГО ПАТРИАРХА ГЕРМАНА К МИТРОПОЛИТУ КИЕВСКОМУ КИРИЛЛУ I

“Герман, милостию Божиею архиепископ восея воселеныя, патрияръх, смиренный митрополит Ефесьский Феодор, смиренный митрополит Кизический Никифор, смиренный митрополит Сардийский Георгий, смиренный митрополит Ясский Феодор, смиренный митрополит Амастрийский Никола, смиренный митрополит Пруский Сергий.

Восесвященный митрополите восея Оруси, о Господи любимый брате и служебниче нашего смирения, Кирлеонте (это описка: в другом списке читается вернее — Кирилл). Приспе во слухи нашего смирения, яко неции во Русской стране преже смеющым мужи некия купящым и ко рабьскому игу влекуще, аще и пленники некия, потом учителем их предающе учити священныя грамоты и учения священный возраст, возводят по чину их ко священнодостоянию, ко еписко[по]м сих приводяще, не преже сих отпустивше работнаго ига, якоже и поставления священия соврьшения работным быти опят иереом рабиим именем безчествованном быти, иже усынение дарующим крещением верующым. Сей убо во слухи вонийде нашего смирения и Божественному священному Собору, священным митрополитом вьсем, и уныния и скрьби исполнены многы; иже отинюд деется во стране християнстей сяковое безаконие. Темже братски пишем ко твоему священьству и еже под тобою боголюбивым епископом, да, якож могуще, отсецете всяковое безаконие и исправите прегрешение; но еже противная во едино сошедшеся не можета. Тако бо, аще раб по Бозе свобожден, ходатай верным. И колик Господеви ходатай, иже господьствуя от ходатающаго. Павлу же, великому апостолу, не мните сице, не бо инако Онисима апостольскаго дарования и сподобил, разве Филимоновых опустися рук. Мнозии же священных и Божественных правил и закон безаконие се отгонят от християнскаго бытия. И помянул бых и сяковое правило, и закон, аще быхом не писали к тебе, добре вся ведущему. Унастрой убо благовременен и невременен, с всеми боголюбивыми епископы: обличите, запретите, молитеся, отлучите и от нашего смирения священнаго Собора, иже таковыя имеюще прегрешения, да не Божественным ругаются, да не честная безъчествуют; да ни единаго же от господь понудите на священие привести работающих им. Аще ли хотят привести Богови жертву за свое спасение, да будет жертва во всесожение, душею и телом возложится Богови. Не убо могут Богови работати и мамоне. Аще ли не угодно будет се господ ствующым, да не имеют своя рабы подручны себе. Ведомо же буди всем, иже от тебе, боголюбивым епископом, яже о сем, яко никогда же кого работнаго на священие приводити; но преже от своего господина дасть ему списанную свободу и чадом его. Месяца мая, индикта во 1.

Приказывает же наше смирение и о Дусе Святем и с нераздрушимом отлучением восем благочестивым князем и прочиим старейшиньствующым тамо, да огребают отинуд у церковных монастырьскых стязаний прочих праведных, ню подобает от святительских судов распустив яве, яко девотлениа, восхищения. Сия бо душевныя сущая соблазны. Архиереем единем повелеваем Божествьнии священнии канони и закон христианский сюдити и справляти. Тем призываемым им, якож рекохом, огребатися от сих” (Кормч. Рум. муз. № 233. Л. 319-320 [44]).

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 4.

ПОКРОВ ПРЕСВЯТОЙ БОГОРОДИЦЫ НАД РОССИЕЙ

Хронологический список явлений
Пресвятой Богородицы и Ее прославления в знамениях, чудесах и иконах Русской Православной Церкви (988—1240)

988

—

Патриарх Константинопольский Николай II Хрисоверг благословил царевну Анну на брак с принявшим крещение св. равноап. вел. кн. киевским Владимиром образом Пресвятой Богородицы — Зимненской Святогорской иконой (празднуется на Пятидесятницу) [1. С. 328] .

988, 1 августа

—

Св. равноап. вел. кн. киевский Владимир принес после крещения из Херсонеса (Корсуни) иконы Пресвятой Богородицы, впоследствии прославившиеся как: Корсунская (9 октября), Минская (13 августа), Холмская (8 сентября), Изяславская (8 сентября), Иерусалимская (12 октября) [1. С. 633, 511, 579, 587-588, 645].

Ок. 990-996 гг.

—

Св. равноап. вел. кн. киевский Владимир построил в Киеве Десятинную каменную церковь в честь [Рождества?] Пресвятой Богородицы [4. С. 675—676].

993

—

Иеромонах Симеон написал в Киеве список с Корсунской иконы Пресвятой Богородицы, который впоследствии был перенесен свт. Алексием († 1378) в Нижний Новгород (9 октября) [1. С. 640].

1037

—

Заложен киевский Софийский собор, в котором чудесно устроилось мозаичное изображение Пресвятой Богородицы “Нерушимая Стена” (31 мая; в неделю Всех святых) [1. С. 329-330].

1046

—

Константинопольский император Константин IX Мономах благословил свою дочь (царевну Анну?) на брак с кн. Всеволодом Ярославичем иконой Пресвятой Богородицы “Одигитрия” (“Путеводительница”), впоследствии прославившейся как Смоленская (28 июля) [1. С. 474—475].

1070, 5 февраля

—

Явление преподобному Антонию Печерскому († 1073) Елецкой иконы Пресвятой Богородицы на Болдиной горе близ Чернигова (5 февраля) [1. С. 114-115, 155-157].

1071, 25 апреля

—

Явление Цареградской иконы Пресвятой Богородицы (25 апреля) [1. С. 256-257].

1073

—

Начало строительства Великой Успенской церкви Киево-Печерского монастыря по чудесному явлению и повелению Пресвятой Богородицы варяжскому кн. Шимону и четырем греческим зодчим во Влахерне: “Хочу церковь воздвигнуть себе в Руси, в Киеве”. Вручение Пресвятой Богородицей зодчим во Влахерне иконы в честь Ее Успения (3 мая, 15 августа). Освящена в 1089 г. [1. С. 261— 264].

Ок. 1085 г.

—

Явление Печерской Нерукотворенной иконы Пресвятой Богородицы на стене алтаря Великой Успенской церкви Киево-Печерского монастыря (3 мая) [1. С. 273].

Ок. 1088-1098 гг.

—

Чудо от иконы Пресвятой Богородицы в Печерской церкви Киево-Печерского монастыря в обличение клятвопреступления мирянина Сергия [1. С. 208—209].

Ок. 1095 г.

—

Икона Пресвятой Богородицы “Одигитрия” перенесена кн. Владимиром Мономахом из Чернигова в Смоленск (28 июля) [1. С. 475].

XI в.

—

Явление Любечской Черниговской иконы Пресвятой Богородицы (7 мая) [1. С. 278].

XI в.

—

Прославление Цареградской Старорусской иконы Пресвятой Богородицы в Старой Руссе (17 сентября) [1. С. 596].

1103

—

Явление Смоленской иконы Пресвятой Богородицы “Умиление” (19 марта) [1. С. 205].

Ок. 1114 г.

—

Прп. Алипий иконописец († ок. 1114 г.) написал Печер-скую икону Пресвятой Богородицы с предстоящими прп. Антонием и Феодосием (впоследствии наименована Свенской) [1. С. 265-266].

Ок. 1114 г.

—

Прославление иконы Пресвятой Богородицы, заказанной прп. Алипию иконописцу (чудесное написание, сохранение в пожаре; по перенесении в 1124 г. в Ростов кн. Владимиром Мономахом наименована Владимирской—Ростовской) (15 августа) [1. С. 528—529].

Ок. 1124 г.

—

Прославление Владимирской—Ростовской иконы Пресвятой Богородицы (сохранение невредимой во время обвала сводов (каменной?) церкви, где икона была поставлена; после этого икону перенесли в деревянный Успенский собор в Ростове) [1. С. 528—529].

Нач. XII в.

—

Установление праздника Покрова Пресвятой Богородицы в Киевской митрополии (1 октября) [5. С. 312—314; 6].

Ок. 1129 г.

—

Прославление Муромской—Рязанской иконы Пресвятой Богородицы (обращение язычников Мурома в христианство св. блгв. кн. Константином Муромским († 1129) (12 апреля) [1. С. 236-237].

Ок. 1131 г.

—

Из Константинополя в дар св. блгв. кн. киевскому Мстиславу (в крещении Феодору; † 1132) прислана икона Пресвятой Богородицы, написанная евангелистом Лукой на доске от стола, за которым трапезовал Господь Иисус Христос (Владимирская). Одновременно была прислана икона Пресвятой Богородицы, наименованная “Пирогощей” (“Башенная”). Первая икона была установлена в Девичьем монастыре Вышгорода, в честь второй иконы св. Мстислав заложил в 1131 г. в Киеве особый храм [1. С. 282-283, 785; 8. Т. 3. С. 759].

1147, 5 июня

—

Св. блгв. князь-мученик Игорь молился пред кончиной образу Божией Матери, прославившемуся как Игоревская икона (5 июня) [1. С. 334—335].

1-я пол. XII в.

—

Явление и прославление Патриаршей иконы Пресвятой Богородицы (исцеление кн. Симеона от слепоты) (15 августа) [1. С. 531-533].

1155

—

Вознесение чудотворной иконы Пресвятой Богородицы (Владимирской) на воздухе посреди храма вышгородского монастыря. Св. блгв. кн. Андрей перенес чудотворную икону из Вышгорода во Владимирское княжество. Остановка иконы в Боголюбове как изъявление воли Пресвятой Богородицы на пребывание во Владимире [1. С. 282-283].

Св. блгв. кн. Андрей Боголюбский заказал написать икону Пресвятой Богородицы (Боголюбскую) в память Ее явления ему (18 июня) [1. С. 349—351].

1158—1160

—

Св. блгв. кн. Андрей Боголюбский построил во Владимире собор в честь Успения Пресвятой Богородицы, где предполагалось хранить Владимирскую икону [1. С. 283].

1160

—

Прославление Владимирской—Ростовской иконы Пресвятой Богородицы (сохранение невредимой во время пожара в деревянном Успенском соборе Ростова) (15 августа) [1. С.529].

Ок. 1160 г.

—

Явление Пресвятой Богородицы прп. Еразму Печерскому (1 ок. 1160, память 24 февраля) [1. С. 170—172].

1164

—

Заступничество Пресвятой Богородицы чрез Ее Владимирскую икону за русские войска в битве св. блгв. кн. Андрея Боголюбского с волжскими болгарами (1 августа) [1. С. 502-504].

Ок. 1165 г.

—

Св. блгв. кн. Андрей Боголюбский построил храм в честь Покрова Пресвятой Богородицы на Нерли и распространил празднование Покрова Пресвятой Богородицы в Северо-Восточной Руси [1. С. 610; 6].

Ок. 1165 г.

—

Явление Пресвятой Богородицы Илии (Иоанну), пресвитеру новгородскому (впоследствии свт. Иоанн, † 1186), и подаяние помощи на завершение строительства Благовещенского монастыря [1. С. 567—568; 3. Кн. 1. С. 163-165].

До 1169 г.

—

Прп. Евфросиния Полоцкая († 1173) приняла в дар от Константинопольского патриарха Луки Хрисоверга для полоцкого Богородицкого мужского монастыря икону Пресвятой Богородицы из Эфеса, писанную евангелистом Лукой,— Корсунскую (в 1239 г. перенесена в Торопец) (9 октября) [1. С. 634].

1170, 25 февраля

—

Заступничество Пресвятой Богородицы по молению святителя Иоанна († 1186) чрез Ее Новгородскую икону “Знамение” за Новгород при нападении на город объединенных войск (“вся земля просто Русьская”) св. блгв. кн. Андрея Боголюбского († 1174) (27 ноября) [1. С. 730-732].

1174, июль

—

После крестного хода с Владимирской иконой Пресвятой Богородицы во Владимире прекратились мятеж и грабежи, возникшие вследствие убийства св. блгв. кн. Андрея Боголюбского (f 4 июля 1174) [1. С. 284].

1175

—

Заступничество Пресвятой Богородицы чрез Ее Владимирскую икону за Владимир при разграблении города рязанским кн. Глебом [1. С. 284].

1175

—

Священноинок Христофор, грек из Новгорода, написал копию с Новгородской иконы Пресвятой Богородицы “Знамение” (прославилась чудотворениями и впоследствии была перенесена в санкт-петербургскую Знаменскую церковь) (27 ноября) [1. С. 747-748].

1182, 28 апреля

—

Явление Львовской иконы Пресвятой Богородицы дьячку Илариону (28 апреля) [1. С. 258].

1182

—

Явление Купятицкой иконы Пресвятой Богородицы (15 ноября) [1. С. 714].

1185,13 апреля

—

Сохранение Владимирской иконы Пресвятой Богородицы в великом пожаре г. Владимира, когда сгорел Успенский собор [1. С. 284].

1195

—

Смоленский кн. Давид перенес в Михайловскую церковь Смоленска Свирскую икону Пресвятой Богородицы [1. С. 788].

1198, 24 сентября

—

Явление Мирожской иконы Пресвятой Богородицы (24 сентября) [1. С. 603].

1204

—

Прославление Владимирской—Ростовской иконы Пресвятой Богородицы (сохранение невредимой в то время, когда обрушились своды каменного Успенского собора в Ростове) (15 августа) [1. С. 529].

1207, 17 марта

—

Прославление (истечение слез) иконы Покрова Пресвятой Богородицы в новгородской церкви во имя апостола Иакова [6. С. 127].

1237, 7 февраля

—

Сохранение Владимирской и Боголюбской икон Пресвятой Богородицы во время разорения Владимира Батыем [1. С. 284].

Ок.1237 г.

—

Явление в Пронске Боголюбской иконы Пресвятой Богородицы (Зимаровской) (18 июня) [1. С. 352].

1239

—

Александра (?), дочь полоцкого кн. Брячислава, при вступлении в брак со св. блгв. кн. Александром Невским (11263) перенесла из Полоцка в Торопец Корсунскую (Эфесскую) икону Пресвятой Богородицы (9 октября) [1. С.634].

1259, 16 августа

—

Явление Феодоровской Костромской иконы Пресвятой Богородицы и основание на месте явления иконы монастыря в честь Нерукотворенного образа Спасителя (16 августа) [1. С. 200-201].

1259, 24 ноября

—

Заступничество Пресвятой Богородицы чрез Ее Смоленскую икону за Смоленск при разорении города татаро-монголами (24 ноября, 28 июля) [1. С. 475—476].

1240, 15 июля

—

Заступничество Пресвятой Богородицы чрез Ее икону “Знамение”, принадлежавшую св. блгв. кн. Александру Невскому, за русские войска в битве со шведами на Неве [1. С. 748].

1240

—

Заступничество Пресвятой Богородицы чрез Ее Холмскую икону за Холм при осаде города войском Батыя (8 сентября) [1. С. 581].

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 5.

СВЯТАЯ РУСЬ

Хронологический список канонизированных святых, почитаемых подвижников благочестия и мучеников Русской Православной Церкви (IX—сер. XIII в.)

В данный список включены имена тех угодников Божиих, которые входят в рукописные и печатные:

  1. Месяцесловы богослужебных книг (Евангелие, Апостол, Псалтирь, Минеи, Типикон).
  2. Синодики (епархиальные, монастырские, приходские, в том числе синодик храма в честь всех святых, в земле Российской просиявших, составленный епископом Афанасием Сахаровым, † 15/28 октября 1962).
  3. Месяцесловы и святцы четьих книг (Четьи-Минеи сет. Макария, 1529—1540-е гг.; Четьи-Минеи иеромонаха Троице-Сергиевой лавры Германа Тулупова, 1627—1632; Четьи-Минеи иерея Сергиево-Посадской церкви в честь Рождества Христова Иоанна Милютина, 1646—1654; Жития святых святителя Димитрия, митр. Ростовского, 1684—1705; отдельные жития и сказания. Прологи).
  4. Месяцесловы и святцы справочного характера: “Книга глаголемая о российских святых”. Кон. XVII—XVIII в.; подлинники словесные, лицевые святцы и лицевые подлинники; соборные памяти, установленные в Русской Церкви в 1960—1990 гг.; календари.
  5. Месяцесловы и святцы изданий, посвященных неканонизированным подвижникам благочестия и мученикам.

Обзор основных источников и большая часть имен угодников Божиих, живших до XVIII в., приводятся в исследовании: Сергий (Спасский), архиеп. Полный месяцеслов Востока. 1-е изд. М., 1876. 2 т.; 2-е изд. Владимир, 1901.

Агиологические исследования, справочные пособия и публикации памятников русской агиографии во 2-й пол. XIX в. существенно дополнили исследование архиепископа Сергия и новые данные были учтены им во 2-м издании (Владимир, 1901). Важное значение для русской агиографии имеют также следующие издания: Ключевский В. О. Древнерусские жития святых как исторический источник. М., 1870; Словарь исторический о святых, чтимых всею Русскою Церковию и местно. М., 1862; Филарет, архиеп. Черниговский. Русские святые, чтимые всею Церковию или местно. Опыт описаний их. 2-е изд. Чернигов, 1865. Кн. 1—3; Муравьев А. Н. Жития святых Российской Церкви. Также иверских, и славянских, и местно чтимых подвижников благочестия. СПб., 1855—1868. Т. 1—18; Барсуков Н. Источники русской агиографии. СПб., 1882; Леонид (Кавелин), архим. Святая Русь, или сведения о всех святых и подвижниках благочестия на Руси (до XVIII в.), обще и местно чтимых, изложены в таблицах, с картою России и планом киевских пещер. Справочная книга по русской агиографии. СПб., 1891; Васильев В. Очерки по истории канонизации русских святых. М., 1893; Голубинский Е. Е. История канонизации святых в Русской Церкви. 2-е изд. М., 1903.

Уникальный свод сведений по русской агиографии, обобщающий достижения церковных и светских историков, агиографов и краеведов, был издан архиеп. Димитрием (Самбикиным): Месяцеслов святых, всею Русскою Церковию или местно чтимых, и указатель празднеств в честь икон Божией Матери и святых угодников Божиих в нашем отечестве. 2-е изд. Сентябрь— декабрь. Каменец-Подольск, 1892—1895. Вып. 1—4; Январь—август. Тверь, 1897-1902. Вып. 5-12.

Накопленный опыт позволил в начале XX в. осуществить два аналогичных по построению и объему издания:

  1. Жития святых на русском языке, изложенные по руководству Четьих-Миней святого Димитрия Ростовского с дополнениями, объяснительными примечаниями и изображениями святых. Сентябрь—август. 2-е изд. М., 1903—1911. Книги дополнительные 1—2. Жития русских святых. Сентябрь— декабрь. М., 1908. Январь—апрель. М„ 1916.
  2. [Никодим (Кононов), еп.] Жизнеописания отечественных подвижников благочестия XVIII и XIX вв. Сентябрь—август. М., 1906—1910. Книги дополнительные. Сентябрь—август. М., 1912.

Все эти агиологические исследования и агиографические памятники, за исключением издания “Жизнеописания отечественных подвижников благочестия XVIII и XIX вв.”, были использованы и учтены при составлении месяцесловов “Настольной книги священнослужителя”. М., 1978—1979. Т. 2—3 и Минеи богослужебной. Сентябрь—август. М., 1978—1989.

Несмотря на неоднократные попытки исследователей-агиологов и официальных церковных изданий составить “верный” месяцеслов, т. е. включающий в себя имена только тех угодников Божиих, о канонизации которых сохранились официальные акты, такие попытки каждый раз оказывались безуспешными. Причины этого заключаются в различной практике канонизации в XI—XVII вв. и в Синодальный период (XVIII—XIX вв.), в плохой сохранности или даже отсутствии письменных актов канонизации за XI— XVII вв.

Но если видеть в угодниках Божиих средоточие церковной жизни и через выявление их пытаться показать жизнь Церкви, то критерий совершения официального акта канонизации, столь важный с точки зрения церковного устава, не является определяющим для составления подобного списка.

В соответствии с этим в наш список включены:

  1. Имена тех угодников Божиих, об общецерковной или местной канонизации которых сохранились достоверные официальные свидетельства (акты, официальные святцы).
  2. Имена тех угодников Божиих, об общецерковной или местной канонизации которых официальных свидетельств не сохранилось, но церковное почитание которых засвидетельствовано в многочисленных памятниках агиографии (в том числе, в соборных памятях) и агиологических исследованиях.
  3. Имена тех угодников Божиих, о которых достоверно известно, что они не были канонизированы ни местной, ни общецерковной властью, но которые прославились богоугодной жизнью, мученической кончиной за веру во Христа и благодатными явлениями и вследствие этого почитались верующим народом, а имена их вносились в различные агиографические памятники. В данном списке их имена выделены курсивом.

Список, основанный на этих принципах, впервые составлен в русской агиологии специально для данного издания. Он позволяет увидеть неиссякаемость святой жизни в Церкви, он может быть использован как пособие для деятельности местных и общецерковной канонических комиссий.

Время преставления к Богу, день памяти | Канонизированные святые, подвижники благочестия и мученики (в скобках указаны другие дни памятей)
 | IX в.
† 869, 14 февраля | Св. равноап. Кирилл, учитель Словенский (11 мая).
† 885, 6 апреля | Св. равноап. Мефодий, учитель Словенский (11 мая).
† Х в. (?) | Прп. Сергий Валаамский (11 сентября, 28 июня).
† Х в. (?) | Прп. Герман Валаамский (11 сентября, 28 июня).
 | X в.
† 936, 28 мая | Св. блж. Андрей (славянин из Новгорода), Христа ради юродивый. Константинопольский (2 октября).
† 969, 11 июля | Св. равноап. блгв. вел. кнг. российская (киевская) Ольга (в крещении Елена).
† 983, 12 июля | Св. мч. Феодор варяг. Киевский.
† 983, 12 июля | Св. мч. Иоанн варяг. Киевский.
† 992, 15 июня | Свт. Михаил, первый митрополит Киевский и всея Руси (30 сентября).
 | XI в.
Ок. 1005 ? | Св. мч. Дионисий Туровский (28 апреля).
† 1015, 15 июля | Св. равноап. блгв. вел. кн. российский (киевский) Владимир (в крещении Василий).
† 1015, 24 июля | Св. блгв. кн. ростовский Борис (в крещении Роман), страстотерпец российский (2 мая).
† 1015, 24 июля | Св. мч. Георгий отрок, угрин.
† 1015, 5 сентября | Св. блгв. кн. муромский Глеб (в крещении Давид), страстотерпец российский (24 июля, 2 мая).
† 1018 | Св. блгв. кнг. новгородская Анна (10 февраля, 4 октября).
† ок. 1023 г., 8 нюня | Свт. Феодор, еп. Ростовский.
† 1030 | Свт. Иоаким Корсунянин, еп. Новгородский (10 февраля, 4 октября).
† ок.1031-1043 гг., 26 июля | Св. прмч. Моисей Угрин, Киево-Печерский, в Ближних пещерах почивающий.
Ок. 1045 г. | Прп. Маркиан, игумен киево-зверинецкий (25 октября).
† 1050 | Св. блгв. кнг. киевская Ирина (10 февраля).
† 1052, 4 октября | Св. блгв. кн. новгородский Владимир.
† ок. 1053 г., 28 января | Прп. Ефрем Новоторжский.
† ок.1053 г. (?) | Свт. Иларион, митр. Киевский и всея Руси (21 октября, 28 сентября — Собор Ближних пещер).
† 1054, 19 февраля | Св. блгв. кн. киевский Ярослав (в крещении Георгий) Мудрый.
† 1058, 15 октября | Свт. Лука, еп. Новгородский (10 февраля, 4 октября).
† 1063 | Прп. Судислав (в крещении Георгий), кн. псковский, затворник киевский (2-я неделя Великого поста — Собор святых в Малой России).
† 1065 | Прп. Варлаам, игумен киево-печерский, в Ближних пещерах почивающий (19 ноября).
† 1066 | Прп. Иларион схимник, Киево-Печерский, в Дальних пещерах почивающий (21 октября).
† ок.1070 г. | Прп. Иеремия прозорливый, Киево-Печерский, в Ближних пещерах почивающий (5 октября).
†1071 | Прп. Дамиан пресвитер, целебник, Киево-Печерский, в Ближних пещерах почивающий (5 октября).
† 1070-е гг. | Свт. Леонтий сщмч., еп. Ростовский (игумен киево-зверинецкий ?) (23 мая).
† 1075, 7 мая | Прп. Антоний Киево-Печерский, в Ближних пещерах почивающий (10 июля, 2 сентября).
† ок.1073-1077 гг., 29 октября | Прп. Авраамий, архим. ростовский.
† после 1073 г. | Свт. Михаил, еп. Юрьевский (игумен киево-зверинецкий ?) (6 сентября).
† ок. 1074 г. | Прп. Софроний, игумен киево-зверинеикий (11 марта).
† 1074. 3 мая | Прп. Феодосии Киево-Печерский, в Дальних пещерах почивающий (14 августа, 2 сентября).
† после 1074 г. | Прп. Иаков монах, Киево-Печерский (23 октября, 28 августа — Собор Дальних пещер).
† 1076. 27 декабря | Св. блгв. кн. киевский Святослав (в крещении Николай) (2-я неделя Великого поста — Собор святых в Малой России).
† ок. 1077 г., 13 декабря | Прп. Аркадий, Вяземский и Новоторжский (11 июля, 14 августа).
† 1078. | Св. блгв. кн. киевский Изяслав (в крещ,ении Димитрий) 3 октября (26 октября).
† до 1080 г.? | Свт. Николай, еп. Переяславский (2-я неделя Великого поста — Собор святых в Малой России).
† ок. 1085 г. | Прп. Матфей прозорливый, Киево-Печерский, в Ближних пещерах почивающий (5 октября).
† 1086 | Св. блгв. кн. владимиро-волынский Ярополк (в крещении 22 ноября Петр).
† ок. 1087 г. | Прп. Мануил, игумен киево-зверинецкий (17 июня).
† до 1088 г. | Прп. Иоанн Киево-Печерский, в Ближних пещерах почивающий (28 сентября — Собор Ближних пещер).
† 1088 | Прп. Никон, игумен киево-печорский, в Ближних пещерах почивающий (23 марта).
† после 1088 г. | Свт. Николай, еп. Тмутараканский (28 сентября — Собор Ближних пещер).
† 1089, 31 августа | Свт. Иоанн II, митр. Киевский (2-я неделя Великого поста — Собор святых в Малой России).
† после 1089 г.? | Прпп. двенадцать греков, создатели Великой церкви Киево-Печерской обители в честь Успения Пресвятой Богородицы, в Ближних пещерах почивающие (14 февраля).
† после 1089 г. | Прп. Симон варяг, Киево-Печерский (10 мая, 28 августа — Собор Дальних пещер).
† после 1089 г. | Свт. Исаия, еп. Ростовский (15 мая).
† ок. 1090 г. | Свт. Лука, еп. Белгородский (2-я неделя Великого поста — Собор святых в Малой России).
† ок. 1090 г., 14 февраля | Прп. Исаакий затворник, Киево-Печерский, в Ближних пещерах почивающий.
† ок. 1092 г. | Прп. Климент, игумен киево-зверинецкий (25 ноября).
† 1093, 8 января | Св. прмч. Григорий чудотворец, Киево-Печерский, в Ближних пещерах почивающий.
† 1094 | Свт. Стефан, еп. Владимире-Волынский. 27 апреля
† ок. 1095 г., 1 июня | Прп. Агапит, врач безмездный, Киево-Печерский, в Ближних пещерах почивающий.
† 1095 | Свт. Герман, еп. Новгородский (10 февраля, 4 октября).
† после 1095 г. | Свт. Марин, еп. Юрьевский (2-я неделя Великого поста — Собор святых в Малой России).
† ок. 1096 г. | Прп. Андроник гробокопатель, пещерник, Киево-Зверинецкий (17 мая).
† ок. 1096 г. | Прп. Феодор колика, Киево-Зверинецкий (17 февраля).
† ок. 1096 г. | Прп. Иоанн Киево-Зверинецкий (24 июня).
† 1097, 28 марта | Св. прмч. Евстратий Киево-Печерский, в Ближних пещерах почивающий.
† 1097 20 июля | Сет. прмчч. Киево-Зверинецкие, от половцев убиенные, ихже Бог весть.
† ок.1097-1108 гг. | Прп. Иоанн, игумен киево-печерский, в Ближних пещерах почивающий (28 сентября — Собор Ближних пещер).
† ок. 1098 г. | Свт. Ефрем, еп. Переяславский, в киевских Ближних пещерах почивающий (28 января).
† 1098, 11 августа | Св. прмч. Феодор Киево-Печерский, в Ближних пещерах почивающий.
† 1098, 11 августа | Св. прмч. Василий Киево-Печерский, в Ближних пещерах почивающий.
† после 1098 г. | Прп. Захария Киево-Печерский, в Ближних пещерах почивающий (24 февраля).
† ранее XII в., 2 апреля | Свт. Савва, архиеп. Сурожский (15 декабря — Собор Крымских святых).
XI-XII вв. | Прп. Марк гробокопатель, Киево-Печерский, в Ближних пещерах почивающий (29 декабря).
XI-XII вв. | Прп. Феофил слезоточивый, Киево-Печерский, в Ближних пещерах почивающий (29 декабря).
XI-XII вв. | Прп. Иоанн богоугодник, Киево-Печерский, в Ближних пещерах почивающий (29 декабря).
XI-XII вв. | Прп. Феофил другой, Киево-Печерский, в Ближних пещерах почивающий (28 сентября — Собор Ближних пещер).
XI-XII вв. | Прп. Феодосии другой, Киево-Печерский, в Ближних пещерах почивающий (28 сентября — Собор Ближних пещер).
XI-XII вв. | Прп. Иоанн другой, “пещерник”, Киево-Печерский, в Ближних пещерах почивающий (28 сентября — Собор Ближних пещер).
 | XII в.
† 1104 | Свт. Николай, митр. Киевский и всея Руси (2-я неделя Великого поста — Собор святых в Малой России).
† 1107, 10 февраля | Прп. Прохор чудотворец, лебедник, Киево-Печерский, в Ближних пещерах почивающий.
† 1109, 31 января | Свт. Никита, еп. Новгородский (30 апреля).
† 1110, 11 февраля | Прп. Пимен многоболезненный, Киево-Печерский, в Ближних пещерах почивающий (7 августа).
† 1112, 3 ноября | Прп. Анна, кнж. киевская (18 мая).
† 1112, 4 ноября | Свт. Ефрем, еп. Ростовский и Суздальский (2-я неделя Великого поста — Собор святых в Малой России, 23 мая — Собор Ростовских и Ярославских святых).
† до 1114 г., 17 августа | Прп. Алипий иконописец, Киево-Печерский, в Ближних пещерах почивающий.
† нач. XII в., 8 августа | Прп. Григорий иконописец, Киево-Печерский, в Ближних пещерах почивающий.
† нач. XII в., 11 декабря | Прп. Никон Сухой, Киево-Печерский, в Ближних пещерах почивающий.
† ок.1114 г. | Прп. Нестор летописец, Киево-Печерский, в Ближних пещерах почивающий (27 октября).
† после 1114 г. | Св. сщмч. Кукша, просветитель вятичей, Киево-Печерский, в Ближних пещерах почивающий (27 августа).
† после 1114 г. | Св. прмч. Никон, Киево-Печерский (27 августа).
† после 1114 г. | Прп. Пимен постник, Киево-Печерский, в Ближних пещерах почивающий (27 августа).
† 1115, 15 мая | Прп. Исаия чудотворец, Киево-Печерский, в Ближних пещерах почивающий.
† 1116, 20 июня | Свт. Мина, еп. Полоцкий (игумен киево-зверинецкий ?).
† 1117, 6 сентября | Свт. Лазарь, еп. Переяславский, игумен киево-зверинецкий и выдубицкий.
† 1122, 10 октября | Свт. Амфилохий, еп. Владимире-Волынский.
† 1123, 12 апреля | Свт. Сильвестр, еп. Переяславский, игумен выдубицкий.
† 1123. 1 августа ? | Св. блгв. кн. черниговский Давид.
† 1123, 6 августа | Свт. Феоктист, еп. Черниговский (5 августа).
† 1125, 19 мая | Св. блгв. вел. кн. киевский Владимир (в крещении Василий) Мономах.
XII в. († до 1129 г.?). | Св. блгв. кн. муромский Михаил, мученик (21 мая).
XII в. († до 1129 г.?). | Св. блгв. кн. муромский Феодор (21 мая).
XII в. († 1129?). | Св. блгв. кн. муромский Константин (21 мая).
XII в. († ок. 1129 г.?). | Св. блгв. кн. муромская Ирина (21 мая).
† 1131 | Прп. Тимофей, игумен киево-печерский, в Дальних пещерах почивающий (28 августа — Собор Дальних пещер).
† 1132, 15 апреля | Св. блгв. кн. киевский Мстислав (в крещении Феодор) Великий.
† 1138, 11 февраля | Св. блгв. кн. псковский Всеволод (в крещении Гавриил) (27 ноября).
† 1141 | Прп. Пимен постник, игумен киево-печерский, в Дальних пещерах почивающий (7 августа).
† ок. 1141 г. | Прп. Спиридон просфорник, Киево-Печерский, в Ближних пещерах почивающий (31 октября).
† ок. 1141 г. | Прп. Никодим просфорник, Киево-Печерский, в Ближних пещерах почивающий (31 октября).
† 1142 | Свт. Пантелеймон, еп. Черниговский (27 июля).
† 1143, 14 октября | Прп. Никола Святоша (в миру Святослав), кн. черниговский, Киево-Печерский, в Ближних пещерах почивающий.
† после 1146 г. | Прп. Кирилл игумен. Киевский (18 января; 2-я неделя Великого поста — Собор святых в Малой России).
† 1147, 3 августа | Прп. Антоний Римлянин, Новгородский.
XII в. (1 после 1147). | Прп. Андрей, игумен новгородский (3 августа, 3-я неделя по 50-це — Собор Новгородских святых).
† 1147, 19 сентября | Св. блгв. кн. киевский Игорь, Черниговский страстотерпец (5 июня).
† 1148 | Прп. Онисифор исповедник, Киево-Печерский, в Ближних пещерах почивающий (9 ноября).
† ок. 1149 г. | Свт. Евфимий, еп. Переяславский (20 января; 2 неделя Великого поста — Собор святых в Малой России).
† ок. 1150 г., 27 июня | Прп. Мартин Туровский.
1-я пол. XII в. | Свт. Симон, еп. Ростовский и Суздальский, в киевских Ближних пещерах почивающий (10 мая, 28 сентября — Собор Ближних пещер).
† после 1154 г. | Свт. Дамиан, еп. Юрьевский (Каневский) (1 ноября; 2 неделя Великого поста — Собор святых в Малой России).
† до 1156 г. | Прп. Авраамий, игумен киево-печерский, в Дальних пещерах почивающий (28 августа — Собор Дальних пещер).
† 1156, 21 апреля | Свт. Нифонт, еп. Новгородский, в киевских Ближних пещерах почивающий (8 апреля).
† 1156 | Прп. Досифей I, игумен киево-печерский, в Дальних пещерах почивающий (28 августа — Собор Дальних пещер).
† 1158, 24 сентября | Прп. Авраамий Мирожский.
† 1159, 12 мая | Св. блгв. кн. туровский Борис (23 июня — Собор Владимирских святых).
† 1159, 5 июня | Свт. Константин, митр. Киевский.
† ок. 1160, 241 февраля | Прп. Еразм черноризец, Киево-Печерский, в Ближних пещерах почивающий.
† 1160 | Прп. Иоанн многострадальный, Киево-Печерский, в Ближних пещерах почивающий.
† 1163, 18/19 сентября | Свт. Аркадий, еп. Новгородский (4 октября, 10 февраля).
† 1164, 28 сентября | Св. блгв. кн. владимирский Изяслав (23 июня — Собор Владимирских святых).
† 1164 | Прп. Акиндин I, игумен киево-печерский, в Дальних пещерах почивающий (2 ноября, 28 августа — Собор Дальних пещер).
† 1168, 14 марта | Св. блгв. кн. киевский Ростислав (в крещении Михаил).
† после 1168 г. | Св. блгв. кн. городенский Глеб, Киевский (2-я неделя Великого поста — Собор святых в Малой России).
† 1172, 28 марта | Св. блгв. кн. владимирский Мстислав (23 июня — Собор Владимирских святых).
† 1173, 23 мая | Прп. Евфросиния игумения Полоцкая.
† 1174, 20 июня | Св. блгв. кн. владимирский Глеб (в крещении Георгий).
† 1174, 29 июня | Св. блгв. кн. владимирский Андрей Боголюбский, страстотерпец (4 июля).
† 1176, 20 июня | Св. блгв. кн. владимирский Михаил (23 июня — Собор Владимирских святых).
† ок. 1176, 2 декабря | Прп. Афанасий затворник, Киево-Печерский, в Ближних пещерах почивающий.
† 1178, 4 марта | Прп. Герасим Вологодский.
† 1180, 14 июня | Св. блгв. кн. новгородский Мстислав (в крещении Георгий), Храбрый.
† ок. 1182, 28 апреля | Свт. Кирилл, еп. Туровский.
† 1182, 24 июня | Прп. Поликарп архим., Киево-Печерский, в Ближних пещерах почивающий.
† ок. 1183-1184 | Свт. Дионисий, еп. Полоцкий (3 октября, 3-я неделя по 50-це — Собор Белорусских святых).
† после 1183, 29 января | Свт. Лаврентий, еп. Туровский, в киевских Ближних пещерах почивающий.
† ок. 1186 г., 24 мая | Прмч. Никита столпник. Переяславский.
† 1186, 7 сентября | Свт. Иоанн (Илия), архиеп. Новгородский.
† ок. 1188 г., 19 декабря | Прп. Илия муромец, Киево-Печерский, в Ближних пещерах почивающий.
† 1189, 10 ноября | Свт. Лука, еп. Ростовский.
† до 1190 г. | Прп. Арефа затворник, Киево-Печерский, в Ближних пещерах почивающий (24 октября).
† 1190, 27 февраля | Прп. Тит иеромонах, Киево-Печерский, в Ближних пещерах почивающий.
† 1192, 6 ноября | Прп. Варлаам Хутынский.
† 1193, 24 мая | Свт. Григорий (Гавриил), архиеп. Новгородский (10 февраля, 4 октября).
† после 1196 г. | Прп. Кирилл, игумен новгородский (23 августа, 3-я неделя по 50-це — Собор Новгородских святых).
† 1199, 24 августа | Свт. Мартирий, архиеп. Новгородский (10 февраля, 4 октября).
XII в. | Прп. Сильвестр чудотворец, Киево-Печерский, в Ближних пещерах почивающий (2 января).
XII в. | Прп. Макарий постник, Киево-Печерский, в Ближних пещерах почивающий (19 января).
XII в. | Прмч. Анастасий диакон, в Ближних пещерах почивающий (22 января).
XII в. | Прп. Анатолий затворник, Киево-Печерский, в Ближних пещерах почивающий (3 июля).
XII в. | Прп. Феофан постник, Киево-Печерский, в Ближних пещерах почивающий (11 октября).
XII в. | Прп. Нектарий послушливый, Киево-Печерский, в Ближних пещерах почивающий (29 ноября).
XII в. | Прп. Иоанн постник, Киево-Печерский, в Ближних пещерах почивающий (7 декабря).
XII-XIII вв. | Прп. Онуфрий молчаливый, Киево-Печерский, в Ближних пещерах почивающий (21 июля).
XII-XIII вв. | Прп. Онисим затворник, Киево-Печерский, в Ближних пещерах почивающий (4 октября, 21 июля).
XII-XIII вв. | Прп. Елладий затворник, Киево-Печерский, в Ближних пещерах почивающий (4 октября).
XII-XIII вв. | Прп. Авраамий затворник, Киево-Печерский, в Ближних пещерах почивающий (29 октября).
 | XIII в. до 1240 г.
† после 1205, 29 января | Свт. Игнатий, еп. Смоленский (в неделю пред 28 июля — Собор Смоленских святых).
† 1206, 19 марта | Св. блгв. кнг. владимирская Мария (в иночестве Марфа). (23 июня — Собор Владимирских святых).
† 1212, 14 апреля | Св. блгв. кн. владимирский Всеволод (в крещении Димитрий), Большое Гнездо (23 июня — Собор Владимирских святых).
† 1214, 17 января | Свт. Иоанн, еп. Ростовский (23 мая — Собор Ростовских и Ярославских святых).
† ок. 1218 г. | Прп. Досифей II, игумен киево-печерский, в Дальних пещерах почивающий (28 августа — Собор Дальних пещер).
† 1218 | Св. блгв. кн. новгородский Василий (3 июля — Собор Новгородских святых).
† после 1219, 23 сентября | Прп. Авраамий, игумен ярославский (23 мая — Собор Ростовских и Ярославских святых).
† до 1224, 21 августа | Прп. Авраамий Смоленский.
XIII в. († после 1224 г.) | Прп. Ефрем Смоленский (21 августа).
† 1224, 24 июня | Прп. Антоний Дымский (17 января).
† 1226, 22 мая | Свт. Симон, еп. Владимирский и Суздальский (10 мая).
† 1228, 25 июня | Св. блгв. кн. муромский Петр (Давид).
† 1228, 25 июня | Св. блгв. кнг. муромская Феврония (Евфросиния).
† 1228 | Св. блгв. кн. новгородский и галицкий Мстислав Удалой (10 февраля, 4 октября; 3-я неделя по Пятидесятнице — Собор Новгородских святых).
† 1221, 1 апреля | Св. мч. Авраамий Болгарский, Владимирский.
† после 1229 г. | Свт. Иоасаф, еп. Владимиро-Волынский (19 ноября, 10 октября — Собор Волынских святых).
† 1232, 8 октября | Свт. Антоний, архиеп. Новгородский (10 февраля, 4 октября).
† 1232 | Прп. Акинидин II, игумен киево-печерский, в Дальних пещерах почивающий (2 ноября, 28 августа — Собор Дальних пещер).
† 1233, 5 июня | Св. блгв. кн. новгородский Феодор. 660
† 1237 | Св. блгв. кн. зарайский Феодор мученик (21 декабря, 10 июня — Собор Рязанских святых).
† 1237 | Св. блгв кнг. зарайская Евпраксия мученица (21 декабря, 10 июня — Собор Рязанских святых).
† 1237 | Св. блгв. кн. зарайский Иоанн постник, младенец, мученик Рязанский (21 декабря, 10 июня — Собор Рязанских святых).
† 1237, ок. 21 декабря | Св. блгв. кн. рязанский Георгий мученик (10 июня — Собор Рязанских святых).
† 1237, ок. 21 декабря | Св. блгв. кн. пронский Олег (в крещении Косма) мученик (10 июня — Собор Рязанских святых).
† 1237, ок. 21 декабря | Св. блгв. кн. (рязанский) Роман мученик (10 июня — Собор Рязанских святых).
† 1237, ок. 21 декабря | Св. блгв. кн. (коломенский) Глеб мученик (10 июня — Собор Рязанских святых.
† 1237, ок. 21 декабря | Св. блгв. кн. (муромский) Давид мученик (10 июня — Собор Рязанских святых).
† 1237, ок. 21 декабря | Св. сщмч. Евфросин, еп. Рязанский (10 июня — Собор Рязанских святых).
† 1237, ок. 21 декабря | Св. блгв. кнг. рязанская Агриппина мученица (10 июня — Собор Рязанских святых).
† 1238, 7 февраля | Св. блгв. кн. владимирский Всеволод (в крещении Димитрий) мученик (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кн. владимирский Мстислав мученик (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кн. владимирский Владимир мученик (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. сщмч. Митрофан, архиеп. Владимирский (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. сщмч. Пахомий, архим. владимирский (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. сщмч. Даниил, игумен владимирский (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. сщмч. Феодосии, игумен владимирский (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кн. владимирский Димитрий младенец, мученик (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кнг. владимирская Агафия мученица (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кнж. владимирская Феодора мученица (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кнг. владимирская Мария мученица (23 июня — Собор Владимирских святых).
† 1238, 7 февраля | Св. блгв. кнг. владимирская Христина мученица (23 июня -Собор Владимирских святых).
† 1238, 4 марта | Св. блгв. кн. владимирский Георгий мученик (4 февраля).
† 1238, 4 марта | Св. блгв. кн. ростовский Василий мученик.
† 1238, 4 марта | Св. блгв. кн. ярославский Всеволод (в крещении Иоанн) мученик.
† 1239, 7 августа | Свт. Меркурий, еп. Смоленский, в киевских Ближних пещерах почивающий (24 ноября).
† 1239 | Св. сщмч. Симеон, еп. Переяславский (28 августа — Собор Дальних пещер).
† 1239, 24 ноября | Св. мч. Меркурий Смоленский.
† ок. 1240 г., 29 июля | Прп. Константин Косинский.
† после 1240 г. | Прп. Косма Косинский (29 июня).
† 1240, 6 декабря ? | Св. сщмч. Лукиан, пресвитер печерский, в Дальних пещерах почивающий (15 октября).

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 6.

АРХИЕРЕИ РУССКОЙ ПРАВОСЛАВНОЙ ЦЕРКВИ (кон. Х—сер. XIII в.)

КИЕВСКИЕ МИТРОПОЛИТЫ

Свт. Михаил | 988—992
Леон(тнй) | 992 —1008.
Иоанн I | упом. в 1020-е гг.
Феопемпт [Кирилл I] | упом. в 1039 г.
Свт. Иларион | 1051 — до 1055 г.
Ефрем | упом. в 1055 г., † вероятно, после 4.11.1061.
Георгий | прибытие в Киев в 1062 г., упом. в 1072—1073 гг.
Свт. Иоанн II | до 1077/1078 г.— 1089.
Иоанн III | 1090 - 1091.
Свт. Николай | упом. в 1097-1101 гг.
Никифор I | прибытие в Киев 6.12.1104, настолование 18.12.1104 — 04.1121.
Никита | настолование 15.10.1122 — 9.03.1126.
Михаил I | 1130 -1145/1146.
Климент Смолятич (признан не во всех епархиях). | 27.07.1147 — 03.1159 (в 1155 — 12.1158 г. был изгнан из Киева).
Свт. Константин I (не признан в Волынской и, возможно, Туровской епархиях). | рукоположен в конце 1155 г., прибытие в Киев летом 1156 г.— 03.1159.
Феодор | 08.1160 -1161/1162.
Иоанн IV | 1163-1166.
Константин II | упом. в 1167-1169 гг.
Михаил II | рукоположен до 24.03.1171, прибытие на Русь до 07.1171 (?).
Никифор II | упом. в 1183 — после 01.1198.
Матфей | до 07.1201 (вероятно, 1200) - 26 (19 ?). 08.1220.
Кирилл I (II ?). | рукоположен в 1224 г., настолование 6.01.1225 —1233.
Иосиф | 1236-?
Свт. Кирилл II (III ?). | поставлен до 1242/1243 г., рукоположен ок. 1246/1247 г., на Руси упом. с 1250 г.—1287.

БЕЛГОРОДСКИЕ ЕПИСКОПЫ

Никита I | упом. в 1072 г.
Свт. Лука | упом. в 1088/1089 гг., † 22.08.1089/1091 (вероятнее всего, в 1090 г.).
Никита II | поставлен в 1113/1114 г., упом. в 1115 г.
Феодор | упом. в 1147-1148 гг.
Максим | упом. в 1187 г., 11189 (менее вероятно, в 1190 г.).
Адриан (занимал одновременно и Юрьевскую кафедру) | упом. в 1189 г. (менее вероятно, в 1190 г.) — 1198.

ВЛАДИМИРО-ВОЛЫНСКИЕ ЕПИСКОПЫ

Свт. Стефан | упом. в 1091 г., † 27.04.1094.
Свт. Амфилохий | рукоположен 27.08.1105 —1122.
Симеон | рукоположен в 1123 г. — 1136.
Феодор | рукоположен в 1137 г., упом. в 1147 г.
Иоасаф (впоследствии епископ Угровский) | ? — до 1229.
Василий, Никифор, Косма | вместе с Иоасафом упоминаются как епископы в княжение Даниила и Василька Романовичей.

ВЛАДИМИРО-СУЗДАЛЬСКИЕ ЕПИСКОПЫ

Свт. Симон | 1214 - 22.05.1226.
Свдмч. Митрофан | 14.03.1227 - 7.02.1237.

ГАЛИЦКИЕ ЕПИСКОПЫ

Косма | рукоположен в 1156/1157 г., упом. в 1165 г.
Артемий | упом. в 1235 и 1241 гг.

НОВГОРОДСКИЕ ЕПИСКОПЫ И АРХИЕПИСКОПЫ

Свт. Иоаким Корсунянин | ок. 989 г. — 1030/1031.
Ефрем (не рукоположен) | 1030/1031 — ок. 1035 г.
Свт. Лука Жидята | 1036 —15.10.1058.
Стефан | ок. 1059 г. — ок. 1068 г.
Феодор | 1069/1070 —1077/1078.
Свт. Герман | ок. 1078 г. — ок. 1095 г.
Свт. Никита | ок. 1096 г. — 30.01.1109.
Иоанн | прибытие в Новгород 20.12.1110 — в 1130 г. “отвержеся епископьи”.
Свт. Нифонт | прибытие в Новгород 1.01.1131 —21.04.1156.
Свт. Аркадий | избран в 1156 г., рукоположен 10.08.1158 — 19.09.1163.
Свт. Илия (в схиме Иоанн) | рукоположен 28.03.1165 — 7.09.1186.
Свт. Гавриил (в схиме Григорий) | избран в 1186 г., рукоположен 29.03.1187, прибыл в Новгород 31.05.1187 — 24.05.1193.
Свт. Мартирий | рукоположен 10.12.1193 — 24.08.1199.
Митрофан | избран в 1199, рукоположен 3.07.1201, прибыл в Новгород 14.09.1201 — 22.01.1210.
Свт. Антоний (в миру Добрыня Ядрейкович) | рукоположен в 1210 г., переведен на Перемышльскую кафедру в 1219 г.
Митрофан (вторично) | 17.03.1220-3.06.1223.
Арсений (не рукоположен) | избран 3.07.1223-1225.
Свт. Антоний (вторично) | 1225-1228.
Арсений (вторично) | 1228.
Свт. Антоний (в третий раз) | 1228-1229, † 8.10.1232.
Спиридон | избран в 1229, рукоположен 24.02.1230, прибыл в Новгород 19.05.1230-1249.

ПЕРЕМЫШЛЬСКИЕ ЕПИСКОПЫ

Свт. Антоний (переведен с Новгородской кафедры)

1219-1225

ПЕРЕЯСЛАВСКИЕ ЕПИСКОПЫ И МИТРОПОЛИТЫ

Петр | упом. 2.05.1072.
Леонт (титулярный митрополит) |
Свт. Николай (титулярный митрополит?) |
Свт. Ефрем (титулярный митрополит) | упом. в 1089 и 1091 гг.
Симеон I | упом. в 1101 г. (или ранее).
Лазарь | рукоположен 12.11.1105 — 6(16?). 09.1117.
Сильвестр | 1.01.1118 -12.04.1123.
Марк (Маркел) | рукоположен 4.10.1125 — 6.01.1135.
Свт. Евфимий | поставлен в 1141 г., упом. прежде 1149 г.
Василий | рукоположен в 1156/1157 г.
Павел | поставлен в 1197 г.
Сщмч. Симеон II | † 1239.

ПОЛОЦКИЕ ЕПИСКОПЫ

Свт. Мина | рукоположен 13.12.1105 — 20.06.1116.
Илия | упом. прежде 1128 г.
Косьма | рукоположен в 1143 г.
Свт. Дионисий | поставлен, вероятно, до 1169 г.— 1183/1184.
Николай | поставлен в 1184 г. (или, возможно, до июля августа 1183 г.).
Алексий | упом. в 1231 г.

РОСТОВСКИЕ ЕПИСКОПЫ

Свт. Феодор [Иларион] |
Сщмч. Леонтий | ок. 1070-х гг., поставлен, вероятно, в 1073/1076 г.
Свт. Исаия | упом. в 1088-1089 гг.
[Свт. Ефрем | упом. при кн. Владимире Мономахе, т. е. в 1090-1100-х гг.].
[Свт. Симон] Нестор | упом. в 1148 г., лишен кафедры в 1156 г.
Леон(тнй) (ок. 1165 г. титулярный архиепископ) | поставлен в 1158 г., изгнан в 1159 г., по возвращении изгнан вторично в 1162 г., † 1183 г. или ранее.
Феодор (Феодорец) (не рукоположен) | поставлен кн. Андреем Боголюбским в 1162 г. (или позднее) — казнен 8.05.1169.
Николай | в 1183 г. поставлен, но не принят кн. Всеволодом Юрьевичем и переведен на Полоцкую кафедру
Свт. Лука | рукоположен 11.03.1184 — 10.11.1189.
Свт. Иоанн | рукоположен 23.01.1190—1214.
Пахомий | рукоположен 10.11.1214—1216.
Кирилл I (в схиме Кириак) | 1216/1217 - 16.09.1229 оставил кафедру, приняв схиму, † 17.04.1230.
Свт. Кирилл II | 6.04.1230 - 21.05.1262.

РЯЗАНСКИЕ ЕПИСКОПЫ

Арсений | упом. в 1207-1212 гг.
[Сщмч. Евфросин | упом. в 1220-1230-е гг.].

СМОЛЕНСКИЕ ЕПИСКОПЫ

Мануил | поставлен в 1136 г., упом. вплоть до 1168 г.
Константин | упом. в 1180 г.
Симеон | упом. в 1197 г.
Свт. Игнатий | упом. 19.03.1205.
Лазарь | † до 1225/1226 г.
Афанасий |
Иоанн [Свт. Меркурий | † 1239].

ТУРОВСКИЕ ЕПИСКОПЫ

[Фома | поставлен в 1005/1006 г.].
Кирилл I | поставлен 6.11.1114.
Симеон |
Игнатий |
Иоаким | рукоположен в 1144 г., упом. в 1146 г.
Георгий |
Свт. Кирилл (II?) | до 1169 г. — до 1182 г.
Свт. Лаврентий | упом. после 24.06.1183.

УГРОВСКИЕ ЕПИСКОПЫ

Иоасаф (прежде епископ во Владимире-Волынском)

поставлен между 1229 и 1237/1238 г.

ЧЕРНИГОВСКИЕ ЕПИСКОПЫ И МИТРОПОЛИТЫ

Неофит (титулярный митрополит) | упом. 2.05.1072.
Иоанн | до 1087 г. —23.11.1111.
Свт. Феоктист | рукоположен 12.01.1113, настолование 19.01.1113 — 6.08.1123.
Свт. Пантелеймон | † 1142.
Онуфрий | рукоположен в 1143 г., упом. в 1146—1147 гг.
Антоний | упом. в 1159 и 1163 гг., изгнан кн. Святославом Всеволодовичем ок. 1168 г.
Порфирий I | упом. в 1177 и 1187 гг.
Порфирий II | упом. в 1230 и 1239 гг.

ЮРЬЕВСКИЕ(ПОРОССКИЕ) ЕПИСКОПЫ

Михаил | упом. в 1072-1073 гг.
Антоний | упом. в 1089 и 1091 гг.
Свт. Марин | упом. в 1091 и 1095 гг.
Даниил | 6.01.1114 — 9.09.1122.
Свт. Дамиан | упом. в 1147 и 1154 гг.
Адриан (занимавший одновременно и Белгородскую кафедру) | упом. в 1197-1198 гг.
Алексий | † до 1125/1126 г.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 7.

МОНАСТЫРИ, ОСНОВАННЫЕ НА РУСИ в 988—1240 гг.

IX в.

Валаамский мужской монастырь в честь Преображения Господня.

XI в.

После 1037 г., освящен вскоре после 1051 г. | Киевский (близ Софийского собора) мужской монастырь во имя св. вмч. Георгия Победоносца, разрушен в 1240 г.
После 1037 г. | Киевский (близ Золотых ворот) женский монастырь во имя св. мц. Ирины, разрушен в 1240 г.
После 1051 г. | Киево-Печерская лавра.
1050—1060-е гг. или ранее | Киевский женский монастырь во имя свт. Николая Мирили ранее ликийского.
Несколько прежде 1062 г. | Киевский мужской монастырь во имя св. вмч. Димитрия Солунского, разрушен в 1240 г.
До 1060-х гг. | Киевский (?) мужской монастырь во имя св. Мины.
1060-е гг. | Тмутараканский мужской монастырь во имя Пресвятой Богородицы.
Вскоре после 1069 г. | Черниговский Болдинский (Елецкий) мужской монастырь в честь Успения Пресвятой Богородицы.
До 1070 г. | Выдубицкий под Киевом Всеволож мужской монастырь во имя св. архангела Михаила.
До 1072 г. | Киевский на Берестове (Германеч) мужской монастырь во имя Спасителя, разрушен в 1240 г. и возобновлен.
До 1072 г. | Переяславский мужской монастырь во имя св. Иоанна.
До 1074 г. | Монастырь во имя свв. страстотерпцев Бориса и Глеба на реке Альте.
До 1076 г. | Киевский в Копыреве конце мужской монастырь во имя св. Симеона, разрушен в 1240 г.
1086 или ранее | Киевский Янчин женский монастырь во имя св. ал. Андрея Первозванного, разрушен в 1240 г.
До 1096 г. | Муромский мужской монастырь во имя Спасителя.
До 1096 г. | Киевский Кловский Стефановский (Стефанеч) монастырь в честь Положения Ризы Пресвятой Богородицы во Влахерне.
До 1096 г. | Суздальский мужской монастырь во имя св. вмч. Димитрия Солунского (поначалу — подворье Киево-Печерского монастыря).
Ок. сер. XI в. | Владимиро-Волынский Святогорский мужской монастырь.
Ок. 3-й четв. XI в. | Ростовский Авраамиев мужской монастырь в честь Богоявления.

XII в.

1108 г. или позднее | Киевский Златоверхий мужской монастырь во имя св. архангела Михаила.
До 1113 г. | Киевский женский монастырь (во имя св. праведного Лазаря Четверодневного ?)
1117 | Новгородский Антониев мужской монастырь в честь Рождества Пресвятой Богородицы.
1119 | Новгородский Юрьев мужской монастырь во имя или ранее вмч. Георгия Победоносца.
Ок. 1125 г. | Полоцкий Евфросиниев женский монастырь во имя Спасителя.
Ок. 1125 г. | Полоцкий Евфросиниев мужской монастырь во имя Пресвятой Богородицы.
1128 | Киевский Отний (Вотчь) мужской монастырь во имя св. вмч. Феодора Тирона.
Ок. 1131 г. | Вышгородский женский монастырь в честь Владимирской иконы Пресвятой Богородицы.
Ок. 1134 г. | Новгородский мужской монастырь во имя св. вмч. Пантелеймона.
До 1136 г. | Новгородский Людинский на Мячине женский монастырь в честь Воскресения Господня.
До 1138 г. | Смоленский на Смядыни мужской монастырь во имя свв. мчч. Бориса и Глеба.
До 1138 г. | Новгородский женский монастырь во имя св. вмц. Варвары. До 1146 г. Киевский мужской монастырь во имя св. Кирилла.
До 1147 г. | Зарубский под Киевом мужской монастырь в честь Успения Пресвятой Богородицы.
До 1148 г. | Новгородский Зверин женский монастырь в честь Покрова Пресвятой Богородицы.
1153 | Новгородский Аркадиевский (Аркаж) мужской монастырь в честь Успения Пресвятой Богородицы.
1160-е гг. | Боголюбов близ Владимира на Клязьме монастырь в честь Рождества Пресвятой Богородицы.
До 1162 г. | Новгородский женский, первоначально мужской, монастырь в честь Сошествия Святого Духа на апостолов.
1164 или позднее | Владимирский на Клязьме мужской монастырь во имя Спасителя.
1170 | Новгородский мужской монастырь в честь Благовещения Пресвятой Богородицы.
До 1174 г. | Владимирский на Клязьме мужской монастырь во имя свв. бессребреников Космы и Дамиана.
До 1179 г. | Новгородский Росткин женский монастырь во имя св. Предтечи и Крестителя Господня Иоанна.
До 1187 г. | Владимирский на Клязьме монастырь в честь Вознесения Господня.
До 1188 г., возможно до 1156 г. | Псковский Мирожский мужской монастырь в честь Преображения Господня.
До 1189 г. | Галичский монастырь во имя св. Иоанна.
1192 | Хутьшский близ Новгорода Варлаамиев мужской монастырь в честь Преображения Господня.
1192 | Старо-Русский на Острову мужской монастырь в честь Преображения Господня.
1197 | Новгородский Островский Вишерский мужской монастырь во имя свт. Николая, архиеп. Мир Ликийских.
1197 | Новгородский Плотницкий женский монастырь во имя св. мц. Евфимии Всехвальной.
1198 | Нередицкий под Новгородом мужской монастырь в честь Преображения Господня.
1199 | Новгородский Михалицкий на Молоткове женский монастырь в честь Рождества Пресвятой Богородицы.
1190-е гг. | Владимирский на Клязьме мужской монастырь в честь Рождества Пресвятой Богородицы.
До 1196 г. | Новгородский мужской монастырь в честь Покрова Пресвятой Богородицы и свт. Кирилла Александрийского.
2-я пол. XII в. или ранее | Туровский мужской монастырь во имя свв. мчч. Бориса и Глеба.
До 1200 г. | Ростовский мужской монастырь во имя св. ап. Петра.
XII в. | Владимирский на Клязьме монастырь во имя св. вмч. Феодора.
До рубежа XII и XIII вв. | Смоленский на Селище мужской монастырь в честь Успения Пресвятой Богородицы.
До рубежа XII и XIII вв. | Смоленский мужской монастырь в честь Воздвижения Честного Креста.
Рубеж XII/XIII вв. | Владимирский на Клязьме монастырь во имя свв. Константина и Елены.
1200 или ранее | Владимирский на Клязьме Княгинин женский монастырь в честь Успения Пресвятой Богородицы.

XIII в. до 1240 г.

До 1206 г. | Смоленский Отрочь мужской монастырь.
Возможно, 1207 | Суздальский Евфросиниев женский монастырь в честь Положения Ризы Пресвятой Богородицы во Влахерне.
Нач. XIII в. | Смоленский Авраамиев мужской монастырь в честь Положения Ризы Пресвятой Богородицы.
1216 | Ярославский мужской монастырь в честь Преображения Господня.
1-я четв. XIII в. | Полоцкий Бельчицкий монастырь во имя свв. мчч. Бориса и Глеба.
До 1227 г. | Жидичинский близ Луцка мужской монастырь во имя свт. Николая, архиеп. Мир Ликийских.
Между 1121 и 1229 гг. | Нижегородский мужской монастырь в честь Благовещения Пресвятой Богородицы.
До 1231 г. | Киевский мужской монастырь во имя свт. Василия Великого.
До 1231 г., возможно, до 1123 г. | Черниговский мужской монастырь во имя свв. мчч. Бориса и Глеба.
До 1231 г. | Киевский мужской монастырь в честь Воскресения Господня.
1238 | Новгородский Варецкий женский монастырь во имя свт. Павла, патриарха Цареградского.
1230-е гг. | Угровский монастырь во имя св. пророка Божия Даниила.
До 1240 г. | Синеволодский (Синеводский) в Галицкой земле монастырь в честь Пресвятой Богородицы.
До 1243 г. | Псковский монастырь во имя св. Иоанна Предтечи.

МОНАСТЫРИ, ПРЕДПОЛОЖИТЕЛЬНО ОСНОВАННЫЕ В ДОМОНГОЛЬСКИЙ ПЕРИОД

 | Берестейский (Брестский) мужской монастырь во имя прп. Симеона Столпника.
1160-е гг. | Боголюбов близ Владимира на Клязьме женский монастырь в честь Покрова Пресвятой Богородицы.
1151 | Владимирский на Клязьме на Кидекше мужской монастырь во имя свв. мчч. Бориса и Глеба.
До 1152 г. | Владимирский на Клязьме мужской монастырь во имя св. вмч. Георгия Победоносца.
1147 | Вологодский у Кайсарова ручья мужской монастырь, или Герасимова пустынь, во имя Святой Живоначальной Троицы.
 | Киевский близ села Лесники Гнилецкий, или Феодосиева пещера, мужской монастырь в честь Рождества Пресвятой Богородицы.
IX в. | Киевский Зверинецкий мужской монастырь предположительно во имя архистратига Божия Михаила.
 | Киевский Спасов Белый мужской монастырь в честь Преображения Господня.
 | Китаевская Киевская мужская пустынь.
1239 | Костромской монастырь в честь Нерукотворного образа Спасителя.
 | Луцкий мужской монастырь во имя свт. Василия Великого.
 | Муромский женский монастырь в честь Воскресения Господня.
 | Муромский на Ушне мужской монастырь во имя свв. мчч. Бориса и Глеба.
1033 | Новгород-Северский мужской монастырь в честь Преображения Господня.
После 1135 г. | Новгородский Бело-Николаевский мужской монастырь во имя свт. Николая, архиеп. Мир Ликийских.
До 1162 г. | Новгородский на поле у Скуделен или на Божьем дому мужской монастырь в честь Рождества Христова.
После 1185 г. | Новгородский на Синичьей горе женский монастырь во имя свв. апп. Петра и Павла.
 | Новгородский против Щитинских ворот монастырь в честь Рождества Христова.
1038 | Новоторжский мужской монастырь во имя свв. мчч. Бориса и Глеба.
 | Пересопницкий Волынский мужской монастырь в честь Рождества Пресвятой Богородицы.
До 1155 г. | Переяславский мужской монастырь в честь Рождества Пресвятой Богородицы.
До 1155 г. | Переяславский мужской монастырь во имя прп. Саввы Освященного.
До 1155 г. | Переяславский мужской монастырь во имя свв. мчч. Бориса и Глеба.
До 1186 г. | Переяславль-Залесский мужской монастырь во имя св. вмч. Никиты.
 | Переяславль-Залесский на Горе мужской монастырь во имя свв. мчч. Бориса и Глеба.
До 1173 г. | Полоцкий женский монастырь во имя св. Софии, Премудрости Божией.
1240 | Почаевская мужская лавра в честь Успения Пресвятой Богородицы.
 | Пронский Рязанский женский монастырь во имя св. ап. и евангелиста Иоанна Богослова, или Вознесения Господня, или Воскресения Словущего.
До 1237 г. | Рязанский мужской монастырь во имя св. ап. и евангелиста Иоанна Богослова.
 | Рязанский Ольгов мужской монастырь в честь Успения Пресвятой Богородицы.
До 1197 г. | Смоленский, близ деревни Чернушек мужской монастырь во имя Спасителя.
До 1197 г. | Смоленский мужской монастырь в честь Сошествия Святого Духа на апостолов.
 | Смоленский Смядынский мужской монастырь во имя св. архангела Михаила.
 | Староладожский мужской монастырь во имя свт. Николая, архиеп. Мир Ликийских.
До 1237 г. | Суздальский женский монастырь в честь Введения во храм Пресвятой Богородицы.
 | Суздальский женский монастырь во имя Святой Живоначальной Троицы.
До 1237 г. | Суздальский на Сполье мужской монастырь в честь Рождества св. Предтечи и Крестителя Господня Иоанна.
До 1238 г. | Тверская на Восне мужская пустынь во имя свт. Николая, архиеп. Мир Ликийских.
 | Устюжский Гледенский мужской монастырь во имя Святой Живоначальной Троицы.
 | Устюжский мужской монастырь во имя св. архангела Михаила.
До 1238 г. | Юрьевский мужской монастырь во имя св. архангела Михаила.
До 1186 г. | Ярославский мужской монастырь во имя свв. апп. Петра и Павла.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 8.

ОСНОВНЫЕ СОБЫТИЯ РУССКОЙ ЦЕРКОВНОЙ И ГОСУДАРСТВЕННОЙ ИСТОРИИ
(978-1240)

Основные события истории Русского государства | Основные события истории Русской Церкви
978-1015 Св. равноап. блгв. кн. киевский Владимир Святославич | 987-989 Крещение св. равноап. блгв. кн. киевского Владимира Святославича и его брак с Анной, сестрой византийского имп. Василия II
989 Русское войско, посланное кн. Владимиром, обеспечивает победу имп. Василию II над узурпатором Вардой Фокой | 988 Крещение Руси 996 Освящение церкви Пресвятой Богородицы Десятинной в Киеве до 997 г. Учреждение Киевской митрополии Константинопольского патриархата и ряда епископий (Белгородской, Новгородской, Полоцкой, возможно, Черниговской, Переяславской, Вольшской) 1005/1006 Учреждение Туровской епископий 1007 (?) Перенесение мощей св. равноап. кнг. Ольги в Десятинную церковь
1015-1019 Борьба за киевский стол между Святополком и Ярославом Владимировичами; взятие Киева польским войском Болеслава I, союзника Святополка (1018) | 1008 Миссийный архиеп. Бруно Кверфуртский в Киеве и у печенегов, создание миссийной Печенежской епархии Киевской митрополии (?)
1016 (или 1036) Древнейшая редакция Русской Правды | 1015 Мученическая смерть свв. мчч. Бориса и Глеба от руки брата Святополка
1018 Падение Западно-Болгарского царства под ударами Византии, упразднение Болгарской патриархии и создание византийской apxиепископии в Охриде | 1020-е гг. Перенесение мощей свв. мчч. Бориса и Глеба в посвященную им церковь в Вышгороде при митрополите Иоанне I; начало церковного почитания святых
1019-1054 Киевский кн. Ярослав Владимирович Мудрый | до 1036 г. Заложение каменного кафедрального собора в честь Преображения Господня в Чернигове
1026 Раздел Руси между Ярославом киевским и его братом Мстиславом черниговским и тмутараканским (1024-1036) | ок. 1036 г. Создание Юрьевской епархии
1043 Неудачный поход русских войск на Константинополь | 1037 (1017 ?) Заложение каменного кафедрального собора св. Софии, Премудрости Божией, в Киеве
1046 Мир с Византией и брак Всеволода Ярославича с дочерью имп. Константина IX Мономаха | 1045-1050 Сооружение каменного кафедрального собора св. Софии в Новгороде
1049-1050, 1050-1051, 1055-1057 Киевский кн. Юрий Владимирович Долгорукий | 1051 Поставление Илариона в Киевского митрополита Собором русских архиереев
1054-1068 Киевский кн. Изяслав Ярославич и совместное правление на Руси Изяслава с братьями Святославом черниговским и Всеволодом переяславским (так наз. триумвират Ярославичей) | 1054 Отторжение Римской Церкви от Восточных патриархатов при патриархе Константинопольском Михаиле Керуларии 1050-е гг. Начало Киево-Печерского монастыря при прп. Антонии Печерском
1068 Поражение Ярославичей от половцев, восстание в Киеве, вокняжение здесь Всеслава полоцкого и бегство Изяслава в Польшу | 1060-е гг. Учреждение в Чернигове и Переяславле титулярных митрополий, закончивших существование в Чернигове со смертью митр. Неофита, а в Переяславле — со смертью митр. Ефрема
1069-1073 Вторичное княжение Изяслава в Киеве 1071 Сокрушительное поражение Византийской империи от турок-сельджуков при Манцикерте | 1069 Бегство прп. Антония Печерского от гнева кн. Изяслава Ярославича в Чернигов и вскоре основание Елецкого монастыря на Болдиных горах
1072 ? Новая редакция Русской Правды (так наз. Правда Ярославичей) | 1072 Торжественное перенесение мощей свв. мчч. Бориса и Глеба в новую деревянную церковь, построенную кн. Изяславом Ярославичем
1073-1077 Изгнание Изяслава из Киева братьями Святославом и Всеволодом, пребывание Изяслава в Польше и Германии, поездка Ярополка Изяслави-ча в Рим к папе Григорию VII | 1073 Преставление прп. Антония Печерского ранее 1070-х гг. Создание Ростовской епископии
1073-1076 Киевский кн. Святослав Ярославич | 1074 Преставление прп. Феодосия Печерского
1077-1078 Изяслав Ярославич снова в Киеве | 1070-е гг. Мученическая смерть свт. Леонтия, первого епископа Ростовского
1078-1093 Киевский кн. Всеволод Ярославич | 1070-е гг. Начало летописания в Киево-Печерском монастыре 1087 Перенесение мощей свт. Николая из Мир Ликийских в апулийский г. Бари 1089 Освящение собора в честь Успения Пресвятой Богородицы в Киево-Печерском монастыре 1089 Послание антипапы Климента III к свт. Иоанну II, митрополиту Киевскому, о церковном единстве и ответ Иоанна II
1093-1113 Киевский кн. Святополк Изяславич | 1091 Перенесение мощей прп. Феодосия Печерского в Успенский собор Киево-Печерского монастыря
1096-1117 Княжение Мстислава Владимировича в Новгороде | 1093/1095 Оформление Киево-Печерского летописного свода (так наз. Начального свода)
1096 Осада Киева половецким ханом Боняком. Разграбление Киево-Печерской лавры | ок. 1095 г. Установление в Русской Церкви праздника в честь перенесения честных мощей свт. Николая из Мир Ликийских в Бар-град (9 мая)
1097 Съезд князей в Любече, провозглашение вотчинного принципа (“каждый да держит отчину свою”) | ок. 1106/1107 г. Паломничество игумена Даниила в Святую землю
1113-1125 Киевский кн. Владимир Всеволодович Мономах | 1108 Причисление к лику святых прп. Феодосия Печерского (внесение имени его в синодик)
1117-1136 Княжение в Новгороде Всеволода Мстиславича | 1115 Перенесение мощей свв. мчч. Бориса и Глеба в каменную церковь в Вьшгороде, построенную кн. Олегом Святославичем
1125-1132 Киевский кн. Мстислав Владимирович Великий | 1110-е гг. Завершение работы в Киево-Печерском монастыре над Повестью временных лет
1132-1139 Киевский кн. Ярополк Владимирович | 1128/1132 Первая из сохранившихся дарственных княжеских грамот Русской Церкви (дарственная киевского кн. Мстислава Великого и его сына новгородского кн. Всеволода Мстиславича Юрьеву монастырю в Новгороде)
1139-1146 Переход киевского стола из рук Мономашичей в руки черниговских Ольговичей; киевский кн. Всеволод Ольгович 1146-1154 | 1136 Создание Смоленской епископии путем отделения от епископии Переяславской
1146-1154 Киевский кн. Изяслав Мстиславич (с перерывами, вызванными борьбой за Киев с Юрием Долгоруким) | 1147 Мученическая смерть св. блгв. кн. Игоря Ольговича
1147 Первое упоминание о Москве в древнерусских летописях | 1147 Поставление на Киевскую митрополию без санкции Константинопольского патриарха Климента Смолятича, не признанного, однако, в Новгородской, Смоленской и, возможно, Ростовской епархиях
1151-1196 Стефан Неманя основывает независимое от Византии Сербское государство | 1140-е гг. Учреждение Галицкой епископии путем отделения от епископии Волынской или перенесения кафедры из Перемышля
1153-1187 Возвышение Галицкого княжества при Ярославе Владимировиче Осмомысле | 1155 Перенесение иконы Пресвятой Богородицы Владимирской из Вышгорода в Ростовскую землю св. блгв. кн. Андреем Боголюбским
1157-1174 Княжение Владимире-суздальского св. блгв. кн. Андрея Юрьевича Боголюбского | 1156-1157 Поместные Соборы в Константинополе о толковании слов “Ты еси приносяй и приносимый” из молитвы на литургии
1159-1168 Киевский кн. Ростислав Мстиславич | 1157-1168 Споры в Русской Церкви относительно постов в среду и пятницу, если на эти дни попадают Господский или какие-либо другие праздники
1164 Успешная война св. блгв. кн. Андрея Боголюбского с Волжской Булгарией | после 1164 г. Установление по инициативе св. блгв. кн. Андрея Боголюбского в Русской Церкви праздника во имя Всемилостивого Спаса и Пресвятой Богородицы 1 августа ок. 1165 г. Подтверждение архиепископского титула Новгородских епископов и дарование такого титула Ростовскому епископу Леону (Леонтию II) 1166 Поместный Собор в Константинополе о толковании слов “Отец Мой более Мене” (Ин. 14. 28)
1169 Взятие и разграбление Киева войсками св. блгв. кн. Андрея Боголюбского | 1169 Кандидат во Владимирского митрополита и узурпатор Ростовской кафедры Феодор(ец) казнен в Киеве по приказу митрополита Константина II
1170 Поход войск св. блгв. кн. Андрея Боголюбского на Новгород (“битва новгородцев с суздальцами”) | 1160-е гг. Обретение мощей Ростовских святителей Леонтия и Исаии
1176-1212 Владимиро-суздальский кн. Всеволод Юрьевич Большое Гнездо | 1160-е гг. Попытка св. блгв. кн. Андрея Боголюбского создать самостоятельную митрополию во Владимире на Клязьме отвергнута Константинопольским патриархом Лукою Хрисовергом
1176-1194 Киевский кн. Святослав Всеволодович (с небольшим перерывом) | 1174 Мученическая смерть св. блгв. кн. Андрея Боголюбского
1181-1194 Совместное управление (“дуумвират”) Киевской землей Святославом Всеволодовичем и Рюриком Ростиславичем |
после 1185 г. Создание “Слова о полку Игореве” |
1186 Восстановление Болгарского царства со столицей в Тырнове | 1199/1200 Завершение в Киевском Выдубицком монастыре работы над Киевской летописью
1195-1201,1205-1210 Киевский кн. Рюрик Ростиславич (с перерывами) | ок. 1200 г. Учреждение Рязанской епископии путем отделения от епископии Черниговской
1205 Гибель кн. Романа Мстиславича во время похода на Польшу и распад Галицко-Волынского княжества | ок. 1200 г. Паломничество Добрыни Ядрейковича (будущего Новгородского архиепископа свт. Антония) к святыням Цареграда
1212-1237 Владимиро-суздальский кн. Юрий Всеволодович | ок.1214 г. Учреждение Владимиро-Суздальской епископии путем отделения от епископии Ростовской
1214-1223 Киевский кн. Мстислав Романович Старый | 1219 Создание Сербской архиепископии свт. Саввой Сербским (1169— 1236)
1214-1218 Попытка венгерского королевича Кальмана закрепиться в захваченном Галиче | ок. 1219 г. Учреждение Перемышльской епископии путем отделения от епископии Владимиро-Волынской
1223 Поражение русско-половецкого войска монголо-татарами на р. Калке | 1220-е гг. Создание Патерика Киево-Печерского монастыря трудами Владимиро-Суздальского епископа Симона и печерского монаха Поликарпа
1223-1238 Киевский кн. Владимир Рюрикович | 1233 Изгнание из Киева доминиканских проповедников киевским кн. Владимиром Рюриковичем
1237-1238 Опустошение монголо-татарами Рязанской и Владимиро-Суздальской земель, разорение Рязани, Коломны, Москвы, Владимира, Суздаля, Переяславля Залесского, Торжка и др. городов | 1235 Восстановление Болгарской патриархии
1238 Воссоединение Галицкой и Волынской земель кн. Даниилом Романовичем | 1230-е гг. Создание Угровской и Луцкой епархий путем отделения от епископии Владимиро-Волынской (Угровская кафедра вскоре перенесена в Холм)

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


Митр. Макарий. История Русской Церкви. Том 4. Приложения.

ПРИЛОЖЕНИЯ К ТОМУ 4

1

О МИТРОПОЛИТЕ КИРИЛЛЕ II

В Ипатьевской летописи под 1241 г. упоминается о каком-то Кирилле, который был печатником князя Даниила галицкого, отправлялся по его поручению в Бакоту для усмирения края и потом с тремя тысячами воинов опустошил Болоховскую землю. А под 1243 г. говорится: “Данил, затворив Холм, еха ко брату си Василькови, пойма с собою Курила митрополита” (Поли. собр. р. лет. 2. 179—181 [351]). Можно ли выдавать за несомненное, что тот и другой Кирилл были одно лицо (см.: прессе. Филарет. Ист. Русск. Церкв. 2. Прим. 179 [416])? Не видно оснований: могло быть это одно лицо, могли быть и два различные. Да и не совсем вероятно, чтобы Кирилл печатник, принимая монашество, пред постановлением своим во епископа и потом в митрополита вопреки укоренившегося обычая не переменил своего мирского имени на новое. Еще труднее поверить, чтобы печатник в течение одного или двух лет из мирянина и воина мог сделаться уже нареченным митрополитом, пройти все низшие иерахические степени.

Нельзя также утверждать и даже считать вероятным на основании приведенных слов летописи, будто Кирилл до избрания его в митрополита был епископом Холмским (пр. Филар. Там же. С. 107 [416]; Прибавл. к твор. св. отц. 1. 415 [249]): он мог находиться в Холме случайно или временно вместе с самим князем Даниилом. А главное, по свидетельству той же летописи, первым епископом Холма по открытии в нем кафедры князем Даниилом был Иоанн, остававшийся на своей кафедре и в 1260 г. (Полн. собр. р. лет. 2. 163, 196—198 [351]), когда же мог быть там епископом Кирилл митрополит? В Холм переведена епископская кафедра из Угровска, и Иоасаф Угровский, домогавшийся митрополитского престола, был последним епископом этого города, непосредственным предшественником Холмского епископа Иоанна, следовательно, жил около времени нашествия татар на Россию и мог домогаться митрополитской кафедры именно тогда, как она сделалась праздною после митрополита Иосифа (там же. С. 163 [351]).

2

О ГЕРОНТИИ ИГУМЕНЕ И ГАЛИЦКОЙ МИТРОПОЛИИ В КОНЦЕ XIII И НАЧАЛЕ XIV в.

Из описания действий Геронтия точно видно, что он был из числа игуменов владимирских. “Геронтий некто, игумен сый, дерзнув дерзостию, восхитити хотя сан святительства, неведый, яко всяк дар совершен свыше есть сходяй от Бога Отца светом, ни бо слыша писание глаголющее: “Ни хотящему, ни текущему, но милующему Богу”; но тако самовластия недугом одержим бе, и своеумием на таковую высоту дерзнув, некако и благополучно себе время творяше, и никому же возбраняющу ему от таковаго безсловесия, предъемлет убо подвиги, приемлет же и святительскую одежду и утварь, еще же и ту самую икону, юже бе своею рукою отец наш Петр написал и Максиму принес, подъемлет же и жезл пастырский и сановники церковныя, и поиде к Констянтину граду, яко готово имея чаемое. Се же услышано бысть по всей Руской земли даже и до Волыни, еже и мнози негодоваху. Князь же Волынския земли совещает совет неблаг, восхоте Галичскую епископию в митрополию претворити, изветом творяся Геронтиева высокоумия не хотя, и нападает на Петра словесы, подгнещая его ко Царюграду” (Степ. кн. 1. 414 [308]). Имя князя волынского здесь не означено. Но Волынскою землею тогда управлял сын князя галицкого Льва Юрий, или Георгий, который по смерти отца своего (1301) наследовал Галицию, а по смерти дяди своего Мстислава получил и Владимирское княжество (Зубрицк. О Червонной Руси. 64—65 [285]; Клеванов. Истор. Юго-Запад. России. 212-213 [306]). Если уже по смерти митрополита Максима (1305) волынский князь “восхоте Галичскую епископию в митрополию претворити”, то прежде, значит, эта епископия не была митрополиею. Правда, известна грамота, жалованная Печерскому монастырю будто бы в 1240 г. князем Романом галицким (который скончался еще в 1205 г.), где в числе свидетелей упоминается и митрополит Галицкий Галактион, но эта грамота несомненно подложна (Востоков. Опис. рукоп. Рум. муз. С. 114 [246]). Известны также грамоты, данные будто бы князем галицким Львом к концу XIII и в самом начале XIV в., в которых говорится о митрополии и митрополитах Галицких (напеч. Зубрицк.. О Червон. Руси. Прял. Б, В, Г, Ж [285]). Но подложность и этих грамот не может подлежать сомнению (Карамз. 4. Прим. 203 [301]; Востоков. Опис. рукоп. Рум. муз. 115, 116 [246]; пр. Филар. Истор. Р. Церк. 2. Прим. 188 [416]). Надобно прибавить, что даже около 1345 г., когда открыта была на время Галицкая митрополия, и тогда открытие ее признано было в самой Византии суетною новизною (см. далее прил. 5).

3

ЖИТИЯ СВЯТОГО ПЕТРА МИТРОПОЛИТА И САМЫЙ ТЕКСТ ОДНОГО ИЗ НИХ, НАПИСАННЫЙ ЕПИСКОПОМ ПРОХОРОМ

Нам известны три жития святого Петра. Первое — рукописное, как значится в заглавии, “творение Прохора, епископа Ростовского”, скончавшегося в 1327 г. (сборн. Новг. Соф. библ. XVI в. в четв., № 410. Л. 334 [15]). Второе — печатное (Степ. кн. 1. 410 [308]), сочинение митрополита Киприана, встречающееся с некоторыми вариантами и в рукописях (сборн. Новг. Соф. библ. № 527. Л. 136 [14]; сборн. моей библ. № 66. Л. 21). Третье — также печатное безымяннаго автора (Пролог, под 21 числ. декабря [365]), встречающееся и в рукописях (сборн. моей библ. № 51. Л. 177 [151]). Первое кратко, но весьма важно, как написанное современником. Второе излагает те же самые известия в гораздо распространенном виде с некоторыми, впрочем, дополнениями из других источников. Третье представляется только сокращением второго без всяких новых сведений. Представляем здесь первое житие, написанное Прохором Ростовским: “Преставленье Петра, митрополита всея Руси, а се ему чтение, творение Прохора, епископа Ростовьскаго. Отче, благослови!

Сей св. Петр митрополит родися от родителю-крестьяну, отца Федора, матери же благоверныя суща. Да егда ношаше мати его младенець во утробе, и виде сон тако: агнец доброзрачен на руку своею, имущи на рогу своею древо, различный цвет имуща, и не домыслящися о сем, что се боудет. Роди же ся отроча и бысть 7 лет, нача учити грамоту сию, вскоре навыче всей мудрости. Бывши же ему 12 лет, иде в монастырь и бысть мних; слоужаше в монастыре в поварне и воду нося на всю братью и дрова на свою раму. И пребысть в той службе неколико, и по сем въжелев, да навыкнет иконному письмени, и бысть иконник чюден, прообразуя и написа образ Господа нашего И. Христа и святыя Богородица, пророк и апостол, мученик, святых, когождо по сличью образа их и писану написывая. А посту и молитве прилежа, якоже никто же ин в нынешнее время, и к сему милостыню творя, яже притяжа от праведных своих труд. И посем постави церковь святаго Спаса на реке Рати, и створи монастырь, и собра братью, и прилежаше со уветом, уча о спасеньи душ их.

Не утаи бо Бог таковаго светилника, якоже бо евангелист глаголет: “Не может град укрытися верху горы стояй, ни вжег светилника покрыет съсудом” — тако и сего Бог просвети. Написа святую Богородицю и вда Максиму митрополиту. Святителю же видевши, яко сан бысть святыя Богородица истинны, украси ю златом и каменем драгим и моляшеся ей, прося милости миру. И преставшися Максиму митрополиту, и деръзну Геронтий игумен подъята сан святительский, возмя ризницю, и рипидию, и многиа иконы, и сановники, якоже подобает святителю, и ону икону святую Богородицу, юже написа угодник Божий Петр, еще сый игумен. Пойде в Костянтин град, по случаю же прииде в корабль и явися ему та икона святаа Богородица, юже бе написал преподобный Петр игумен, рече ему: “Не имаши ты подъяти мене, ни великаго чину священническаго, но от негоже руку створена есмь, тый мя восьприимет, той убо святитель будеть”. Утру же бывши, заблудися корабль в мори и бысть блудя многи дни. Преподобному же Петру игумену вшедши во иный корабль, по Божью устроенью, вскоре прииде корабль в Костянтин град. И вниде, по обычаю, в сбор ко преподобному патриарху Афонасию, исполнися храм благоуханиа, и разуме духом преподобный патриарх Афонасей, яко Богом послан есть пути святительскому, освяти его и бысть митрополит. И видеша мнози вернии лице его, яко солнце светящися. По времени же прииде Геронтий; патриарх же Афонасей, испытав, не освяти его, но весь сан возмя и дасть Петру митрополиту и ону святую икону, идеже бе написал.

И пришед во свою митрополью, и нача учити заблужшаа крестьяны, ослабевшаа нужа ради поганых иноверець, протолкуя евангельскаа писаниа и апостольскаа, якоже Великий Василей, Иоан Златоустый, Григорей, та ученья излагав и к семоу свое смирение являя, и тем утвержая истинную веру во крестьянех, преходя Волыньскую землю; и Киевьскую, и Создальскую землю, уча везде вся. Позавиде дьявол, вложи в сердце вражду Андрею, епискому Тферьскому, послати хулу на святаго Петра митрополита Афанасию патриярху. И посла преподобный патриярх Афанасей единаго от клирик своих, мужа сановита, разсудна и разума мудра и тиха, ркущи: “Чадо Петре! Не аз тя избрах, но Святый Дух постави тя пастуха и учителя Христову стаду словесных овець. Се приидоша от вашего языка словеса тяжка на твою святыню. Подщився буди пред святым Сбором и дай ответ сим словом”. Бывши же Сбору в граде Переславле и ту бывшю преподобному Семеону, епископу Ростовскому, и преподобному игумену Прохору сущи; приехавши же клирику от Костянтина града и призвану сущи Андрею епископу, а князю великому Михаилу в Орде бывши, но приехавши сыну его, князю великому Дмитрею, и брату его Олександру, и ины князи мнози, вельможи, и воеводы, и множество преподобных игумен и ерей. И абие посрамлен бысть Андрей, епископ Тферьский; святый же Петр митрополит ничто же не створи ему зла, но рече:

“Мир ти, чадо, не ты бо се створи, но диавол”. Святый же святитель паче нача учити не токмо по градом, но и вся си в странах, и вся места преходя, ни труда бо собе имея, ни болезни чюя на теле своем, ни лености имея, но пекийся стаде Христово словесных овець. И се тако еретика препре, приехавши на прю, и прокля и. Святый же боле подвиг подъя лощение, и милостивый милостыни утвержаа и ереи, како водити стада Христовых овець, словеснаго стада, и черноризец, и черноризици.

Паче преходя грады, обрете град честен кротостью, зовомы Москва, в немже князь бочтив (богочтив?) именем Ивана, сына Данилова, внука Александрова, милостива до святыих церкви и до нищих, самого горазда святым книгам, послушателя святых учений. Обитав во граде том и рече бочтивому князю: “О, сыну! Многое твое благочестие, послушай мене днесь”. Благочестивому князю обещавшися, и рече святый митрополит: “Да зижется церковь камена во граде твоем святаа Богородица”. Благоверный князь поклонися и рече: “Твоею молитвою, святый отче, да будет”. Основанной же бывши церкви, и гроб собе сотвори святыма своима рукама. По мале же времени възвещена бысть святым ангелом смерть его. Си же нача литургию творити о здравие благоверных царей и за благовернаго князя Ивана, за княиню, и за дети, и за вся воя его, и о всем мире, за вся усопшаа цари и князи, и за вся крестьяне усопшаа. Кончав святую службу и созвав многи нищиа, но иереи, и черноризици, и черноризци, и створи милостыня многи, и раздая именье свое не токмо нищим, и ереом, черноризцем, черноризицам, всем церковником и домочадцам. А благоверному князю не сущи тогда во граде. И призва единаго от вельможь, иже бе устроин старейшина граду, нарецаемь именем Протасей — сей бе на нищаа милостив и милосерд сердцем — и рече ему: “О, чадо, мир подай, иже благоверному князю и всему дому его, и тобе мир”. И вда ему влагалище на устрой церкви и на поминание своеа памяти, и прочаа домы церковныя призва. Вечеру же бывшю, и нача святый вечернюю молитву, и еще сущи молитве во устех его, и рече преподобному архимандриту Феодору, егоже воименова на митрополию: “Мир ти, чадо, аз почити хощу”. И абие предает дух. И послаша весть ко князю. Благоверный же князь вскоре приеха во град. Несену же святому ко гробу, они же мнеша, яко мертвеца несущи, но открыся некому иноверию о святем, и видев святаго сидящи на одре своем, с оба полы одра его благословяюща носящаа одр, и благовернаго князя, и весь род его, и вся крестьяне. Онем же донесшим в основанную церковь, надгробную песнь певши и вложиша во гроб святое его тело, иже бе сам створил, месяца декабря в 21 день.

Яко же пророк Давид рече: Праведник, яко финике, процветет, яко кедр, иже в Ливане — тако и сей святитель великий процвете, приим дар от Бога, исцеление хромым подая от гроба своего. И быть ему 20 дни имущи во гробе, уноша некий, имея руце от рожениа своего, но не владея ими и кормим быша другом, и тому от гроба своего исцеление даст. Овому слу (слух?), кому прострение дарова [Следует читать: “Овому слукому (“сьлукый”, “солукый” — согбенный, скорченный) прострение дарова”.— Ред.], и етеру очима слепу, и тому даст прозренье. Молитвою святаго и ина исцелениа быша от гроба его. Да егда благоверный князь Иван, написав та чюдеса, и посла в град Володимерь ко святому сбору, и взем свиток, преподобный епископ Прохор взиде на онбол и нача чести чюдеса, бывшаа в граде Москве от гроба святаго Петра митрополита. В той час он иноверець нача исповедати, иже виде благословляюще с одра своего, и почюдися князь великий Иван и весь народ, иже бе в сборе, възрадовашеся радостью великою. Тако бо Бог просвети землю Создальскую и град, зовомый Москву, и благовернаго князя Ивана, княиню, и дети, и раба Божиа старейшина града. Ты же, святый святителю, нам испроси грехов оставление. От гроба же того исцелениа бывает что ся приходящим. И се паки ино знамение его: создана бысть церкви в сборе милостью святыя Богородица и Божиа угодника, святаго святителя Петра митрополита, а створение великаго князя Ивана”.

4

О СЕЙТЕ ЕРЕТИКЕ

Кто был этот Сеит и в чем состояло его лжеучение, жизнеописатель святого Петра митрополит Киприан не говорит. Но Татищев неизвестно откуда заимствовал сказание, будто Сеит был новгородский протопоп, соумышленник Тверского епископа Андрея, отвергал существование рая на земле и проповедовал против монашества (4. 93 [408]). Сказание это представляется сомнительным, потому что в частностях оно разноречит с житиями святого Петра, из которых одно написано современником (см.: Руднев. О ереси раскол. в Русск. Церкви., М., 1838. 71, 72 [372]). Сеитами у татар-магометан назывались лица духовного звания (Карамз. 7. Прим. 263 [301]; Арцыбаш. Повеств. о России. 4. Прим. 1029 [236]). И потому не невероятно предположение, что означенный еретик мог быть из крещеных сеитов (Приб. к тв. св. отц. 2. 79 [253]). Надобно, однако ж, заметить, что место о Сейте в исторических сказаниях читается различно. В Степенной книге — следующим образом: “В то же время и Сеит еретик явися и чуждая Церкве Христовы и православный веры мудрствуя, егоже святый препре и непокаряющася того проклятию предаст, иже и погибе” (1. 418—419 [308]). В летописи Никоновой: “В то же время и се ин еретик явись...” и прочее (5. 135 [374]). А в житии святого Петра митрополита, составленном епископом Прохором Ростовским, по крайней мере в списке нам известном, изложено так: “И се тако еретика препре, приехавши на прю, и прокля и” (см. выше в прил. 5). Что касается до этого последнего чтения, то здесь, по всей вероятности, описка. Иначе выражение “еретика препре” надлежало бы отнести к Тверскому епископу Андрею, о котором сказано несколько выше. Но там замечено, что Андрея святой Петр простил, а здесь прибавлено о еретике: “И прокля и”. Следовательно, тут речь об ином еретике. Чтение же Никоновой летописи:

“И се ин еретик явися”, т.е. другой после епископа Андрея, с которым прежде святой Петр имел дело и о котором сказано выше, нисколько не противоречит всему ходу повествования и могло быть первоначальным чтением, из которого легко было какому-либо переписчику составить; “И сект...”.

5

ПАТРИАРШАЯ ГРАМОТА 1347 г. О ПОДЧИНЕНИИ ВНОВЬ ВОЛЫНСКИХ ЕПАРХИЙ МИТРОПОЛИТУ КИЕВСКОМУ

Грамота патриарха, заключающая в себе и царскую буллу и соборное определение, состоит в следующем: “Что для мореходцев спокойное море и попутно дующий ветер, то самое для политических дел хорошие законы, мир и единомыслие. Как для мореходцев спасительны места, удаленные и безопасные от бурь и треволнений, где судно удобно пристает к берегу, так для живущих в обществах под благими законами спасительна жизнь, как можно более далекая от опасностей беспорядка. Беспорядок есть величайшая из опасностей жизни; его свойство превращать все вверх дном и смешивать вместе дела Божественные и человеческие. В этом всяк может убедиться из следующего. Народ русский долгое уже время, в течение уже почти четырехсот лет, признавая одного митрополита, всегда управлявшего митрополиею Киевскою, наслаждался глубоким миром, и если что по нужде иногда отвергал или изменял, то сам же и воссозидал и легко исправлял. Но по допущению Божию за множество грехов бывшее незадолго пред сим время нестроения ниспровергло это состояние русского народа и привело в такое замешательство, что едва не возбудило браней и междоусобной войны. В это самое время верховный и святой самодержец мой, получивший от Бога законное право царствовать за его истину, кротость и справедливость, которыми он превзошел всех бывших прежде него царей, как только узнал положение дела, частик” от нас же самих и от находящегося при нас Божественного и священного Собора, а частию из писем святейшего митрополита Киевского, препочтенного и экзарха всея России, во Святом Духе возлюбленного брата и служителя нашей мерности, равно благороднейшего князя всей России и любезнейшего брата достойнейшего и святого моего самодержца кир Симеона и других князей, каковые письма соборне объявлены были и нам во всеуслышание, то признал за благо издать золотую буллу, которая читается так: “Святешие епископии, находящиеся в стране Малой России, названной Волынью, как-то: Галицкая, Володимирская, Холмская, Перемышльская, Луцкая и Туровская, с того самого времени, как народ русский по благодати Христовой познал Бога, входили в состав митрополии Киевской, которою ныне управляет законно святейший митрополит, препочтенный и экзарх всея России кир Феогност, равно как и святейшие епископии Великой России. Между тем в бывшее незадолго пред сим время нестроения не только заправлявшие делами государства, но и предстоятель Церкви вопреки долгу, воспользовавшись таким временем, не заботились ни о чем другом, как только об исполнении собственных своих желаний, и, приведши состояние общественных и церковных дел в беспорядок, почти все ниспровергли, и для душ христианских приготовили всякий вред и бедствие, а также сделали и то нововведение, что отделили от святейшей митрополии Киевской помянутые епископии Малой России и подчинили их власти архиерея Галицкого, рукоположив его из епископа в митрополита. Это послужило к нарушению обычаев, издревле обратившихся в закон для всей России, и подействовало тяжело и грустно на всех находящихся в ней христиан, не желавших иметь двух митрополитов, но желающих, чтобы оставался сохраненным и ненарушенным обычай, который у них существует издревле, как сказано, и изыскивающих все меры к устранению такого нововведения, подобно тому как и в прежнее время были попытки сделать такое нововведение, но тотчас же разрушались и отвергались, едва возникали. Ибо тамошние христиане не терпели, чтобы древний их обычай был отменен. Об этом было донесено моему царскому величеству благороднейшим великим князем России и любезнейшим братом нашим кир Симеоном и заявлено желание с просьбою его и других тамошних князей, чтобы постановлено было золотою буллою моего величества опять подчинить означенные епископии под власть святейшей митрополии Киевской, как было прежде. Признав такое требование справедливым и основательным, в силу с давнего времени доныне бывшего церковного обычая, и ради добродетели и богоугодного образа жизни нынешнего святейшего митрополита Киевского, препочтенного и экзарха всея России, мое величество заблагорассудило, постановило и определило издать настоящую золотую буллу, да будут вновь подчинены святейшей митрополии Киевской находящиеся в сказанной Малой России святейшие епископии — Галич, Володимир. Холм, Перемышль, Луцк и Туров, которые вопреки справедливости отданы епископу Галицкому в помянутое время нестроения, и пусть первенствующий архиерей святейшей митрополии Киевской делает в тех епископиях все то, что Божеские и священные каноны повелевают делать митрополитам в находящихся под их властию епископиях и что совершали и прежде бывшие там митрополиты и сам нынешний святейший митрополит Киевский, хиротонисуя, и поставляя в них епископов, и производя над ними суд и исследование, когда нужно по церковным правилам, и делая все прочее, что Божескими и священными канонами указано. Сами же боголюбезнейшие епископы, находящиеся в тех святейших епископиях, должны иметь к святейшему митрополиту Киевскому, препочтенному и экзарху всея России кир Феогносту, и какие по нем будут архиерействовать, подобающее повиновение и слушаться его во всем, что будет он говорить и предлагать им, как относящееся к устроению тамошних христиан и к прочему церковному и каноническому управлению и благочинию. Притом в силу настоящей золотой буллы моего величества упомянутые святейшие епископии Малой России имеют подчиняться и на последующие времена святейшей митрополии Киевской и управляющему ею ныне архиерею, святейшему митрополиту, препочтенному и экзарху всея России кир Феогносту, и судиться от него по существующим церковным правилам, равно как исполнять все должное и законное, а после него имеют повиноваться и будущим его преемникам,— и это постановление навсегда должно быть соблюдаемо, как было издревле в обычае, чтобы святейшие епископии зависели от одного митрополита. В подтверждение сего и состоялась настоящая золотая булла моего величества и предназначена для помянутой части святейшей митрополии Киевской. Дана месяца августа ныне текущего пятнадцатого индиктиона шесть тысяч восемьсот пятьдесят пятого года, в котором началось и наше благочестивое. Богом предназначенное царствование.

Соответственно этому, как надлежало, и наша мерность общим мнением собранных при нас святейших архиереев — Ираклии, Фессалоникии, Кизикии, Филадельфии, Севастии, Понтократии, Прусии, Митилены, Аина, Сугдаи, Готфии, Визии, Каллиуполя и Гареллии — постановила, чтобы названные епископии: Галиция, Володимир, Холм, Перемышль, Луцк и Туров — вновь вошли в состав святейшей митрополии Киевской и были подчинены ей, как прежде, и на все последующее непрерывное время, а все находящиеся в них боголюбезнейшие епископы почитали митрополитом и первым между ними Киевского и повиновались ему, как было изначала. Сделанное же в недавнее время нестроения бывшим прежде патриархом синодское постановление касательно Галиции отвергаем, а определенную им тогда церковную епитимию против неповинующихся Галицкому епископов и других, как незаконную, соборне разрешаем. Посему имеют опять подчиняться Киевской митрополии упомянутые святейшие епископии, и это постановление, как древнее, и справедливое, и совершенно основательное, и направленное к пользе столь многочисленного народа, и поистине необходимое для его мира и единомыслия, будет принято без перемены и святейшими патриархами после нас. И не только нынешний святейший митрополит Киевский, препочтенный и экзарх всея России, возлюбленный брат в Святом Духе нашей мерности и сослужитель, но и после него святейшие архипастыри той Церкви будут исполнять постановление сие в означенных епископиях беспрекословно, как предоставлено им канонами. В сем-то смысле и совершилось настоящее наше соборное распоряжение и передано помянутой части святейшей митрополии Киевской для вечного хранения. Месяца сентября, индикт. 1” (Acta Patriarch. Constantinop., ed. Miklоsiсh. Т. 1. Р. 267. Vindobon., 1860 [425]).

6

О МИТРОПОЛИТЕ ФЕОДОРИТЕ — ИЗ ПАТРИАРШЕЙ ГРАМОТЫ 1354 г.

В грамоте к Новгородскому владыке, писанной в 1354 г., патриарх, между прочим, говорит: “Да будет ведомо твоему боголюбию, что Феодорит два года тому назад приходил сюда, когда еще жив был преосвященный архиерей кир Феогност, и искал сделаться митрополитом русским. Но мы, после тщательного исследования нашедши, что митрополит кир Феогност еще жив, отнюдь не приняли его (Феодорита), потому что он искал противного законоположению Божественных и священных канонов. Посему и говорили ему, чтобы он подождал, а мы между тем пошлем и узнаем истину об оном митрополите и тогда сделаем так, как найдем хорошим. Между тем он бежал в Торнов и тем совершил поступок самый странный и самый беззаконный, поступок вне канонов, чего никогда не бывало, с тех пор как крестилась Россия. Поэтому мы и прежде писали всюду в те места, чтобы вы никоим образом не принимали этого Феодорита, как низложенного Божественными канонами и Божественным и священным Собором” (Acta Patriarch. Constantinop. 1. 350 [425]). В житии святого Алексия, митрополита Киевского (Филар. Русск. свят. Февр. 12-го. С. 91 [418]), выдается за несомненное, что патриарх Болгарский решился поставить Феодорита митрополитом по просьбе южных князей России, но выдается без всяких доказательств. И, по нашему мнению, это не более, как предположение, которое ничем не может быть подтверждено.

7

О ПОСТАВЛЕНИИ МИТРОПОЛИТА АЛЕКСИЯ — ИЗ ПАТРИАРШЕЙ ГРАМОТЫ 1354 г.

Соборное деяние, или грамота патриарха Филофея, в которой он, между прочим, объясняет, что расположило его произвесть Алексия в митрополита, помещена в Act. Patriarch. Constant. 1. 336 [425]. То же самое, только короче, объясняет патриарх и в грамоте к Новгородскому владыке от того же числа следующим образом: “Ты знаешь, что по смерти святейшего архиерея всей России кир Феогноста, необходимо было поставить архиерея на эту святейшую митрополию. Посему, так как тот же кир Феогност, хорошо действовавший этою самою священноначальственною властию, еще при жизни своей прислал к святой Божией кафолической и апостольской Церкви грамоту, в которой ходатайствовал о произведенном им во епископа Владимирского кире Алексии, что именно он достоин и способен управлять священноначальнически тою же святейшею митрополиею, будучи благочестив и добродетелен; и так как мы, надлежащим образом испытав его, нашли также, что он благодатию Христовою поистине таков и соответствует свидетельствам об нем как от православных греков, нередко приходящих оттуда, так и от самих россиян, которые приходили сюда и прежде в различные времена, то мерность наша, рассудив вместе с Божественным и священным, находящимся при нас Собором прилучившихся святейших и честнейших архиереев, с общего мнения возвела и поставила его за его добродетельное житие и прочие духовные доблести на величайший и честнейший священноначальственный престол, в совершенного митрополита Киевского и всей России с ведома и соизволения державнейшего и благочестивейшего моего самодержца, пламеннейшего поборника церковного благочиния, изволяющего и желающего чтить и возвышать все доброе (как это узнаешь ты и из другой, посылаемой тебе вместе с этою грамоты нашей мерности), тем более что от боголюбезнейшего Сарайского епископа получили мы рекомендательные письменные отзывы об нем и от прочих тамошних боголюбезнейших епископов” (ibid. P. 347 [425]). Когда сохранилась самая грамота патриарха Филофея о возведении им Алексия в сан митрополита и то же самое свидетельствуют и наши летописи (П. собр. р. лет. 8. 27 [351]; Ник. лет. 4. 39 [374]; Степ. кн. 1. 451, 452 [308]), странным представляется утверждать, будто не Филофей, а Каллист посвятил Алексия в митрополита (Филар. Русск. свят. Февр. 92 Прим. 125 [418]).

8

О ПЕРЕСЕЛЕНИИ НАШИХ МИТРОПОЛИТОВ ИЗ КИЕВА ВО ВЛАДИМИР — ИЗ ПАТРИАРШЕЙ ГРАМОТЫ 1354 г.

Acta Patriarch. Constantinop. 1. 351—353 [425]. Стоит внимания и первая половина этой грамоты: “Святейшая митрополия Российская в числе прочих городов и областей, принадлежащих к ее округу, имела и находящийся в Малой России город, именуемый Киевом, в котором издревле была кафолическая Церковь митрополии. Известно, что и архиереи российские имели в нем свое местопребывание. Но, по смутам и тревогам настоящего времени и страшным нападениям соседственных аламанов, он разорен и подвергся бедственному состоянию. Посему священноначальственные предстоятели России, не имея здесь надлежащего и подобающего им содержания, но по большей части недостаточное, в сравнении с прежним, как скоро не стали получать необходимых доходов, переселились в святейшую ее епископию Владимирскую, которая в состоянии доставить им место для пребывания и удовлетворение всем нуждам. Таким образом переселились в нее святейший митрополит Русский кир Феогност и прежде него другие два, считаясь епископами, как и следовало, Киевскими и этим оказывая Киеву предпочтение, потому что там, как выше сказано, был издревле престол митрополии, а имея местопребывание и проживая во Владимире, равно как и управляя всеми делами и получая средства для жизни из Владимира. Здесь в продолжение довольно многих лет не было епископа, но митрополит считал этот город своею собственностию и владел им. Когда же произведенный ныне приговором и избранием нашей мерности и находящегося при ней священного и Божественного Собора святейший митрополит всей России, возлюбленный о Господе брат нашей мерности и сослужитель, муж добрый и знающий законы покорности, живя вместе с покойным оным архиереем кир Феогностом, помогал ему в управлении и поддерживал его в старости, больного и подверженного немощи большой, и хорошо распоряжался правами церковными по велению и по воле оного, то покойный митрополит, признавши его способным, чтобы ему вручено было попечение о душах, рукоположил его при конце своей жизни во епископа Владимирского и в грамоте к нашей мерности и священному Собору свидетельствовал о его достоинстве быть возведенным на престол Киевский и всей России. Сей-то после его смерти, как предварительно предназначенный им, равно и благороднейшим великим князем, возлюбленным во Святом Духе сыном нашей мерности кир Иоанном, и прочими князьями, клириками и всем тамошним христоименитым народом на священноначальственное предстоятельство над ними, и пришед к нашей мерности и Божественному и священному Собору, и быв признан достойным, и избран, и произведен в митрополита Киевского и всей России соизволением державнейшего и святого моего самодержца, — представил и об этом деле слово к нашей мерности соборне, именно, что Киев разорен и впал в бедственное состояние и уже не служит годным местопребыванием для архиерея и о том также, что Феодорит, беззаконно вступивший в Торнов и вопреки священным канонам принявший там беззаконное рукоположение, хотя низложен и отлучен святою Божиею кафолическою и апостольскою Церковию, разбойнически и вместе тирански присваивает себе Киев и находится в нем...” и проч.

9

О ПОСТАВЛЕНИИ МИТРОПОЛИТА РОМАНА

Грамота Константинопольского Собора 1361 г. говорит, что Роман прибыл в Царьград спустя немного после того, как Алексий был поставлен митрополитом (Acta Patriarch. Constantinop. 1. 426 [425]). А наши летописи замечают, что Роман и возведен в сан митрополита в то время, когда Алексий еще не выезжал из Царьграда, вследствие чего между ними и произошла там распря (Ник. летоп. 3. 204 [374]; Степ. кн. 1. 452 [308]). Но Алексий, как мы видели, получил соборную, или патриаршую, грамоту о поставлении своем от 30 июня 1354 г., а осенью того же года уехал из Царьграда (П. собр. р. лет. 8. 8 [351]). Следовательно, Роман сделался митрополитом или в июле, или в августе 1354 г., а до самого конца этого года оставался патриархом Филофей (Historia Chronolog. Patriarch. Constantinop. in Act. Sanctorum. August. T. 1. P. 180 [426]). Касательно причины возведения Романа в сан митрополита в житии святого Алексия, помещенном в Степенной книге, читаем следующее: “Во время поставления его (святого Алексия) содеяся мятеж во святительстве, егож не бысть преже сего в Руси. Сии же мятеж ничто же ино, кроме вражия зависти и человеческаго ради сребролюбия. егоже ради поставлен бысть тогда другим митрополит на Русь, именем Роман, и бысть ему со блаженным митрополитом Алексием крамол велия” (1. 452 [308]). Свидетельство это о сребролюбии, имевшем такую силу в столице Греции, тем замечательнее, что оно дано не русским, а греком — Пахомием, составителем означенного жития Алексиева. Впрочем, сам патриарх Филофей, как и естественно, указывает в одной из своих грамот совсем на другую причину поставления Романова и именно говорит: “Так как правящий Литовскою страною князь худо был расположен к святейшему митрополиту Киевскому и всей Руси кир Алексию и готов был лучше страдать или убежать, нежели иметь такого митрополита и подчинять ему духовно свою область и страну, а желал, чтобы самая страна его была возведена в митрополию и была управляема и заведываема чрез собственного митрополита по удостоению священного и великого Собора, то Собор, опасаясь, чтобы не случилось чего-либо необычайного и чтобы этот многочисленный народ не причинил духовной опасности и вреда для всего великого тела святой Церкви, поставил избранного там и признанного достойным посвящения (,dcpxi?paxr6vr]g) митрополитом той страны по желанию народа, по тамошним нуждам и по намерению правящего князя” (Act. Patriarch. Constantinop. 1. 526 [425]). Конечно, патриарх мог и не знать о дарах Романа или Ольгерда в Константинополе: дары могли быть поднесены не самому патриарху, а окружающим его лицам или даже самому императору, который имел такое решительное влияние на церковные дела и, в частности, на поставление митрополитов (снес.: Акт. Запади. России. 1. № 24. С. 35 [230]).

10

ПОСЛАНИЕ ПАТРИАРХА 1370 г. К НОВГОРОДСКОМУ ВЛАДЫКЕ АЛЕКСИЮ

“Боголюбивейший епископ Новгорский, да будет благодать и мир от Бога твоему боголюбию! Ты знаешь, что бывший прежде тебя епископ Новгородский принял от Божественного, священного и великого Собора честь носить на фелони своей четыре креста; но такое право Божественный Собор предоставил ему одному, с тем чтобы он один, которому оно даровано, им пользовался, а не всякий епископ Новгородский. Между тем мерность наша узнала, что ты, поступив против положения и канонического обычая, принял то, на что не имел никакого права, и носишь на фелони своей четыре креста, да кроме сего не воздаешь должной чести, послушания и благопокорности ни святейшему митрополиту Киевскому и всея Руси, высокопочтенному, возлюбленному о Святом Духе брату нашей мерности и сослужителю, ни даже сыну моему, благороднейшему князю всей Руси кир Димитрию, противишься им и противоречишь. Узнавши сие, наша мерность опечалилась, прогневалась и вознегодовала на тебя за то, что ты поступаешь против повеления Божественных и священных канонов. Посему предписывается и приказывается тебе снять с фелони своей кресты без всяких отговорок. Ибо как ты сам по себе дерзнул на такой поступок? Далее приказываю, чтобы ты имел к святейшему митрополиту Киевскому и всея Руси и к благороднейшему великому князю должное почтение, послушание и благопокорность. И если исполнишь это, то будешь пользоваться милостию нашей мерности и Божественного, священного и великого Собора. Если же, напротив, ты не исполнишь того, что тебе приказывает наша мерность, то я намерен писать к митрополиту твоему, дабы он удалил тебя и снял с тебя архиерейство. Итак, что для тебя кажется лучшим, то и избирай. Благодать Божия да пребудет с тобою” (Acta Patriarch. Constantinop. 1. 522 [425]).

11

ПАТРИАРШИЕ ГРАМОТЫ 1370 г. К ВЕЛИКОМУ КНЯЗЮ ДИМИТРИЮ ИОАННОВИЧУ И МИТРОПОЛИТУ АЛЕКСИЮ

I. Письмо патриарха Филофея (1370 г., в июне, индикт. 8) к великому князю Димитрию Иоанновичу:

“Благороднейший великий князь всей России, ближайший во Святом Духе и возлюбленный сын нашей мерности кир Димитрий! Мерность наша желает благородству твоему от Бога всемогущего здравия и благорасположения души, силы и крепости телесной, жизни спокойной и долговечной, содействия и успеха в житейских делах твоих, умножения царства твоего и всего доброго и спасительного. Письма благородства твоего прибыли сюда к нашей мерности вместе с слугою твоим Даниилом и сбережены хорошо. Из них я узнал обо всем, о чем ты извещал и писал, и возблагодарил Бога, что ты находишься в добром здоровье и имеешь успех в собственных делах и державы твоей. Ибо я, как общий, свыше от Бога поставленный отец для христиан, находящихся по всей земле, по долгу своему обязан и всегда стараюсь и забочусь о их спасении и молю за них Бога. Преимущественно же сие исполняю в отношении к вам потому, что среди вас именно обретаю святой народ Христов, который имеет в себе страх Божий, любовь и веру. Молюсь и люблю всех вас, повторяю, более других. Твое же благородство еще более люблю и молюсь за тебя, как сына своего, за любовь и дружбу к нашей мерности, истинную веру во святую Церковь Божию и искреннюю любовь и покорность к святейшему митрополиту Киевскому и всея Руси, возлюбленному во Святом Духе брату нашей мерности. Я знаю, что ты искренно расположен к нему, любишь его и оказываешь ему совершенную покорность и повиновение, как он сам писал ко мне, и тем более я возлюбил тебя и молюся о тебе. Поступай же, сын мой, точно так и вперед, дабы иметь молитву мою и на будущее время, и будешь иметь еще большие блага, и жизнь беспечальную, и царство несокрушимое в настоящей жизни, а в будущей — наслаждение вечными благами. Митрополит, мною поставленный, носит образ Божий и вместо меня находится у вас, и всяк, покоряющийся ему и оказывающий ему любовь и почтение, оказывает это как бы самому Богу и нашей мерности. Всякая оказываемая ему честь переходит на меня, а чрез меня прямо к Богу. И если он (митрополит) кого возлюбит за что-либо доброе, или за благочестие, или за покорность и молится, то и я такого благословляю и Бог тоже; напротив, если бы он на кого прогневался и отлучил, и я тоже. Посему, сын мой, хотя благородство твое знает все то, что пишу к тебе, и по благодати Христовой исполняет, подвизайся еще более и заботься о Церкви. Митрополит сей — великий человек, поставленный во отца самим Богом, и много тебя любит, о чем слыша, мерность наша имеет великое утешение и радость. Что же касается до другого, о чем ты просил, то приготовлены от нашей мерности грамоты по твоему желанию и уже, с Божиею помощию, отправлены к вам, и ты можешь видеть их и узнаешь обо всем подробно от митрополита Киевского и всея России. Сделано, как ты желал, и я много тебя восхваляю и люблю; но сильно опечален и разгневан на других князей, что можешь узнать и из моих грамот. Хорошо ты сделал, что написал о том подробно мне, и, если чего желаешь или в чем нуждаешься, лиши с полною уверенностию и проси, чего хочешь, ибо я отец твой, а ты сын мой ближайший. Также сын мне и брат твой, князь Владимир, которого я очень люблю и высоко уважаю за его добродетели. Пишу и ему то же, что благородству твоему. Да сохранит Бог вас безболезненными, невредимыми и свободными от всякой печали” (Acta Patriarch. Constant. 1. 516 [425]).

2. Письмо того же патриарха к митрополиту Алексию:

“Святейший митрополит Киевский и всея России, высокопочтенный, возлюбленный о Святом Духе брат нашей мерности и сослужитель! Мерность наша испрашивает священству твоему от Бога Вседержителя благодать, мир, милость, здравие души, крепость тела, всего доброго, а также спасения. Из грамот священства твоего, которые последовали сюда к нашей мерности, и от человека твоего Аввакума, принесшего грамоты, я узнал, о чем ты пишешь и доносишь. Хорошо и как подобает всем архиереям ты сделал, что прислал сюда написанные тобою доношения и слугу своего, ибо священство твое вполне знает каноническое правило и постановление, что архиереи должны или сами приходить к патриарху и Божественному, священному Собору, или же, когда находят это неудобным, присылать письма и людей и просить о своих нуждах. Прежде священные и Божественные каноны повелевали нашим архиереям приходить сюда дважды в год; потом некоторые из святых архиереев приняли за правило, по отдаленности мест и по болезни, приходить только однажды в год. Почему я возлюбил священство твое и восхваляю тебя, что ты поступаешь, как следует. Впрочем, лучше приходи сам, когда найдешь то удобным. Если же нет... пиши, присылай и проси, в чем нуждаешься: о церковных потребностях, о политических делах и обо всем, о чем хочешь знать, сперва о своем, а потом и обо всем здешнем, какие здесь бывают дела церковные, политические и царские. И если нужно, чтобы патриарх и Собор извещали твое священство, то это предвидится удобным. Ты знаешь сам, и притом хорошо, любовь и благорасположение, которые питаю к священству твоему: я питаю к тебе любовь особенную и полное сочувствие, крепко люблю тебя, и имею тебя как близкого друга, и весьма желаю, чтобы ты писал, да знаем о тебе, о месте твоем, об управлении и великом стаде твоем. Знаю и вполне уверен, что и ты любишь меня и питаешь дружбу к нашей мерности. И, если в чем нуждаешься, пиши о том с полною уверенностию, что я исполню. Подвизайся и неусыпно заботься о народе своем как духовном стаде. Все имеют тебя там как общего отца, наставника и посредника пред Богом, и ты хорошо знаешь, какую заботу должны иметь пастыри об овцах своих, духовном стаде Христовом. Сам Христос чрез святого апостола великого Павла говорит, что они отдадут отчет за тех людей, которые вверены им, в день суда. Мерность наша отдельно писала и к князьям, как сыновьям моим, какое уважение они должны иметь к священству твоему, и внушала, чтобы они старались и заботились быть почтительными, послушными и оказывали совершенное благорасположение и внимание к священству твоему; научала и убеждала смотреть на тебя там так, как если бы смотрели на нашу мерность, потому что ты Носишь права, полученные от меня, и, если будут чтить, уважать и любить твое священство, будут чтить меня, который на земле имею права от Бога. Если ты поставлен от меня по благодати Христовой митрополитом, то носишь и права мои, и всяк, покоряющийся твоему священству, Богу покоряется, и самая честь на меня переходит. Об этом самом писал я и к князьям, научал их и убеждал, насколько то полезно для блага душевного и телесного и увеличения собственной их чести. Твоему же священству то же самое заповедываю, что и прежде. Народ ваш весьма велик и многочислен и требует особенной заботы, и как все поручены тебе, то, сколько возможно для тебя, старайся научить и передать им то, что ты узнал из Евангелия и святых отцов и учителей наших, и тогда будешь иметь Бога споспешником и помощником к тому. Ты писал ко мне и извещал о князьях, что они нарушили клятвы свои и договоры, письма к ним нашей мерности уже посланы и сделано по желанию и просьбе сына моего великого князя, и ты можешь увидеть те письма. Послано также и к епископу Новгородскому по предмету, тебе известному, и о прочем, как сам узнаешь. Благодать Божия да сохранит священство твое безболезненным, благодушным и свободным от всякого несчастия” (ibid. 1. 518 [425]).

12

ПАТРИАРШИЕ ГРАМОТЫ 1370 г. К СМОЛЕНСКОМУ И ДРУГИМ РУССКИМ КНЯЗЬЯМ

1. Письмо патриарха (индикт. 8. июня 1370 г.) смоленскому князю

“Благороднейший великий князь смоленский кир Святослав! Мерность наша узнала, что ты с великим князем русским кир Димитрием согласился и сделал уговор, под страшною клятвою и поцеловавши честный и животворящий крест, вместе с ним вооружиться против врагов нашей веры, врагов Креста, верующих и поклоняющихся огню. И он, как вы положили и согласились, был готов и ожидал тебя, а ты не только не исполнил того, что обещал под клятвою, но, забыв клятвы, уговор, обет и целование креста, даже вооружился сам с Ольгердом на христиан, из которых многие убиты и погибли. За что святейший митрополит Киевский и всея Руси, возлюбленный о Святом Духе брат нашей мерности и сослужитель отлучил тебя, поступив честно и справедливо. Ибо таких людей, нарушающих клятвы свои, и обеты, и целование креста, как будто бы не было Бога, Судии и Отмстителя, нарушающих правду, надлежит подвергать наказанию и отлучению. Посему святейший митрополит хорошо сделал, что отлучил тебя, так как ты совершил слишком важное преступление против веры твоей и против твоего христианства. И наша мерность считает тебя за это отлученным, как поступившего дурно; и ты имеешь получить от нас прощение тогда только, когда сознаешь, какое зло ты сделал, и обратишься, и искренно и чистосердечно раскаешься, со слезами придешь к митрополиту своему и попросишь у него прощения и о том, чтобы он написал о твоем раскаянии к нашей мерности. Итак, знай, что отлучение отсекает человека от святой Церкви Божией и совершенно отчуждает, а тело отлученного человека по смерти остается неотпетым для изобличения злых дел его. Постарайся позаботиться и искренно покаяться, обдумав положение свое, и когда напишешь оттуда ты сам вместе с митрополитом и попросишь прощения, то получишь от нашей мерности прощение и разрешение от отлучения, удостоишься наших молитв и хвалы, а от Бога обретешь помилование, в чем согрешил пред Ним, и помощь по управлению твоему и в твоей жизни” (Acta Patriarch. Constant. 1. 524 [425]).

2. Письмо патриарха к русским князьям

“Так как благороднейшие князья русские все согласились и положили, давши страшные клятвы и целовавши честной и животворящий крест, с благороднейшим великим князем всей Руси кир Димитрием вооружиться всем вместе на чуждых нашей вере, врагов Креста, не верующих в Господа нашего Иисуса Христа, нечестивых и безбожных огнепоклонников, то великий князь, в силу клятв и данного им согласия, не дорожа жизнию своею, а более всего имея в виду пречестнейшую любовь к Богу и то, чтобы сразиться за Него и победить врагов Божиих, приготовился к брани и ожидал только других. Но сии, не страшась Бога, не уважая клятв и забыв даже крест, который целовали, не исполнили того, что обещали: составив другого рода союзы и соглашения, они перешли на сторону нечестивого Ольгерда, который, приготовив войско против великого князя, увлек и совратил многих христиан. Почему святейший митрополит Киевский и всея Руси, возлюбленный о Святом Духе брат нашей мерности и сослужитель, отлучил этих князей, как презрителей и нарушителей заповедей Божиих, клятв и обетов своих. И наша мерность, узнав о сем и принимая во внимание, что это слишком тяжкий грех для христиан, признала тех князей, как виновных против благочестия христианского, также отлученными. Они тогда только могут получить прощение от нашей мерности, когда исполнят свои обеты и клятвы сразиться вместе с великим князем против врагов Креста, а потом пойдут и падут к стопам митрополита своего и заслужат, чтобы он написал о сем к нашей мерности. И, как скоро митрополит напишет оттуда, что они обратились искренно и чистосердечно раскаялись, тотчас будут прощены и нашею мерностию. Итак, они должны знать, что отлучение есть отсечение от святой Церкви Божией и совершенное отчуждение, и, если желают получить разрешение от нашей мерности, им необходимо искреннее и чистосердечное раскаяние” (ibid. 1. 523 [425]).

3. Увещательная грамота патриарха к русским князьям

“Благороднейшие князья всей России, возлюбленные сыны нашей мерности! Всем вам наша мерность просит от Бога всемогущего здравия и благоденствия душевного, бодрости и силы телесной, счастливого и скорого успеха во всех делах, умножения власти и преуспеяния чести и всего доброго, а вместе и спасения. Мерность наша, тщательно пекущаяся о чистоте веры, которую вы приняли свыше изначала при посредстве нашем от святейшей, кафолической и апостольской Церкви и сохраняете, как и приняли, непорочною, чистою и неповрежденною как настоящие православные христиане, не оставляет сего, поистине лучшего, из всех благ, но молится, дабы вы сохранили в себе сие благо неизменным и больше преуспевали в вере к Богу и благочестии. Этого вы достигнете, если будете воздавать святейшему митрополиту Киевскому и всей Руси, высокопочтенному и возлюбленному о Святом Духе брату нашей мерности и сослужителю, которого Бог даровал вам чрез наше рукоположение, подобающую честь, уважение и благопокорность, и возлюбите его и его слово как истинные сыны Церкви, как обязаны любить и самого Бога. Бог поставил нашу мерность во отца по всей вселенной обретающимся христианам, попечителя и блюстителя душ их; посему все они поручены мне как отцу и наставнику. И, если бы возможно было мне самому проходить города и веси всей земли и учить в них слову Божию, я бы охотно исполнил это как долг мой. Но как одному слабому и бессильному человеку нет возможности обойти всю вселенную, то мерность наша избирает лучших и известных доброю жизнию людей, поставляет и рукополагает их пастырями, учителями и архиереями и посылает по разным странам вселенной, одного — туда к вам, в обширную страну и к многочисленному народу, другого — в другую страну, а третьего — еще в иную; каждый, однако ж, из них, в какую бы страну и место ни был послан, уже занимает место и кафедру и имеет все права нашей мерности. А посему так как и вы имеете там вместо меня святейшего митрополита Киевского и всея Руси, мужа честного, благочестивого, добродетельного и украшенного всеми добрыми качествами, способного по благодати Христовой пасти народ и руководить его к приобретению спасения, утешать скорбные души и утверждать колеблющиеся сердца, как вы и сами знаете, изведав его достоинства и святость, то вы обязаны оказывать к нему великую честь и благопокорность, какую бы мне самому должны были воздавать, если бы я был у вас. Он, нося наши права, находится у вас вместо меня, и оказываемые ему честь, уважение и благопокорность переносятся к нашей мерности, от которой непосредственно восходят к самому Богу. Итак, вы как истинные сыны Церкви Христовой, питающие от души к Богу истинную веру и благочестие, обязаны слушать вашего отца, пастыря и наставника, дарованного вам чрез нас Богом, и любить его, как меня, а слова его принимать как слова Божий. Если станете так поступать и будете усердны к Церкви Божией и к святейшему митрополиту вашему, то получите сперва воздаяние в сей жизни и сам Бог соделается споспешником и помощником в нуждах ваших, дарует вам умножение власти, долгоденствие, счастливый успех в делах, жизнь беспечальную и безбедную и здоровье телесное, а в будущем — Царство Небесное, наследие вечных благ и блаженство. От нашей же мерности будете иметь многие и великие похвалы, благодарения и молитвы к Богу, благодать и милость Которого да сохранит вас, мужественно подвизающихся в правой и чистой вере и пребывающих в послушании отцу и наставнику душ ваших, и да соблюдет безболезненными, благодушными и свободными от всякой печали” (ibid. 1. 520 [425]).

13

СОБОРНОЕ ДЕЯНИЕ 1371 г. О ПОСТАВЛЕНИИ АНТОНИЯ, МИТРОПОЛИТА ГАЛИЦКОГО

“Соборное деяние о епископе, пришедшем из Малой России кир Антонии, поставленном в митрополита Галицкого

Так как святейшая митрополия Галицкая с давних уже пор вдовствует без своего архиерея и необходимо было поставить ей митрополита для утверждения Божественных заповедей Христовых и умножения чрез то и приращения христианского народа, то мерность наша вместе с священным Божественным Собором, принимая это во внимание, рассудила определить архиерея в сию святейшую митрополию Галицкую. И как пришедший оттуда боголюбезнейший епископ кир Антоний, чрез долгое время пребывания своего здесь засвидетельствовавший верность свою, по сделанном ему точном испытании, исследовании и дознании был избран и признан по суду соборному способным и достойным первенства и председательства в святейшей митрополии Галицкой, то он и сделан из епископа митрополитом сей митрополии соборным решением святейших и достопочтенных архиереев: Ираклийского, Никейского, Врисейского, Афинского, Силиврийского, Созопольского и архиепископа Деркского. Почему и должен управлять сею святейшею митрополиею, пользоваться именем ее в местах и кафедрах, находящихся при священном Соборе, и везде поминаться в священных диптихах, как водится по каноническому правилу и указанию; должен восседать на устроенном для него в церкви священном седалище, поставлять чтецов и иподиаконов, рукополагать диаконов и пресвитеров и беспрепятственно совершать все священнодействия как архиерей настоящий и действительный. Кроме того, он должен пользоваться всеми, принадлежащими ему при той церкви правами и не дозволять никому, из ближайших ли то архиеерев, или другому кому, восхищать что-либо из прав своих во всей области или простирать на них любостяжательную руку. Он один есть и предстоятель, и архиерей сей Церкви, и распорядитель над имуществом ее, и владыка. А как он поставлен еще от соборной и апостольской Церкви быть наставником и попечителем о находящихся при ней христианах, то необходимо должен убеждать, внушать им душеспасительное и руководить их на лучшее и ведущее ко спасению как имеющий отдать отчет за них Богу в день суда. В придачу же он должен принять святейшие епископии — Холмскую, Туровскую, Перемышльскую и Володимирскую, да прекратятся происходящие там нестроения и да настанет мир и конец соблазнов; должен учить в них христианский народ Божий, поставлять в них чтецов и иподиаконов, рукополагать диаконов и пресвитеров, а также и епископов. Если же он у себя не имеет епископов, с которыми бы мог рукополагать, то должен по прибытии в Церковь свою избрать, кого признает годными, и отправиться к святейшему митрополиту Венгровлахийскому, и там вместе с ним совершить и наречение, и рукоположение епископов. А находящиеся как в пределах принадлежащей ему святейшей Церкви, так и в пределах вышепоименованных епископств все священствующие, монашествующие, начальники, владельцы и прочий христианский народ Божий обязаны воздавать ему честь и почтение, покорность и подобающее послушание как настоящему архиерею своему, учителю и пастырю, поставленному и избранному определением священного и Божественного Собора и утверждением нашей мерности, обязаны слушать и повиноваться ему во всем, о чем бы ни стал он говорить им на пользу и спасение души. Ибо честь, ему оказываемая, имеет восходить к самому Богу, Которого образ архиерей носит. Во свидетельство чего и дано избранному святейшему митрополиту Галицкому и высокопочтенному, возлюбленному о Христе брату нашей мерности и сослужителю настоящее наше соборное определение и деяние в мае месяце девятого индикта 6879 г.” (ibid. 1. 578 [425]).

14

О НАСТОЛЬНОЙ ГРАМОТЕ 1393 г. МИТРОПОЛИТУ ФОТИЮ

Настольная грамота, данная будто бы еще патриархом Антонием в 1393 г. Фотию как новопоставленному Русскому митрополиту (Акт. истор. 1. № 254 [228]), или подложна, или испорчена:

  1. Сам Фотий в своем духовном завещании говорит, что он, будучи еще иноком, послан был в Царьград от своего старца Акакия именно к патриарху Матфею (1396—1410) и императору Мануилу, что там внезапно по воле государя “соборне преосвященым кир Матфеем патриархом рукоположен святитель в Киевскую митрополью на Русь” и что это случилось “в лето 6917, месяца сентября в 1 день, индикта втораго”. И, умоляя всех христиан сохранять целыми и неповрежденными апостольские и отеческие предания, замечает: “Якож исповеданием моим написано... внегда вначале святитель рукополагахся преосвященным Матфеем патриархом и священным Собором” (Собр. госуд. грамот. 2 [391]. № 17; Ник. лет. 5.100-103 [374]).
  2. Наши летописи, и между ними древняя Новгородская, единогласно говорят, что Фотий поставлен патриархом Матфеем при царе Мануиле и пришел в Россию в лето 6918 (П. собр. р. лет. 3. 104; 4. 112; 5. 258; 6. 139; 8. 85 [351]; Ник. лет. 5. 32 [374]).
  3. Никак нельзя объяснить, почему и для чего в 1393 г. мог быть Фотий рукоположен в митрополита Русского. Не потому ли, что император и патриарх были недовольны Киприаном и хотели сместить его? Но в том же 1393 г. патриарх Антоний, посылая в Россию Вифлеемского архиепископа Михаила, заповедал ему в инструкции всеми мерами заботиться, чтобы угодить митрополиту Киприану и доказать, как доволен им император за его благотворения и пособия (Acta Patr. Constantinop. 2. 197 [425]). В том же году патриарх писал к новгородцам и убеждал их во всем покоряться митрополиту Киприану (ibid. 177, 181 [425]), писал и к самому Киприану как имеющему полную власть над митрополиею Русскою (ibid. 180 [425]). Или не имел ли в виду патриарх Антоний, поставляя в 1393 г. Фотия митрополитом Русским, разделить вновь Русскую Церковь на две митрополии и одну из них оставить за Киприаном, а в другую послать Фотия? Но в том же году Антоний писал к великому князю московскому Василию Васильевичу и выражал свою радость, что Бог благословил его, патриарха, умиротворить, наконец, Русскую Церковь и соединить обе ее митрополии под властию одного митрополита Киприана и что это так должно оставаться и по смерти Киприана (ibid. 2. 188 [425]). Прибавим, что патриарх Антоний не раз писал к митрополиту Киприану и в последующие годы и относился к нему очень дружелюбно и как к первосвятителю всей Русской Церкви (ibid. 2. 282. 359 [425]).
  4. Если Фотий поставлен в митрополита еще в 1393 г., а между тем тогда не был послан в Россию, то зачем могла быть дана ему тогда настольная грамота? Зачем эти убеждения русским князьям, епископам, народу, чтобы они повиновались Фотию? Если Фотий после поставления своего в Русского митрополита жил в Константинополе пятнадцать лет и уже патриархом Матфеем послан в Россию, то не странно ли допустить, что этот патриарх отпустил его не с своею настольною грамотою, а с грамотою своего предшественника и не от своего лица убеждает в ней великого князя московского Василия Васильевича и вообще всех русских покоряться новому митрополиту, а от лица уже скончавшегося святителя? (Снес.: пр. Филар. Русск. свят. Июль. С. 8. Прим. 4 [418]).

15

КОГДА ЗАКРЫЛИСЬ ЕПАРХИИ БЕЛГОРОДСКАЯ И ЮРЬЕВСКАЯ

Утверждать, будто епархии Белгородская и Юрьевская потеряли свою самостоятельность и соединены были с Полоцкою еще до нашествия на Россию монголов, несправедливо. В 1231 г. Полоцкий епископ отнюдь не назывался вместе Белгородским и Юрьевским (пр. Филар. И. Р. Ц. 2. 129. Прим. 220 [416]). Ибо вот что говорит под этим годом древняя летопись: “Священ же бысть (Кирилл, епископ Ростовский) пресвященным митрополитом Кириллом и с окрестными епископы, иже суть сии, иже и святиша и с митрополитом: Перфурий, Черниговьскый епископ, Олекса, Полотьскый епископ, и ина два епископа, Белогородьский и Гюргевьскый, и игумени мнози” (П. собр. р. лет. 1. 194 [351]). В примечании Карамзина (3. Прим. 369 [301]), на которое ссылаются, это сказание передано неточно. Закрытые с нашествием монголов епархии включаемы были в состав других епархий. Так, Переяслав Русский иногда причислялся к Сарайской епархии (П. собр. р. лет. 7.169 [351]; Ник. лет. 3. 50 [374]).

16

О РУССКИХ ЕПАРХИЯХ В МОНГОЛЬСКИЙ ПЕРИОД

Об епархии Холмской — П. собр. р. лет. 2. 163, 182, 184, 196 [351]; об епархии Сарайской — П. собр. р. лет. 1. 204; 7. 162 [351]; о Тверской — Ник. лет. 3. 55 [374]; Карамз. 4. Прим. 137 [301]; о Суздальской — П. собр. р. лет. 8. 210 [351]; Ник. лет. 3. 186 [374]; Карамз. 4. Прим. 373 [301]. В порядке епископов, поставленных митрополитом Алексием, Нафанаил Брянский упоминается вслед за Петром Ростовским и Феодором Тверским (Ник. лет. 4. 62 [374]). Но Петр Ростовский рукоположен в 1364 г. (П. собр. р. лет. 1. 231 [351]). По этому можно заключать, что и Нафанаил Брянский рукоположен около того же времени. Кроме того, о Брянской епархии упоминается в патриаршей грамоте 1361 г. (Acta Patr. Constantinop. 1. 425-430 [425]); об епархии Пермской — П. собр. р. лет. 8. 49 [351]; Ник. лет. 4. 140 [374]; о Луцкой — П. собр. р. лет. 2. 223 [351]; о Коломенской — П. собр. р. лет. 7. 217 [351]; Ник. лет. 3. 201 [374]; о Звенигородской — П. собр. р. лет. 8. 52, 61 [351]; Ник. лет. 4.160, 193 [374]; о попьпке псковитян — П. собр. р. лет. 3. 75 [351]. В духовной грамоте, писанной в 1353 г. великим князем Симеоном Гордым, упоминается еще епископ Переяславский Афанасий (Собр. госуд. грам. 1. 37 [391]; Карамз. 4. Прим. 365 [301]). Но Переяславским здесь назван Афанасий Волынский (П. собр. р. лет. 7. 217 [351]; Ник. лет. 3. 201 [374]; см. еще прил. 20. Числ. 6), потому что он тогда временно проживал в Переяславле Залесском (П. собр. р. лет. 6. 121 [351]). В Истории росс. иерархии (1. 63-65, изд. 2 [234]) напечатаны два списка русских епархий, относимые к XIV в.: в первом списке их насчитано 20, во втором — 21. Но это потому, что в первом поименованы епархии Переяславская и Белгородская, а во втором и Юрьевская, которые давно уже были закрыты. Кроме того, в первом списке епархии Галицкая и Перемышльская названы Подольскою и Самборскою.

17

ОТРЫВКИ ИЗ ЖИТИЯ ОРДЫНСКОГО ЦАРЕВИЧА ПЕТРА

Отрывки из жития блаженного Петра, царевича Ордынского, на которые сделаны указания в нашей “Истории”

1. “Святому архиепископу Ростовскому Кирилу ходящу в татары с честию к царю Берки за дом святыа Богородица. Царь же, слышав от него иже о святом Леонтии от Греческия земли родом и како благословением патриарха прииде, како крести град Ростов, и како увери люди, и како честь прия (от) руских князей, и от греческаго царя, и от патриарха Вселенскаго Собора, како по преставлении его содеваются чюдеса преславная от раки мощей его и до сего дни. И ина многаа учениа от евангельскых указаний глагола. И слышав царь Берка от епископа, возрадовася, и почести возда ему, егоже требует, и отпусти и с миром царь Берка. По его животе князи ярославстии годовнии оброки носят на гроб. В то же лето разболеся сын его, един бо бе у него. Царь же от врачев не обрете никоеа пользы и умысли сице: посла в Ростов по святаго владыку и обеща ему дары многы, да исцелит сына его. Владыка же, повелев пета молебны в Ростове по всему граду, освятив воду и пришед в татары, и исцели сына царева. Царь же возрадовася со всем домом и всею Ордою своею и повеле давати владыце оброки годовнии в дом святыа Богородица.

2. Некто же отрок, брата царева сын, юн сый, предстоа пред царем всегда, слыша поучение святаго владыкы, умилися душею и прослезися; выходя на поле, уединяася и размышляв, како си веруют цари наши солнцу сему, и месяцу, и звездам, и огневи, кто сей есть истинный Бог... И умысли сице ийти с святым (владыкою) видети божницу Рускыа земли... Прииде с владыкою в Ростов и виде церковь украшенну златом, и жемчюгом, и драпнм камением, аки невесту украшенну, в ней пения доброграсная, якоже ангельская: бе бо в церкве святыа Богородица тогда левый крилос греческыи пояху, а правый рускыи. Слышав же сиа, отрок, сый в неверии, и огнь въэгореся в сердцы его, и восиа солнце в души его, и припаде к ногам святаго владыки и рече: “Молю тя, да бых и аз приял святое крещение”. И владыка почти и, и повеле ждати: бе бо размышляв о искании отрока. И по мале времени царю Берки умершу, и Орде метущися, и искания отроку не бе, и крести отрока сего святый Кирил, и нарече имя ему Петр. И бе Петр учение Господне (слушая) по вся дни в святилище и у владыкы. И преставися святый владыка Кирил, и погребоша его честно, с песньми.

3. Бе выездяй (Петр) при езере ростовстем птицами ловя. Единому же ему при езери ловящу, по обыщней молитве усну, и вечеру глубоку сущу, приидоста к нему два мужа, светла суща, аки солнце, и взбудиста и, глаголюще: “Друже Петре, услышанна бысть молитва твоя, и милостыня твоа приидоша пред Богом...” И въдаста ему мешца и глаголаста: “Возми сиа мешца: в едином ти злато, а в друзем серебро... Мешца сиа держи у собя в пазусе, инеми не ведоми; а просят менящии 9 сребренных, а 10 злата, и ты дай же по единому, и взем иконы да идеши к владыце и рци ему: “Петра и Павла, Христова апостола, посласта мя к тобе, да устроиши церковь, идеже спах при езери...” И почти святый Игнатей Петра, и повеле взыти на колесницу с иконами, и повеле итти до места, идеже спа. Сам же владыка, и князь, и весь град проводиста с песньми иконы до места Петрова, и на месте спания пояста молебены святым апостолам. Князь же и владыка со слезами на молебне и радостию приаваста имя святых апостол Петра и Павла и обрекоста им домы и села. Сии молебны пояху, и людие клеть съградиша повелением князя, и привезши из града, плотом оградивше, и възвратишася, и ту Петр иконы постави.

4. Видев же князь и владыка, Петра умолкающа, и рекоша к собе: “Аще сей муж, царево племя, иде(т) в Орду, и будет спона граду нашему”. Бе бо Петр возрастом велик и лицем красен. И рече ему: “Петре, хощеши ли поймеве за тя невесту?” Петр же прослезився и отвещав: “Аз, Господи, возлюбих вашу веру, и оставль родительскую веру, и приидох к вам, воля Господня и ваша будет”. Князь же поим ему от великих вельмож невесту, беша бо тогда в Ростове ординстии вельможи. Владыка же венча Петра, и устрой церковь ему, и святи ю по заповеди святых апостол.

5. И родиша(ся) Петру сынове в него место... Пожив же, преставися Петр в глубоце старости, в мнишеском чину к Господу отьиде, Егоже возлюби, и положиша у святаго Петра, у его спалища, и от того дни уставися монастырь сии... Сын же Петров, шед в Орду, сказася брата царева внук, и возрадовашася ему дяди его, и почтиша его и многы дары даша ему... Внук же Петров, именем Юрье, якоже навыче у родителей своих — честь творити святей Богородици в Ростове, и гривны на ню возлагати, и пирования владыкам, и всему клиросу, и собору церковному, и праздником святых апостол Петра и Павла, и память творити родитель и прародитель, вечная их память по вся лета”.

(Списки этого жития — в сборн. Новгор. Соф. библ. № 503. Л. 333 и сборн. моей библ. № 8. Л. 231]. По другим спискам оно напечатано в Правосл. собеседн. 1859.1. 356-376 [381]).

18

ОТРЫВКИ ИЗ ЖИТИЯ СВЯТОГО СТЕФАНА ПЕРМСКОГО

Отрывки из жития святого Стефана Пермского, на которые сделаны указания в нашей “Истории”

1. “Сии преподобный отец наш Стефан бе оубо родом роусин, от языка словенска, от страны полоунощныя, глаголемыа Двинскыа, от града нарицаемаго Оусть-Юга, от родителю нарочитоу, сын некоего христолюбца моужа, верна християна именем Симеона, единого единый от крил к великий соборныя церкве святыа Богородица, иже на Оусть-Юзе, и от матере такоже християны, нарицаемыя Мария. И еще детищем сый, измлада вдан бысть грамоте; оучити ю же вскоре извыче, всю грамотоу яко до года, и конархатнемоу тачей чтец бысть во сборней церкви... Наоучи же ся в граде Усть-Юзе всей грамотичней хитрости и книжней силе. Возрастьшоу емоу в девъстве, и во чистоте, и в целомудрии и многи книги почитавшоу Ветьхаго и Новаго Завета. И еще млад боуда в оуности, отрок сы верстою, пострижеся в черньци во граде в Ростове у святого Григория Богослова, в монастыри, нарицаемем Затворе, близ епископьи, яко книги многи бяхоу тоу, доволны соуща емоу на потребоу почитаниа ради, при епископе Ростовстем Парфении... Прилежно имяше обычай почитати почитание книжное, и не бедно оучение рад оумедливая по оученьи, но да дондеже до конца поистинне оуразоумеет о коемждо стисе словеса, о чем глаголет, ти тако протолковаше; с молитвою бо и молением разоума сподобяшеся, и аще видяше моужа моудра и старца разоумична и духовна, то емоу совпросник и сбеседник беаше, и с ним соводворяшеся, и обнощеваше, и оутреневаше, распытая ищемых скоропытне.

2. Непразден же присно пребываше, но делаше роукама своима всегда троудолюбне, и святыя книги писаше хитрей гораздо и борзо, и послоушьствують книги его многая, яже и до сего дни яже своима роукама написал, троудолюбне счинив, яже соуть троудове его. Такоже емоу правимоу добре благодатми, имяше оуправлен образ дел его, и тако за многоую его добродетель поставлен бысть в диаконы от Арсеньа князя и епископа Ростовскаго. Таче посем, по преставленьи Алексиа митрополита, повелением наместника его именем Михаила, нарицаемаго Митяя, поставлен бысть в прозвитеры от Герасима, епископа Коломеньскаго. И изоучися сам языкоу пермьскомоу, и грамотоу новоу пермьскоую сложи, и азбоуки незнаемы счини, по предложенноую пермьскаго языка, якоже есть требе, и книги роуския на пермьский язык преведе, и преложи, и преписа. Желая же болшаго разоума, яко образом любомоудриа, изоучеся и греческой грамоте и книга греческия извыче добре, почиташе я и присно имеяше я оу себя, и бяше оумея глаголати треми языкы, такоже и грамоты три оумеяше, яже есть: роуския, гречски, пермьски, яко сбытися о сем словеси ономоу глаголющю, ижь речеся, яко языкы возглаголють новы; и паки: Инеми языки глаголати оу строи. И добрее обдержаще и помысл, еже ити в Пермьскоую землю и оучити я. Того бо ради язык пермьский покоушашеся изоучити, и того деля и грамотоу пермьскоу створи, понеже зело желааше и велми хотяше еже шествовати в Пермь, и оучити люди некрещеныя, и обращати неверныя человеки, и приводити я ко Христоу Богоу в вероу христианьскоую. Не токмо же помысли, но и делом створи.

3. Воздвиже Бог оугодъника своего Стефана в та времена и оустрои его быти проповедника и слоужителя словоу истинноумоу и строителя тайнам его и оучителя Перми; яко древле во Израили Веселеила, наполни его мудрости, и разоума, и хитрости; еюже наполнився и теплотою веры Христовы ражжегся, и многим желанием восхоте ити в Пермьскую землю, и оучити я православной вере христианьстей. И сице емоу оумысльшоу, приде ко преже реченномоу владыце Герасиму, епископоу Коломеньскомоу, наместнику на Москве, соущю емоу старцоу многолетноу и добролепноу, иже бе святил его на доставление прозвитерства, благословитися хотя от него, да его благословить благий он поуть и на право оумышленое шествие и на доброе исповеданье. Бяше бо в ты дни на Москве не соущоу никомоуже митрополиту, Алексею оубо к Господоу отшедшю, а другомоу не оу пришедшю; темже подобно бе емоу с подобным доброчестьем потребовати благословенья, и молитв, и грамот, и отпоущеньа от старейшин святительск.

4. Взем с собою от мощи святых антимысы и прочая потребная, яже соуть надобна на освящение святей церкви, и святое миро, и священое масло, и ина таковая подобно ключимаа, и тако пойде, дръзновением м(н)огим оустремися ко шествию преже реченнаго образа, и оутверди лице свое в землю Пермьскую.

5. От них (пермян) оубо, слышавше проповедь веры христьанскыа, овии хотяху веровати и креститися, а друзии же не хотяхоу, но и хотящим възбраняхоу веровати. Елико же первие мало некто от них вероваша и крещени быша от него, те часто прихожаху к немоу и приседяхоу присно ему, събеседоущее и съвъпрошающеся с ним, и повсегда держахуся его и зело его любляхоу; а иже не вероваша, ти не любят его, и отбегают, и оубити помышляют... Исперва оубо сии Стефан много зла пострада от неверных пермян от некрещеных: озлобление, роптание, хноухнание, хоуление, оукорение, оуничижение, досаждение, поношение и пакость, овогда оубо прещение: смертию прещахоу емоу, овогда же оубити его хотяхоу.

6. Божий же раб Стефан помолися Богоу и помолитве потщася заложити святоую церьковь Божию... Поставих сию церьковь на месте нарицаемем на Усть-Выми, идеже Вымь река своим устьем въшла в Вычегду реку, идеже последи создана бысть обитель болшаа, еже потом епископья его наречена бысть. Егда же свяща церьковь сию, яко быти ей, нарече ю в имя Пресвятыя, Пречистыя, Преблаженыя Владичица нашея Богородица и Приснодевы Марьа, честнаго Ея Благовещениа. Устави же ся таковый праздник праздновати месяца марта 25 день, рек, яко сии праздник — се зачало всем праздником великим Господним, и яко се есть начаток спасению нашему.

7. И многи увеща отложити суетную прьмскую прелесть кумирьскую и веровати в Господа нашего Иисус Христа, и креститись обещашась. Аще бо и с яростию и гневом преже устремишася на нь, но обаче увещевахуся в мир кротостью его... Разходящесь, не сотвориша емоу зла никоегоже, но множайшии от них крестишася. И тако помалу множашася стадо Христово и подробноу прибывяше христиан, подробну бо, рече, созидается град; а прочий осташа некрещени, но всегда же обаче имеяхоу обычай сбиратись вкоупе и сходитись в место едино — или пермяне к немоу к новопоставленой церкви оной, о нейже преже рехом, или он к ним во етеро место оуреченое на совпрошенье и на истязанье. Но обаче отнележе церкви его создана бысть, по вся дни прихожахоу пермяне, и некрещении соуще, не на молитву частяще, не яко спасенья требующе или молитвы ради пририщюще, но видети хотяще красоты и доброты и зданья церковнаго и бяхоу наслажающеся зренья, пребывахоу и паки отхожахоу... Некоторый от пермян, суровейший моужи, невернии человецы и еще некрещени соуще, собравшеся мнози, и от них овии соуть волсви, а друзии — кудесници, инии же — чаротворцы и прочий старци их, йже стояху за веру свою и за пошлину Пермьскиа земля, иже хотяху разъвращати веру христьанскую. И люте попремногу смущающе, спирахуся с ним, хваляще свою веру, хуляще же и укоряюще веру христьанскую. И сице творяху, часть служаху ему, съпротивляющеся ему о вере. Стефан же, Божиею благодатью и своим досужством, всех сих препираше, аще и многу съпрашанию бывшю; аще и велику промежу ими истязанию сущу, но вси припрени быша от него.

8. Тогда восхотеша креститись еже некрещении пермяне, и събрашася к нему людие мнозии, народ мужи, и жены, и дети, яко на поученье. Он же, видя их на крещение грядуща, и зело преобрадовася обращенью их, и с веселым сердцем и со тщаньем прият я, и, отверз уста своя, паки учаше по обычаю... Он же, знаменав тех когождо их рукою своею, прекрестив, и огласив, и молитву сьтворив, и благословив, отпусти я с миром когождо восвояси, завоведав имь по вся дни частити к святей церкви Божий, ко оглашению же приходити оглашенных. И по вся дни молитву творя над ними, и по малех временех уреченых молитвовав над ними довольно, и тако тех научив православней вере христьянстей и с женами их и с детми, и крести я во им Отца и Сына и Святого Духа; и научи их грамоте их пермьстей, юже бе дотоле ново сложил; но и всемь имь: новокрещеным мужем, и оуношам, и отроком младым, и малым детищем,— заповеда учити грамоту: Часословець яве, и Осмогласник, и Песница Давыдова, но и вся прочаа книгы. Учащих же ся грамоте, елици от них извыкоша святым книгам, и в тех разбираше: овых в поп поставляше, овых же в дьяконы, другая же подьякы, четци же и певци, петие им перепеваа, и перелагаа, и писати научая их пермьския книга; и сам спомогаа им, преводяще с руских книг на пермьскиа книгы, и сиа предасть им. И так оттоле друг друга учаху грамоте, и от книг книгу преписующе, умножаху, исплъняюще.

9. И тако помогающу Богу, благоволящу же и сдействующу, постави другую церковь святую, добру и чюдну, по образу предреченному указанному, и в ней иконы и книгы устрой. Но и третью церковь на ином месте. И сие изволися ему не едину церковь поставити, но многы, понеже бо людие пермьстии новокрещаемии не в едином месте живяху, но зде и онде, ово близу, ови же дале; темъже подобаше ему разныя церкви на разных местех поставляти — по рекам и по погостам, идеже коейждо прилично, яко сам весть. И тако убо церкви святыя съзидаются в Перми, а идолы скрушахуся... А еже повешаное около идол, или кровля над ними, или на приношение, или на украшение им принесенное, или соболи, или куници, или горностаи, или ласици, или бобры, или лисици, или медведна, или рыси, или белки, — то все сьбрав в едину кущу, съкладе и огневи предасть я, кумира преже обухом в лоб ударяше ти потом топором иссечаше я на малыя поленца, и, огнь възнетив, обое сгараше огнем — и куча с куницями, и кумир вкупе с ними. Себе же в приобретение того прибытка не примаше, но огнем сжегаше я, глаголя, яко се часть есть неприязнена. И о сем зело дивляхуся пермяне, глаголюще: “Како не приимаше себе всего того в корысть?..” Бяху бо в Перми кумири разноличнии, овии больший и меньший, друзии же средний, а инии нарочитии и словутнии, и инии мнозии, и никто может исчести их; овем убо редции моляхуся и худу честь въздаяху, а другим же мнози не токмо ближний, но и дальний погостове. Соуть же у них етери кумири, к нимьже издалеча прихожаху и от далних мест поминки приношаху, и за три дни, и за четыре, и за неделю соущи, и с всяцем тщанием приносы и поминки присылаху.

10. Прииде некто олъхв, чародеевый старець, лукавый и мечетник, нарочит кудесник, влъхвом начальник, обавником старейшина, отравником болший, иже на влъшебныя хитрости всегда упражняася, иже кудесномоу чарованию тепл сы помощник, имя ему Пам; сътник бо бяше во стране той... Кудесник, часто приходя, овогда убо втаю, овогда ж яве, развращаше новокрещеныя люди, глаголя: “Братиа, мужи прьмстии, отческих богов не оставливайте, а жрътв и треб их не забывайте, а старые пошлины не покидывайте, давныя веры не пометываите; еже твориша отци наши, тако творите; мене слушайте, а не слушайте Стефана, иже новопришедшаго от Москвы. От Москвы может ли что добро быти нам? Не оттуду ли нам тяжести быша, и дани тяжкия, и насильства, и тивуни, и довотщици, и приставници? Сего ради не слушайте его, но мене паче послушайте, добра вам хотящаго; аз бо есмь род ваш, и единоя земля с вами, и един род, и единоплеменен, и едино колено, и един язык; лепо вы есть мене послушати паче; аз бо есмь ваш давно и учитель, и подобаше вам мене послушати, старца суща и вам аки отца паче, нежели онаго русина, паче же москвитяна — и млада суща предо мною връстою телесною, и малолетна, уна суща възрастом, леты же предо мною, яко сына и яко внука мне.

11. И пребыста сама два токмо, друг другом истязающеся словесы, весь день и всю нощь без брашна и без сна пребываше, ни престая имуще, ни почивания сътворяюще, ни сну вдающеся, но присно о спирании супротивляхуся, словесы упражняхуся. И оубо аще и много изглагола к нему, но обаче мняшеся, аки на воду сеяв... И бысть по словесех сих, егда скончашася вся словеса си по мнозех распрениих и супротиворечии, изволися има обема, и избраста себе оба два сама, и въсхотеста приати искушение веры, и рекоста друг ко другу: “Придиве, и въжжеве огнь, и внидеве в онь, яко исквозе огнь пламенен, пройдева посреди пламени горяща, вместе купно пройдева оба, аз же и ты, и ту приимеве искушение, и ту возмеве искушение и извещение веры: да иже изыдет цел и неврежен, сего вера права есть и тому вси последуим. И паки другойци другое извещение приимемь темь же образом: приидеве оба, имшесь за руце когождо, и внидеве вкупе в едину пролубь, и низснидеве в глубину реки Вычегды, и пустивеся наниз по подледию, и паки по часе довольно, ниже единаго плеса, единою пролубью оба купно паки взникневе; да егоже аще вера права будет, сии цел изыдет и неврежен, и тому прочее вси повинутся”. И угодно бысть слово се предо всем народом людьи, и реша вси людие: “Воистинну добр глагол, еже реете днесь...” Народу же предстоящу, человеком собранным, людем зрящим воочию леповидцем, огню горящу и пламени распаляющуся, преподобный же паче прилежаше, ем, понужая его, но и рукою яв за ризу влъхва и крепко сожем его, похващаше и нудьма влечаше ко огню очима. Чародей же паки въспящяшеся въспять. И елижды сему бываему, толкраты же сии нагло влеком, вопияше, глаголя:

“Не дейте мене, да почию!” Паки же третицею стяживси преподобный, позываше и глаголя: “Пойдеве, да внидеве оба в огнь палящь, по словеси твоему и по суду своему, якоже еси изволил”. Он же не хотяше внити... Преподобный же Стефан, победився со влъхвом различным сим начинанием, паки инем образом победу въздвиже на нь: поим его народом и приведе к реце; и сътвориша две велице пролуби: едину выше, а другую вдале вниз; ово убо, яже есть врьхняа, оуду же попрети има обема вкупе, имшимся за руце, ова же нижняя, еюже низшедше по подледию, и паки выспрь възникнути. Чародеивый же вълхв и тамо побежден пострамися, но и тамо трикраты понужден быв, и многажды отврьжеся, глаголя, яко немощен есмь сице сотворити, аще и тмами виновата мя сотворите.

12. Межю же сим преподобный крещаше люди, зде и онде обретающихся, от различных погостов приходящих мужи, и жены, и дети, сущаа младенца, елико верных и елико готовающихся к святому просвещению, елико хотяющих породитися банею пакыпорождениа, и елико желающих приати Христово знамение, елико приходящих к святому крещению, сих всех оглашая, поучая, крещаше, яко же бе ему обычай, иже и присно творяше. Дело же бе ему: книги писаше, со руских переводя на пермьския, но и с греческих многажды на пермьскиа, и немалу болезнь имея, о семь прилежаше, овогда убо почиташе святыа книги, овогда же переписоваше; то бо бе дело ему присно — тем и в нощех без сна пребываше, и бдениа повсегдашняя сътворяше, денью же множицею непразден пребываше, овогда убо тружашеся еже в делех руку своею, ово же наряжаше и устраяше яже надобно о церкви, или себе на потребу и сущим с ним... И умножшимся учеником, пребываху христиане, но и церкви святыя на различнех местех, и на разных реках, и на погостах еде и онде созидаеми бываху. И нужа всяко бысть ему взискати, и поставити, и привести епископа, исъпроста рещи, всяческы требует земля та епископа, понеже до митрополита и до Москвы далече сущи... И сих ради всех советоваше со предними своими чиноначальники, и таковьм ради вины воздвижеся от земля далняа, еже есть от Перми, на Москву ко князю великому Дмитрию Ивановичи? и к Пименоу, тогда сущу митрополиту, и вину сущу поведа им, еяже ради от далняго оземъствованиа пришествова на Москву.

13. Митрополит же со князем великым сразсудив, и подумав, и поразсмотрив, видев и слышав мужа добродетель, и благоизволение, и доброе исповедание, и яко учительскым саном украшена суща, и яко апостольское дело начинающа же и свершающа, и таковыя благодати достойна бывша, изъбрав епископы, и священники, и прочая клиросники, таче Божиею благодатию, и изволением князя великаго, и своим избранием, и хотением всего причта и людей, поставль его епископом в Пермскую землю, юже и просвети святым крещением... И приехав в свою си епископью, паки попервою держашеся устроение, и свое обычное дело имяше, и слово Божие проповедаше с дръзновением, и невозбранно учаше я, елико где осталося от некрещеных, изыскав сюду и сюду; в кыих пределех обретая, сия от поганых обращаше и крещаше. Всех же крещеных своих учаше в вере пребывати, и напред поспевати, яко же рече апостол: Заднаа завывающе, а на предняя протязающеся. И грамоте пермской учаше я, и книгы писаше им, и церкви святыя ставляше им, и свящаше, иконами украшаше, и книгами исполняше, и монастыри наряжаше, и в черньци постригаше, и игумены им устрояше, и священники, попы и диаконы сам поставляше. И Попове его пермскым языком служаху обедню, заутреню же и вечерню, пермскою речию пояху, и канонархи его по пермскым книгам аконархаша, и чтеци чтение чтяху пермскою беседою, певци же всяко пение пермъскы возглашаху.

14. Не токмо бо святым крещением просвети, ано и грамоте сподоби я, и книжный разоум дарова им, и писание предасть им, еже новую грамоту сложи, еже незнаемую азъбуку пермьскую съчини, и теми письменными словесы книгы мнози написав, предасть им, егоже дотоле век свой не стяжаша. Прежде бо крещениа пермяне не имеяху у себе грамоты... Един Господь Бог Израилев, имеяй велию милость, еюже возлюби и нас, помилова нас, даровав нам своего угодника Стефана: и приложи нам книгы от рускаго на пермский язык. Когда же се бысть, или в кое время? И недавно, но, яко мню, от созданиа миру в лето 6883.

15. И милостыню любяше подаяти, страннолюбие, нищекормие и гостем учреждение творити. Колькраты многажды лодьями жита привозя от Вологды в Пермь, и сиа вся истрошаше не на ино что еже на свой промысл, но точию на потребу странным, и проходящим, и прочим всем требующим.

16. Егда же приде кончина лет житиа его, и время отшествиа его наста, и приспе година преставлениа его, прилучися ему в ты дни приехати на Москву к Кеприяну митрополиту. Бе бо ему любим зело и любляше и велми. К нему же потщася долг путь гнатя и мног шествовати о некых делесех священотайных, и о церковнем управлении, и о законоправилех, и о прочих въпросех потребных, яже суть на спасение человеком. И тогда приключися ему на Москве неколико дний поболевшу и преставитися.

17. Они же (пермяне), егда услыша преставление его, въсплакаша со слезами и в тузе сердечной вопиаху умилением, жалостьно сетующе, и вси начаша глаголати: “Горе, горе нам, братие, како остахом добра господина и учителя! Горе, горе нам, како лишени быхом добра пастуха и правителя! О, како отъяся от нас, иже многа добра нам податель; о, како остахом очистьника душам нашим и печальника телом нашим. Топерво остахом добра промышленика и ходатая, иже был нам ходатай к Богу и к человеком; к Богу убо моляшеся о спасении душ наших, а ко князю о жалобе нашей, и о льготе, и о ползе нашей, и ходатайствоваше, и промышляше ко боляром же, к началом, властем мира сего был нам заступник тепл, многажды избавляя ны от насилия, и работы, и тивуньскиа продажа и тяжкыа дани облегчая ны. Но и сами ти новгородци, ушкуйници, разбойници, словесы его увещевании бываху, еже не воевати ны.

18. О, како не сетуем, яко не на своем столе почил еси! Добро же бы было нам, аще бы рака мощий твоих была у нас, в нашей стране, а в твоей епископьи, нежели на Москве, не в своем пределе. Не тако бо тебе москвичи почтут, яко же мы, ни тако ублажат; знаем бо мы и тех, иже и прозвища ти кидаху, отнюдуже неции яко и Храпом тя зваху, не разумеюще силы и благодати Божия, бываемыя в тебе и тобою. А мы быхом тебе долъжную честь воздали, яко должни суще тебе и яко твои есмы ученицы, яко чада твоа приснаа”.

(Это житие святого Стефана Пермского сполна — в книге “Памятники старинной русской литературы”. СПб., 1862. Выпуск. 4. 119—171 [283]).

19

ГДЕ И КОГДА РОДИЛСЯ ПРЕПОДОБНЫЙ СЕРГИЙ РАДОНЕЖСКИЙ

О месте рождения святого Сергия в житии его замечено, что отец его жил “в некоей веси области оноя, яже бе в пределех Ростовскаго княжения, не зело близ града Ростова” (л. 54 об. [152]). Относительно же времени рождения находятся показания, не совсем сходные. Во-первых, говорится, что святой Сергий родился “в княжение великое тверское при великом князе Димитрии Михайловиче, при архиепископе преосвященном Петре митрополите всеа Русии, егда рать Ахмулова бысть” (л. 39 об.). Но Димитрий Михайлович тверской получил великое княжение и рать Ахмулова, т. е. Ахмыла, посла Узбекова, была в 1322 г. (П. собр. р. лет. 1. 229; 5. 216 [351]; Карамз. 4. 122 [301]). Во-вторых, сказано, что святой Сергий скончался 78-ми лет от роду в лето 6900 (1392) (л. 242) или, как по другим спискам, в лето 6905 (1397) сентября 25 (Шевырев. Ист. р. слов. 3. 153 [421]). Это заставляет заключать, что он родился или в 1314, или в 1319 г. Последнее показание, очевидно, полагает год рождения святого Сергия довольно близко ко времени рати Ахмыловой, но все же ранее ее тремя годами. В-третьих, замечено, что святой Сергий принял монашеское пострижение, будучи двадцати трех лет, и принял уже после того, как освящена была построенная им церковь Святой Троицы при митрополите Феогносте, в начале великого княжения Симеона Иоанновича (л. 69. Снес.: Ник. лет. 4. 209 [374]). Но княжение Симеона Иоанновича началось к концу 1340 г. (Карамз. 4. 155 [301]). Следовательно, если святой Сергий в 1341 или 1342 г. имел 23 года, то он родился в 1318 или 1319 г., но отнюдь не в 1314 г. По всем этим данным полагаем время рождения святого Сергия приблизительно около 1320 г., между 1318— 1322 г. Отсюда само собою следует, что если святой Сергий прожил 78 лет, то он скончался около 1397 г. или в этом самом году, как и свидетельствуют некоторые списки жития его, а не в 1391—1392 г., как гласят другие списки жития и некоторые летописи (П. собр. р. лет. 1. 233; 8. 62 [351]; Ник. 4. 203 [374]). Принять последнее показание значит допустить одно из двух: или то, что святой Сергий родился в 1314 г., а не около 1320 г., или то, что он скончался только 72 лет, а не 78-ми.

20

ОТРЫВКИ ИЗ ЖИТИЯ ПРЕПОДОБНОГО СЕРГИЯ РАДОНЕЖСКОГО

Отрывки из Епифаниева жития преподобного Сергия по сборн. нашей библ. № 42 [152]

1. “Достиже до седмаго лета возрастом, и родителие его вдаша его грамоте учити. Прежереченный же раб Божий Кирил имеяше три сыны: перваго Стефана, втораго же сего Варфоломея, третияго же Петра, ихже воспита со всяким наказанием в благочестии и чистоте. Стефану же и Петру спешно изучившим писания, сему же отроку не скоро выкнущу писания, но медленно учащуся некако и неприлежно. Учитель же его со многим прилежанием учаше его; но отрок не внимаше, и не умеяше, и неточен бысть дружине своей, учащимся с ним. О сем же убо много бранимь бывааше от родителю своею, боле же от учителя томим и от дружины укаряемь (л. 40).

2. По отшествии же старца оного, обретеся отрок внезаапу всю грамоту оттуду добре умея, пременися странным образом и куюждо разгнет книгу, то абие добре чтый, разумеяше добрый си отрок (л. 48 об.).

3. Священа бысть церковь во имя Святыя Троицы благословением преосвященнаго Феогноста, митрополита Московскаго и всея Русии, при великом князе Симеоне Ивановиче, мню убо, еже рещи, в начало княжения его (л. 68 об.).

4. И постриже его во ангельский образ месяца октоврия в седмый день на память святых мученик Сергия и Вакха, и наречено бысть имя его во мнишеском чину Сергий: тако бо тогда имена дающе иноком не с имени, но в оньже день, аще котораго святаго память прилучашеся, в то имя и нарицаху постригающемуся имя. Бе же святый тогда возрастом 23 лет, егда прия иноческий образ (л. 74-75).

5. Пребывшу ему в пустыни единому единьствовавшу или две лете, или боле, или меньши, неведе. Бог весть (л. 100) (снес.: Ник. 4. 210—214 [374]).

6. Митрополиту же Алексию всея Русии тогда бывшу в Цареграде, во граде же Переславли повеле бьгги в свое место епископу Афанасию Волынскому, к немуже прииде преподобный отец наш Сергий, поем с собою два старца (л. 120) (снес.: Ник. 4. 218 [374]).

7. В начало же игуменства его беяше братии числом дванадесяте мних, кроме самого игумена третьяго на десять: сие же число бе двоенадесятное хранимо, обретшееся в них, и сице творяху тогда по два лета и по три, ниже боле сего умножашеся, ниже меньше сего умаляшеся. И аще ли когда един от них или умрет, или изыде от обители, но паки другии на его место брат прибудет, да не число истощимо обрящется, но единаче во едином числе двонадесятнем бяху пребывающе (л. 130).

8. И уже убо множество много стицахуся от различных стран и град, паче же и постнический лица своя жительства оставляюще и к нему прихождаху, судивше полезнейше, еже жительствовати с ним и от него наставлятися к добродетели; и не токмо лик постнический или велможи, но и от простых, иже на селе живущих, вси убо имеяху его яко единаго от пророк (л. 181) (снес.: Ник. 4. 220-222 [374]).

9. Милостию Божиею архиепископ Константиня града. Вселенский патриарх кир Филофей о Святем Дусе сыну и съслужебнику нашего смирения Сергию, благость, и мир, и наше благословение да будет с вами. Слышахом убо еже по Бозе житие твое добродетельно, и зело похвалихом, и прославихом Бога; но едина главизна еще недостаточествует та, яко не обще житие стяжаете; понеже веси, преподобие, и самый богоотец пророк Давид, иже вся осязавый разумом, ничтоже ино тако возможе похвалити, точию: Се ныне что добро или что красно, но еже жити братии вкупе. Потом же и аз совет благ даю вам, яко да составите общее житие, — и милость Божия и наше благословение да есть с вами (л. 184—185).

10. И от того времени убо составляется во обители святаго общее житие и устраяет блаженный премудрый пастырь братию по службам: оваго убо келаря, овых же в поварню и во еже хлебы пещи, оваго же еже немощным служити в больнице со всяким прилежанием; в церкви же первое еклисиарха и еже потом параеклисиарха, понамонархи же и прочая. Вся же убо сия чюдная она глава добре устрой, и повеле же твердо всем блюсти по заповеди святых отец и ничтоже особь стяжавати кому, ни своим что звати, но вся обща имети, и прочия чины вся в лепоту чюдне украси благоразсудный отец (л. 185 об.— 186) (снес.: Ник. 4. 223-226 [374]).

11. Минувшим убо тридесяти летом по преставлении святаго, приходящу же некоему мужу благочестиву, велию веру имеющу ко святому, яко близ обители его живущу, и часто молящуся у гроба святаго, и зря от гроба чюдеса бываема многа. В нощь же некую молящуся ему, абие в сон тонок сведен бысть, яви же ся ему блаженный Сергий, глаголя: “Да возвестиши игумену обители сея, векую мя остависте толико время во гробе, землею покровенна, воде утесняющи тело мое”. Возбнув же, дивный он муж от видения страхом и радостию содержим бе, скоро поведа ученику святаго, Никону игумену. И сия слышав, игумен возвести всему братьству, и тако вси вкупе возрадовашася радостию великою зело. И услышано бысть сие во многие страны. Тем же и стекошася державнии князи, и священнии Собери, и иже великодержавный бе и хвалам достойный, просвещения сподобленый от святаго, христолюбивое чадо его князь Георгий Димитриевич. Сии убо велию веру имея к преподобному отцу своему и в премногом попечении ко обители его содержимь, яко воистину чюднаго отца совершенное в добродетелех чадо, достойную честь воздавая отцу и прилежно от усердия служа. И тако священный Собор, открывше чюдотворный гроб, вкоупе благоухания и аромат духовных исполнишася. И видеша чюдное зрение и умиления достойно, яко не токмо честное святое тело цело и светло соблюдеся, но и одежда его, в нейже погребен бысть, цела бяше, всякому тлению никакоже сопричастна, и вода от обою страну ковчега стояше видима, телесе же святаго, ни риз его, никакоже прикасаема. И видевше, вси прославиша Бога, иже толикими леты соущу во гробе телу святаго соблюдену быти. Сотвориша же праздник радостен месяца июля в пятый день, в раку честно положиша со псалмы и песньми, идеже соуть и доныне честный его и многоцелебныя мощи, всеми видимы, исцеления неоскудно подавают верою приходящим. И тако настоятель, и весь священный Собор, и оученицы блаженнаго, и великодержавный князи совещаша совет благ, обложиша церковь каменну над гробом святаго” (л. 245 об.— 248).

21

ОТРЫВКИ ИЗ ЖИТИЯ ПРЕПОДОБНОГО КИРИЛЛА БЕЛОЕЗЕРСКОГО

Отрывки из жития преподобного Кирилла Белоезерского по сборнику нашей библ. № 2 [148]

1. “Сый убо преподобный отець наш Кирилл родися от благочестиву и христиану родителю, и крестиша и в имя Отца и Сына и Святаго Духа, и нарекоша имя ему в святом крещении Козма (л. 103 об.).

2. Случися убо прийти махрищескому игумену Стефану, мужу сущу в добродетели съвершенну, всем знаем великого ради жития. Сего пришествие оувидев, Козма течет оубо с радостию к нему; много бо время преиде, отьнели ж ожидаше его, и припадает к честным того ногам, слезы от очию проливая и мысль свою сказав ему вкупе, и молит его, еж възложити на нь иноческий образ (л. 105).

3. И сему тако бывающю, отходит игумен Стефан в монастырь Пречистые Оуспение, Симонове нарицаемо, поим с собою и Кирила, и тако предасть его в руце архимандриту тоя обители Феодору именем, мужу велику в добродетели и в разуме. И ту абие Феодор приемлет его с радостию, и тако постриже его, съверьши его в чин иночески, и дасть ему то ж именование Кирил (л.107).

4. Егда же по некоему времени случяше святому Сергию прити в монастырь Владычици нашия Богородици ради посещения братаничя своего, анхимандрита Феодора и прочих иже тамо братии, перьвее всех прихожаше в хлебню к святому Кирилу и наедине на много час беседующе бяху о пользе душевней (л. 108 об.).

5. Повелением великаго князя и благословением митрополита и всего церковнаго Събора избран бывает анхимандрит Феодор на Ростовъское архиепископьство, блаженнаго ж Кирила поставиша вместо Феодорово анхимандритом. Тем ж отсуду болшими труды касаша, троуды к трудом прилагая (л. 110 об.).

6. То ж помыслив оставити начяльство и в килье безмолтьствовати, еже и сътвори, и отставль бо настоятельство, и в килью свою отиде. Братиям много молившим его, еже не отлагати настоятельства сан, и он никако ж послушаша их (л. 111).

7. По мале времени прииде Ферапонт от Белоозера, едино пострижение имый с святым; начят же его блаженный Кирил въпрошати, есть ли место тамо на Беле озере, идеже бы мощно иноку безмольствовати. Ферапонт же “ей, зело,— рече,— суть многа места к единению”. Блаженный же видения ему не поведа, но тако просто въпрошаше его. Таж по времении съгласившеся, оба изыдоша от монастыря, идеже святый жилище имяше, и тако, Богу поспешествующю им, пути касаются, и многы дни шествие творяще, и приидоша на Бело озеро, и тако обхожаху многа места; но нигде святый не възлюби места к житию, но искаше указаннаго ему места, но не иже Пречистою преже, сый еще в древней обители, зван бяше; по обхожению ж многых мест послеж приидоша на место, идеже ныне монастырь стоит (л. 112 об.).

8. И тако начаша копати келью в земли. И тако сему бывающю, и время некое препроводивши вкупе, и абие друг от друга разлучишася. Блаженный же Кирил оста на месте том. Ферапонт же отьиде прочь отьтуду недалече, яко 15 поприщь или нечто мало множае. Обрете место тамо близ езера, Паское зовомо, и ту вселися, и церковь създа тамо в имя Пречистые Владичице нашия Богородици и Приснодевыи Марии, честнаго Ея Рождества. Събравшеся братия к нему, и есть монастырь на месте том, зело красен, много имущи братии, Господеви работающих дажь и до сего дни. Тем ж и монастырь он прозва се Ферапонтов даже и доныне (л. 113 об.).

9. Таж по сих начаша приходит к святому и мнози отвседу, ови ползи ради, инии же, хотяще съжительствовати с ним, моляху его еже сподобити иноческому образу. Он же по прошению многих приимаше тех и сподобляет их ангельскаго образа. Прииде ж к нему Нафанаил некто именем, иже после бысть келарь тоя обители, и мнози неци от братии приидоша к нему (л. 115 об.).

10 Бяше же оустав блаженного Кирила: в церкви никому ж с иным не беседовати, ниже из церкви исходити преже конца, но всем комуждо в своем оустановленном чину стояти и славословленых пребывати. Тако ж и к Евангелию и святых икон поклонению оустав по старьчеству съблюдааху, да не кое размешение будет в них. Сам же блаженный николи ж, в церкви стоя, к стене приклоняся и без времяни не сидящи, но и нози его, яко столпни, бяху. Тако ж и к трапезе идущи по старьчеству и к местом исхожаху, на трапезе ж седящих кождо их по своим местом молчаху и никогож бяше слышааше, но токмо чтеца единого. Братиям всегда трои снеди бываху, развее постных дней, в нихъже есть аллилуиа. Сам же блаженный от двоих снедей приимаше и тоя яст не до сытости; питие ж его и ино ничто же не бяше, развее единые воды. Въстающе ж от трапезы, отхождааху в кельи свои, молением благо дарящи Бога и не уклоняющи на некыя беседы или от трапезы идущи ко иному некоему брату приходити, кроме великия потребы (л. 119).

11. Бяше же и о сем обычай таков: яко аще кто к некоему брату принесет грамоту или поминок, грамоту не роспечатав приношаше к святому, тако ж и поминок. Тако ж, аще кто хотяше вне монастыря послание написати, без отча повеления никто ж не смеяша послати. В монастыри же и в келий ничто же не велеша имети, ни своим звати, но вся общая, по апостолу, имети, яко да сего ради не рабити будем тем, ихъже нарицаем. Сребренное же и златое веема оттинуд братии не именовашеся, кроме монастырския дохыя, сиречь казны. Отьтуду вся яже к потребе братия имаху. Жаждою же аще кто и одръжим бываше, в трапезу идущи, и тамо с благословением жажду оустужаху. Хлеб же, или вода, или ино что таково в келий никако ж обретааше, кроме еже рукы оумыти. Аще ли кто к кому прийти случишась, ничто же в келий бяше видити, развее иконы и книг. Но тако прости от всего бяху, едино попичение токмо имущи друг друга смирением и любовию превосходити и первее на пение в церкви обрестися. Також и на дело монастырское, идеже аще прилучишася, с страхом Божиим отхождааху и бяху работающи не яко человеком, но яко Богови или пред Богом стояще, и не бяше бых никоего празднословия или мирьския пытати или глаголати, но кождо их в молчание съблюдаше свое любомудрие. Аще же кто и глаголати хотяаше, но ничто иного, разве от писания на ползу прочим братиям, паче же писания неведущим. Много же бяше различие и оустроение тех жития: комуждо бо от братии образ же и меру правилом блаженный дааше; оумеюще иже рукоделье, делающе что и в казну отношааше, себе же ничтоже без благословения не делааше. Вся бо от казны, яко же и преже рекохом, имеяху: одеяние ж, и обуища, и прочая, яже к телесней потребе. Сам же святый отнюд ненавидяаше видети на себе некую лепоту ризную, но тако просто хожааше в ризе раздране и многошвене. Моляше же всех и запрещааше и не имети свое мдрование и готовым быти ко всякому послушанию, да тако плод Богови приносится, а не своей воли последствуют (л. 119 об.— 120).

12. Елма же оубо и се немало дарование блаженному бяше от Бога, егда прихождааше кто странных в обитель ону: мнози бо тогда от различных стран и градов прихождааху к святому, ови хотяще видети святаго и ползоватися от него, инии же изволяющи съжительствовати с ним (л. 123 об.).

13. По неколицех же летех гладу бывшю в людех немалу, таковаго ради оутеснения и нужи, мнози от неимущих прихожааху в обитель святаго нюжди ради глада. Святый же повелевааше даяти хлебы просящим к тех насыщению, и тако даяху по вся дни нищим хлеба довольно (л. 125).

14. Темже братия, яко нечто мало от печали пременившись, нагробными пение с многою честию скончявше и со многою светлостию землею покрыша многострадалное и трудолюбное тело и сосуд Святаго Духа в лето 6935-го лета, месяца июня в 9 день. Бяше бо блаженнаго Кирила приход на место сее штидесят лет живота своего от рождения своего, пребысть же на месте том лет 30, яко всех лет живота его лет 90” (л. 140).

22

СВИДЕТЕЛЬСТВА О МОНАСТЫРЯХ МНОГОЛЮДНЫХ, ЛАВРАХ, МОНАСТЫРЬКАХ

В житии преподобного Сергия (сборн. моей библ. № 42 [152]) читаем: “Множество много стицахуся от различных стран и град, паче же и постнический лик, своя жительства оставляюще, и к нему (Сергию) прихождаху, судивше полезнейше, еже жительствовати с ним и от него наставлятися к добродетели” (л. 181).“Братству умножающуся по премногу, и бысть монастырь велик и славен благодатию Божиею, строением добродетельна мужа Андроника” (л. 205 об.). “И тако составляет (Феодор) монастырь... чуден (Симонов), и множество от различных стран братии собирахуся ту” (л. 210). “И тако вскоре множество братства собравшеся, и составлено бысть общее житие Божиею благодатию, монастырь честен зело (Голутвинский)” (л. 222). “Устроен монастырь чуден и зело красен, зовомый на Высоком, и собрашася множество братства” (л. 223 об.). В житии преподобного Кирилла Белоезерского (сборн. моей библ. № 2 [148]) говорится: “Начаша приходити к святому (Кириллу) мнози отвсюду... он же по прошению многих приимаше... и мнози неци от братии приидоша к нему” (л. 115 об.). “И есть монастырь на месте том зело красен, много имущи братии, Господеви работающих... темже и монастырь он прозвася Ферапонтов” (л. 113 об.). О Валаамском и Спасо-Прилуцком смотри выше прим. 227 и 284. Лаврою называется Троицке-Сергиев монастырь в житии преподобного Сергия (сборн. моей библ. № 42. Л. 205 [152]); Снетогорский монастырь — в послании Новгородского владыки Симеона (Акт. истор. 1. № 24 [228]), большою лаврою — Спасо-Прилуцкий в житии преподобного Димитрия Прилуцкого (сборн. моей библ. № 50. Л. 40, 41 [150]); великою лаврою — монастырь Кирилло-Белоезерский в месяцеслове XV в. (см. выше прим. 371). Монастырьками назывались, например. Николаевский на Шексне и Юрьевский в Роменце (Акт. эксп. 1. 29 [232]; Акт. до юрид. быта Росс. 1. 77, 443 [229]). Желтиков монастырь сначала был малым (жиг. св. Арсения Тверск. у Мурав., за март. 18 [328]). В Николаевском Вяжицком монастыре довольно долго жили только три инока (жиг. св. Евфимия Новгор. в сборн. моей библ. № 18. Л. 185 об.— 187 [155]). И во многих других новгородских монастырях, в окрестностях города, даже до преобразования их в 1528 г. обыкновенно обитали “в лучших шесть черньцов или седмь, а в прочих два или три” (П. собр. р. лет. 4. 284 [351]).

23

СКАЗАНИЕ ОБ ОБРЕТЕНИИ МОЩЕЙ СВЯТОГО ИОАННА, АРХИЕПИСКОПА НОВГОРОДСКОГО

В сборнике нашей библиотеки № 14. Л. 23—25 [149] находится следующее “Чюдо о проявлении и о обретении честных мощей, иже во святых отца нашего Иоанна, архиепископа Новгородскаго, чудотворца.

Егда восхоте Господь прославили угодника своего, минувшим бо многим летом по преставлении святаго. Бысть оубо в лета благочестиваго великаго князя Василия Васильевича всея Русии, при святейшем архиепископе великаго Новгорода и Пскова, во един убо от дний в церкви Премудрости Божий, камень напрасно отпад от верхние страны стены, паче же рещи отторжен бысть Божественною силою, и оудари о камень, лежащий на некоем едином гробе и скважню на нем разседшуюся велию показа; спадший же той камень не зело велик бе, лежащий же на гробе велик и тверд бяше, якоже и на прочих гробех свидетельствуемо есть. Гроб же той не сведем человеки, кто в нем лежащий, понеже от мног лет беяше; мнози бо суть гроби в папертех великия церкви Премудрости Божий, овии суть ведомы человеки, кто в них лежащий, инии же неведомы, токмо единому вся ведящу Богу. Сия же о прежереченнем гробе: видевый церкве тоя иерей оудивися и шед сказа великому архиепископу Евфимию бывшее. Архиерей же Божий Евфимие скоро прииде ко гробу оному, да видит збывшееся, и видев оудивися напрасному спадению камени и разседению твердаго камени, лежащему на гробе, от малаго оударения спадшаго камени. Святый же Божий Евфимий повеле отвалити разседшийся камень от гроба, и, сему бывшу, наполнися церковь благооухания. Взем же архиепископ в руку свою возженную свещу, и приникну во гроб, и виде во гробе оном некоторого лежаща архиепископа во иноческом чину и схиме: ризы же его беяху никакоже тлению причастны, и рек к предстоящим: “Мню сего раба Божия быта велика суща, яко чюдна о нем содеяшася” — и паки повеле покрыта. Сам же отьиде и нача о сем молитися Богу на мног час, да проявит ему, кто есть лежащий во гробе оном. Во едину же нощь, молящуся ему Богу, ста пред ним, очи весть, лежащий во гробе оном. И якоже виде архиепископ Евфимий, оужасеся, и рече ему явивыйся: “Не оужасайся, рабе Божий Евфимие!” Он же рече: “Кто еси, господне, яко тако явно вниде в келию мою”. Он же рече: “Аз есмь лежащий во гробе оном, о немже ты молишися, архиепископ Илия, нареченный во иноческом чину в схиме Иоанн. Аз бо сподобихся послужити чюдеси святей Богородице честному Ея знамению. Се бо Господь посла мя к тебе, да устроиши память преставльшимся лежащим в церкви велицей Премудрости Божий: князем русским, и архиепископом великаго Новаграда, и всем православным Христианом,— месяца октября в 9 день, на память святаго священномученика Иерофея, епископа Афиньскаго, отныне и до века на всякое лето. Понеже достойна строителя избра тя Господь и приятно есть Богу дело твое, да такоже заповедай творити по преставлении твоем к Богу, в твое отшествие. Аще кто и по тебе будет архиепископ в Новеграде, да не оставляет памяти сея. Аз же имам Христу молитися о полезных всем християном; а и сам будеши причтен с нами в Царствии Небеснем яко един от святых”. И сия рек, невидим бысть. Святитель же Божий Евфимие оупразднився от видения, бысть всю нощь без сна, внимая оумом о видении святаго и еже глагола ему святый. И бе радуяся душею и телом, яко сподобися желаемое получит. На оугрии же предивный святитель Божий Евфимие поведа вся искуснешиим иереом собора Премудрости Божий и ближним своим иноком, иже с ним пребывающи, о видении святителя Божия Иоанна, архиепископа великаго Новаграда, и еже глагола ему святый. Они же прославиша Бога, творящаго чюдная дела святыми своими. И тако святитель Божий Евфимие скоро прииде в церковь пределную святыя Софии, Иоанна Предтечи, со освященным Собором и поклонися целбоносному гробу, и облабыза и, и благодарение воздая святому; такоже и весь священный Собор и вен людие, обретшийся ту. И оттоле ведом бысть человеки гроб великаго знаменоноснаго отца нашего, святителя Божия Иоанна, иже есть и доныне зрим нами, и честныя его мощи исцеления неоскудно подают с верою приходящим к раце святаго. И от того времени святейший архиепископ Евфимие по глаголу святителя Божия Иоанна архиепископа, оустрои память велию преставльшимся князем русским, великому князю Владимиру, иже созда великую церковь святыя Софии, Премудрости Божий, и матери его, благоверной великой княгине Анне, и супрузе его, княгине Александре, и прочим князем, лежащим во святей церкви Премудрости Божий, и их сродником, и архиепископом великаго Новаграда, и всем православным Христианом, в лето 6638-е, месяца октября в 9-й день, на память святаго священномученика Иерофея, епископа Афинскаго. Сам убо служил понахиды и Божественную литургию в велицей церкви Премудрости Божий со архимандритом, и игумены, и иереи, и диаконы, и со всем освященным Собором святыя Софии, яко же лепо бе святителю. Такоже и в прочих церквах священником служити повеле понахиды и Божественную литургию по всему великому Новуграду и по окрестным монастырем по преставльшихся князех русских, и архиепископех великаго Новаграда, и по православных християнех. И отпевшим Божественную литургию, абие оучредив их, отпусти и милостиню вдаде по монастырем и иноком, и инокиням и по всем церквам, тако же и нищим, и вдовицам, и сиротам. И, накормив их и напитав, заповеда, аще и по преставлении его к Богу архиепископу великаго Новаграда не оставити памяти сея отселе и во веки. Первее бо сего не бе творяшеся памяти сицевыя общия в великом Новеграде по преставльшихся князех русских, и по архиепископех великого Новагорода, и по всех православных христианех месяца октября в 9 день; но отселе оуставися в славу Господа Бога и Спаса нашего Иисуса Христа и Его угодников, и ныне и присно и во веки веком, аминь”.

24

ПРАВИЛО МАКСИМА, МИТРОПОЛИТА РУССКОГО

“Благословение Максима, митрополита всея Русии, всем християном правоверным.

Ведомо буди вам, чада! Святии апостоли и Вселенская Церкви святая не преда нам по всяку среду и пяток ясти мяса, или сыр, или млеко, но всяку крепость сотвориша и епитемию велику положиша присно два дни. Но и святая Вселенская Церкви Божия пресвятое Воскресение Господа и Бога Спаса нашего Иисуса Христа преда нам и до Фомины недели, сию всю неделю ясти мясо, аще и восхотят человецы, и в среду преполовения, и се не есть удержано. О сем же и по Пянтикостии празнуем неделю едину Происхождение Святаго и Животворящаго Духа, и есть си вся недели неудержанно до недели всех святых, но и всю среду и пяток, ижели суть благочестивии от человек, сии не ядят мяса; аще ли ядят сии, несть удержано. И посем предаша святии Собори говение святых апостол, и говением и се, яко же повелеша святии отцы, аще и причтется праздник святых апостол в среду или в пяток, недостоит християном мяс ясти, но праздновати святый день и ясти рыбу. Аще ли не причтется в среду или в пяток, то несть удержание ясти мяса. Посем же уставиша говение августа месяца до Успения святыя Богородица, а в 1 августа не ясти мяса, в который день причтется не ясти рыбы. Болше ж суще християном, аще и причтется праздник святыя Богородица в среду или в пяток, не ясти мяса, но Пречистыя ради Богородица ямы рыбу. Между святым говением есть и святое Преображение Господа Бога и Спаса нашего Иисуса Христа; в который день причтется не ясти мяса и сию; 15 днии не ясти мяса августа месяца, говение велико уставиша святии отцы, и порушивая и, ядя мяса, всех праздник святых отец отрицаеться. И поставиша говение посем 40 днии всем есть святаго и великаго страшного таинства Божия смотрения, иже быша земная с небесными совокуплена, средоградие стень разорися,— и празнуемь по плоти Рожству Господа и Бога и Спаса нашего Иисуса Христа. Аще причтется праздник святаго Филиппа в среду или в пяток, неподобно ясти мяса християном, но ясти рыба в ты дни святаго Филиппа, а мяс пустити прежде, в котори день причтется опроче сред и пятка. Аще же и праздник Господа и Бога и Спаса нашего Иисуса Христа, Иже по плоти Божественнаго Рожства, в кии день причтется, в той день да ядят мяса до Василиева дни, неудержимо есть. А иже канон Рожства Христова, в кии дни причтется, недостоит ясти мяса, ни рыбы право говеющим. Аще ли причтется канон в суботу или в неделю, устава не разрешающе, хлеб и вино ядят по вечерни.

Паки пристигнет канон Просвещению в суботу или в неделю, якоже и прежде по службе Иоанна Златоустаго, хлеб и вино ядят дондеже по вечерни. Аще ли прилучится во иныи день канон Рожству и Просвещению, опроче суботы и недели, бывает служба Василиева, неподобно оставити. Аще и не служат на каноне, и заутра подобает служити. Аще и причтется Просвещению святыи праздник в среду или в пяток, той день подобает ясти мясо, во иную среду и пятницу не ясти мяса и до недели, иж пред мясопуста, и ею всю неделю неудержанно ясти мясо про ересть армейскую. Си токмо дни, иже суть преданы среде и пятнице, учтом, ихже преда святая Церкви. Во иныя же среды и пятницы неподобает ясти мяса, ни на Рожество святыя Богородица, ни на иныи же на который праздник, опроче сих, иже написах. Се же написах все про среды и пятницы.

Пишу же и се вам, детем моим, и да вси чада моя, порождении в купели, новосвящении, да держите жены от святыя соборньм и апостольския Церкве, занеже жена спасения ради человеческаго бысть. Аще ж их держите в блуд без благословения церковнаго, то что та в помощи есть, но молися им и нуди их, аще и стари суть, и младии, да венчаются в церкви.

Си вся глагола вам, уча вас, чада моя, к послушанию дерзо тецете. Аще послушаете мене, пастуха душ ваших,— благодать Богу; аще ли ни — то мы вне греха есмы. Благодать Божия и благословение мое будет со всеми правоверными християны молитвами Пречистая и Пресвятыя Владычицы нашея Богородица и всех святых, всегда и ныне и присно и во веки веком, аминь”.

Правило митрополита Максима напечатано здесь по списку Рум. музеума. № 238. Л. 416—419 [181]. А варианты показаны по списку того же музеума № 233. Л. 320-321 [178].

25

УКАЗАНИЕ БОГОСЛУЖЕБНЫХ КНИГ, СОХРАНИВШИХСЯ ОТ МОНГОЛЬСКОГО ПЕРИОДА

Сохранилось:

  1. Евангелий — а) одиннадцать в Московской Синодальной библиотеке (Савв. Указател. С. 171-172. Изд. 2 [375]; Горек, и Невостр. Описан. 1. № 21—31 [254]); б) восемь в Новгородской Софийской (Куприан. Обозрен. в Изв. II Отд. Акад. наук. 4. С. 278—283 [312]); в) тринадцать в бывшей Толстовской (Описан. С. 2, 6, 43, 92,170,194, 212, 213, 226, 234, 360, 561 [297]); г) девять в Румянцевском музеуме (Восток. Опис. С. 172—180 [246]); д) четыре в бывшей библиотеке Царского (Строев. Опис. С. 28 [404]); е) три в библиотеке Воскресенского монастыря (Амфилох. Описан. в Извест. II Отд. Акад. наук. 7. 259-261 [235]); ж) четыре в библиотеке Кирилло-Белоезерского монастыря (Варлаам. Обозрен. в Чтен. Москов. истор. общ. 1860. 2. 5-10 [241]). У г. Срезневского в его Обозрении древн. памяти, русск. письма и языка (Извест. II Отд. Акад. наук. 10 [397]) перечислено до 25 Евангелий в период только 1250—1400 г. (См. там же указатель к этому обозрению. С. 717 [397]).
  2. Служебников — а) пять в Московской Синодальной библиотеке (Савв. С. 251 [375]); б) десять в Новгородской Софийской (Куприан. С. 55, 313-318 [312]); в) три в Румянцевском музеуме (Восток. 604-605 [246]); г) два в Воскресенском монастыре (Амфил. 264, 269 [235]). У г. Срезневского в означенный (1250—1400) период показано пять (указател. 739 [397]).
  3. Апостолов — а) два в Московской Синодальной библиотеке (Савв. 156 [375]); б) один в Новгородской Софийской (Куприан. 227 [312]); в) два в Толстовской (Описан. 68, 211 [297]); г) два в библиотеке Царского (Опис. 4 [404]); д) один в Воскресенском монастыре (Амф. 261 [235]); е) один в Кирилле-Белоезерском (Варл. 10 [241]). У г. Срезневского — четыре (указател. 709 [397]).
  4. Октоихов — а) два в Московской Синодальной (214 [375]); б) пять в Новгородской Софийской (301—303 [312]); в) четыре в Толстовской (2. 469, 498 [297]); г) один в Воскресенском монастыре (275 [235]). У г. Срезневского — четыре (указател. [397]).
  5. Трефологиев, или праздничных Миней,— а) три в Московской Синодальной библиотеке (260 [375]); б) шесть в Новгородской Софийской (290-293, 299, 318 [312]); в) один в Румянцевском музеуме (396 [246]); г) один в Толстовской библиотеке (170 [297]). У г. Срезневского — один (указат. [397]).
  6. Псалтирей — а) две в Московской Синодальной (223, 224 [375]); б) две в Новгородской Софийской (54, 55 [312]); в) две в Толстовской (168, 207 [297]); г) две в Румянцевском музеуме (463, 464 [246]); д) одна в Воскресенском монастыре (263 [235]); е) одна в Кирилло-Белозерском (11 [241]); ж) одна в библиотеке Московского исторического общества (Опис. 59 [401]). У г. Срезневского — три (указат. [397]).
  7. Уставов церковных — а) пять в Московской Синодальной (262 [375]); б) один в Толстовской (6 [297]); в) один в Румянцевском музеуме (710 [246]); г) один в Воскресенском монастыре (272 [235]).
  8. Триодей постных — а) две в Новгородской Софийской библиотеке и две вместе с цветною (319 [312]); б) одна в Румянцевском музеуме (707 [246]); в) три в Воскресенском монастыре (89, 281, 286 [235]).
  9. Требников — а) пять в Московской Синодальной библиотеке (258, 259 [375]); б) один в Новгородской Софийской (318 [312]).
  10. Триодей цветных — а) одна в Московской Синодальной библиотеке (261 [375]); б) две в Новгородской Софийской (319 [312]); в) одна в Толстовской (173 [297]); г) одна вместе с постною в московском Успенском соборе (Снегирев. Памяти, москов. древн. 42 [390]).
  11. Миней месячных — а) в Московской Синодальной библиотеке две книги: за ноябрь и декабрь, март и апрель (207, 208 [375]); б) в Новгородской Софийской двенадцать: за март (288 [312]), за октябрь (289 [312]), за июль, декабрь (290 [312]), ноябрь (294 [312]), июнь, февраль, апрель (296 [312]), июль, октябрь, февраль, август и январь (296—298 [312]); в) в Толстовской восемь: за ноябрь, март (2 [297]), ноябрь (356 [297]), октябрь, декабрь (465 [297]), июнь (466 [297]), июль и август с отрывками за другие месяцы (468 [297]); г) в Румянцевском музеуме одна — за январь (395 [246]); д) в библиотеке Царского одна — за февраль (231 [404]); е) в Воскресенском монастыре семь: за июль (279 [235]), март, апрель, май, июль, ноябрь и декабрь (277—280 [235]); ж) в московском Успенском соборе за семь месяцев (Снегир. Памяти. 43 [390]).
  12. Часословов — три в Толстовской библиотеке (276, 419, 561 [297]).
  13. Следованных Псалтирей — две в Толстовской библиотеке (213, 405 [297]).
  14. Шестодневов служебных — два в Воскресенском монастыре (276, 277 [235]) и один в библиотеке Московского исторического общества (130 [401]).
  15. Паремейников — один в Новгородской Софийской библиотеке (304 [312]), два в Толстовской (353, 432 [297]) и два в Румянцевском музеуме (425 [246]).
  16. Параклитов — три в Синодальной Московской библиотеке (217 [375]).
  17. Канонников — три в Новгородской Софийской (286, 287 [312]), один в библиотеке Царского (156 [404]), два в Кирилле-Б елозерском монастыре (14,18 [241]).
  18. Стихирарей — один в Новгородской Софийской вместе с Канонником (287 [312]), один в Румянцевском музеуме (650 [246]).
  19. Ирмологов— один в Московской Синодальной (183 [375]).
  20. Обиходов церковных — два в Новгородской Софийской (299, 301 [312]), один в Румянцевском музеуме (406 [246]).
  21. Чинов елеосвящения — три в Новгородской Софийской (320 [312]) и проч.

26

РАЗРЕШИТЕЛЬНАЯ МОЛИТВА МИТРОПОЛИТА КИПРИАНА И СТИХИРА НА УСПЕНИЕ БОГОМАТЕРИ МИТРОПОЛИТА ГРИГОРИЯ САМВЛАКА

1. “Молитва разрешити царя и князя, и всякого христианина, творение господина Киприана, митрополита Киевского и всея Руси, а списано в Лутце над гробом княжим Димитриевым

Владыко, Боже Отче, Вседержителю, створивый человека по образоу своему и по подобию, и всеми дарованми своими оукрасив, и безсмертием почет, престоуплеша же Твою заповедь праведьным соудом осоудил еси, рая изгнанием и еже яко земля еси и в землю пакы поидеши. Но, яко естьством сый человеколюбив, не стерпе зрети во оузах и затворех мрачных моучимо создание Свое, послав единороднаго Сына Своего, одевающася нашею нищетою, плотию от чистых кровий Пресвятыя и Пречистыя Девица Мариа, и страсть вольноую претерпети благоволил еси, и смерть приати, и Крестом снитти в ад, и тамо тлею держимыя славно и победоносно въздвигноути, и разрешити, и вечномоу царствию сподобити. Но яко проведый ползкое наше еже к грехоу и яко всегда наложить человекоу помышление на лоукавая от юностти его, не восхоте свое создание. Господи Иисусе Христе Боже нашь, адомь и моуками одержима быти, но заповедми своими святыми Еуангельи даровав рек: Иже аще створить я, жив боудеть на земли. Еще же и святым своим апостоломь и ученикомь власть дал еси и их приемником, яко да егоже аще свяжоуть на земли, боудеть связан на небесех, и егоже аще разрешать на земли, боудеть разрешен и на небеси. Сего ради и аз, грешный, недостойный раб Твой, на щедроты Твоя и безмерное Ти человеколюбие надеяся, молбы и моления принося о еже в блаженой памяти преставлешемоуся рабоу Твоему верному (имярек) яко да отпоустиши емоу, яко благ и милосерд, всякое прегрешение, водное и неволнее, еже словомь, или деломь, или помысломь, или очнымь възрениемь, или коим ли начинаниемь, имже теломь грех действуется, душю же оскверняеть, или что от закона твоего преоступи, и волю плотскоую здела, и сласть исполни, или кого приобиде, или яростию подвигся, не оправдова кого, или аще во лжоу или в клятвопреступление впад,— ей. Господи Человеколюбче, отпоусти, остави, ослаби, разреши душу раба Твоего (имярек) от оуз смертных, оучини дух его в месте светле, в месте злачне, в месте прохладно, в месте покоя тишины, идеже глас праздноующих веселить вся от века святыя Твоя, яко Ты еси воскресение, живот и покой, иже блаженой памяти преставльшемоуся благоверному рабу Твоемоу (имярек) Христе Боже нашь, и Тебе славоу всылаемь с безначалным Ти Отцемь, всесвятымь и благымь и Животворящимь Ти Духомь, ныне и присно и в веки векомь, аминь” (из сборн. XV в. Кирилле-Белоезерского монастыря; см.: Учен. записки II Отд. Ак. наук. 5. Отд. 3. 49 [243]).

2. “Месяца августа в 15 день, на Успение Пресв. Богородицы, поем сей стих на целование, творение кир Григория Российского Цамблака...

Днесь Владычица и Богородица, Пресвятая Дево Царица преходит от земных к премирным, ко Царю царьствующему, к Сыну Своему и Богу, сопричаститися царствию вечному, паче же превечному и конца не имущему, не на колеснице рабски, якоже Илья, но матерьски Царица царски, на Сыновних руках со множествы вой херувимьских. И тогда лучший апостолом предпосылаеми, по облаком предпоставляеми пресветлыми ангелы пречистому твоему и богоприятному телу, преукрашенней церкви Царя небеснаго (глас 1), в нейже непостижимый и неприкосновенный написуется плоть, и от сосцу животочному доится. Бог убо сый, сподоби за милосердие совершенно вообразитися Ею во человечество и подати ему Божества достояние. И предсташа весь лик богословец, не дванадесятех, но и седмьдесятех, исходныя песни пояху, честь воздающе апостольскаго сословия, глаголюще: “Что Тебе речем? Киими миры проводим Тя, Мироприемнице небесная? Кое кадило принесем Ти, златая кадильнице? Недоумеемся, яко одр великаго Царя, на мале одре мертволепно без дыхания лежит” (5). Приим же Петрово воспевание, Павел, сосуд избранный, весь изступль, весь восхищен, весь обожаемь “о чюдеси! — глаголав,— како затворишася девственнии очи, от самех пелен ангелы зрети навыкоша? Како питательница жизни смертию объята бысть? Како и не сохранися безсмертна, якоже нетленна по Рожестве сохранена бысть? Како небесная лестница, по нейже сниде Бог ко человеком, затворитися грядет? Како гора превысокая и великая Божия на мале одре лежит, в нейже вселися до конца Господь? Како жезл присноцветущий ныне увянув зрится? (2). О преславнаго зрения! О непостижимаго таинства! О глубина богатства, и Премудрости, и разума Божия, яко не испытаны судьбы Его и не наследованы пути Его! Кто разуме ум Господень или кто советник Ему бысть? (6). Почто отлете от нас, от Своих раб, голубице неблазненная? Почто удалися от нас горлица сладкогласная? На кого возрим прочее? Кто нам провещает? Кто же от навет иудейских печаль нашу утешит? На Тя бо зряще, Онаго зрети мнехом, Иже неизреченно из Тебе возсиявшаго. Взнесеся ко Спасу, и мы надежду нашу вси на Тя имехом, и сладце терпехом и труды, и гонения о проповеди истинней (3); ныне же последнее сиротьство объят нас. Како внезапу угасе светильньче свету? Но смотрение, еже на Тебе бываемое, а не одоление смертное; ниже возмогла бы, яже единою Твоим Сыном умертвившися смерти, Тебе животу привязатися; но да не вменится привидение вочеловечения истина подобь и безсмертному Твоему плоду естества долг отдаеши” (7). И вся, к чести ключима, исходному времени песни пояху Приснодевей Божий Матери, Ияков, великий Божий брат, со Иванном, сыном громовем, и инии богословеснии мужии, достойнии предстояний пречистаго Ти телесе, мрежею евангельскою и Павлим языком уловлени, Дионисие, и Ерофеи, и Тимофее, глаголюще: “Пойди, Владычице, пойди, яко землю освятила еси Рожеством Своим, тако и воздух освятиши пришествием Си. Пойди, Всецарице, пойди и сцарьствуй с Сыном Своим и Богом нашим (4). Да отверзутся Тебе врата небесныя со мнозем удивлением, яко Евва убо врата Едему затвори, Ты же и небесная врата отверзе. Ниже убо достойно есть двери непроходимей, еюже Господь един вниде и изыде, затворенну остави, на земли стояти; но взятой быти ко уготовленному Тоя чертогу. Да подымут Тя, Дево, херувими, да прославять Тя силы, да предтекут Ти престоли, зряще Тя престол неописаннаго и безтруднаго естества. Пойди, Невесто неневестная, в невестник небесный!” Сия богословяху и иная многая чюднии они мужи, якоже никтоже может по достоинству изрещи, ко гробу провождающе жизни Матерь (8). Мы же что к Ней речем? Како род наш почетшую почтем? Како воспоем многопетую Деву? Како возвеличим, Юже вси роди величают, якоже прорече? Но возопием с Гавриилом: “Радуйся, древе жизни, радуйся, горо присенная, радуйся, мосте преводяй всех, иже верою Твое преставление чтущая, к вечному”. Подобает бо Ти, Матери Божий, яко Царице, царскими добротами дороноситися,— преходиши бо к небесней стране, небесная Невесто, и паки жива представляешися к Божественней светлости, яко от чертога населения Твоего, от земли взимаешися и совозводиши с Собою множество ходатайством Си. Предпосылают Ти ся апостоли со ангельскими воинствы, и девствении лици тайно окрест одра Девы Богородицы предстоят, и душа праведных, пролетевши, Царицу славят, и молятся ови невещественно пение добродетелей принесете. Царица небесная и многопетая Владычице! Сродна присвоения не забуди, и не оскудей назирающи, и не забуди царя, и град, и люди, иноцы и простии. Мы бо люди Твои и овца пажити Твоея, имя Твое призываем и верно празднуем всесвятое Твое Успение” (Ундольск. Замечай, для истории цер. пения в России в Чтен. Моск. истор. общ. 1846. № 3. Отд. 1. 4—6 [412]).

27

РАЗНОСТИ В ЧИНЕ ПРОСКОМИДИИ ПО СЛУЖЕБНИКАМ XIV-XV вв.

    1. На одной просфоре. В Служебнике Воскресенского монастыря, писанном в 1380 г. [21], проскомидия излагается так: “Въмет поп просфору и прекрестить крестообразно, глаголя: “Споминание творим Бога Спаса нашего Иисуса Христа, иже на Тайней Его Вечери”. И положит проскору на дорнем блюде, а не на дискосе, начнет резати, глаголя се: “Яко овча на заколение веден бысть”, таж 2-ю страну, глаголе: “Яко агнець прямо стрегущему безъгласен”, а се, 3-ю страну режа, глаголеть: “Тако не отверзаете уст Своих с смирении Своем”, а се 4-ю: “Суд Его взятся, а род Его кто исповесть”. Тож, обрезая около дор[а], вынимая Агнець издроб[лен], глаголет: “Яко вземлеться от земля живот Его”. Дьякон: “Аминь”. Таж подреж Агнец крестообраз[не], глаголя: “Закалаеться и жреться Агнеиь божий, вземляй грехи всего мира, аминь [трижды]”. Полагает на дискосе, глаголя: “Полагается Агнець Божий, Сын, Слово Божие, вземляй грехи всего”. Се емля, влив прав[ою] рук[ою] воду, в левю и възвиг горе, глаголет: “Соединение Св. Духа, един от воин копием ребра Его прободе, абие изиде Кровь и вода, и видев и сведетельствова, яко истиньно есть сведительство Его, всегда и ныне”. Показает персты на потир на Агнец: “Яко трие суть сведи[те]льствующе: Дух, Кровь, вода, и трие в един суть, аминь [трижды]”. Посем възмет дьякон кадельницу, поп молитву: “Кадило приносим...” и проч. Более ни о вынутии частиц из просфоры, ни о других просфорах ничего нет (Амфилох. Описан. рукоп. Воскресенск. монастыря — в Изв. II Отд. Акад. наук. 7. 264—266 [235]).
    2. На трех и на четырех просфорах. В Служебнике XIV в., хранящемся в Румянцевском музеуме (№ 399 [199]), после наставления о вынутии Агнца читаем непосредственно: “А се проскурумисая: “В честь и в славу (им[я]р[е]к) и всех святых, ихже молитвами”; а се за умерших: “Помяни, Господи, душу усопшаго раба Своего (имярек) на месте светле, в стране покойне, идеже просвещается свет лица Твоего, Господи”; а се покрывая Святые Дары”. В другом Служебнике Рум. муз. XIV в. (№ 398) также читаем: “А се просфуру вынимает: “Приими, Господи Иисусе Христе Боже наш, приношенье се в честь и в славу святей Госпожи Владыцици нашей Богородици и Приснодевеи Марии, Еяже молитвами. Господи, спаси душа наша”; також и святому; також и о сдравии: “Приими, Господи Иисусе Христе, приношенье се в честь и в славу за раба Своего (имярек) о сдравьи, и о спасении, и отпущеньи”; а се за упокой: “Приими, Господи, приношенье се в честь и в славу за раба Своего усопъшаго (имярек) о отпущеньи грехов вольных и невольных, и покой душу его в месте светле, идеже присещает свет лица Твоего”,— и по скончаньи просфурмисанья покадит”.
    3. На пяти или на шести. В Служебнике Московской Синодальной библиотеки № 952, который, по преданию, принадлежал преподобному Сергию Радонежскому [67], в чине проскомидии после описания действия над агничною и богородичною просфорами о прочих просфорах говорится следующим образом: “На третьей же просфоуре глаголет: “Честьнаго и славнаго пророка Предтеча и Крестителя Иоана”, и пр. Таже, приемь иноую просфоуроу (следственно, четвертую), глаголет: “О всем епископьстве православных”, и прочее. Таже, приим паки просфоуроу (опять ту же), глаголет сице: “О здравьи и о спасеньи благочестивых царей и благочестивом и христолюбивом князи нашем (имярек)” и пр. И паки, приемь ину просфуроу (то есть пятую), глаголеть сице: “О памяти и оставлении грехов...” и прочее. В другом Служебнике той же библиотеки, № 601, писанном и подписанном собственною рукою митрополита Киприана, порядок просфор в проскомидии, после двух первых, описан следующими словами: “На третий же просфуре глаголет: “Честнаго и славнаго пророка Предтеча и Крестителя Иоанна” и прочее. Таж, приемь иную просфуру, глаголет: “О всем епископьстве” и пр. Таж, прием пак просфуру, глаголет сице: “О здравии и спасении благочестивых царей” и пр. И паки, прием просфуру, глаголет сице: “О памяти и оставлении грехов...” и прочее.
    4. В Служебнике Воскресенского монастыря 1380 г. [21] положены пред проскомидиею две молитвы; в Служебнике того же монастыря XIV в. [22] — три. В этом последнем Служебнике в чине проскомидии, между прочим, сказано: “И вымають проскуры наперед поп и дьакон, после наложить ножь на проскуру”. И далее: “Аще будет Господскый праздник, да не вымают проскуры за упокой, разве за нового умершаго”. (Амфилох. Описан, в Изв. II Отд. Акад. наук. 7. 265, 270, 271 [235]). В Служебнике той же библиотеки XV в. в чине проскомидии замечено: “Диакон же, приемь и ту ж просфуру, и святое копие, глаголеть и о себе, еже иерей, ихже хощеть живых, и на другой просфуре усопших такожде, и полагает от долнея страны святаго хлеба, якоже иерей” (там же. 8. 190—191 [235]). Самые чины проскомидии и одни и те же молитвы в разных Служебниках можно видеть, для сравнения, в том же Описании рукописей Воскресенского монастыря (там же. 7. 265—271; 8.189-197 [235]).

28

ПОСЛАНИЕ МИТРОПОЛИТА ФОТИЯ В ПСКОВ ОБ АГНЦАХ И ПРОЧЕЕ

“Послание Фотея митрополита о Агнеиех святых

Благословение Фотея, митрополита Киевского и всея Руси, в Псков собору Святыя Троици и всему священническому чину. Что ми, сынове, пишите к нашому смирению от недоведомых Божественных тайн и о прочих вещех, и о сем благодарю ваше священство. Идеже понеже убо еже вразумевасте великое Божье священство, идеже бо священник священно съвершаеть, и тамо ангели желают приникнут. И что ми пишете, сынове, прьвое въспрос имеа о Божественных и о святых Агнецех: по обычному благословению от настаателя приходить ерей купно со диаконом пред святаго жертвеника, и дискос убо поставляет от левыа страны. Святую же Чашю от десныа страны, яко же по чину их, по обычаю и прочаа. И творять по три поклоны пред святою проскомидиею, глаголюще в собе: “И искупил ны есть нас от клятвы законныа честною Си Кровию. Таже поп рече: “Благословен Бог нашь, всегда и ныне и присно”, и приемлет в десную руку святое копье, в левую же руку проскуру, и знаменаеть копьем трижды, глаголя над проскурою с копьем: “В споминание Господа и Бога и Спаса нашего Иисуса Христа”. И абье вънзет копье от левыя страны проскуры и прорезает от себе кверху по левой стране глаголя: “Яко овчя, на заколение веден”; на десной же стране глаголеть: “Яко агнец, прямо стригущему его безгласен, тако не отверзает уст Своих”; на горней же стране глаголеть: “В смирении Его суд Его взятся”; на дольней же стране глаголеть: “В смирении Его суд Его взятся”; на исподней стране глаголеть: “Род же Его кто исповесть”; выимая же глаголеть: “Яко вземлеться от земля живот Его”. И полагаете его во знак во святом дискосе, и прорезает его священник крестообразно, глаголя: “Жрется Агнець Божьи, вземляй грехы всего мира, за мирскый живот и спасение”. И превращаеть его ниць, аще несть тепл, яко же преже рехом, и не прободает же его, но приемлет другую просфиру и не глаголеть: “Благословен Бог наш”. “Во въспоминание Господа и Бога и Спаса нашего Иисуса Христа”,— трижды глаголеть сие над Агнецом и с копьем крестообразно, яко же преже указахам; таж режа глаголеть:

“Яко овчя, на заколение ведеся”, и прочая такоже по обычаю, а не прободаеть его и сего, но токмо пререзуеть и сего глаголя: “Жрется и закалается”. И тако приемлеть и третьюю просфиру и творит на ней, яко же и на первой; “благословен же Бог наш” — не глаголеть, но токмо обычная, елико будуть надобно Агнецов, и творить сие и на прочих. Последи сложив Агнеци на три части по два, аще суть шесть, и прикладываеть святое копие одно ко всем Агнецам, от десныя страны глаголя: “Един от воин копьем прободена”. Таж дьякон, приемь благословение от иереа, вливает вино и воду во Святую Чашю, и посемь бываете проскомисание и конець его, яко же писано по обычаю, и литургиа по обычаю Златоустаго или великого Василья. Егда свершится служба вся до: “Вонмем, святая святым”, и тогда един Агнець разламляеть на четыре части и едину влагает во Святую Чашю, и три части на святом дискосе, от нихже долняя часть святого Агнеця, той причащаемся. И преже убо святого причащения напаяет святые Агнеци Святою Кровью от Святыа Чаши на всех четырех углех святого Агньца коегождо и влогает их в уготованное им место, а и тии доры, от нихже выиманы святы Агнеци, опроче блюдомы суть или в том же сосуде, но пределя промежи святых Агнецев имущи. А еже инии творят сице, напаяя святыя Агнеци, и пологають в тыя же доры, от нихже выиманы суть святыа Агнеци, и се убо неподобно есть отьинудь, и нечестивых бо се есть; но особ пребывати должни суть.

О пеньи священником и мирянином

Еже ми писасте, како попу пети во своем дому пред святыми иконами: аще восхощеть все по церковному правилу пети, то не возбраняется ему; аще ли одино начало творити рекши: “Благословен Бог нашь” — и отпуск токмо, и се на его произволении есть, но небещенней сия вся во славу Богу творить со вниманием. А мирскым людям, православно живущим, подобно и сим правило церковное держати пред святыми иконами во своих домех, понеже и должни суть творити сиа. Аще производят, на вечернице великую вечере или малую и паки, воставши от ложа, полунощниц и заутреняа, со Псалтырою и со прочим последованием, должни суть творити, аще произволять; а священническаго ничтоже не творить, ни начало: “Благословен Бог нашь”, вместо начала глаголеть сице: “Молитвами святых отець наших, Господи Иисусе Христе Сыне Божий, помилуй нас, аминь”; а вместо отпуста глаголеть сице: “Молитвами Пречистыа Ти Матери и всех святых, Господе Иисусе Христе Сыне Божий, помилуй нас, аминь”.

A cue о аллилуйи

Что ми пишете о “аллилуйи” и на “славах” сице глаголи: “Слава Отцю и Сыну и Святому Духу, и ныне и присно, в веки веком, аминь. Аллилуиа, аллилуиа, аллилуиа, слава Тобе, Боже. Аллилуиа, аллилуиа, аллилуиа, слава Тобе, Боже. Аллилуиа, аллилуиа, аллилуиа, слава Тобе, Боже. Слава Отцю, и ныне и присно”. А “Бог Господь” поють на утрении пятью, яко же предано святыми отци, понеже три стиха суть. Преже убо поеть певець среди церкви, зря ко востоку, еклисиарх или на то устроеный мних, и поеть: “Бог Господь явися нам”; и 1-й лик в той же глас: “Бог Господь явися нам, благословен грядый”; и певець стих 1-й: “Исповедайтеся Господеви”; и другой лик 2-е: “Бог Господь явися нам”; и певець 2-й стих: “Не умру, но жив буду, исповем дела Господня”; и лик 1-й в третье: “Бог Господь явися нам”; и певець третий стих: “И есть дивна во очию нашею”; и 2-й лик 4-е: “Бог Господь явися”; и 1-й лик опять: “Бог Господь”; и по сему чину и “аллилуиа” в посты на глас Охтоику пятью со стихи их, а на молебене, яко же произволять по обычаю их.

Правило о священниках и мирянах

А попу, держа другого попа в покаянии у себе, самому у него неподобно каятися; аще ли у своего отца духовного восхощеть Тело и Кровь Господню приимати, причаститися, то невъзбранно. Котории люди бес покаянна живуть, а отца духовного не дръжать, аще и ко церкви приходять или не приходить,— не приимать от них приношениа к церкви; а своим детем духовным възбраняйте с таковыми ясти и пяти, ни во своа домы призывати, ниже к ним ходити, понеже и сами сии отлучишася стада Христова словесных овец. И, елика сила, таковых приводити к покаянию и от злых приимати с радостью, а не гордяся, да не погибнеть во своем нечестьи.

О понагии

А что ми пишете о вечерни и понагии: аще созвани бывше со благочестьем в дом некоего христолюбца, на тряпезе 5 по вечерянии молвити Богородици, яко же устав держит. На тряпезе преже обеда святый хлебець Богородици святыя выняти и по вечерянии, певше обычная, святыя Богородици хлебець въздвизати по обычаю, яко же указася во устав; и священники сами от него ядять, и прочим дають, аще ли плотью чисты.

О крестах

Да еже на кресте имени не будеть, тому не поклонитися, а не поругатися ему, ниже разоряти таковых. А крест имуть новый делати, велик или мал, яко же художник и мастерь на се устроенный, чим таковое устроити действо, или снастью некоею, или гвоздья, ко довлению на утвержение есть: сие не поругание есть кресту, но утвержениа ради поведено есть мужем окажен. А мирскым людям во своих домех, православно живущим по закону Господню, а не присовокупився к жене своей, достоит кадить святыа иконы и самым, аще ли не будеть священника ту; и не токмо самем мужем, но и женам благочестивым и чистым от мужа кадити повелеваю, и детей своих тому же учите, аще и велми малы суть, понеже православных сия обычая суть.

О церквах

А церкви ветшаныа и кровли их, аще не суть довални ни на чтоже, ни на кою потребу к тойже церкви, а не ко иному устроению потребни, таковое повелеваю огнем сожещи и попел их всыпати в текущюю воду, да не сквернится святое небрежения ради или скота. А кресты, иконы ветшаныа оставити тако пребывати, но в честне месте и в устроени. А не своих детей не венчай; ни проводы пета, аще некая великая нужа случиться.

О святых великых трех святитель: Василий, Григории, Иоана Златоустаго

А что мя вопрошаете о трех святых великых трех святитель и равных апостолом, Великаго глаголю Василия и Иоана Златоустаго, Григория Богослова: о сих убо известно и разумно навыкох, таковое правило положено бысть сими Божествеными писаньми и святыми отци и законноположися празновати месяца генваря в 30 день, еже и вся вселенная сдержит, идеже есть православное христьянство, сим единокупно празник сотворяюще торжествен стихарями, и чтении, и всенощными славословьи. Понеже бо, яко больший суть святителем, яко вселенней сущая светила нелестная, небоявленныа звезды и апостолом единоравнии, яко Иоан блаженый, святитель Евхатский, движим Святым Духом, пиша о них и украшая похвалами праздньство их, и во едином от своих писании рече сице, яко аще и дерзостно есть глаголемое се: “Аще,— рече,— не быша велиции сии три святителя были, достоаше быти второму апостольскому пришествию на землю”. И смотри мужа художству во едином месяци обретаеть и сих всех триех в том, и пологает сим праздник в 30-е месяца. Темже и аз, ревнуя сих преданию истинному, и вам повелеваю и молю вашю любов: не обленитеся сии праздник всяческы совершати и украшати, торжествеными похвалами же и всенощными славословьи, и помощи от них требовати, понеже суть ходатаи ко Богу. Святого же Иполита в 30-е месяца сего служба есть, поется на павечерници преже сего дни или когда разсудить еклисиарх по предатае к Богу.

По премногу же бых писал о всем к вашой любви, понеже устав много сдержите: ныне сие случися тако, вмале сие написах вам. А дана грамота на Москве месяца августа в 12 день, индикта 12, в лето 6927 (т.е. 1419)” (из сборник. Румянц. муз. № 358. Л. 380-385 [194]; Восток. Опис. 508 [246]).

29

БЛАГОСЛОВЕНИЕ И УКАЗ НОВГОРОДСКОГО ВЛАДЫКИ ИОАННА (ПОСЛЕ 1410 г.) О ПРОСКОМИСАНИИ СВЯТЫМ МУЧЕНИКАМ ГУРИЮ, САМОНУ И АВИВУ

1. “Благословение архиепископа Новгороцкаго Иоанна к Христианом святыа Софи

Буди вам ведомо: слышю зде, што у вас о великой и о малой гибели ходять к кресту; ино то деете не по Божию закону. Зде нам дал Бог знамение святых исповедник — Гурья, и Самона, и Авива дьякона: ино Божиею милостию мнози правии прави бывают, а виноватая в казни. И мы к вам послали икону святых исповедник в церковь Божию; а што ходите к кресту, ино то в вас отнимаем; но ходите к знамению Божиих святых исповедник. Поп служит святую литургию, и пишет имя Божие на хлебци, и дасть всем приходящим ко имени Божию; а хто изъясть хлебець со именем Божиим, тот прав бывает; а хто не снесть хлебца, тот по Божию суду виноват будеть; а хто не пойдет к хлебцу, тот без Божиа суда и без мирьскаго виноват будеть. И о вам о нашой гибели и о вашой писано, што нами ся корыстують, а ся грамота дана вам впрок. А кто сее грамоты не послушает, без суда виноват будет и кажнен. А вы, попове, опроче хлеба Божиа, к роте не пущайте, а нашего слова не ослушайтесь, а аз вас, попов и всех христиан, благословляю”.

2. “Указ о проскурьнисании святым тремь исповедником — Гурию, Самону и Авиву

Егда у кого что будет украдено или на кого ти будеть непоть, вы же, священницы, проскуру велите испечи крестаобрязну, и укажите, и вообразите на ней четыре кресты. А священници, входяще в церковь, глаголите молитву святым исповедником; а дроугое — вшедше в церковь пред иконою святых исповедник, а третье — и на проскумидии глаголите, выймая просфиру, молитву сию: “Молите, святии Божий исповедници, Гурие, Самоне и Авиве диаконе; яко же есть милосердием Божиим възвратили девицю в град свой Едес, тако и ныне святии трии исповедници — Гурие, Самоне, Авиво, и Авидане, и Аврааме, и Афений, чюдо свое сътворите к вам с верою приходящим, гибелником помозите, виноватых обличите, гортани шкодником затворите. Исаче, свяжи их; Иакове, и пути их загради, и на вси стороны темны сотвори, да будут пути их ползкы, и ангел Господень погоняя их”. Таже: “Господи помилуй” (12), и потом, выймаа проскуру, первый крест выймай, глаголи: “Се имя Божие пишется на хлебци молитвами святых Божиих исповедник в честь и славу святому Гурью”, а вторый крест выймая, глаголи: “В честь и славу святому Самону”, а третий крест выймая, глаголи: “В честь и славу святому Авиву диякону”, а четвертый крест выймаа, глаголи, поминая тых по имени, которым ясти, виноватым на обличение”.

Не излишним считаем заметить, что в Церкви Западной, в числе разных чинов, по которым совершался так называемый суд Божий для узнания виновных, существовал и iudicium per sanctam Eucharistiam [суд посредством святой Евхаристии (лат.)] и еще iudicium panis et casei [суд хлебом и сыром (лат.)]. Но в обоих этих чинах, имеющих, по-видимому, некоторое сходство в основной мысли с чином Новгородского владыки Иоанна, вовсе нет и помину о святых исповедниках Гурии, Самоне и Авиве (В interim. Denkwurdigk. der Kathol. Kirche. В. r. Th. 3. 57-128 [431]).

30

ПАТРИАРШАЯ ГРАМОТА 1593 г. МИТРОПОЛИТУ КИЕВСКОМУ О НИЗЛОЖЕНИИ ЛУЦКОГО ЕПИСКОПА

6902 г. (1393) октября, инд. 2. Патриарх повелевает митрополиту Киевскому низложить епископа Луцкого, а на его место посвятить другого

“Святейший митрополит Киевский и всея Руси и препочтенный возлюбленный брат нашей мерности и сослужитель! Да будет благодать и мир священству твоему. Епископ Луцкий пришел сюда и принес грамоты от короля, просящего его в митрополита Галиции. Когда открылся Собор, были прочитаны грамоты, присланные священством твоим еще прежде прибытия его сюда, и признано за лучшее, что так как идет сюда и епископ Владимирский, то задержать здесь и его (епископа Луцкого) и потом произвести между ними суд и найти права каждого из них. Но сей бежал и, нашедши корабль, готовый к отплытию, вошел в оный, но, не имея случая и попутного ветра к отплытию, задержался на острове Фаросе, и, хотя мы несколько раз приглашали его, чтобы он пришел к нам и отошел уже после разрешения, он не захотел, но лучше предпочел уйти неразрешенным. Посему пишем священству твоему о нем, чтобы ты знал о случившемся и трактовал его, как и мы, и написал бы о сем к благороднейшему королю, дабы не принимал его, пока не последует там над ним суд и низложение. Когда он прибудет туда, позови его на суд и низложи как за прежние поступки, если признаешь их истинными, так особенно за последнее, именно за то, что он домогался другой Церкви, разумею митрополии Галицкой. Ибо он не только не отказался от оной и в другой раз, но, приглашенный прийти сюда и оставить корабль, сказал: “Галицию мне дал король, который есть самодержавный властитель страны, и если мне недоставало благословения от патриарха, то пришедши, я уже получил оное, а больше мне ничего не нужно; чего мне опять на Собор? Пойду в Галицию, в мою Церковь”, называя благословением то, которое он, пришедши сюда, просто как христианин униженно испросил у меня и получил, как и все сопутствовавшие ему подчиненные его благословились. А посему, если он говорит что-либо другое, кроме сего, лжец есть, ибо никакого другого слова или грамоты не получал. Итак, священство твое, узнав обо всем, пошли грамоты к королю, о чем и мы пишем к нему, чтобы он удалил его из епископии и отослал к священству твоему, а ты бы низложил его, а на епископию Луцкую рукоположил другого, когда он будет канонически удален. Благодать Божия да пребудет с священством твоим (Act. Patriarch. Const. 2. 180—181 [425]).

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 14.06.00


Митр. Макарий. История Русской Церкви. Том 2. Приложение 3.

ПРИЛОЖЕНИЯ К ТОМУ 5

1

СВИДЕТЕЛЬСТВА О СУЩЕСТВОВАНИИ У НАС СЛАВЯНСКОЙ КОРМЧЕЙ В ДОМОНГОЛЬСКИЙ ПЕРИОД

Свидетельства эти троякого рода:

  1. Свидетельства митрополитов Иоанна II и Никифора и епископа Смоленского Мануила, из которых первый в своих Ответах Иакову черноризцу, второй — в послании к Владимиру Мономаху, а третий — в грамоте об учреждении Смоленской епископии то ссылаются на некоторые правила, соборные и отеческие, то даже приводят их буквально. Но названные святители, как греки, могли пользоваться греческими правилами и переводить только те из них, какие находили нужными для своих славянских сочинений.
  2. Свидетельства Новгородского епископа Нифонта и иеромонаха Кирика. Нифонт привел сполна два правила святого Василия Великого в своих ответах Кирику, а Кирик говорит о себе: “И прочтох ему (Нифонту) правило св. Тимофея”. Это действительно показывает, что, по крайней, мере в Новгороде существовала и употреблялась при епископе Нифонте Книга правил на славянском языке, хотя нельзя сказать, заключала ли она в себе все церковные правила или только правила некоторых святых отцов.
  3. Свидетельство новгородского монаха Зиновия. В своем сочинении против ереси Феодосия Косого Зиновий в главе 52-й говорит, что он видел Книгу правил древнего перевода, писанную еще при великом князе Ярославе и первом Новгородском епископе Иоакиме, и приводит из нее слова Символа веры Второго Вселенского Собора о Святом Духе, а в главе 56-й, сославшись на правила Собора Неокесарийского и VI Вселенского, замечает: “Правила, яже предложих ныне вам, имут оправдание истине, понеже писана книга “Правила” на кожах при Изяславе князе, Ярославли сыне, при внуке великаго Владимира, крестившаго Русскую землю” (Зинов. Истины показание. С. 955, 993. Казань, 1864 [284]). Но кроме того, что этот свидетель жил уже в XVI столетии, он не выразил ясно, почему он относил виденные им списки правил ко времени великого князя Ярослава и Изяслава, по своим ли только соображениям и догадкам или потому, что в самих списках с точностию означено было время их написания. Если только по соображениям, то не мог ли он обмануться и пергаменные списки Кормчей XIII или XIV в. признать за списки XI в.? И если у него под руками действительно находился список Кормчей времени еще Ярославова, то почему же не на этот древнейший список сослался наш автор в оправдание изложенных им правил, а уже на список времени Изяслава? Кажется, что один и тот же список, который в 52-й главе по догадке автор отнес ко времени Ярослава, в главе 56-й он отнес ко времени Изяслава. Наконец, из слов Зиновия не видно, все ли церковные правила заключались в виденных им древних списках или только некоторые.

2

ПРАВИЛА МИТРОПОЛИТОВ ПЕТРА И ФОТИЯ О ВДОВЫХ СВЯЩЕННИКАХ

1. “О вдовствующих попех поучение, иже во святых отца нашего Петра митрополита, всея Руссии чюдотворца

Аще у попа умрет попадья, и он идет в монастырь, стрижется,— имеет священство свое паки; аще ли же имать пребывати и любити мирския сласти — да не служит. И аще не имать слушати моего писания — будет неблагословен и те, иже приобщаются с ним. А иже который поп имеет упиватися — да не явится тот истинный священник Христов” (Стогл. Гл. 77 [400]).

2. “О том же послание Фотия, митрополита всея Русии, во Псков о вдовствующих попех

Слышание во уши моя внидоша, что у вас суть которые попы и дияконы вдовые, тако пребывают, в мирских священствуют: ино священником мирским вдовым, когда Богу ожидающу их обращения. Жил в мире с подружием своим, и тогда служил; а егда Богу вземшу их подружие, то мертво есть, и земля своего тела естественнаго в растление и червем прият: и таковии должны суть, благодаря Божий судьбы и Его повелении, в монастыря отходити, во иноческое одеяние, от настоятеля духовнаго игумена острищи себе, от своих согрешений, и о своей кончине, и о своем ответе рыдающи, и обновив себе о всем чистым покаянием ко Господу и к своему духовному отцу,— и аще суть достоин и тогда священствует. И се убо, по преданию Божественных отец, во всей своей митрополии, отнюду же в ню приидох, и таковое запрещение и заповедь священником вдовствующим возложих. Но и ныне, како грех ради наших и нужди ради Божиих казней смертоносных, належащих на ны, на мало время от воздержания тех разреших. А ваше великое Божие священство благословляю от мирских прейти со обновлением, всяк к духовным по достоинству священноиноческая, и юже ризу подобия одеяния ангельскаго восприяти хощете, и тако сию нескверну и чисту потщтеся соблюсти и со единородною своею и безсмертною душею представити своему Владыце; а ослушание о сем да будет в вас, еже в мирских священствовати” (Стогл. Гл. 78 [400]).

3

ДВЕ ПАТРИАРШИЕ ГРАМОТЫ 1393 г. К НОВГОРОДЦАМ ПО СЛУЧАЮ СПОРОВ ИХ С МИТРОПОЛИТОМ О МЕСЯЧНОМ СУДЕ

1. (6902) 1393 в сентябре индикт. 2. Патриарх убеждает епископа, клир и народ новгородский подчиниться митрополиту Киевскому

“Боголюбезнейший епископ Великого Новгорода и ты, благороднейший посадник, тысяченачальник и все чины, священствующие, монашествующие и прочий христианский народ Божий! Мерность наша и Божественный священный Собор наш, заботясь по долгу своему о христианах всей вселенной, не перестает писать и учить всему тому, что относится к миру и спасению их.

Посему, после особенного старания нашего успокоить многочисленный народ русский, утвердить, укрепить и исправить святейшую Русскую митрополию, очистить умирить ее от многих происшедших по ненависти лукавого великих соблазнов, когда в бытность еще здесь с нами святейшего митрополита Киевского и всея Руси препочтенного, возлюбленного о Святом Духе брата нашей мерности и сослужителя, заседавшего в священном Соборе, предложено было о случившихся между вами клятвах, чтобы не судиться пред митрополитом Русским, которые вы произнесли к соблазну во время епископства Пимена, мы немало смутились и опечалились, увидев душевную опасность, в которую вы впали, и с отвращением смотрели на образ действия злого демона, и удивлялись, как он вас, еще не совсем освободившихся от прежних искушений, опять подвергнул другим искушениям. Вследствие чего я послал к вам грамоты, в которых указывал вам на ту душевную опасность, в какую вы чрез клятву свою впали, а вместе убеждал и поучал вас, как отец и владыка духовный христиан всей вселенной, поставленный Богом, с тем чтобы не оставлять их неосторожно и безрассудно под ударами демона, издревле завидующего роду человеческому. Ваше преступление немаловажно и неслучайно: если вы в самом деле так поступили, как мы слышали, то не клялись ли вы тем нарушить священные и Божественные каноны? Не судиться пред митрополитом, не оказывать по древнему порядку повиновения, не подчиняться первому архиерею вашему и не принимать от него духовного суда — это и есть то, в чем вы клялись, а не другое что. Притом же, как я узнал, вы не приняли послания нашего, которое я писал в назидание и научение ваше, и прочитав сие послание, не исправились, не пришли в раскаяние, не приложили заботы о душе, но бросили оное как нечто лишнее и бесполезное — что сказать об этом? Я изумляюсь, кто вас возбудил дерзнуть против нашего послания, чего никогда еще и ни один христианин не дерзал. Наше то писание служило для вас на место Евангелия, потому что содержало в себе слова Христа и научало вас спасению, и кто дерзнул против оного, согрешил против Христа. Ибо Он сам сказал в святом Евангелии к своим ученикам и апостолам, а чрез них учителям христиан: Слушаяй вас. Меня слушает и отвергающийся вас. Меня отвергается. Посему ваш митрополит, видя непокорность, упорство и упрямство ваше и что вы не только не слушаетесь убеждений его отказаться от незаконной клятвы своей, но и небрежете о нашем послании, наложил на вас отлучение по требованию Божественных и священных канонов, ибо другого ему ничего не оставалось делать. Вы же и после сего отвергаете митрополита и приняли отлучение, поставляя ни во что Божественные и священные каноны, которые святые и богоносные отцы для твердости христиан установили по вдохновению Святого Духа. Между тем тридцать первое правило святых апостолов говорит: “Если какой пресвитер, презрев собственного епископа, отдельно будет составлять собрания и алтарь иной водрузит, не обличив своего епископа ни в чем противном благочестию, да будет извержен как честолюбец, ибо похититель власти есть. Так же точно и прочие клирики, которые к нему пристали; миряне же да отлучатся”. Ты, епископ, сам соединился с мирянами, сходишься с ними и первый же утверждаешь беззаконную клятву, не представляющую никакой даже телесной выгоды, но соединенную с нарушением Божественных и священных канонов, повелевающих следующее: “Ни по какой причине ни епископу, ни мирянам, ни клирикам не отделяться от своего митрополита, если митрополит явно не проповедует ереси, противной благочестию, и догматов, чуждых Церкви Христовой”. Какая вам польза от того, что вы отказались от митрополита, подчинения ему и суда его? Совершенно никакой, кроме одной непокорности, непослушания и гибели душевной. Будучи отлучены с тою целию, чтобы вы отложили свою клятву, вы еще более остаетесь упорными, не желая нарушить ее. А это нелепо и дурно, ибо гораздо лучше было бы вам оставить клятву злую, данную вами и состоящую в том, чтобы отстать от митрополита и убивать приходящих к нему от вас и от него к вам, нежели упорствовать в ней, как и Ироду лучше было бы нарушить клятву свою, нежели убить праведного Предтечу, о чем и священные церковные песни поют, что лучше было Ироду солгать, но жизнь даровать, нежели истину сохранить, но главу отрубить Предтече. Хуже еще и безрассуднее то, что вы, священники, находящиеся под запрещением, крестите, священнодействуете, совершаете таинства, составляете собрания, праздники и народные торжества, вопреки священных и Божественных канонов. Ибо апостольские правила в тридцать втором из них говорят: “Если какой пресвитер или диакон будет в отлучении от епископа, такой не может уйти и быть принят другим, кроме одного отлучившего его, разве только в таком случае, когда отлучивший его епископ умрет”. Ты же, епископ, как я узнал, единомудрствуя с столь неисправимыми священниками, действительно совершаете все священнодействия против канонов, отделяясь и отсекаясь от своего первого и главы и делаясь чрез то мертвыми, ибо тело без головы жить не может. А чтобы вы знали, в какое зло впали, не последовав нашим убеждениям, послушайте апостольского тридцать четвертого правила: “Епископам каждого народа должно ведать первого между ними и почитать его как главу и ничего особенного не делать без его ведома”. Так же и пятое правило бывшего священного Собора в Антиохии говорит, осуждая схизмы и тайные сборища, которые некоторые, презирающие епископов, допускают: “Если какой пресвитер или диакон, презревши своего епископа, отделился от Церкви, и своевольно составил собрание, и жертвенник водрузил; не послушался епископа, не захотел ни подчиниться ему, ни выслушать, когда он требовал его и раз и два,— таковой совершенно да низвергнется и никогда не может принять чести своей; если же пребудет возмутителем и ниспровергающим порядок церковный внешнею силою, то его, как возмутителя, удалять”. То же самое и шестое правило того же Собора говорит: “Если кто отлучен своим епископом, то другим не прежде может быть принят, пока не будет разрешен от своего епископа, что должно относиться и к мирянам, клиру и ко всем, записанным в список клира”. А что всем епископам епархии должно воздавать подобающую честь своему митрополиту, как принявшему на себя заботу о всей пастве, послушайте девятое правило того же Собора: “Епископам в каждой стране должно ведать, что предстоящий в митрополии епископ принимает на себя заботу всей епархии для того, чтоб все, имеющие дела, сходились в митрополию; почему надлежит принимать его с честию, прочим же епископам ничего особенного не делать без него по древнему, действующему от святых отцов правилу, кроме того лишь, что принадлежит каждому в собственной епархии и ее пределах: больше же ничего не совершать и не предпринимать без епископа митрополии”. К тому же и десятое правило бывшего Собора в Карфагене говорит: “Не должно забывать, что если кто, будучи замечен от своего епископа в какой-либо слабости и уличен в высокомерии, сочтет выгодным отдельно совершать Святые Тайны, или исполнять другое какое-либо священнодействие, тот не остается без наказания”, и опять: “Если какой епископ, разгневанный на своего епископа, допустит схизму, да будет анафема”. Вот что вещают Божественные и священные каноны, установившие порядок и устройство, которые простираются на небесное и земное. Вы же, христиане, обязанные подчиняться сим канонам, пренебрегли сначала своего митрополита, а потом и мерность нашу; да что говорю: меня и митрополита? Самые священные каноны вы ни во что поставили, церковные учреждения отвергли и упорствуете в нежелании оставить свою клятву, которую во зле постановили. Во всяком случае ваша клятва есть зло и пагуба; и можно ли ожидать кому-либо из людей какой-либо пользы от клятвы, которая нарушает закон Христа, повелевающего не клятися всяко? Истинные и православные христиане избегают клятв, как бежит всякий от змеи. Ваша клятва хуже всех других и не заключает в себе ничего доброго, а ведет ко всякому злу. Да это ли одно? Только демонам свойственна неисправимость и нераскаянность; а людям, одаренным умом и рассуждающим, напротив свойственно раскаяние, и исправление погрешностей, и с падением восстание, с заблуждением обращение на путь истинный и прямой. Посему и вы должны исправить самих себя и, поняв в какое зло впали, должны подчинить себя митрополиту вашему, раскаяться в чем оскорбили его и сложить с себя клятву. Я говорю сие как отец и патриарх ваш, вы должны направить свои мысли на одно доброе, на смирение, любовь, послушание Церкви и митрополиту своему, должны просить прощения в чем согрешили, должны отдать должное повиновение Церкви Божией. И так как нет греха, побеждающего человеколюбие Божие, то если б только вы сознались, что согрешили, и попросили разрешения и прощения у митрополита своего. Бог, повелевающий чрез апостолов повиноваться наставникам вашим, кои бдят о душах ваших и отдадут о вас отчет в день суда, хорошо ведает, как отпустит вам то, в чем вы согрешили. Если же сего не сделаете с сокрушенным сердцем и смиренномудрием, а останетесь до конца при прежнем вашем неверии и упорстве, то никто из нас не разрешит наложенного на вас отлучения. Если вы думаете, будто имеете Церковь или епископа, или освящаетесь, или сообщаетесь, или совершается у вас какое священнодействие без разрешения запрещения, то вы заблуждаетесь, потому что вы находитесь вне всякого освящения, которое одно действительно против силы и действия лукавого демона; и такой народ не может получить славы Христовой и Царствия Небесного. Трезвитесь и скорее поищите исправления, примиритесь и успокойтесь! Ради сего мы с общего желания нашего с державнейшим благочестивым самодержцем моим послали к вам настоящих послов: святейшего архиепископа Вифлеемского, возлюбленного о Господе брата нашей мерности кир Михаила и близкого к дому благочестивого царя моего, возлюбленного сына нашей мерности кир Алексия Аарона, людей благоразумных и друзей истины, да идут и узрят вас, да откроют вам прямо заповедь Божию и призовут вас в общение с нами и да примирят и помирят вас с митрополитом. Отныне, если вы не послушаетесь, мы ни в чем не виновны пред Богом за вас. Он ведает, что мы сделали свое, делали это с старанием и сильным желанием и раз, и два, и три, говоря не только от самих себя, но и от канонов святых отцов, довольно подробно предлагая в назидание ваше и научение. А ваше дело было понять пользу душ своих и поискать мира и освящения, без которых никто не может узреть Господа. После сего, если у вас случится какой соблазн, вы не должны необдуманно и самовольно распоряжаться; а как богомыслящие и принадлежащие к Церкви Христовой должны обращаться к нам и искать разрешения и исправления, “ибо спроси, говорит, отца твоего, и возвестит тебе, и пресвитеров твоих, и скажут тебе”. А я есмь вселенский судия, и всякий согрешивший христианин обращается ко мне и получает разрешение. Посему, если и вы что несправедливо допустили против своего пастыря, должны обратиться к нам, и мы готовы вам сделать прощение во всяком поступке, чрез который вы допустили соблазн. И ныне на том же основании, если имеете в чем нужду до нас для собственной пользы, не воспрещаем вам прийти к нам, впрочем после мира, прекращения вражды и отдачи митрополиту его чести и подчинения, которых вы его лишили. Если имеете что сказать, почему вы допустили скандал, вы скажите это, пришедши к нам, и обретете надлежащее исправление и уврачевание, если только то, чего намерены искать, окажется справедливым и законным. Напротив, если то, чего вы намерены искать, несправедливо и нововведение какое вне священных канонов, то тщетны останутся и путь ваш и ваши труды, ибо мы ни за какие дары, ни за какие заслуги, ни по дружбе не намерены делать чего-либо несправедливого со вредом и потерею прав; но с охотою сделаем то, что может принесть для душ ваших оправдание и пользу, а нам честь. Посему, если желаете прийти с справедливыми требованиями, которых вы не находите у своего митрополита, то он не будет препятствовать вам, ибо он человек добрый, благоразумный и знающий каноны и законы церковные, по которым желающий имеет право прибегать к нам и просить. А если чем и оскорбится, то дозволит и в этом случае, так как он знает, что только хорошее и справедливое может быть допущено нами. И так со всем старанием исполните, что и как мы вам советовали, ибо все то, что митрополит законно и канонически благословит" или не благословит, принимается с удовольствием и нами, и если только раскаетесь и он разрешит вас, то и мы признаем вас разрешенными и благословенными и помолимся о вас Богу да получите и от Него прощение” (Act. Patriarch. Const. 2. 181— 187 [425]).

2. Патриарх утверждает отлучение епископа и народа новгородского, положенное митрополитом Киевским

“Боголюбезнейший епископ Великого Новгорода, и ты, благороднейший посадник, тысяченачальник, и прочие чины, и все христиане, а также игумены, монахи и прочий христианский народ! Возлюбленный во Святом Духе брат нашей мерности кир Димитрий Афинейский пришел сюда недавно в качестве посла от святейшего митрополита Киевского и всей Руси и от сына моего, благороднейшего князя всей Руси кир Василия и передал мерности нашей, и Божественному Великому Собору, и державнейшему, благочестивому моему самодержцу все случившееся между митрополитом и вами и как вы дали клятву письменно не судиться у митрополита, за что он, следуя Божественным священным канонам, вынужден был отлучить вас. Выслушав сие и усмотрев, в какое зло впали вы, мы написали увещательные и вразумительные грамоты, какие следуют по определению Божественных и священных канонов к вашему исправлению и назначили послов, чтоб шли к вам, объяснили все это и научили лично, как надобно поступить вам для примирения с митрополитом; а затем, если имеете что сказать, чтобы вы прислали к нам кого-либо, потому что от ваших пределов едва ли был хотя один здесь. Ныне же, пред выходом наших послов, пришел сюда посол от вас Кирилл и другие с ним люди и принес грамоты ваши к нашей мерности и к Божественному священному Собору, и благочестивому царю. Рассмотрев оные соборне, мы ничего особенного не нашли, кроме того, что слышали от кир Димитрия; но составляли Собор и раз, и два, и три, на котором присутствовали архиереи: Кизикийский, Никомедийский, Сугдейский, Херсонский, Зикхейский, Мавровлахийский, Мидийский, Деркский и архиепископ Вифлеемский. В каждом заседании был и Кирилл с прочими своими людьми, и мы, вопрошая Кирилла неоднократно, не имеет ли он сказать что-нибудь еще, не слышали от него ничего, кроме слов: “Мы не желаем судиться от митрополита; не желаем, чтобы он, когда позовет нашего епископа, уничижал его; чтобы митрополит, когда придет в Великий Новгород, судил в продолжение одного месяца; чтобы митрополит, если бы даже кто позвал его, присылал к нам человека своего для производства суда. Мы разрешим себя от данной клятвы, если вы дозволите быть так, как нам хочется. Просим благословения от тебя, патриарх, и от архиереев; а если вы не благословите нас, желаем быть латинами”. Все это говорили и требовали они противу священных канонов; ибо всякий человек обиженный имеет право обращаться к своему митрополиту, а он должен принять его и рассудить. А если митрополит не выслушает бедного, страждущего, обиженного, беспомощного, вдовицу, монаха, священника, когда они терпят от сильных и притесняются ими, то кто другой выслушает таких? Пришлось бы, чтоб сильные давили слабых, богатые бедных, если б не было кого постарше над ними. Когда мы услышали притом такую речь, что “желаем быть латинами”, нам сделалось еще прискорбнее, потому что это повело бы к совершенной гибели душ ваших. Прилично ли христианам, когда они грешат, а их обращают к покаянию и исправлению, говорить, что мы уйдем от своей веры? Если будете иметь такое намерение, то оно непременно повлечет за собою явную погибель душам вашим. Мы, несмотря на слова, сказанные вами, желаем сохранить закон Божий и учреждения церковные, ибо наш прямой долг для пользы христиан всей вселенной говорить, чего требуют священные каноны и закон Божий, и учить их, как Сам Христос и Бог наш повелел. Слушаяй нас слушает Христа, не слушающий же нас и отвергающий нас Христа отвергает и обрящет у Христа возмездие в день суда, как обрящет Царствие Его тот, кто слушал нас. Об этом несколько раз и мы, и державнейший, благочестивый самодержец мой лично говорили Кириллу, об этом и прежде писали к вам и теперь пишем, и из грамот ваших и от людей ваших мы узнали, что митрополит законно и канонически отлучил вас по требованию Божественных и священных канонов. А посему знайте, что вы отлучены и не благословлены законно и по справедливости до тех пор, пока раскаетесь и принесете покаяние пред ним, и сложите клятвы ваши, и предоставите ему все права его, которые он имел на вас по-древнему. И если поступите так, можете получить разрешение и благословение от митрополита вы и народ весь, и священники, как он сам заблагорассудит. Ибо если епископ и священники после того, как он запретил их, дерзнули касаться священнодействий, то они подлежат его власти и суду. Когда же вас Бог помилует и получите благословение митрополита, то он охотно напишет ко мне, и мы готовы разрешить вас и благословить. Ничего огорчительного вы не должны видеть в том, что мы ныне не приняли вас и не исполнили ваших просьб; мы пишем, имея в виду важность отлучения митрополита и долгом считаем, как духовные врачи, поколику вас вяжут и решат, сказать во здравие душ ваших. Если бы мы говорили вам о том только, что увеселяет, этим мы уготовляли бы вас на мучения, и тогда мы уже не были бы учителями Церкви Христовой. Мы хорошо знаем, что митрополит ваш по истине наставлял вас и имеет полную власть на вас, на весь тамошний народ и народ русский, как поставленный Богом во отца для оного, и имеет право от Бога на то, чтобы связанное им оставалось связанным, а разрешенное им было разрешено. Посему постарайтесь и позаботьтесь поступить так, как повелевает Церковь Христова, которая имеет власть на всю вселенную. Я слышал, что сын мой, благороднейший великий князь всей Руси, требующий вашего подданства и подчинения, движет войска и между вами льется кровь ради непокорности вашей и клятвы, данной вами; и вы не слагаете этой незаконной клятвы, а митрополит не имеет возможности прийти и помирить вас с князем. Позаботьтесь же об исправлении своем с особенным старанием, как скоро получатся настоящие грамоты и придут послы наши. Другого ничего об этом вы не услышите от нас” (Act. Patr. Const. 2.177—180 [425]).

4

О СОЧИНЕНИЯХ МИТРОПОЛИТА КИЕВСКОГО КИРИЛЛА II

Вопрос о сочинениях митрополита Киевского Кирилла II имеет свою историю в русской литературе. Карамзин первый сказал об этом архипастыре как о писателе, отыскав в одной древней Кормчей под его именем Правило, предложенное на Владимирском Соборе 1274 г. Императорское Общество истории и древностей российских не замедлило обнародовать драгоценную находку в первой части “Русских достопамятностей”. А митрополит Евгений внес имя Кирилла II в свой “Словарь русских писателей духовного чина”, заметив, однако ж, что Правило издано хотя по харатейному списку XIII в., но не совсем исправному и полному и без увещательной речи первосвятителя к духовенству. При ближайшем знакомстве с древними славянскими Кормчими и вообще рукописями, благодаря трудам барона Розенкампфа, Строева и Востокова, найдены многие другие списки этого Правила, и подлинность его, несомненная, впрочем, со времени самого открытия, признана ныне всеми . Между тем мало-помалу начали приписывать митрополиту Кириллу II и другие сочинения, хотя уже не с такою основательностию и не с таким единодушием.

В некоторых славянских Кормчих непосредственно за Правилом митрополита Кирилла следует “Поучение к попом”; в других оно хотя и помещено отдельно от Правила, но под заглавием: “Поучение к попом Кирилова”. Розенкампф не усомнился назвать это поучение прямо поучением митрополита Кирилла II, а Востоков сказал, что оно, вероятно, принадлежит знаменитому митрополиту Кириллу и есть, может быть, та самая увещательная речь к духовенству, недостающая в издании Московского исторического общества, о которой упомянул Евгений. Но так как в поучении речь идет от имени не митрополита, а епископа к священникам его паствы, то отец протоиерей Горский (по крайней мере, ему приписывает молва статьи о Русских митрополитах, помещенные в “Прибавлении к Творениям святых отцов”) счел вероятнейшим, что оно принадлежит Кириллу епископу, и именно Ростовскому, современнику митрополита Кирилла II, известному по своей учености. Преосвященный Филарет в своем “Обзоре русской духовной литературы” назвал сомнения отца протоиерея напрасными и снова признал поучение за митрополитом Кириллом. Но академик Шевырев в своей “Истории русской словесности” склоняется на сторону отца Горского и повторяет его мнение .

В некоторых списках Кормчей непосредственно за “Поучением Кирилла к попом” следует послание безымянного епископа Владимирского к великому князю, сыну великого князя Александра. Востоков приписал с вероятностию и это сочинение митрополиту Кириллу; отец Горский заметил, что оно не может принадлежать митрополиту Кириллу, потому что писано епископом Владимирским, а Кирилл митрополит не занимал Владимирской кафедры; напротив, преосвященный Филарет говорит решительно: “Как по связи послания с “Поучением к попом”, так и по современности митрополита Кирилла с великим князем Александром и его сыновьями нет сомнения, что это послание писано также заботливым о благоустройстве Церкви блаженным митрополитом Кириллом. Что касается до того, что сочинитель послания называет себя Владимирским епископом, то митрополит Кирилл мог назвать себя так не только по смирению, но и потому, что до посвящения Серапиона он действительно сам управлял Владимирскою епархиею и проживал во Владимире по целым годам” .

В 1846 г. г-н Розов нашел в одном Сборнике XVII или XVIII в. Слово какого-то Кирилла Философа на день архистратига Михаила и прочих небесных сил. В средине Слова оказалось известное “Поучение к попом” Кириллово, только в распространенном виде. Это подало повод г. Розову высказать свои соображения о том, что поучение, а с ним и все Слово, принадлежат митрополиту Кириллу II . Мы имели случай коснуться этого Слова и назвали помещенное в нем “Поучение к попом” весьма неудачною вставкою. Г. Шевырев повторил ту же мысль и прибавил, что Слово о небесных силах встречается в рукописях под именем Авраамия и требует еще особого исследования. Но в “Обзоре русской духовной литературы” все Слово вместе с поучением без всякого колебания и оговорки приписано митрополиту Кириллу II .

Наконец в том же “Обзоре” митрополиту Кириллу II в первый раз приписано довольно обширное поучение к великому князю Василию, составляющее начало известного рукописного юридического сборника “Мерило праведное”, и затем приписаны еще четыре Слова о судиях и властях, следующие за поучением в предисловии к “Мерилу праведному” .

Кому же после этого следовать, какого мнения держаться? Все ли исчисленные сочинения действительно принадлежат митрополиту Кириллу II или одни принадлежат ему несомненно, другие могут быть приписываемы только с вероятностию, а третьи приписываются вовсе напрасно? Позволяем себе, вслед за другими, высказать об этом предмете и наше мнение.

О Правиле митрополита Кирилла II, предложенном на Владимирском Соборе 1274 г., мы уже заметили, что оно признается подлинным всеми,— и весьма справедливо, потому что сохранилось под именем этого первосвятителя в одной Кормчей, писанной еще или при его жизни, или вскоре по смерти . Можно только спросить, на каком же основании Правило усвояется одному митрополиту Кириллу, когда оно содержит в себе определения целого Владимирского Собора и даже надписывается именами епископов, присутствовавших на Соборе ? Точно ли оно составлено лично митрополитом? В начале Правила находится вступление, в котором митрополит говорит прямо от своего лица: “Аз Кирил, смереныи митрополит всея Руси, многа оубо виденшем...” и прочее. Затем, переходя к изложению самых правил, он также говорит от своего лица: “Ныне же аз помыслих, с святым Събором и с преподобными епископы, некако о церковных вещех испытание известьно творити”. Почти в самой средине изложения правил еще говорит от своего лица: “Не взимати же оу них (у поставляемых на церковные степени) ничто же, разве якоже аз уставих в митрополии, да боудеть се в всех епископьях”. Кроме того, митрополит не ограничивается голым изложением правил, а иногда делает обращения к своим слушателям или читателям и увещания, например: “Оуже прочее, братие, слышим вси и не преслушаемъся правил Божествьных, да некогда отпадем; яко не златом, ни сребром искоуплени быхом от соуетнаго жития, но драгою Кровью Агньца Божия, непорочна, пречиста Христа” . Все это приводит нас к заключению, что хотя содержащиеся в Правиле определения и составлены по совещанию и с согласия целого Владимирского Собора, но они написаны самим митрополитом в виде особой речи и предложены им от собственного лица, вероятно, пред закрытием Собора, а потом разосланы для руководства по всей Церкви. По содержанию — это правила Владимирского Собора, а по составу и форме — это речь, или Слово, собственно митрополита Кирилла II.

“Поучение к попом” Кириллово мы также считаем принадлежащим митрополиту Кириллу II, но только не как особое сочинение, а как заключение того же самого Правила, или речи, произнесенной на Владимирском Соборе, или, пожалуй, и как особое сочинение, но составляющее существенное дополнение к этой речи и находящееся с ним в непосредственной связи, и, следовательно, мы разделяем мнение митрополита Евгения и Востокова. Вероятность этого мнения подтверждают разные указания, внутренние и внешние. Внутренние: 1) Правило, предложенное митрополитом в виде речи, со вступлением и обращениями к слушателям, оканчивается во всех известных списках ех abrupto [внезапно — лат.] — без всякого наставления со стороны святителя, без всякого заключения, даже без обычного аминя — это неестественно. 2) Судя по содержанию Правила и “Поучения к попом”, последнее могло быть весьма приличным заключением первого. Изложив в торжественной речи на Владимирском Соборе его определения, касавшиеся не только епископов, но еще более низшего духовенства и вверенного ему народа, митрополит весьма естественно мог обратиться наконец к присутствовавшим на Соборе иереям (которые обыкновенно у нас допускались на Соборы) и преподать им увещание к достойному прохождению своего долга. 3) “Поучение к попом” начинается словами: “Слыши, иерей Сборе преподобный, к вам ми слово”,— или по другим спискам: “Слышите, иерейскый преподобный Сборе, к вам ми слово” . Здесь, очевидно, обращение к Собору иереев, т.е. когда они были собраны или находились на Соборе, и обращение (“к вам ми слово”) такое, которое заставляет предполагать, что пред тем Слово относилось к другим или вообще ко всем слушателям, все это очень естественно, если допустить, что “Поучение к попом” есть только заключительная часть речи, произнесенной митрополитом на Соборе. Но начинать такими словами поучение, которое предполагал святитель разослать к священникам, находившимся по своим приходам, по крайней мере, менее естественно. 4) В “Поучении к попом”, чрез несколько строк после начала, читаем: “Аз бо, грешный епископ вашь, вся ркох вам и ничего от вас не скрых”. Слова эти очень понятны и уместны в заключении такой речи, какую произнес святитель на Владимирском Соборе и в которой он действительно сказал подведомым ему пастырям все, что счел нужным, и ничего от них не скрыл, но непонятны и неестественны в кратком поучении, и притом прежде, нежели оно доведено до половины. Внешние указания: 1) Игнатий Кульчинский, писатель первой половины прошлого века, нашел в одном старинном славянском Служебнике Правило митрополита Кирилла II вместе с “Поучением к попом”, или увещательною речью к духовенству, помещенною в конце Правила под именем этого митрополита . 2) В некоторых рукописных Кормчих “Поучение к попом” следует прямо за Правилом митрополита Кирилла, хотя без повторения его имени в самом заглавии, так что оба сочинения могут считаться за одно целое .

Но если действительно “Поучение к попом” было первоначально только заключительною частию Правила митрополита Кирилла, то отчего же оно отделено от Правила и в некоторых Кормчих встречается гораздо прежде Правила, в других — после, а в некоторых рукописях — вовсе без Правила, как самостоятельное сочинение? Отделено оно могло быть очень легко и с разумною целию. Оно представляет по содержанию своему нечто целое и собственно наставление священникам. Неудивительно, если епископы наши воспользовались им и рассылали его по своим епархиям для наставления лицам духовным, отчего иногда и оглавлялось оно в рукописях: “Поучение епископле к иереом”, а в означение источника, откуда заимствовано: “Поучение епископле к иереом Кирилове”, или только: “Поучение к попом Кирилове” и под. Примеры подобного отделения частей от целого сочинения у нас бывали: так, отделена была заключительная молитва митрополита Илариона от его “Слова о законе и благодати” и употреблялась в церквах в день новолетия и при других случаях. Кроме того, известно, что наши переписчики нередко позволяли себе подразделять, иногда не совсем удачно, довольно обширные сочинения на части и ставить над частями особые заглавия — так и могло произойти первоначально особое заглавие над заключением Правила митрополита Кирилла: “Поучение к попом”. А последующие писцы, приняв это частное заглавие за имя отдельного сочинения, и начали переписывать его отдельно от Правила, отнюдь не имея преднамеренности отделять часть от целого.

В самом поучении находятся два места, которые, по-видимому, противоречат мысли, что оно принадлежит митрополиту Кириллу II. Первое место мы уже приводили; оно читается: “Аз бо, грешный епископ вашь, вся ркох вам и ничего от вас не скрых”. Но если достоверно, что епископы от своего лица рассылали иногда это поучение, каждый по своей епархии, они неизбежно должны были изменять в нем, что им не приличествовало, и вместо: “Аз бо, грешный митрополит вашь”, писали: “Аз бо, грешный епископ вашь”, или: “Аз, смиренный архиепископ”, как читаем в некоторых списках и как мог назвать себя и митрополит . Другое место следует чрез несколько строк и гораздо более важно: “Аще ли кто от вас недоумеет, мене вопросите; аз же не ленюся вам глаголати. Аще кто вспротивится вашему правоверию, мне повеждьте, аз обличу и от Церкви отжену”. Митрополиту так нельзя было сказать ко всем иереям Русской Церкви, имевшим у себя своих епархиальных архиереев. Но и это место могло быть несколько изменено при переписке епископами применительно к их епархиальному служению, а в первоначальном тексте не читалось ли так: “Аще ли кто от вас недоумеет, епископа вопросите; он же не обленится вам глаголати; аще кто вспротивится вашему правоверию, ему повежте, он обличит и от Церкви отженет”? Предположение это представляется тем более вероятным, что и далее в поучении подобное наставление священникам выражено в такой же форме: “Тем подобает с великими вещьми епископ възвестити (по другим спискам: епископа докладывати), да расудити по правилом апостольским и отческим...” Не сказано: “мене...” А что при переписке сочинения прежних авторов у нас делаемы были изменения не только маловажные, но и значительные, об этом нечего и говорить.

Впрочем, считаем нужным заметить, что на основании изложенных нами соображений о “Поучении к попом” как сочинении митрополита Кирилла II, и именно как заключительной части его Правила, мы признаем подлинность этого сочинения только вероятною, а отнюдь не несомненною. Если же смотреть на “Поучение к попом” как на особое сочинение, совершенно отдельное от Правила, в таком случае мы не видим достаточного основания приписывать поучение митрополиту Кириллу II даже с вероятностию, напротив, находим вероятнейшею мысль отца Горского, что оно написано Кириллом, епископом Ростовским, или и другим, жившим во времена владычества монгольского над Россиею.

Третье сочинение — послание к сыну великого князя владимирского Александра вовсе не принадлежит митрополиту Кириллу II и несправедливо ему приписывается. Чтобы убедиться в этом, стоит только снести указания послания с указаниями летописей. 1) Послание писано от епископа Владимирского: “А ныне, сыну княже,— говорит автор,— аз, отец твой, епископ Володимерьскы...” Мог ли митрополит Кирилл называться епископом Владимирским? Мог, но только до 1274 г., потому что, проживая до этого времени большею частию во Владимире, вероятно, сам управлял Владимирскою епархиею, по крайней мере, со смерти (в 1262 г.) Ростовского епископа Кирилла, простиравшего, кажется, свою духовную власть и на Владимир . В 1274 г., дав Владимиру особого епископа Серапиона, митрополит удалился в Киев, и ряд епископов Владимирских непрерывно продолжался до конца XIII в. Следовательно, если митрополит Кирилл II мог написать это послание, то никак не позже 1274 г. 2) Послание писано к княжившему во Владимире сыну великого князя владимирского Александра: “Веждь, сыну княже,— говорит Владимирский епископ,— како были велиции князи, твои прадеды и деды, и отец великыи князь Олександр, украсили церковь Божию клирошаны и книгами, и богатили домы великыми десятинами...” Но из всех великих князей владимирских Александром назывался один только святой Александр Невский, а из сынов его княжили во Владимире двое: Димитрий (1276—1294) и Андрей (1294—1304). Следовательно, послание писано между 1276 и 1304 г., когда митрополит Кирилл уже не мог называться епископом Владимирским, потому что во Владимире были свои епископы, хотя и жил до 1280 г. 3) В послании епископ Владимирский напоминает князю о разграблении соборной церкви, которую так украшали и наделяли десятинами предки его и отец: “А ныне... поминаю ти, сыну своему, о церкви Божий, а сам, сыну, ведаешь, церкви та ограблена и домы ея пусты”. Когда же это Владимирская соборная церковь была ограблена при детях святого Александра, княживших во Владимире? Летопись отвечает, что в 1293 г. при князе Димитрии Александровиче татарские полчища, призванные другим сыном Александра, Андреем, “пришедше, взяша Владимер, и церковь владимерскую разграбиша, и чудное дно медное выдраша и сосуды священныя вся поимаша”, а вслед за тем взяли еще четырнадцать окрестных городов “и всю землю пусту сотвориша” . Значит, послание писано после 1293 г. к великому князю Димитрию Александровичу (')' 1294) или преемнику его Андрею Александровичу (1294—1304) и писано отнюдь не митрополитом Кириллом, который давно уже скончался, а кем-либо из Владимирских епископов — Иаковом (1288— 1295) или Симеоном (1295-1299).

Укажут ли на связь этого послания с “Поучением к попом”, которое приписывается митрополиту Кириллу? Но связи между ними нет никакой, ни внутренней, ни внешней: первое обращено к князю, последнее к священникам и трактуют о предметах совершенно различных; поучение отделяется от послания приличным заключением и словом “аминь”. А потому только, что одно сочинение помещено в рукописи вслед за другим, разумно ли приписывать их одному автору? Впрочем, отвергая мнение, будто послание к сыну святого Александра Невского принадлежит митрополиту Кириллу II, мы тем не менее считаем это послание замечательным памятником нашей небогатой древней литературы, оно несомненно относится к концу XIII в. и написано Владимирским епископом Иаковом или Симеоном.

Равным образом и четвертое сочинение — Слово на Собор архистратига Михаила, доселе известное только по одному списку XVII или XVIII в., вовсе не принадлежит митрополиту Кириллу II и несправедливо ему приписывается. Из самого содержания этого Слова можно видеть, что оно составлено отнюдь не раньше XV в. В первой части Слова сочинитель говорит: “И устави Господь урок житию человеческому на земли 7000 лет и что ся соберете в ту седмь тысящь лет святых, ходящих по заповедем Его и по закону Божию поживших, и теми святыми исполнить Господь ангельский чины, спадшие с небесе”. В последней части он обращается к слушателям или читателям с следующими словами: “Се уже видимо, любимии, кончина миру приближайся, и урок житию нашему приспе, и лета сокращаются, и уже мало время жития нашего века сего видети. Яко же Господь во Евангелии сице: Встанеть бо язык на язык и царство на царство... И вся сия збышася. Глаголет же, яко по седмих тысящах лет приход Христов будет” . Не ясно ли, что сочинитель жил незадолго пред окончанием седьмой тысячи лет от сотворения мира, т.е. пред 1492 г., когда ожидалась кончина мира? Мог ли митрополит Кирилл II с лишком за два столетия до этой предполагавшейся кончины выразиться: “Се уже видимо кончина мира приближися, и урок житию нашему приспе, и уже мало время жития нашего века сего видети”? Кроме того, хотя в конце XIV в. мысль о кончине мира по истечении семи тысяч лет уже известна была нашим предкам, но существовала ли она у нас еще в XIII в., не знаем . Напротив, в XV столетии она распространена была и в Греции, как свидетельствует тогдашний греческий писатель Иосиф Вриенний , и в России. У нас мысль эта резко обнаружилась три раза: в 1408 г., когда окончился великий индиктион (13-й) и надлежало сделать пасхальное расчисление на следующие годы, никто не осмелился продолжить его далее 1492 г. В 1459 г., когда Пасха случилась в день Благовещения, многие по этому самому ожидали кончины мира, и летописец привел под этим годом замечание, находившееся в пасхалии: “Зде страх, зде беда велика... в онь же чаем всемирное пришествие Христово”. Наконец, когда миновал роковой 1492 г., бывшие тогда у нас еретики — жидовствующие начали укорять православных неисполнением их заветного ожидания, и Новгородский архиепископ Геннадий по определению Собора сделал расчисление пасхальное на первые семьдесят лет осьмой тысячи .

Если же Слово на Собор архистратига Михаила и прочих бесплотных сил небесных, изданное г. Розовым, явилось не прежде XV в., то необходимо допустить, что оно составлено из двух или даже из трех других Слов, существовавших прежде. В этом Слове можно различать два: во-первых. Слово под заглавием “О небесных силах, и чего ради создан бысть человек, и о исходе души”, встречающееся в двух сборниках Иосифова Волоколамского монастыря, в одном — с именем Кирилла Философа, в другом — с именем Авраамия ; и во-вторых, “Поучение к попом Кириллово”. Первое Слово подразделяется еще на два, которые, по всей вероятности, извлечены из него и встречаются в одних и тех же рукописных сборниках как особые поучения, именно: а) “Слово о небесных силах и чего ради создан бысть человек на земли” и б) Слово о исходе души, или о мытарствах . К обоим последним Словам приделан в начале один и тот же приступ, начинающийся так: “Понеже тайна си не всем откровена бысть и многими человекы неведома, но яко же Кирилл Философ рече...”,— и заставляющий предполагать, что то и другое Слово извлечены кем-то из какого-то сочинения Кирилла Философа . Не знаем, к какому веку принадлежат помянутые сборники Волоколамского монастыря, заключающие в себе Слово “О небесных силах, и чего ради создан бысть человек, и о исходе души”. Но Слово собственно о исходе души, по всей вероятности заимствованное из этого, существовало еще в XIV в., равно как и “Поучение к попом” известно по списку того же XIV в. Значит, автор Слова на Собор архистратига Михаила, писавший не раньше XV в. и включивший оба эти сочинения в свое Слово, несомненно воспользовался ими.

Самым ясным доказательством и той мысли, что Слово на Собор архистратига Михаила писано не митрополитом Кириллом II и не раньше XV в. и той, что оно составлено или сшито из сочинений, прежде существовавших, служит слог этого Слова. Стоит только прочитать две-три его страницы и сравнить с Правилом митрополита Кирилла, чтобы заметить, какая между ними разность. Правило написано не совсем удобопонятно, исполнено древними оборотами речи и вообще довольно сжато; а Слово — ясно, свободно, удобопонятно и отличается многословием, как начали у нас писать с конца XIV и начала XV в., со времен митрополита Киприана, иеромонаха Епифания († 1420) и других. Если рассмотрим Слово о исходе души, или о мытарствах, и “Поучение к попом” в том виде, как они встречаются отдельно в рукописях, и в том, как они внесены в Слово на Собор архистратига Михаила, то убедимся, что в последнем Слове они изменены, поновлены, распространены многословием и вставками.

Вот, для примера, изображение первых десяти мытарств:

В Слове о исходе души

В Слове на Собор архистратига Михаила

“Первое мытарьство — оболгание, елико будем лгали от оуности и до старости; второе мытарьство — оклеветание, елико человекы оклеветахом; третие мытарьство — зависть, елико комоу завидехом; четвертое мытарьство — иже будем гнев держали долго на кого когда; 5-е мытарьство — ярость с гневом или на чада, или на рабы, или на всякаго человека; 6-е — гордость (“елико коли разгодехом”, т.е. разгордехом); 7-е — боуесловие, и срамословие, и бестоудная словеса, и плясание (“еже”) и в пиру, и свадбах (“и на свадбах”), и в павечерницах, и на игрищех, и (“на”) оулицах; 8-е — грабление (“резоиманье, гребленье”) насилмтое, и резоимание, и мездоимание; 9-е — тщеславие, когда створихом хвалы ради человеча (“славы ради и хвалы человеческыя”); 10-е — сребролюбие и златоюбие”.

“1-е мытарство — оболгание, иже когождо оболгахом в животе сем, от юности и до старости маститыя. 2-е мытарство — оклеветание, елико есмя в житии сем живуще на земли многия человеки оклеветахом языком своим, 3-е мытарство — зависть, елико есмя на земли живуще, многим человеком во всем завидехом. 4-е мытарство — лжа, елико есмя на земли живуще, многим человеком лгали во всем житии своем, и ту бо со держатся лжи наши от юности и до старости, 5-е мы тарство — ярость, когда мы жихом на земли, и со многими человеки бихомся и ярихомся, и гнев наш на кого долго имели: на отца, или на матерь, или на братию и на чада, или на рабы своя и на всякаго человека. 6-е мытарство — гордость, иже есмы на сем свете пред человеки величалися в богатстве своем и разгордехом. 7-е мытарство — буесловие, и празднословие, и срамословие, и ина безстыдная словеса, и плясания в пирех, и на свадьбах, и в вечерях, и на игрищах, и на улицах, и басни бающе, и кощуны творяще, и всякия позорный игры: сопели сатонинския, и плескание ручное, и скакание ногами, и всякия повестныя зоры испытаеми ту суть. 8-е мытарство — резоимание, и чюждее грабление с насилием, и мздоимание, и еже по мзде друг друга судяще и мзды себе приемлют. 9-е мытарство — тщеславие, еже жили есмя на сем свете, славил(и)ся самахотием своим и не быша блази, но возносилися, славы ради и хвалы человеческия все то есмя творили, 10-е мытарство — златолюбие и сребролюбие, мира сего прелестнаго”.

Непосредственно после изображения мытарств в Слове на Собор архи стратига Михаила следуют обширные разглагольствия о прощении обид, о любви к ближним, о милосердии, чего вовсе нет в Слове о исходе души. Или вот еще сказание о кончине мира:

В Слове о исходе души

В Слове на Собор архистратига Михаила

“Се оуже видимь конець мироу приближающься, и оурок житию скончавается; но оуже мало нашего живота и века. Вся, якоже рече Господь (“сбышася”): Встати имать язык на язык, царство на царство, страна на страну, князь на князь (“царь на царя и князь на князя”), епископ на епископа, черьнець на черньца и брат на брата,— и боудоут глади, и пагубы, и троуси по местом: вся же та в начало болезнем. По скончании же том солнце и месяц померкнет (“и луна померкнета”) в свиток, и силы небесныя явятся, и по сем (“по семь”) Сын Божий с славою придеть, хотя судити всемоу мироу. Сконьчавшю бо ся оурокоу (“року”) жития, оставьшимся тремь летом седмыя тысящи, боудеть в та лета 3 царство антихристово; по скончании же 3-го (“трии лет”) царство его (“сего”), послеть Господь Михаила и Гавриила (“Гав рила”) и въстроубять в рога овня: в мьгновеи (“в мегновеньи”) ока въскресноуть мертвии; праведници же въскресноуть преже, светли по добродетели их, напосле док же грешници (“преже светле по добродетели их, последи же грешници”) помрачени по злым их делом”.

“Се уже видимо, любимии, кончина миру приближися, и урок житию нашему приспе, и лета сокращаются, и уже мало время жития нашего века сего видети. Яко же Господь во Евангелии сице: Востанетъ бо язык на язык и царство на царство, и страна на страну, и царь на царя, и князь на князя, и сильный на сильнаго, и святитель на святителя, и чернец на чернеца, и сосед на соседа, и брат на брата; и будут глады велицы, и пагубы, и трусы по местом, страхования же и знамения велия с небеси будуть; и все же сие начало болезнем, и вся сия збышася. Глаголет же, яко по седмих тысящах лет приход Христов будеть. Когда же пришествие Его будеть никто же весть: се бо Господь и апостолом утаив, обаче убо знамения некая яви предварити. Преди же Христова пришествия приидеть супротивник Христу, мерзость запустения, сын безаконный, предтеча диаволов и всякому нечестию вина, еже есть антихрист; и родится, яко же глаголеть Божественный Ипполит, папа Римский и пре подобный Ефрем Сирии, из жены скверны, девицы, от еврей сущи, колена Данова, иже бяше отрок Иякову; будеть же царства его три лета, о нем сказуеть пророк Даниил: Егда бо узрите во Иерусалиме мерзость запустения, сидящу на месте свите.,— егоже Гос подь духом убиеть уст Своих,— и тогда приидеть кончина миру. По скончании же третиаго времени владычества его, паки Господь наш Спаситель при идеть со славою, со тмами святых ангел судити живым и мертвым и воздати комуждо противу дел его, яко молния блистаяся с небесе, и от страха Его вся тварь потрясется, солнце и луна померкнуть, и звезды небесныя спадуть яко свиток; и послеть Господь архангелы своя, Михаила и Гавриила, вострубити в рога овня, и глас трубы, глаголющь з грозою: “Востаните спящий, се прииде Жених”. Тогда отверзутся гробы и услышить истлевшая персть великое и страшное при шествие Спасителево и в мгновении ока востанеть всяко родство человеческое с своими телесы и душами. И приидуть внезапу от конець земли в Иерусалим, яко среда миру той. И прежде востануть праведнии светли по добродетелем их, последи же воскреснуть грешницы и помрачени будуть злыми своими делы”.

Нельзя не заметить, что и в Слове о исходе души, даже по древнейшим его спискам, конца XIV и начала XV века, которыми мы пользуемся, говорится о кончине мира с окончанием седьмой тысячи лет, но говорится так, как можно было говорить за столетие, если не за два, до этого предела. А составитель Слова на Собор архистратига Михаила выразил то же самое гораздо сильнее и таким образом, какой естествен был человеку уже довольно близ кому к ожидаемой эпохе.

Но для нас интереснее видеть, каким переменам подверглось в Слове на Собор архистратига Михаила “Поучение к попом”, приписываемое нами с вероятностию митрополиту Кириллу II. Представим три-четыре выписки:

Из “Поучения к попом”

Из Слова на Собор архистратига Михаила

“Слыши, иерей Сборе преподобный! К вам ми слово. Понеже вы нарекостеся земнии ангели, небеснии человеци. Вы со ангели предстоите у престола Господня; вы с серафими носите Господа. Вы сводите с небеси Дух Святый и претворяете хлеб в Плоть и вино в Кровь Божью, человеком невидимо, и святии бо мнози видеша. Вы бо просвещаете человекы крещением святым; вы связаете, вы разрешаете. Вами совершает Господь тайну спасения роду человечьскому; вас стража постави и пастухы словесных овец Своих, за няже Кровь Свою излия. Вам преда талант Свой, егоже хощеть истязати во Вторый Свой приход: како будеть умножили даный вам дар; како будеть упасли словесное стадо Христово; како будеть зблюли святыню вашю неоскверньну; како будеть не соблазнили люди верных.

“Слышите убо, отцы о Господе, архиерейский, и священноиноческий, и иерейский преподобный и священный Соборе, к вам ми слово сказати предложить. Понеже вы нарекостеся по благодати, данней вам от Бога, и по апостльскому завещанию земныи ангели и небеснии человеци, и свет и соль земли, яко же глаголеть Божественное Писание. Вы же и со ангелы предстоите у престола Господня, и сводите Дух Святый с небесе, и пре творяете хлеб в Плоть Христову и вино в Кровь Его, человеком невидимо, сие же мнози святии видеша и ныне достойнии видять. Вы просвещаете человеков святым крещением. Вы аще свяжете на земли, Бог не разрешить на небеси, вы аще раз решите на земли. Бог не свяжеть на небеси. Вами даеть Господь тайны спасения роду человеческому, вас стражи и пастыри постави Господь пасти Свое стадо словесных овец, за нихже Христос Бог нашь пролия Плотию честную Свою и святую Кровь, вам преда талант, егоже хощеть многосугубно от вас истязати во Второе свое пришествие на праведием Своем суде и испытании. Вам же бо есть слово воздати в будущий век за всех челове ков согрешения...” И далее все в том же роде.

Лживых книг не почитайте; еретик укланяйтеся; чародей бе гайте; глаголющим не от Божест венных Писаний загражайте уста. Аще ли кто от вас недоумееть, мене вопросите. Аз же не ленюся вам глаголати. Аще кто ся противить, мне повежте. Аз обличю и от Церкви отжену. Разумейте, како духовныя дети учити: ни слабость, да не ленивы будуть; ни жостко, да ся не отчають; не дару деля прощающе, ни невзятья ради горко наскакающе. Разумей те, кого отлучити Тела и Крови Господни, кого ли от Церкви, коли от оглашенных, на колико время.

“Ложных же книг не почитайте, и от еретиц уклоняйтеся, и общения с ними не имейте, а буесловцем, и сквернословцем, и во всяческих бого хульником, не от Божественных Писаней и суетная и ложная глаголющим, яже на пагубу право верным душам, устие заграждайте и возбраняйте, от писаний святых слово приимше. Иже убо кто от вас несть чему в разуме достижен, той искуснейшаго вопрошаеть. Аще ли кто будет сопротивлятися соборные Церкве преданию и вашему поучению по святых отець указанию, и вы таких по церковным правилам и по святых отец законнеуставных положении общим праведным судом воздавайте, и на истинны пути ведущи, в вечный живот наставляйте; зельно жь непокоряющихся и прекословящих и от Церкви отжинайте, дондежь исправятся и на истинный путь обратятся. Прочее ж убо паки глаголю: научите, запретите, настойте, понудите люди Божия ко благочестию, яко время убо обуреваемо есть, и дние лукавии суть, и люди на зло уклонишася. Того ради дети своя духовныя неослабно наказуйте страху Божию и от всяких богомерзких дел возбраняйте, ово молением, ово наказанием от Божественных Писаний. К сим же разумейте, кого отлучити и от Тела Христова, таже и от Церкве на колико либо время.

Челядь же имейте в наказания учения Господня; довольно им творите кормлю и порты. И люди тому же научите, первие сами в богобоязньстве пребывающе: не обидяще, не крадуще, не лжюще, не упивающеся и останущеся всякоя неправды. Си бо вся любя вы написах. Се же творите — молитва ваша от Бога услышена будеть, на земли нашей налога от погании утешаться, обилье много Господь нам подасть, аще ли в волу Его будемь, заповеди Его творяще”.

Челядь же свою наказуйте страху Божию и гладом не морите, ни наготою, ни босотою не томите, но любите их, яко своя уды, или яко Христос всех нас, тако же творите, дети своя духовныя наказуйте. И аще сохраните сия вся завещанная, то Бога возвеселите, и ангелы уди вите, и молитва ваша услышана будеть от Бога, и земли нашей от иноверных бесерменских стран облегчится, и милость Божия на вся страны Русския земли умножится, и пагуба и тли плодом и скотом престануть, и гнев Божий утолится, и народы всея Русския земли в тишине и безмолвии поживуть, и милость Божию получать в ны нешнем веце, паче же в будущем”.

Спрашиваем всякого, сколько-нибудь знакомого с памятниками нашей древней литературы, может ли он на основании представленных выписок при знавать Слово на собор архистратига Михаила произведением XIII в. и при писать митрополиту Кириллу II? Что же касается, в частности, до “Поучения к попом”, помещенного в этом Слове, то при самом небольшом внимании легко убедиться, что поучение есть здесь вставка, и вставка весьма неудачная и неуместная. Изобразив двадцать мытарств и потом как истязуются на них души добрые, составитель Слова продолжает говорить, как истязуются на мытарствах души злые, и, не докончив речи весьма немного, вдруг прерывает ее длинным обращением к Собору духовенства и тогда-то уже оканчивает пре рванное сказание в двух-трех строках. Поводом к этой вставке, вероятно, послужило то, что в речи о истязании грешников упомянуто об отце духовном, и именно сказано: “И таковии оба осудятся, отец духовный и с сыном своим, приимут муку вечную, понеже видая сия грехи его, и не положил ему за то епитимий, а он такоже ведаючи, изыскал себе отца духовнаго, потаковника своим грехам, и за то оба осудятся”. Вслед за этим составитель Слова про должает от себя: “Бедно же есть и поползновенно повинующимся избирати себе наставника по своему хотению, ибо таковии в местех погибельных шествуют. Слышите убо, отцы о Господе, архиерейский, и священноиноческий, и иерейский преподобный и священный Соборе, к вам ми слово сказати подлежить. Понеже...” и прочее. И изложив все “Поучение к попом” в распространенном виде, он заключает: “Ныне же на предлежащее возвратимся. И потом восхитима душа та (какая?) лукавыми бесы и биема люте, и не дадуще ей и перваго мытарства пройти. И потом затворима бываеть во аде и во тме и сени смертней, идеже суть души грешных от века затворени, и ту сидяще, плачющеся, до дне суднаго и страшнаго”.

Но как же, говорят, автор Слова делает обращение к архиереям: “Слышите убо, отцы о Господе, архиерейский, и священноиноческий, и иерейский преподобный и священный Соборе”? Не речь ли это митрополита? Нет, это только распространение краткого начала “Поучения к попом”: “Слыши, иерей преподобный Сборе”,— потому что далее во всем Слове сам автор ведет речь только к иереям, ни разу не упоминая об архиереях. А не значит ли, что автор жил в XIII в., при начале ига монгольского над Россиею, если он выражается: “И земли нашей от иноверных бесерменских стран облегчится”? Нет, так мог выражаться он и под конец монгольского ига, во 2-й половине XV в.

Пятое сочинение — поучение к великому князю Василию, которое встречается в предисловии к Мерилу Праведному и в первый раз приписано митрополиту Кириллу II в “Обзоре русской духовной литературы”, приписано без достаточных оснований. В “Обзоре” об этом сказано следующее:

“Древность списков и языка указывает на древнего сочинителя поучения, а тон поучения показывает в учителе митрополита. Итак, по содержанию и языку надобно признать за несомненное, что великий князь Василий, которому предлагается поучение, есть сын благоверного князя Александра Невского, а сочинитель поучения — митрополит Кирилл” (с. 58). Действительно, списки Мерила Праведного восходят к XV и XIV в., и по языку поучение может быть относимо к XIV или даже к XIII в., хотя отнюдь не дальше последней половины и даже четверти, потому что в поучении приводятся известные слова из Правила митрополита Кирилла II: “Не разсея ли ны Бог по лицу всея земли? Не взята ли быша грады наши...” и прочее . Но, во-первых, в тоне поучения решительно нет ничего, что приличествовало бы только митрополиту, а не епископу и вообще всякому лицу духовному, в чем легко убедиться, так как большая часть поучения напечатана у Розенкампфа . Во-вторых, сын святого Александра Невского Василий никогда не был великим князем; а из великих князей в последней половине XIII и в XIV в. носили это имя Василий Ярославич (1272—1276), современник митрополита Кирилла II, и Василий Дмитриевич (1386—1425); чтобы поучение было писано к первому, а не ко второму, и если к первому, то именно митрополитом Кириллом, а не другим кем-либо, например Серапионом, епископом Владимирским (1274—1275),— на это нет никаких доказательств. В-третьих, может быть, поучение написано первоначально к великому князю не Василию, а Димитрию, и первое имя поставлено вместо последнего уже позднейшим переписчиком, потому что в некоторых списках действительно стоит имя Димитрия . Но великих князей с этим именем к концу XIII и в XIV в. было четверо: Димитрий Александрович (1276—1294), Димитрий Михайлович (ок. 1325), Димитрий Константинович (1359—1362) и Димитрий Иоаннович Донской (1363—1389), чем доказать, что поучение писано к первому, а не к последнему, или не ко второму, и третьему? В-четвертых, вероятно, что и имя Димитрия вставлено в поучение переписчиком, тогда как имя великого князя, которому адресовано было поучение самим сочинителем, нам неизвестно, потому что в некоторых списках стоит имя князя Михаила, в иных — князя Владимира, и еще в некоторых имя князя выскоблено . Наконец, можно еще сомневаться в русском происхождении всего поучения: две-три русские вставки в него еще ничего не доказывают, когда известно, что такие вставки у нас делывались нередко в чужие сочинения. Итак, нет основания признать не только за несомненное, но даже за вероятное, что это поучение принадлежит митрополиту Кириллу II. В поучении приводятся известные слова из Правила митрополита Кирилла о татарском иге. Но разве не мог привесть их другой писатель, как и приводятся они в одном из поучений Владимирского епископа Серапиона, хотя не буквально ?

Остальные четыре статьи, приписываемые митрополиту Кириллу II в “Обзоре русской духовной литературы”, еще менее могут выдержать справедливый суд критики. Об них сказано: “За поучением к князю следуют в Мериле выписки из Священного Писания, из Пчелы, из Русского летописца; потом читаются статьи: а) “Слово на немилостивые князи”; б) “Слово о гордости властителей”; в) “Слово о судиях и клеветах...” Все эти четыре статьи, без сомнения, русское сочинение. А что они принадлежат митрополиту Кириллу, доказательством служит связь их с поучением великому князю, одинаковость языка и строя, равно и то, что они помещены и в Кормчих Кириллова разряда” (с. 59). Но а) точно ли статьи суть сочинение русское,— это еще не доказано; б) принадлежит ли поучение митрополиту Кириллу II, также не решено; в) связи с поучением статьи не имеют никакой, напротив, отделяются от него, по словам самого “Обзора”, выписками из Священного Писания, из Пчелы и из Русского летописца; г) по языку и строю статьи имеют такое же сходство с поучением, как и с другими древними нашими сочинениями и переводами XII—XIV в.; д) в “Кормчих Кириллова разряда”, как всякому известно, помещено много статей не только греческого, но и русского происхождения, вовсе не принадлежащих митрополиту Кириллу II.

Итак, из девяти сочинений, приписываемых митрополиту Кириллу II, только одно Правило несомненно ему принадлежит, а другое — “Поучение к попом” — может быть усвояемо ему с вероятностию; прочие семь приписываются ему несправедливо или неосновательно .

Критики, побольше критики — вот чего надобно желать нам в истории нашей литературы! Знакомясь более и более с нашею древнею письменностию, частию по умножающимся описаниям рукописных библиотек, частию по самым памятникам, делающимся день ото дня более доступными, мы спешим решать литературные вопросы без дальних изысканий и соображений, спешим первые произнесть свой приговор об открываемых сочинениях и наделяем ими авторов с большою щедростию, тоном смелым и самоуверенным, на основании каких-нибудь самых слабых указаний и догадок, а иногда и совершенно произвольно — примеров этому можно бы привести бесчисленное множество. Такие решения и приговоры, сколько бы мы ни обольщали ими сами себя, отнюдь не оставляют вклада в сокровищницу науки и не подвигают ее вперед; напротив, остановляют ее и запутывают, потому что представляют одни лишние затруднения последующим изыскателям в той же области, которые не могут же простираться далее, прежде нежели пересмотрят, разберут и оценят мнения своих предшественников. Критики, побольше критики — вот чего нам нужно желать в истории нашей литературы!

5

СКАЗАНИЕ ОТЦА АНДРЕЯ О МУЧЕНИЧЕСКОЙ КОНЧИНЕ МИХАИЛА, КНЯЗЯ ЧЕРНИГОВСКОГО, И БОЯРИНА ЕГО ФЕОДОРА

“Слово новосвятою мученику Михаила, князя русского, и Феодора, воеводы первого в княжении его. сложено вкратце на похвалу святыма отцем Андреем.

В лето 6746 бысть нахожение поганых татар на землю христьянскую гневом Божиим за умножение грех ради. Овии убо затворяхуся в градех; Михаилу же бежавшю во угры; инии же бежаша в земли дальний, инии же крыяхуся в пещерах и в пропастех земных, а иже в градех затворишася, ти исповеданиемь и со слезами Богу молящеся, тако от поганых немилостивно избьени быша; а инии же крыяхуся в горах, и в пещерах, и в пропастех, и в лесех — мало от тех остася. Техже не по колицех времянех осадиша в градех, изочтоша я в число и начаша на них дань имати татарове. Слышавше же се, иже бяху ся разбегли на чужи земли, и взвратишася князи, и вси людие на свои земли, что их избылося. Начаша их звати татарове нужею, глаголюще: “Не подобаеть жиги на земли канови и Батыеве, не поклонившеся имя”. Мнози бо ехаша и поклонишася канови и Батыеве. Обычай же имяше кан и Батый, аще убо приедеть кто поклонится ему, не повелеваше первое привести пред ся, но приказано бяше волхвом вести сквзь огнь и поклонитися кусту и идолом. А иже с собою что приношаху дары цареви, от всего того взимающе волсви, вметахуть первое во огнь, то же пред царя пущахуть самехь и дары. Мнози же князи с бояры своими идяху сквозь огнь и поклоняхуся солнцю, и кусту, и идолом славы ради света сего, и прошаху кождо их власти; они же без взбранения даяхуть им, кто которыя власти хотяше, да прелстятся славою света сего. Блаженному же князю Михаилу, пребывающу в Чернигове, видя многи прельщающася славою света сего, посла Бог благодать и дар Святаго Духа на нь, и вложи ему в сердце ехати пред царя и обличити прелесть его, еюже летать крестьяны. Блаженный же князь Михаил разгоревся благодатию Божиею, хотя ехати и к Батыеви, и приеха к отцю своему духовному, поведа ему глаголя: “Хощу ехати к Батыеви”. И отвеща ему отець: “Мнози ехавше и сотвориша волю поганаго, прелстишася славою света сего, идоша сквозе огнь и поклонишася кусту и идолом, и погубиша душа своя; но ты, Михаиле, оже хочеши ехати, не створи тако, ни иди сквозе огнь, ни поклонися кусту и идолом их, ни брашна ни пития их не прими во уста своя, но исповежь веру христьянскую, яко недостоить христьяном ничему же кланятися твари, но токмо Господу Богу Иисусу Христу”. Михаил же глагола ему: “Молитвою твоею, отче, яко же Бог дасть тако и будет; аз бых того — хотел кровь свою пролияти за Христа и за веру христьянскую”. Такоже и Феодор глаголаше. И глагола отець: “Вы будета в нынешнем веце новосвятая мученика на утвержение инем, аще тако сотворита”. Михаил же и Феодор обещастася ему се створити и благословистася у отца своего. Тогда отец дасть има причастие на путь и благослови я, отпусти, рек: “Бог да утвердить ваю и послеть вама помощь, за Негоже тщитася пострадати”. Тогда Михаил еха в дом свой и възя от имения своего, еже на потребу на путь. Многи же земли преехавшю ему, и доеха Батыя. Поведаша Батыеви: “Князь великий русский Михаил приехал поклонитися тобе”, царь же повеле призвати волхвы своя, волхвом же пришедшим пред онь, глагола им царь: “Еже есть по обычаю вашему створите Михаилу князю, потом приведете его пред мя”. Онем же шедшим к Михаилови и глаголаша ему: “Батый зоветь тя”. Он же, поемь Феодора, и идяше с ним, и доидоша места, идеже бе накладень огнь со обе стране. Мнози же погании идяху сквозь огнь и покланяхуся солнцю и идолом. Волхви же хотеша Михаила вести и Феодора сквозь огнь; Михаил же и Феодор глаголаста им: “Не достоить христьяном ходити сквозь огнь, ни покланятись емуже ся сии кланяют; тако есть вера христьянская — не покланятися твари, но покланятися Отцю и Сыну и Святому Духу”. Михаил же глагола Феодорови: “Луче нам есть не кланятися емуже ся си кланяют”. Они же, оставльше ю на месте, идеже беста приведена, идоша и поведаша цареви: “Михаил повеления твоего, царю, не слушает, сквозе огнь нейдеть, а богам твоим не кланяеться; глаголеть: “Не достоить христьяном ходити сквозе огнь, ни покланятися твари: солнцю и идолом, но токмо кланятися створшему вся си — Отцю и Сыну и Святому Духу”. Царь же, взьярився велми, и посла единого от вельмож своих именем Елдегу и глагола ему: “Рцы Михаилови, почто повеление мое преобидел еси, богом моим не поклонился еси; но отселе едино от двою избери собе: или богам моимь поклонишися, и жив будеши, и княжение приимеши; аще ли не поклонишися богам, то злою смертью умреши”. Елдега же, приехавь, рече ему: “Тако глаголеть царь: “Почто повеление мое преобидел еси, богам моим не поклонился еси, и отселе едино от двою избери собе: или богам моим поклонишися, и жив будеши, и княжение свое все приимеши, аще ли не поклонишися богам, то злою смертью умреши”. Тогда отвеща Михаил: “Тобе, царю, кланяюся, понеже Бог поручил та есть царство света сего, а емуже велиши поклонитися, не поклонюся”. Рече ему Елдега: “Михаиле, ведая буди, мертв еси”. Михаил же отвеща ему: “Аз того хощю, еже ми за Христа моего пострадати и за православную веру пролияти кровь свою”. Тогда глагола ему внук его Борис, князь ростовский, с плачем многим: “Господине, отче, поклонися”; такоже и бояре глаголаху: “Вси за тя приимем опитемью со всею властию своею”. Тогда глагола им Михаил: “Не хощю токмо именем христьян зватися, а дела поганых творити”. Егда же глаголаше к ним Михаил, Феодор глаголаше в собе, еда како ослабееть Михаил молениемь сих, помянув женьскую любовь и детей ласкание, и послушаеть сих. Тогда, помянув Феодор слово отца своего, и рече: “Михаиле, помниши ли слово отца наю, иже учаше нас от святаго Евангелиа; рече Господь: Иже хощеть душю свою спасти, погубить ю, а иже погубить душу свою Мене ради, то спасеть ю; и паки рече: Кая польза человеку, аще и всего мира царство прииметь, а душу свою погубить; и что дасть человек измену на души своей; иже постыдиться Мене и словес Моих в роде сем... исповесть Мя пред человеки, исповемь и и Аз пред Оти,ем Моим, Иже есть на небесех; аще ли кто отвержеться Мене пред человеки, отвергуся и Аз его пред Отцем Моим Небесным”. Се же глаголющу Феодору к Михаилови, они же начаша прилежно молити и глаголюще, да послушаеть их; Михаил же глаголаше к ним: “Не слушаю вас, ни души сея погублю”. Тогда Михаил сойма коць свой и верже к ним глаголя: “Приимете славу света сего, еяже вы хощете”. Слышав же се Елдега, яко сии не увещаша его, тогда еха ко цареви и повода ему, еже рече Михаил. Бяше же на месте том множество христьян и поганых, и слышаша, еже отвеща Михаил ко цареви. Тогда Михаил и Феодор почаста пети собе и по отпетии взяста причастие, еже има дал бе отець ею, И се глаголаху предстоящей: “Михаиле, се убийци едут от царя убивати ваю; поклонитася и жива будета”. Михаил же и Феодор, яко единеми усты, отвещаста: “Не кланяевеся, а вас не слушаеве славы ради света сего”; и почаста пети: “Мученици Твои, Господи, не отвергошася Тобе”; и паки: “Страдавше Тобе ради, Христе”, и прочая. Тогда убийци приехаша, скочиша с конь, и яша Михаила, и растягоша за руце, почаша бита руками по сердцю; посемь повергоша его ниць на землю и бияхуть и пятами. Сему же надолзе бывшю, некто быв преже христьян и последи же отвержся веры христьянския и бысть поган законопреступник, именем Доман, сии отреза главу святому мученику Михаилу, и отверже ю прочь. Потом глаголаша Феодорови: “Ты поклонися богом нашим, и приимеши все княжение князя своего”. И глагола им Феодор: “Княжения не хочю, а богом вашим не кланяюся, но хощю пострадати за Христа, якоже и князь мой”. Тогда начаша Феодора мучити, якоже и преже Михаила; после же честную его главу урезаша. И тако, благодаряще Бога, пострадаша и предаша святей свои души в руце Божий новосвятая мученика; святей же телеси ею повержене бысте псом на снедь; на многи же дни лежащим, Божиею благодатию соблюдено бысте неврежене. Человеколюбец же Господь, милосердый Бог наш, прославляя святыя своя угодники, пострадавшая за Нь и за православную веру, столп огнен от земля до небесе явися над телесема ею, сияющь пресветлыми лучами на утвержение христьяном, а на обличение тем, иже оставиша Бога и покланяются твари, и на устрашение поганым. Святей же и честней телеси ею некими христьяны богобоязнивыми схранене бысте. Бысть же убиение, ую в лето 6753 месяца сентября в 20 день, еюже молитвами достойнии будем вси обрести милость и отпущение грехов от Господа Иисуса Христа в нынешний век и в будущий, славяще вкупе Отца и Сына и Святаго Духа ныне и присно и в веки веком, аминь” (из сборн. Новгор. Соф. библ. XIV-XV в. № 578. Л. 192-197 [13]).

6

ОТРЫВОК ИЗ ПОУЧЕНИЯ СВЯТОГО ПЕТРА МИТРОПОЛИТА

Отрывок из поучения святителя Петра, не находящийся в списке, напечатанном в Прибавлении к Творениям святых отцов. 2. 85—90 [359] и найденный в другом списке. После слов: “Тогда же возможете и дети своя духовныя научити”, помещенных в печатном списке на с. 88, строки 13—14, находится следующее отделение по новому списку: “Всяк бо, рече, творя и уча велик есть в Царствии Небесном. Должен бо ерей молитву приносити Богове преже за ся, також и за людская прегрешенья, дети ж своа поучати преже страху Божию духовныа, такоже покаянью о гресех, любви, кротости, смиренью, милостыне. Без эпитемьи детей своих не дерьжите, но подайте заповедь противу греху комуждо по своей силе: во время подобно связати, в время разрешити. Поучайте же дети своа всегда удалятися от блуда и пьяньства, от чародейства, от волхвования, от резоимьства, от запук и от всех кобий, и от всех мирьских дел, да не будуть раби греху. Аще бо, дети, творите тако и учите, яко же вы есмь написал по закону Божию, тогда возможете рещи Богови: “Господи, се мы и дети, иже ны еже Си дал. Тогда же приимете похвалу от Бога и радость неизглаголаньную. Аще, дети, сего не творите и не упасеть стада своего: велика вы пагуба ждет и вечное мучение. Ничто же бе Богове всего сего света божества противу единой души человеческой”. Затем следуют слова: “Тем же, дети. Бога ради...” и далее, помещенные с 15 строки 88 с. по печатному списку до самого конца.

7

ПОУЧЕНИЕ ВЛАДЫКИ САРАНСКОГО МАТФИЯ

Поучение владыкы Матфеа Саранского г детем моим

Чяда моа милаа! Первое — имейте веру праву к Богу, Отца и Сына и Святаго Духа; потом же и в послушание святых Его апостол и святых отец, иже пострадаша Христа ради; в вся дни живота своего в послушании блюстися, да не погыбнем, якож бо пръвое погыбл бе Адам с Евгою,— и услыша Бог. Любовь же имейте к всем — богату и убогу, к нищим и бедным, в узах страждущих,— якоже Христос к всему миру, не избирая, дая нам образ, не избирав Собою, прииде с небесе и родися от Девы в врьтпе. О милостивый Господи, нас ради с человекы поживе и крещение приа, не имеа греха, и преобразися светло, уверенна ради нашего. Связан и в темници затворен бысть, нам же повелевав в таковой беде не сътужати себе. На Кресте распят бысть, нам всяко спасение сътворяа, и в гробе полежав, не имеа греха, и въскресе, изводя ны на свет, и взыде на небеса, повелевав вам въсхытитися, по апостолу, в сретение. Все же то сьтвори любовию или волею, да научит ны собою хытрости спасениа, хотя ны спасти и от мукы в предидущий век.

Се и еще молю вы, слушайте, пост имейте чист, егда достоить в постныя дни поститися, да прииметь светлость. Якоже Моисей и Илиа постом и молитвою огнь угасиша, такоже и вы, постящеся, нищим раздробляете хлеб свой и убогыя милуйте, нищим, и немощьным, и на улицах лежащих и седящих, посещайте сущая в темницях, и в бедах милуйте и утешайте, нагыя одевайте, босыя обувайте, сирых домочадець не толцете, но паче милуйте и гладом не морите, ни наготою. То бо суть домашний нищий: убогый бо себе инде испросит, а сии в твои руце зрять. Правым же помогайте, а грешныя милуйте; странныя в дом свой въводите и от трапезы своеа напитайте я, въдовиць призирайте, в бедах сущаа избавляйте. Старци чтите, попы и диакони, яко служители Божий суть. Челядь же свою милуйте и учите и на спасение и на покаание, старыя же на свободу отпущайте, уныя на добро и на послушание поучайте, якоже Авраам, кажа от разбоа и от татьбы. Суседа же не обидите и не отемлите от него земли; рече бо Моисеови Господь: Пришельца не обидите. Ахав бо и Азавель погыбоста отимания ради земли, и Нафан же и Авирон такоже поглоти я земля имениа ради неправеднаго. При Златоустом же Иоане Еудоксиа царица не погибе ли отиманиа ради винограднаго? Бог бо не единому человеку велить на земли жиги, но и многым; темже, братиа, блюдетеся и не отемлите чюжаго.

Манастыри же блюдите, чяда моя, то бо суть домове святых и пристанище сего. И въшедше видите игумена, пасуща стадо свое, и черньци въпрекы не глаголюща страха ради Божиа, и ового видите, горе руце въздевша, и очи долу имуща, и сердце горе у престола Божиа, иного ж плачащася в келий своей, ница лежаща, яко на делех стоаща, акы исцеплыи, а другыи у церкви стоаща, яко камены, непреступны и мъртвы, к Господу възглашающе, за весь мир хотя Бога умолити; овии же в монастырех, инии же в пещерах и на стлъпех около Иерусалима и по всей земли, имъже мяса костем прильпоста сухоядию, иже могут верою в сердци въскоре всяко прощение творити, рекше больным и недужным помагати, всякого гнева Божиа и напасти молитвами своими. Всяку скорбь отженете, к святым местом приходите, у тех благословенна просите и дети своя к ним посылайте, благословенна им хотяще, и тех в домы своя въводите благословения ради и поучениа ради, якож и Закхей Христа в доме свой прият благословенна деля. Епископа же чьтите, якоже Петра и Павла, а в домы церковный, и в суды, и в земли церковныя не въступайтеся. Аще же кто епископа не чьстит, да благословенна от него не прииметь ни зде, ни в будущем веце: тот бо есть всего мира молитвеник за ваша душа и домы и за ваше спасение. Бельци же чьстите попы достойно и диаконы, яко слугы Божиа, ти бо за вы молитвы творят к Богу по вся дни. Аще ли поймете черньца в дом свой или причетника и хощете я чьстити, то боле трех чяшь не нудите его, но дайте ему волю, да же ся сам упиеть и сам за то отвещаеть; а вам не надобе грех той. Но паче речено есть в Ветсем Законе: “Приведе к жертвънику вол твои, и овен твои, и козел твои, и имениа твоа”. Петр же такоже апостол в учении своем повеле принести к церкви вся данаа благая. Нелзе слугы Божиа до сорома упоити, но с поклоном отпустити я и благословение вземши от него.

Князю же земли своеа покаряйтеся и не рцете ему в сердци своем; приясте ему головою своею, и мечемь своим, и мислию своею, и възмогут противитися на войне князю. Аще ли добре приасте своему князю, и обогатееть земля ваша, и плод мног всприимете от неа. Аще ли начнете прията инем князем от своего, то подобии будете жене блядиве мужате, якоже с всеми блясти хощеть, и последи же мужь еа устережеть ю, и псы ею накормить, и весь род еа в сраме будеть велице. Паче и еще глаголю вы, чада моа, иже кто о князе своем зло мыслить к другому князю, а достойную честь приемля от него, то подобен есть Июде, иже любим есть Господем, ти умысли Его предати князем жидовъским, купи им село крови гроба и с прочими дарми. От великыя печали сетуася семо и овамо, и от всех людий проклят, и в Иерусалим бежа, от Иерусалима по пути от туты и печали великыа приа болезнь, и отек, аки бочка, пад под полем, разседеся на полы. Епископьство его прииме ин, и дети его, по пророку, в хлупу въпадоша — да и вы, сынове мои милые, не мозете работати иному князю, да в то же зло не въпадете. Другом же великым и малым покаряйтеся; на пир звани будете, сядите на последнем месте; по Евангелию бо рече: “Егда зван будеши на брак, не сяди на преднемь месте. Егда кто честней тебе будеть званый, и пришед звавый тя, и речет ти: “Друже, дажь се место иному”,— а ты въстани; тогда начнеши с соромом поседати ниже. Но егда будеши зван на пир, шед, сяди на последнем месте, да егда прииде звавый тя и речеть тебе: “Друже, сяди выше”,— тогда будеть ти честь и слава пред всеми людьми, седящими с тобою, яко всяк възносяйся смирится, а смиряйся възнесеться”.

Имейте же, чяда, в сердцах своих страх Божий присно; писано бо есть: Заняло премудрости — страх Господень. Поне бо Господь не велит ничтоже лихо творити; вера бо страхом Господним поминати велить смерть на всяк час: поминай страшный день суда. Страх бо Господень приимше перьвии праведници и спасошася; апостоли Господни и мученикы страха ради терпяще в пещерах и в пустынях, такоже овы в горах чающе мзды великаго Бога. Такоже и вы, чяда, страха ради Господня все добро творите спасениа ради своего. Грех же аще кто творить по диаволю попущению, да того же дни покается. Блюсти же ся смерти внезаапу; писано бо есть: В чем тя застану, в том ти сужу. Темже, чяда моя, будите и вы страхом Господним спастися. Чяда моа, еще вы глаголю: челядь свою кормите, якоже и до сыти им давайте и обувайте. Или холопа вашего убиють у татбы или робу, то за кровь его тебе отвещати и за душу его. Темже доволите сироты своа всем и учите я на крещение, и на покаание, и на весь закон Божий. Ты бо еси, яко и апостол дому своему; кажи грозою и ласкою; аще ли не учиши, то ответь въздаси пред Богом за то. Авраам же научи своих домочядець 318 въсему добру закону и добру нраву. Страх бо Господень приимше, не опечалятся на старость. Аще не послушають тебе нимало, то жезла не щади на ня, яко же Премудрость Божиа глаголеть, до 4, или до 6 ран, или до 12. Аще раб или рабыня не послушаеть и во твоей воли не ходить, то не щади я до 6 или 12 ран; аще ли велика вина, то 20 ран; аще ли вельми зла вина, то до 30 ран велим, а боле того не велим. Аще тако их кажеши, то душу его спасеши, а тело его избавиши от мукы, и после въсхвалять тя любо раб, любо рабыни, аще тако кормиши их и добре одеваеши, да услышить блаженный он глас Христов истиннаго Бога: Приидете благословении Отца Моего, наследуйте уготованное вам Царство от сложений миру. А милость Божиа и святыа Богородица и мое благословение да будет с вами.

8

ДРЕВНИЕ СПИСКИ ЭТОГО ПОУЧЕНИЯ, И МОЖЕТ ЛИ ОНО БЫТЬ ПРИЗНАНО ЗА СОЧИНЕНИЕ МИТРОПОЛИТА
КИРИЛЛА I

1. Список краткой редакции этого поучения указан нами в примечании 224. Списка обширной редакции нам известно два: один, из Златой Цепи XIV— XV в., напечатан в “Москвитянине”. 1851. № 6. С. 119 [341] и отчасти в Исторической хрестоматии г. Буслаева. С. 478—482 [239]; другой находился в сборн. Новгор. Соф. библ. XIV—XV в., по старому каталогу за № 94 [12], под заглавием: “Зборница разная разных св. отец”. Л. 113—115. В первом списке поучение разделено на 18 статей, именно: “О вере”, “О посте”, “О суседи”, “О монастырех”, “О епископе”, “О попех”, “О князи”, “О друзех”, “О страхе”, “О челяди”, “О женнеи смерти”, “О волхвех”, “О тайне”, “О снех”, “О смирении”, “О храборстве”, “О рабех”, “О молитве”; впрочем, первая статья не оглавлена. Во втором списке, судя по содержанию, только 17 статей, ибо статья “О рабех” не находится, и озаглавлены только три статьи: “О монастырех”, “О епискупех”, “О волхованьи”; для заглавий же некоторых других статей оставлены места, а для заглавий большей части статей не оставлено даже места, и они писаны безраздельно. До какой степени произвольно и неудачно сделано разделение на статьи, или главы, можно видеть из того, что в статье, например, под заглавием “О посте” заключаются наставления не только о посте, но и о молитве, и о милосердии к нищим, о снисхождении к домашним, о почтении к старцам, священникам и диаконам, о миловании челяди и прочее. Третий список обширной редакции рассматриваемого нами поучения находится в рукописи Царского XIV в. № 361 [221]. Судя по “Описанию”, в этом списке поучение разделено только на десять глав и оканчивается главою “О снех”, и следовательно, короче, нежели в двух других списках (Описан. С. 341 [404]).

2. В “Обзоре русской духовной литературы” говорится, что это “Поучение Христианом” “должно быть признано за сочинение” митрополита Киевского Кирилла I, и в доказательство представляются следующие соображения: “Всего важнее то, что наставление (поучение) христианам в полном его составе — наставление не епископа, а митрополита. Это ясно показывает собою статья о епископе; то же видно и по духу всего наставления, где, при всей кротости наставника, высказывается лицо с сильною властию, лицо, свободно наставляющее и князя и раба. Надобно сказать и то, что поучающий пастырь знает не только все Священное Писание, но знает и постановления апостольские, и жизнь учителей восточных; вообще, образованность его — греческая, а не русская, что опять показывает в сочинителе высшее духовное лицо, лицо митрополита из греков, каковым был Кирилл” (1. С. 46—47 [417]). Но а) и епископ Сарайский Матфей мог говорить своей пастве о почитании епископа, особенно заочно, в своем окружном послании точно так, как Новгородский владыка Симеон прямо наставлял в своем поучении своих пасомых: “Вы, сынове, честь воздавайте своему святителю и отцам вашим духовным...” (П. собр. р. лет. 4. 118 [351]); б) во всем поучении отнюдь не видно такой власти, которая бы не приличествовала епископу по отношению к его пастве, и он вовсе здесь не наставляет самого князя, а учит только подчиненных покоряться князю земли своей и не изменять ему ради других князей; в) поучение отнюдь не показывает, чтобы автор его знал все Священное Писание и обладал какими-либо обширными познаниями в постановлениях апостольских и житиях учителей восточных: несколько текстов и два-три примера, приведенных из всего этого,— недостаточные доказательства; г) ниоткуда не известно, кто был Матфей, епископ Сарайский,— русский или грек; д) если бы даже необходимо было допустить, что поучение написано митрополитом и греком, то отсюда далеко еще до заключения, будто этот митрополит был именно Кирилл I, а не Максим, не Феогност, не Фотий или кто другой.

9

О ПОСЛАНИИ ПРОТИВ СТРИГОЛЬНИКОВ, ПРИПИСЫВАЕМОМ ЦАРЬГРАДСКОМУ ПАТРИАРХУ АНТОНИЮ

В сборнике Московской Синодальной библиотеки № 268 [58] находится статья под заглавием “А сие списание от правила св. апостол и св. отец дал владыце Наугородцкому Алексею Стефан, владыка Перемыскый на стриголники”. Оказывается, что статья эта, кроме начала, есть то самое послание, которое с именем Константинопольского патриарха Антония напечатано в Акт. ист. 1. № 6 [228]. Посему составители Описания рукописей Синод. библиотеки, изложив свои сомнения о том, чтобы послание могло принадлежать патриарху Антонию, выразили мысль, что “надписание статьи скорее дает право почитать сочинителем ее епископа Перемышльского Стефана, которого имя, доселе неизвестное в истории нашей иерархии, невольно напоминает собою современного ему просветителя Перми, святого Стефана, епископа Пермского” (Опис. Кн. 4. С. 303 [254]). А автор “Обзора русской духовной литературы” в своих дополнениях к нему простерся еще далее и решительно утверждает, что это “прекрасное послание надобно считать за сочинение пермского просветителя святого Стефана” (Прибавл. к Черниг. епархиал. ведом. 1863. С. 656 [417]). Но 1) по содержанию своему послание это отнюдь не может быть признано посланием одного епископа к другому. Ни в начале, ни в конце, ни в продолжении всего послания нет ни малейшего обращения от лица одного иерарха к другому, ни малейшего даже намека на то. Напротив, 2) из содержания послания видно, что оно писано прямо к стригольникам. Сочинитель постоянно обращается к ним: “Смотрите, стригольницы, наипаче же еретици... Рцете, еретици, где хощете попа взята себе... Како деремусте уничижити святителя... Вы, еретици, тако глаголите...” и прочее. И вообще опровергает разные части учения стригольников, как бы беседуя с ними лицом к лицу. Но написать послание прямо к стригольникам, жившим в Новгороде и особенно в Пскове, обличать и учить их непосредственно могли только или патриарх Цареградский, или Русский митрополит (которые действительно, как известно, и обращались с своими посланиями к стригольникам), или, наконец, Новгородский владыка, а из прочих епископов русских ни Перемышльский, ни Пермский и никакой другой не имел права и не мог посылать в чужую епархию такого послания. 3) Охотно соглашаемся, что послание, приписываемое патриарху Антонию, повреждено, как это замечено было и прежними нашими исследователями. По крайней мере, оно могло принадлежать ему, и из летописей известно, что патриарх Антоний в 1394 г. действительно прислал в Новгород свою грамоту “О проторех и исторех на поставлениях священных”, следовательно, против стригольников (Ник. лет. 4. 255 [374]) и что митрополит Киприан, находившийся тогда в Новгороде, действительно переслал оттуда в Псков какую-то “патриаршу грамату” чрез Полоцкого владыку Феодосия (П. собр. р. лет. 4. 194 [351]). 4) Если бы даже допустить, что послание это написано не патриархом Антонием, а владыкою Перемышльским Стефаном к Новгородскому владыке Алексею, все же отсюда не следует, чтобы оно было написано Стефаном, епископом Пермским,— такое заключение более, нежели смелое. Пусть история нашей церковной иерархии доселе не знала, что тогдашний епископ Перемышльский назывался Стефаном — а она, как известно, не знает по именам и многих других наших прежних епископов,— из этого никто, конечно, не станет выводить, что такого епископа Перемышльского вовсе не существовало.

10

ОБЗОР СОЧИНЕНИЙ МИТРОПОЛИТА ГРИГОРИЯ САМВЛАКА

Всех сочинений Григория Самвлака известно нам до 26. Это почти исключительно проповеди, и именно: восемь на праздники Господни и Богородичные, семь на праздники святых и шесть на дни воскресные, недельные и на особые случаи. К проповедям надобно присовокупить три исторических сказания о святых, полемическую статью против латинян и богослужебный стих на Успение Пресвятой Богородицы.

I. Слова на праздники Господни и Богородичные

Восемь Слов Григория Самвлака на праздники Господни и Богородичные суть следующие: 1) в неделю ваий, или цветную, 2) в Великий Четверток, 3) в Великий Пяток, 4) на Вознесение Господне, 5) на Преображение Господне, 6) на Воздвижение Честного Креста, 7) на Рождество Пресвятой Богородицы и 8) на Успение Пресвятой Богородицы.

1. В начале первого Слова видны уже приемы ораторские. “Пакы Спас в Иерусалим въсходить,— восклицает проповедник,— и пакы чудеса! Пакы въскресениа уверение, пакы мерьтвии въстають! Но не якоже вдовыя сына втьскреси, тако и Лазаря! Онаго бо абие умеша и из града износима от одра въздвиже — сего же четверодневна и смердяща из гроба възва словом. Тогда убо смиренейше Божества Своего силу открывайте — понеже и еще далече бяше время спасительныя страсти,— иудейское възражая стремление; ныне же — понеже на сие пришел бяше — с многою властию Себе являет. Грядет же преже шестиих дний Пасхы, яко да не смутное праздника съхранит, яко до Пасхы радостное тогда исполнит народом; понеже сетование тем предлежаше, на праздник Тому распинаему, и светилом померкшим, и земли от основания трясущися”.

В самом Слове проповедник по порядку рассматривает обстоятельства и подробности празднуемого события и то показывает их преобразовательное значение, то сводит относящиеся к ним пророчества, то делает перифраз евангельского сказания. Например: “Изыдоша, рече, а сретение Его,— и не просто, но вземше вайя от финик. И не се токмо, но и звааху и не кое земное и обычное царем благохваление, но паче человека и Богу единому достойное: Осанна, благословен грядый в имя Господне, Царь Иизраилев. Осанна — “спаси” же толкуется по-еврейскому, яко же в сто и седмьнадесятом псалме преведено бысть от седмьдесятих. Господи, спаси же — еже на Бога единого всходит. Аще ли же кто-либо прится ключим быти сей речи тогдашних царей благохвалению, да слышит Давида в псалме поюща: Не спасется царь многою силою, и исполнил не спасется множеством крепости своея. Иже убо себе спасти царь не мог бы многою силою, како от толика множества на спасение призыватися хотяаше? Но сие от Богоотца пророчьскы речено бысть издавна, ныне же конець приат. Кому бо от царей рекоша сие, еже благословен грядый в имя Господне? Ни кому же; но ниже кого от пророк тако почтошя тогда отци их. Но взыщем, кто сих подвиже, кто научи таковем образом Того сретати, кто упремудри тако звати, кто таково съгласие толикым народом вложи, кто непознаваемьм от различных мест люди в единогласие благохвалениа управи, кто простыя невежда, на селех живущая богоподобными хвалами и паче о Нем писаными усретати сътвори. Кто ин, разве Иже вся действуяй Дух Святый?..” Или вот другой пример: “Радуйся зело, дщи Скокова,— не отчасти, не в меру, но зело, паче всех радостей, бывших в тебе. Забуди, рече, первыя радости, в благоденьствиих твоих усретьшая тя, понеже злодейства живущих в тебе умножишася, на злоденьство благоденьствия твоя преложиша, и веселиа праздникы твоя — на плачь и сетование, понеже посещение истинныя радости далече бяше от тебе. Ныне же зело радуйся: грядет бо, уже в тебе есть, омываяй тя от беззаконий твоих Своею кровию, избавляяй тя из рукы враг твоих, подписуя ти свобожение не узрети злаа к тому. Се Царь твой грядет тебе кроток, и спасаа. Слыши сего кротка и спасающа; да не мыслиши такова быти, якоже Давида, понеже и он царь бе, и кроток нарицаашеся, якоже молятся в песни, уже от пленении людии: Помяни, Господи, Давида и всю кротость его,— и Голиафа убита, и победу въздвиже Иизраилю, и отраду немалу. Но кроток есть, понеже яко овча на заколение грядет, яко Бог же ада устраши, и Лазаря въскреси многою властию, и небеснаа с земными съединити хощеть Кровию Завета Своего. Радуйся зело, дщи Скокова, проповедуй дщи Иерусалимова. Что повелеваеши, о пророче, проповедати? Проповедуй, въздвижа глас, величиа Божиа, понеже призре на смирение твое Царь твой, понеже въцаритися грядет в тебе, еже погубити оружие из Ефрема и конь из Ерусалима и потребити оружие бранное. Се бо о нем же пророк глаголааше: Лук съкрушить, и сломить оружие, и щить съжжет огнем. Проповедуй зело радостным гласом, понеже Избавитель посети тя, понеже Свободитель помилова тя, да не ктому в работу будеши, да не ктому в страсе и подвизе, но в смирени и тишине велицей будеши, яко оружиа и меча на орала и серпы прековати; занеже не ктому копие враг твоих ко вратом приближится. Крест бо Царя твоего посреде тебе станет, сьхраняяй тя. Проповедуй, дщи Иерусалимова, проповедуй, яко от Сиона изыдет закон и слово Господне от Иерусалима. Поели проповедникы дщери Вавилоньстей, сътрывшей тя и пленившей иногда; сказуй той пришедшую ти славу и радость... Поели и на въстокы благовестиа: ибо въсток имя Ему, якоже в псалме пишет,— и истинно есть писание: въсиа бо нам в тме и сени смертней сидящим. Поели на запады, възвещая възшедшаго на запады, да яко вся сдержа и исполнит Своя славы, и на лучьшаа възведет. К югу же не труди посланникы — сам бо оттуду прииде по Аввакуму: Бог от юга приидеть...” и прочее.

Заключение Слова состоит из нескольких строк: “Егоже (т.е. Иисуса Христа) и мы ныне с отрокы, яко победителя смерти, вспеваем; яко Царю и Богу нашему покланяемся — сподобити нас и тридневному своему Въскресению, в Второе же Его пришествие достойны сътворит нас срести Его на облацех, по блаженному Павлу, и с чистою сьвестию явитися лицю Его, и тако всегда с Ним быти. Яко Тому подобает слава, и держава, и покланяние с безначальным Отцем и с Пресвятым Духом, ныне и присно и в бесконечныя векы, аминь”.

2. Слово в Великий Четверток вовсе не имеет приступа, а прямо начинает говорить о тех великих событиях, которые совершились в этот день. Оно состоит из трех частей: в первой оратор беседует о предании нашего Господа Иисуса Христа Иудою Искариотским; во второй — об установлении Господом таинства Евхаристии, причем сильно восстает против латинян за употребление ими опресноков; в третьей, составляющей как бы нравственное приложение первой части, возбуждает милосердие и порицает сребролюбие, которое и погубило несчастного Иуду. При составлении этого Слова Григорий Самвлак несомненно находился под влиянием подобного же Слова в Великий Четверток Златоустова, откуда и заимствовал некоторые мысли , но, несмотря на то, вполне сохранил характер самостоятельности как в порядке и раскрытии, так и в изложении своей проповеди. Эту проповедь мы представили целиком в самом тексте нашей Истории.

3. К числу лучших надобно отнести и Слово Григория Самвлака в Великий Пяток : по местам оно исполнено истинного одушевления и священной поэзии, хотя вообще очень растянуто. В Слове этом можно различать две половины.

В первой проповедник рассматривает самое Распятие нашего Господа и сначала выражает изумление и ужас пред величием события, пред слепотою, неблагодарностию и ожесточением иудеев. “Моисей великий он, иже море разделивый, иже Египет казнивый, иже фараона потопивый, духом пророчя бюдущая: Узрите, рече, живот ваш пред очима вашими висящь. И се днесь исплънися. Господу славы на Кресте висящу! Ужаснися небо, и земля основаниа потряси, яко Иже вас в начале сътворивый — посреде вселенньм на Кресте плотию стражеть; Иже морю положивый предел песок — гвоздми пригвождяется; Иже Адама създавый — от рабов на смерть осуждается, от рабов неблагодарных, от рабов неверных, от рабов законопреступных. О дивных вещей! О ужасных тайнеств! От христоубийць жидов тръпить волею Благодатель, иже тех праотца от работы избавлей горкыя, Иже темь Чермьную глубину на сушу преложивый и Иже тех наставлей столпом огненом, ихже в пустыни препита лет четыридесяте пищею готовою и безтрудною, имже Мерру услади, ис камени источивый воду, имже закон дасть, явлейся на горе, и землю обетованиа предасть в наследие. Узрите живот вашь висящь пред очима вашима. Узреша богоубийца иудеи, тщание на дело изведши, свой живот пред тех очима висящь...” и т. д. Потом проповедник изображает, как вся тварь сочувствовала страждущему Господу и готова была восстать против распинателей: “Кто не удивится крайнему длъготръпению Владычню? Кто не ужаснется, приемь в ум, яже тогда деавшаася от неразумных людий? Како сътръпешя мысленыя силы таковое смеание безаконных? Како млъчанием пренесоша стихыя дръэаемое? Како не раступився, пожреть земля тако досаждающих Избавителю, якоже иногда сени купно и сродства всего Кореова събора ради еже на Моисеа роптаниа? И слънце убо померче, и луна в мрак преложися — жестокосердечный же Иизраиль в чювьство не прихождааше милости, и одушевленаа тварь бездушныя беаше нечювьственейши. И камение распадаашеся, сьстражда Зижителю — пророкоубийственный же събор и господоубийствен нарещися спешааше. Сего ради всяка тварь, с страхом изменяющися, подвигнутся готова бяше, которааждо по своему естьству, казнити безаконныя: небо свыше, якоже пращами, громы, и млъниами, и камением градным — побивати досадителя, солнце же, и луна, и звезды, и прочее огня естьство — трескновениа пламенем поядати; въздух — съгущением задавливати; земля — зинув пожирати; море, расторг пределы,— песком потопляти и вторый потоп съделовати всякой плоти. Но не оставляше сих в дело изыти вседейственная Распятаго сила, понеже смотрение бяше съвершаемое. Но и премирнью агтельскыя силы вся, приникше свыше, к отмщению оставитися моляху Господа славы: “Остави, Владыко, глаголюще, остави, да въскоре суд нанесем злосмертному роду, иже толико облагодетельствованному и в толико суровьство исшедшему. Тебе, непостижимаго Бога нашего, смерти осудиша!” Сиа ли суть въздааниа, яко вся видимая и невидимая тех ради уготова! Сиа ли тебе въздають, яко от персти тех създа и рай дарова, насадив на въстоцех? Сиа ли, яко суща тем в делание и пищу управи?..” и прочее. Наконец проповедник вооружается против еретиков и, снося пророчества о Распятии Господа и евангельские сказания, доказывает, что Он есть и совершенный Бог и совершенный Человек: “О бесмертное и бестрастное естьство Божественое! Но слава длъготерпению Твоему и неизреченному смотрению, вся бо хощеши обновити Крестом и страстию Ти. О сем бо смотрении глаголааше Давид в псалме: Възсшел ecu на высоту, пленил ecu плен, приял ecu даание в человецех. О сем възнесении Исаиа възывааше: Се разумееть отрок. мой, и възнесется, и прославится, и възнесется зело; имже образом удивятся мнози о тебе, сице обезславится от человек видение твое и слава твоя от сынов человечьскых, и пакы: Несть видениа его, ни славы, и видехом его, и не имяше видениа, ни доброты, но видение его бесчестно, изчезновено от сынов человечьских. Человекь в язве сый, ведый тръпети болезни. Да постыдятся иже Божеству страсть прилагающей, и пакы — иже худа человека глаголющей Господа: единым бо сим вержением пророк, иже от обоюду стояща ереси, низложи. Еже бо рещи: Человек в язве сый, — человечьству страдати устави; а еже: Ведый тръпети болезни, — си рече, ведяше вся хотящая быти. Бога бо есть единого, ведящаго яже прежде бытиа,— Егоже естьство бестрастно пребысть, тръпевши болезни с единившейся Тому по сътаву плоти. Но они, и от сего пророка обличаеми, к истине слепотующим и свою ересь съставити хотяще, на ино прибегают. Добре бо от Господа реченное, зле же от них приемлемое: “И аще не худ бе человек,— рече,— како моляшеся, яко оставлен, глаголя: Боже, Боже Мой, въскую Мя оставив” Мы же к нимь: аще не въскресе по третнемь дни, Иже сиа рекый? Тако есть, яко же глаголеши еретике! Аще не камение распадеся, Тому волею плотню стражущу? Аще не померкоша светила? Аще не земля потрясеся? Аще не гроби отвръзошася, святых телеса жива издающе? Аще не тма бысть по всей земли, от шестаго часа до девятаго, о нейже чюдный прорек Амос: И будеть в полудне тма, ни день, ни нощь и к вечеру свет? Сиа о просте человеце и от случьшихся едином неключимо бе съдеатися, аще не съврыцен в обоих быти хотяше Господь нашь, Божестве глаголя и человечьстве...” и прочее.

Во второй половине Слова проповедник излагает главные обстоятельства, последовавшие за Распятием Господа. Тогда как все близкие и знаемые оставили распятого Иисуса и разбежались, приходят ко Кресту Его Матерь Его с двумя благочестивыми женами и возлюбленный Его ученик — Иоанн. И Пречистая, “разделяя матерскы сыновняя страсти”, так изливает свою скорбную душу: “Что страшное сие и Моима очима нестерпимое видение, Владыко? Что всяку мысль и самыя солнечныа заря отемневающее чюдо, Сыну Мой? Что недоуменное сие таиньство, сладкый Иисусе? Не тръплю, Превъжделенне, зрети пречистыя Твоя пригвождаемыя уды; не приемлю нага видети, Иже облакы одевающаго небесныя круты. И Ты убо, неприкосновенный Свете, одеваешися светомь, яко ризою — воини же о одежди метают жребиа, еяже Аз руками истках. И Аз растерзаюся ютробою: се ли есть престоль отца твоего Давида, Иисусе Мой, Егоже Гавриил, небесный он воин, обетоваше от Бога датися Тебе? Ныне не яко царя, но яко злодея посреде двою разбойнику зрю. И единого убо с Собою вводиши в рай, языком носящаго образ; сего же долготръпиши хуляща, иудейскаго суровьства знамения носяща. Но ты, Жизнодавче, на высоце посреде вселеныя древе простер руце, събрати хощеши языкы и исцеляеши простершаяся древле неудръжанно в рай к снеди древа рукы — Аз же печалию задавляюся. О зависти! вся иже от века праведныя обходя, и Моему коснуся сладчейшему Чаду. Но Он греха не сътвори, ни обретеся лесть в устех Его, и Сам предварив рече, завещавая учеником Заветь Нов, яко грядеть мира сего князь и в Мне обрящеть ничтоже. Блаженна в матерех Рахиль, понеже продание Иосифово не виде — Аз же ублажихся убо паче, Иже от века бывших матерей всех, такова рождьши Сына, Иже Соломону премудрость давшаго, но на плачь преложиша Ми ся блаженьства, не точию продана, но и прободаема зрящи Тебе, иже аггелом Царя... О солнце! Състражди сладкому Моему Чяду, в мрак оболкъся, уже бо помале под землю зайдет свет Моею очию. О луна! Съпрятай лучи, уже бъ в гроб входить душа Моея заря. Ныне сьбышася на Мне, яже Ми Симеон иногда, престаревыйся человек он. Духом прорече, егда по закону в святилище възнесох Тя, Иже святилищу Господа,— и сердце Мое оружие горко проходить. Где доброта Твоя зайде, краснейший от сынов человечьскых? Где светлость очию Твоею, бездны иссушающее Око?..” После этого плача Богоматери, изложенного весьма обширно и представляющего в одном месте ту странность, что Пресвятая Дева приводит изречение святого апостола Павла, проповедник изъясняет слова Распятого, сказанные к Ней: Жено, се сын Твой, и сказанные к Иоанну: Се Мати твоя, выражает подробнее, как много должна была страдать Пречистая Дева при виде страждущего на Кресте и умирающего Своего Божественного Сына, представляет речь Ее к Иосифу Аримафейскому о снятии со Креста Тела Иисусова, речь Иосифа к Пилату, плач Иосифа при снятии и погребении Тела Господня и заключает: “С нимже (Иосифом) и мы, искуплении от законныа клятвы честною Ти Кровию, покланяемся безстрастию ходатайственым Ти страстем и смерти волной, нас оживлыпой; целуем же и Крест, и губу, и трость, и копие, и гвоздиа с багряницею, еюже поруган бысть. Сладости церковнаа. Прилагаем к сим устны, и очи, и сердца и просим тридневное Ти Въскресение видети, в оставление, ихже съгрешаем Ти на кыйждо день, грехов, и вечных Твоих сподобитися благ. Яко Тебе подобает всяка слава, честь, и покланяние, и великолепие с безначялным Ти Отцем, и Пресвятым и благым и Животворящим Ти Духом, ныне и присно и в векы веков, аминь”.

Нельзя не заметить, что настоящее Слово Григория Самвлака, в котором он влагает длинные речи в уста Богородицы, Самого Спасителя и Иосифа Аримафейского, живо напоминает собою подобное же Слово другого нашего проповедника — Кирилла Туровского о снятии Тела Христова со Креста, хотя и не содержит в себе никаких заимствований из этого последнего Слова.

4. Слово на Преображение Господне начинается так: “Небесе подобна днесь устройся Фаворская гора, славы ради Спасовы, ныне явлъшеся на ней, Божества бо красоту изъобличиста не ней, иже и певец издалеча, плета песнь, глаголаше: Гора Божия, гора усыренная, гора тучная, гора, юже благоволи Бог жити в ней. На ту бо вшед Владыка крестную произъявити тайну. На той воскресениа светлость предпоказа. На той славу святых предзнаменова. На той извести, яко живыми и мертвыми владает. На той зависть иудейскую обличи, и яко не бо противен есть и научи. На той славу Свою учеником верховнейшим яви, яко да навыкнут, учителе хотяще быти вселенней”. Далее проповедник сравнивает Фавор с Араратом и находит, что первый славнее последнего, потому что на Арарате остановился ковчег, а на Фаворе — Сам Господь, наведший потоп и спасший от потопа остаток человеческого рода.

После такого приступа вития переходит к изъяснению дневного Евангелия и посвящает ему всю свою последующую беседу. Главные черты изъяснения позаимствованы у святого Иоанна Дамаскина , кроме следующих слов, направленных против лжеучения Акиндинова, которые мы потому и приведем: “Просветися лице Его, яко солнце, ризы же. быша белы, яко свет. И зде свет не рече свет суще, яко да не вмениши созданнаго света белость ризам, и просветение Владычняго лица солнечныя зара блесок, но вспомянеши на лица падшая ученикы, от еже не терпети несозданнаго онаго и Божественнаго естества лучи, от Пречистыя Господня Плоти изскачающая, елико взможно быше стерпети боговидцем. Ниже взможе евангелист другое светило обрести светлейши к изъявлению, ниже бо от видимых солнца светлейши. Аще бо обрал (обрел) что иное светлейшее, не рекл бы: яко солнце, или: яко свет, но яко се или оно. Еже и Марко исправляя рече: Ризы Его быша блещащася белы зело, яко снег, яковых не может белилник убелити на земли. Зриши ли, како от преумножениа евангелисты скверныя еретиком, яко же некоторый пуще мечеве, языки пресепают? Еже бо реши: яко солнце и яко свет, и еже: Видение его им, и одияние его бело блистаяся, и еже: Ризы его блещащася белы зело, яко снег, и таже яковых же не может белилник уселити на земле, и еже учеником на земли Божественно являет и присносущно сияние света онаго. Всегда бо созданнаго на службу света видим и к самому солнечному кругу опираем очи, и ничто же таково страждем, яко бо пострадша светии они, не возмогше и вещи суще невещественнаго причастие вместити. Таже о славе будущаго воскресения вверено бяше творимое, егда солнцу, якоже Господь рече, померкнути нужда, луне не дата света своего, звездам же яко листвию спаднути, егда праведницы просияют паче солнца. И какая бяше нужда, рцы ми, о будущей славе взирающу временная тогда и погибающая в среду приводити? Но окаянных акинъдианы таковая умышления”.

5. Слово в день Воздвижения Честного Креста от начала до конца есть одна непрерывная и вдохновенная речь о силе и действиях Креста Христова.

Прежде всего проповедник изображает эти действия в общих чертах, но действия главные, относящиеся непосредственно к нашему искуплению. “Возносится днесь Крест — и пленяется ад, и поклоняется Христос. Сие бо Давид с веселием поя издалеча, пророчествуяше глаголя: Вшел ecu на высоту, пленил ecu плен, приал ecu даание во человецех. Крест возносится — и царьствует Распятый; Крест возносится — и род иудейскый погыбает, кровь бо Господня, яже на себе призваша, глаголюще: Кровь Его на нас и на чадех наших, уже тех постиже. Крест возносится — и торжествует христианский род. Крест возносится — и совозносит землю, еяже посреди водружен бысть. Крест возносится — и бывают вся нова. Крест возносится — и четвероконечный мир собирает. Крест возносится — и небеса земля соединяется:

Тому бо посреди сих обоих ставшу, падеся средостение. Да приидеть Адам с праматерию и с нами да возносить Его и со Давидом вопиеть: Возносите Господа Бога нашего и покланяйтеся подножию ногу Его, яко свят есть. Да веселится, объемля Его; да величает славу Его, да проповедует силу Его, да исповедует спасение Его,— иже древа ради из раа изгнан бысть, и нетленныа одежда обнажен, и в поте лица своего хлеб снедати осужден, и последнее знамение — в землю возвращатися от неяже взят бых... О чюдесе! Тамо древо — и зде древо: оно посреди рая — и се посреди земля; и оно убо зелено, и благораслено, и листаем украшено, и плодом угобзено, и плодом привлачающим очии, поджигающим желанием; добре бо бяше насаждено, аще добре потребоватися хотящим; но преслушание введе, но смерть исходатаи, но роду клятву нанесе. Сие же невлажное, сухое, деланное, но благословение нанесе, но безсмертие дарова, но преслушание исправи. Елма бо убо гордыни и прослушание всем злым и смерти виновна бывши, смирением и послушанием Христовым вся блага и живот вводится, да спротивными спротивнаа праведно низложатся. Имиже со суда диавол над человеки воцарися, темиже паки и царства да изгнан будет и смеху да предан будет...” и так далее.

Потом вития указывает различные образы Креста как во внешней природе, так особенно бывшие в Церкви ветхозаветной, которые, будучи только образами Креста, являют, однако ж, или являли спасительные действия. “И зри, како не токмо воображаемь и носимь спасаеть действия. “И зри, како не токмо воображаемь и носимь спасаеть всекрекый, но и просто образа его виды спасительни бывают. Вселеннаа бо четырьми конци описуется, и четырьми стихиами человеческое естество составляется; четырьми времены круг лету венчавается и четырьми ветры вселеннаа прохлажается. Но и человечьское видение Креста подобие носить: сего ради боговидець он собою Того преобрази на горе, внегда побеждати Амалика, простертиемь руку на высоту. Но и корабляный катарть, без негоже безбедно невозможно плавати, пучину крестообразно стоить, рогама, якоже некоторыма крылома горе, над волнами держа корабль и не оставляв тяготы ради погрузитися. Что же ли нарицаемаа тропи, о нейже все ставление корабленое содержится, не потомужде ли Креста виду согвождена есть? Темже и сама всегда в водах, рыбе подобно, плаваа неисходне, прочее корабля всей людие бремя на себе нося немокрено водами храня. Аще же и кивот Завета испытаеши: по томужде образу устроен обрящеши. Такоже и храм, и жертвеник, и рога, яже на олтари,— вся четвероуглена, Креста сладкое видение являющи: и ниедино же сих тще и всуе бываема, но вся ко спасению ключима, вся по неисчетеной и сильной Божий Премудрости действуема, по блаженому паки Павлу, к ефисеом пишющю: Да возможете постигнуты со всеми святыми, что широта, и долгота, и глубина, и высота, разумети же преспеющей разум любве Христовы, да исполнитеся во всяко исполнение Божие. Сего и во благословении внуков великий он патриарх прояви преложши руку: яко бо юнейшаго внука, от левыа бедры поставлена ощюти, старейшаго же — одесную, прелагаеть Духом руки крестообразне и десною касается главе юного благословляя... Сего образ и во Чермнем сотвори превеликое чюдо, пресек непресецаемо естьство... Сего Елисей проназнаменова, внегда древом извести из глубины железное естество... И что ми Креста, яже от пророк, исчитати образы и гаданиа? Самии серафими, царьскаго оного престола и превознесеннаго служителие и предстателие. Сего образу тайно научиша великаго Исаиа, внегда лица и ногы закрывати прочима крилома, среднима же летати,— и познавше пророк Креста таинство... Медную ону в пустыни змию Моисий воздвиже внегда людем вредитися от змий. О чюдеси! Медный змиа, недвижимыа, нечувственое воздвижение живых и ядовитых змий вред потребляаше — единемь токмо на ня возрением. Да аще образ Креста толико спасителен, какова самаа истинна, яже небо, и землю, и воздух исполняв исполни силою! Видиша бо вси, иже во аде от века. Того видеша силу, внегда вереямь и вратом медным от лица Его сокрушатися; видеша разбойника. Крестом в рай ликовствующа; видеша пламенное оружие, отлучаемо и входа не браняющее иже Крест носящим”.

Наконец святитель перечисляет некоторые спасительные действия Креста, известные из истории Церкви новозаветной. “Такова Креста дарованиа! Такови плодови Голгофиньскаго древа! Сего царие благочестивии держаще, сопротивныа полки побеждають: скипетрь бо есть Небеснаго Царя, имже все воиньство гордаго низложися, и адова твердыня раззорися. Сим небо украсися, внегда звездным видом того показати блаженному оному и первому во царех Костянтину: с ним персы, и парфы, и миды, и колесничныа скифы победи, и пределы распространи христианскыа. Крестом святителие, иже апостолом приемници, бесом жертвища, ова убо от самых оснований развратиша, ова же затвориша, и яже в них действуа прелести силу затвориша, крепость прочее не имети, ниже простиратися на пагубу человеком, запретивше, и слово истинное распространивше, доброе приемьство благодати в роды родов преподавающа, и церкви составляющи во славу Троици, имже Крест утвержение. Крестом мученицы вооружившеся и сташа, мужески сопротивлшеся прельсти, и сведетели бывающе истинни и непобедими. Чюдо — зрети же и слышати толиких лет прельст, толиких времен басенныа лжа, толикаа изобретениа бесовскиа хитрости единем истинным словом разоряема, и безгласию поедаема... Сего и иже на земли ангели, иноци глаголю любомудрени, и наставника, и хранителя, и оружие, и пищю, и питие, и одежду имуть. Того бо любовию вземше, повеление Господне послушавъше, глаголющее: Иже аш,е не возмет Крест свой и последует Ми, несть Мне достоин, ставляеми суть ангельской ретитися жизни, и токмо по плоти обложением славы онех остаяти... Оружие же тем есть: понеже, на Нь надеющеся, исходят на мысленная борениа, и вся рати, и вся прилоги, вся ополчениа, в мысли состоящаяся, побеждають, низлагають. Той бо тем хоругва, и копио, и щить, и мечь, и лук, и тул, исполнень благополучных стрел, и броня, и шлем...” и т. д.

6. Приступ Слова на Рождество Пресвятой Богородицы запечатлен особенною торжественностию. Здесь, с одной стороны, выражается чувство живейшей радости по случаю Рождения Пресвятой Девы Марии, а с другой — ублажаются родители Ее, Иоаким и Анна. “Да предначинаеть настоящему торжеству Давид Богоотец, созывав тварь всю к веселию, и да играеть, ударяа в гусли! Се бо кивоть присходит упокоения Божия и престол готовится, хотяй подьяти Царя Иизраилева. И да поеть псаломскыа воздвижа гласы: Слыши, дш,и, и виждь, и приклони ухо твое, и забуди люди твоя и дом отца твоего, и вожделееть царь доброте твоей. Да радует же ся Иоакимь и Анна, яко родиша намь хотящую паче Слова Зижителя ражати, хотящую бывати человеком к Богу залог, хотящую Бога ко человеком примирити; яко израстиша нам от неплодных боку живоносную ветвь; яко прозябоша нам от сухаго корене сад богоданьный, хотящий плодоносити мир Иизраилю и спасение языком. Да веселится и первый он человек Адам, яко родися того внука, упразднити хотящаа пламенное оружие; не ктому стрещи врата Едему; не ктому затворена тому будуть врата райскаа вожделеннаго оного и Божественаго жилища; не ктому змий, тамо позавидевый ангельской оной и безсмертной жизни; не ктому листвие смоковное преступлениа опоясаниа нелепое, и не ктому терние и волчьца осужена будеть тому приносити земля, ниже проклята быти в делех его или в поте лица своего снедати хлеб,— и не услышит прочее: Яко земля ecu и в землю пойдеши. Вся бо сиа на благо преложи рождешиася Всецарица: рай отверзе, змиа прогна, одежду раздра преступлениа, терние и волчьца искорени, клятву потреби, благословение распростреть, хлеб небесный и Христа предложи, от Него же ядущеи не умираемь, и не в землю отходити, но на небо преселятися устрой. И простой всякой твари радость возвещаеть своим Рождеством Богоотроковица. Да срадуются Иоакиму колена Иизраилева, яко породи дщерь, хотящую избавление родити дому Иаковлю. И Анне да сликовствують матеря, яко достоять питательницу жизни нашеа. Блажен в родителех он и в племени Июдове светлейший! Блаженна и ты в матерех, богомудраа Анно, и плод чрева твоего благословен! Призре Господь на смирение ваше, и на сетование ваше умилися, и молитвы услыша, отъять поношение безчадия, в ризу веселия облече благочадиемь, светлитися сотвори и проявляти, а не крыти и плаката, красящимся ко храму приходити и дары приносити, а не возвращатися с дары болезненою душею и лица стыдением. Дар бо принесосте Господеви, небес высочайше, и самых ангел без рассужениа святейши. Паче всех человек ублажистеся, паче всех колен благословистеся, паче патриарх и пророк возвеличистеся, от родов бо пронареченой, от пророк превозвещенной родителе бысте, всебогатии, в няже вселится Бог, расточенаа собрата Иизраилева и страстьми обетьшавшаа, обновита человечество”.

Во всей трактации, т.е. самой главной часта Слова, проповедник перебирает разные прообразы Пресвятой Богородицы, бывшие в Ветхом Завете, каковы: ковчег Ноев, сень Авраамова, лествица Иакова, купина Моисеева, переход чрез Чермное море, руно Гедеоново и прочее, а затем сводит разные предсказания о Ней и видения пророков: Давида, Исаии, Даниила, Аввакума и других. Вот некоторые отрывки из этой части: “Ноев бо он ковчег, сохранивый семя второму миру от всероднаго потопа онаго, сию (Марию) образоваше: спасе бо от потопа душевнаго не останок роду мал, но всю вселеную. Но и сень Авраамова сию сенописааше, являюще, яко на последняа времена, от Семене его вплотився. Бог с человеки поживеть... Но и купина она, явльшиася на горе Моисею, еяже убо и посреди и окрест пламень обвивааше, зеленейшу же и младейшу сохраняаше, палительному огню на влажное прелагающуся,— что ино прописуаше, разве Богоотроковицю сию? Неопально бо приять Божества огнь во естьстве тленном, и нетленно Плоть Тому от чистых своих кровий заимствовах. И понеже безсмертию виновна хотяше бывати, изути сапог ногу своею повелевашеся пророк, яко святу сущу месту, на немже стоаше... Приидемь отсюду на Гедеоново руно, еже на гумне приимшее росу в невремя росы, и узрим гумно убо вселенную всю, руно же Марию, росу же Еммануила, прохладившаго естьство согоревшее Адамово. Отсюду преидемь на Давида и Сломона и узрим тамо явственнешаа о Ней проречениа. Что убо рече Давид? Предста царица одесную тебе, в ризах позлащеннах одеона и преиспещрена, подобающую честь Матери воздающу Сыну во славе Своей деснаго предстояниа, позлащенныа же ризы превосходящая всяку мысль Божественныа славы дарованиа. Достоаше бо таковаго Царя бывшей Матери спричастници быти славе сыновней и царскими украшатися ризами чистоты... Видим и Даниила, мужа желаний, по премногу таковых Божественным тайнам наученаго, и царем видениа решающаго: что наричеть непорочную сию Деву, внегда сказовати вавилонскому царю видение? Гору некую высоку, от неаже без прикосновенна руки мужескиа камень отсечеся, о немже камени учитель церковный вопиет Павел: Камень же бе Христос, Иже сокруши и истни образа оного, Иже на поли, злато, и сребро, и мед, и железо, и скудель, и возрасте и исполни вся земля”.

В заключение вития обращается к дщерям иерусалимским и взывает: “Дщере иерусалимския! Взыграйте и во след Ея потечете; начните со Давидом в тимпани и лици псаломское оно пение поюще: Приведется царю девы во след ея, искренняа ея приведутся тебе, приведутся в веселие и радость, приведутся в церковь цареву. Се бо церкви царева, в нюже великий внидеть Святитель, оцищение устрояа Иизраилево. И, девы, восплещете, се бо произходить девая и Мати Царева. Отроковица, веселитеся,— Богоотроковицю светлу сретающе. Обыдете Ея, лик составите о Ней и девственыа венца исплетайте Ей, Та бо есть одр Соломонов, егоже шестьдесят окружаху сиании, вси вооружени, мечи опоясани. Возвысите глас, Сию восхваляюще... Вопросим вас, сионенкы юныа, аще весте, вопросимь вас: кто Сиа явьшиася и от котораго рода? “Вемы,— рече,— от песней степеных навыкше: се слышахом Ю во Ефранфе, обретохом Я в полех дубравы, слышахом Я,— рече,— человечьскаго роду сущу, Семене Давидова, пророческого и царьскаго, и от Вифлеема града Егова...” и прочее.

Рассмотрев шесть Слов Григория Самвлака из числа осьми на праздники Господни и Богородичные, мы опускаем без разбора два остальные Слова, как не бывшие у нас под руками: Слово на Вознесение Господне и Слово в день Успения Пресвятой Богородицы , и переходим ко второму отделу сочинений нашего автора.

II. Слова на праздники святых

К этому отделу относятся Слова большею частию похвальные, и именно:

1) похвальное святому пророку Илии, 2) на рождество святого Иоанна Крестителя, 3) на усекновение главы святого Иоанна Крестителя, 4) похвальное святым апостолам Петру и Павлу, 5) похвальное святому великомученику Георгию, 6) похвальное святому великомученику Димитрию и 7) похвальное святым сорока мученикам.

1. Похвальное Слово святому пророку Илии изображает, как и естественно, жизнь, отличительные свойства и деяния великого пророка.

В приступе все это излагается кратко, общими чертами: “Пророци оубо вси въплощение Единороднаго послани быша жестосердному проповедати Иизраилю. Илиа же к Иизраилю послан бысть, по Второму Его пришествию предотечя съхранен бысть, за еже проповедати, яко же о убо при дверех Владычних приход и лукаваго предсказати мечтательное и лукавое царство, антихристово глаголя, о немже к июдеом глаголаша Спас: Аз приидох о имени Отца Моего, и не приемлете Меня; аще же ин приидет о своем имени. сего приемлете с радостию. Илиа, видевый Бога на Хориве иногда в гласе хлада тонка, сени служа закона, и пакы той в благодати плодоносяща оузре на Фаворстей горе, и третее чая и оувидети и оусрести на облацех с славою грядуща Судию живым и мертвым. Илия — гражанин горы Кармиловы, за еже един единому сбеседовати; последний мученик в пророцех, яко во апостолех Стефан первый. Илиа — Езавелин потребитель, якоже Креститель — Иродиядин; иже ключя положивый небу по обычаю не напояти земли, иже огнь с небеси молитвою низведе и студныя священникы студа исполнь; егоже горьсть мукы сарефътанина вдовица не оумалися и малый чванец масла не оскуде; егоже молитвою тоя отрок оумрый въскресе, и въсприят жена от въскресениа мертваго своего, яко же премудрый апостол рече. Иже аще хощеть, да яже о нем въкратце въсприемши, ваший любви скажем”.

В трактации Слова проповедник излагает деяния пророка в трех частных отделах.

В первом повествует, как Илия обличил нечестие Ахаава и Иезавели, предсказал им гнев Божий и действительно казнил все царство их страшным бездождием и засухою, а сам удалился на гору Кармил, где получал пищу от врана. Любопытно замечание, сделанное на это последнее обстоятельство. “Что творит благокозненый Бог? Врана посылает на кийжды день пищу тому приносит, яко да питаем от такова пища оумилится совести того обличающи и своеплемянному разрешить казнь, есть бо чядоненавистин сей птица. Егда бо родить яйца, сих греет в гнезде, дондеже птенци оустроятся; егда же сих тако водить оставляет сих безспромысленыи тако изомрети, и сам отлучается во иная места; птенци ж, гладом оудручаеми, зияют, подвижющи оумиленно главы и глас испущающи горе зряще. Всякому же дыханию промышляй Бог, посылает от воздуха мухы — и некыя, и тоя пищи достойныя, и приходящи сами влетают в тех оуста; та ж сих поглотают и питаются, дондеже возрастут и летати возмогуть. О сих г[лаго]лаша пророк: Дающему скотом пищу и птенцом врановым, призывающим Его. Сего ради такова питателя посылает Бог пророку, яко глаголал бы к нему обличительно: “Виж, како сей вран таковый лоукавый, чядоненавистный, дивий, нечистый, иже спасъшему его Пою от потопа иногда веру не съхранивый, како тебе работает человеку, не человекы токмо, но и скоты, и птица оуморити хотящему, како хотя трудится о трапезе твоей, иже своя чяда презираяй. Таже аще ин, своя презирая птица, обычаю служит своего рода, и еже от отца пострада, тожде и той птенцем въздает, оному подобяся — ты же не подивишися Аврааму и Моисею, отцем своим, егда ово оубо глаголаше ко Мне о содомлянех: Не погуби праведного с нечестивыми, и будвть праведный яко нечестив, хотяй судити всей земли. Моисей, егда хоте на воде пререканиа потребити люди, молящеся глаголя: Аще оубо хощеши сих помиловати, помилуй; аще ли же и меня с ними потреби. Сего ради и ты состави томление. Да якоже ниже таковым образом прелагаше сей”,— повелевает Бог, и поток исше, от негоже пророк пиаше, ту пребывание творя и страдаше”.

Во втором отделе изображаются пребывание и чудеса пророка в Сарепте Сидонской, причем, повествуя о воскрешении Илиею сына сарептской вдовицы, проповедник говорит: “И дунув на отрочища трижды, Троица таинество являет, и яко, кроме еже в Ту исповедания, невозможно вечный получити живот, призва Господа и рече: “Не презри прошение мое, аще и аз преслушах повелевающу Ти, да възвратится душа отрочища сего в онь; да прославится, рече, имя Твое, моего Господа и Бога, въскресшу отроку Твоим призванием; да будет сей отрок начало въскресениа мертвым в образ Твой, понеже и Ты пьрвенець из мертвых будеши; да познают вси, яко преступление оубо смерть исходатаи. Твоя же благость — въскресение. Оутеши вдовую, оу неяже аз страньствую, еяже трапезы стыжусь, еяже служениа срамляюся, еюже чтом есмь, яко Твой служитель да не начало прихода моего радостно той, исход же последняя исполнь печяли будеть, и да възвратиться душа отрочища сего в онь, да будет он проповедник преже Лазаря Твоея власти, яко от мертвых того въскреси и рукою моею рукам отдаст матерним”,— и бысть тако...”

В третьем отделе повествуется о новом пришествии Илии к Ахааву, о чуде, совершенном пророком над жертвою, и низведении дождя, об избиении Вааловых жрецов и удалении пророка в пустыню, о хоривском боговидении и вознесении Илии на небо. При этом в создании жертвенника Илиею проповедник находит следующие символические преобразования: “Вземлет же, зижда жерътвенник, дванадесять камений, равночисленыи коленом дванадесятиим, патриарх: мню образом сим сердца людей Божиим жерътвам създавати чистым законом; зане и Давыд сердце чисто създатися в нем Богови молися; но и дванадесять апостол таковое число назнаменовает. Илие же бескровный създа жертвеник, ископа окрест, рече, вмещение воды глубоко, яко да вода, обьстоя дрова и жертвы, преславно сътворить жертвы таинество, понеже и тайно не како явлеши и крещение баня и нашу жертву; но и водоносы апостолы непщую предсказывати, ибо оутра являеми дванадесять бывают:

“Оудвойте”,— рече, но утроиша, и пакы Троица трисоставное являет, яко же над мертвым отроком дунув трищи...” А сказав о хоривском боговидении, передает так беседу Божию к Илии: “Елма ты, Илия, человек жесток еси, Иизраилю сьгрешающу тръпети не можеши, ниже человеческыми страстьми преклоняешися, первие не ключится тебе с человекы жиги; но взыди ты ко Мне, да Аз к человеком сниду, измена да будет посреди нас: да вьзыдет человек и да снидет Бог. Аз бо не Иизраиля единого, но всех язык неправды беззакония зря и долготерпя крайныя ради благости, понеже человеколюбец Аз и грех их понесу, кроме греха тем оуподоблеся, рех бо Давиду: Аще оставит сынове твои завет Мой, в судах Моих не пойдут, аще оправдания Мои осквернят и заповеди Моя не съхранят, посещу жезлом беззаконна их и ранами неправедных, милость же Моя не разорю от них. Взыди ты с плотию, да Аз сниду взята плоть, безплотный; взыди ты на колеснице огненней ко Мне, да Аз к тебе сниду, якоже на руно дождь: ты — яко в трусе на небо, Аз же — яко в тишине на землю; ты горе яко да снидеши, Аз же долу яко да вьзыду, обожив въсприатие. Аз сниду, елма ты не можеши в богоразумия мрежах люди оудержати, и вселенную всю обойму Петровою мрежею и тростию Ивановою”.

Заключение Слова, как и многих других Слов Григория Самвлака, весьма кратко: “Мы же, зде бывше, славу въздадим образы и вещьми темь преславная съделавшему Сыну Божию Господу нашему Иисусу Христу, с Нимже безначялному Его Отцу, слава и держава и покланение Отцу и Сыну и Святому Духу и ныне и присно и в векы и веков”.

2. Слово на рождество святого Иоанна Предтечи очень обширное, начинается выражением радости по случаю наступившего торжества и краткою похвалою Крестителю Господню: “Креститель нам днесь раждается, и кто не возрадуется? Предтеча нам является, и кто не возвеселится? Воин царев предгрядет, и кто не притечеть? Глас Слова вопиеть, и кто не услышить? Вси усретаем, вси радуемся, вси торжественная празднуем, и руце простерше с веселием на пеленах того держати мнимся. Иоанн раждается, иже во пророцех больший и до егоже пророчества: Вси бо, рече, пророии до Иоанна прорекоша. Иоанн, емуже точен никтоже вста в рожденных женами. Иоанн — предначинатель крещения и составитель обрезания. Иоанн, иже от пророков пророк, священническых и престарившихся чресл священнейшая и младая отрасль, неплодныа и старица сад богоданный и многоплодный. Иоанн — другий Илья пустыньства токмо образом, житием же и достоиньством и того и всех превшедый. Звезда, превозславающиа праведному Солнцу; горлица пустыннаа, весну предвозвещевающиа спасительну; друг Женихов, иже во чреве играя и в пустыни вопиа: Покайтеся, и во аде благовествуяй. Иоанн, иже от обетования рожденный, иже рожением своим отчее разреши безгласие и матернее неплодие...” и прочее.

Самое Слово состоит все из толкования на дневное Евангелие о рождении Иоанна Предтечи и обстоятельствах рождения. В этом толковании проповедник то показывает смысл евангельских сказаний, то делает им перифраз и распространяет их своими соображениями, то обращается к виновнику торжества — святому Иоанну и снова восхваляет его. Например: “Мнози от обетованиа рождени быша и неплодных матерей, но не многым даром, якоже Иоанн, сподобишася, ниже в рожденныих женами больши свидетельствовани быша. Рожден бысть Исаак от старческыих Авраамлих чресл и неплодныа Сарры и от обетования; рожден бысть и Сампсон, крепкий он в человецех, от обетования; подобно роди и Анна молитвеннаго плода Самуила. И Исаак убо еже о нем исполнитися обетованию дар прият, и еже царем от него изыти, от негоже и Христос по плоти. Сампсон еже судити Израилю, еже назорей быти, еже иноплеменники побеждати. Самуил же от младеньства дан быти Богови, еже помазовати царя, еже зватися зряй предняя. Иоанн же многим и великим даром тайник бысть от самых зачал зачатия, от самых матерних ложесн, еже Духа Святаго исполнитися прежде рождениа, еже пророк всех большему быти, еже ходатаю Ветхаго и Новаго Завета, еже от Гавриила благовещену быти, еже всемирныя Радости Предтечи явитися, еже уединенное и несмесное житие, еже пустыня предпочести жестокая, еже паче человека пища имети, еже и проповедати покаяние и крещати во Иердане, исходящи к нему всей Иудейской стране и Иерусалимской, еже познати во плоти крыющагося Бога, еже Того показовати народом: Се Агньць, глаголя, Божий, вземляй грехи мира; еже рукою коснутися пречистому оному и нетленному Верху и в речных погрузити струях, еже Отечь глас слышати Крещаемаго свидетельствующий, еже Дух Святый видети чувственныма очима, яко голубь, сходящь на Нь, еже люди учити подобающему крещениа и покаянна житию, еже чистоту законополагати и воины наказовати любомудрствовати и довольни быти своими оброкы, еже царя обличити беззаконнующа, еже не бегати Иродиады бояся, якоже Илья Иезавелина прещениа четыридесяте дне и толикых же нощий; еже с дерзновением обличити приходящая иудеа и исчадия ехиднина нарицати, еже в темници мечем усечену быти и во аде благовестити чаемое избавление. Таков Елисаветин плод неплодныа старица!” И далее: “Что ж к нему ангел? Не бойся, Захариа. Сице и к Девеи рече: Не бойся, Мариам, и женам у гроба явлейся ангел. Не бойтеся, рече. Обычно сие благому оному и безплотному естьству, еже первие страх отгонити и тако благовестие приносити, яко да прочее безмятежне устроени бывше, сладце приимет благовествуемое. Не бойся, Захариа, понеже услышана молитва твоя и жена твоя родить тебе чадо. Тоже не о еже молитись родити сына, но о людех услышана бысть молитва твоя; прията бысть, рече, а не отриновена, якоже хотящих по тебе в той бывати службе. Они бо егда воздеют руки своя к Богу, якоже Исаием Господь глагола, отврати лице Свое от них, всесожжениа овен, и тук агнечь, и кровь юнец и козел не хощет, аще принесут семидал, суетно, фимьям мерзость Ему есть, новомесячиа и субботы их и день велик не терпит, посты и праздники их ненавидит душа Его; аще умножать молитву, не послушает: руце бо их исполнь будут Крове Сына Его. Твоя же молитва услышана бысть, яже сотворил еси о себе и о людскых невежествиих. И якоже Аарон первый в сей службе бысть, тако и ты последний тоя будеши: уже бо закон, обетшавший, изнемогший, упокоити хощет, Иже закону Господь. И не токмо молитва твоя услышана бысть, но и жена твоя родит тебе чадо, изменится и неплодства печали и поношение, иже от неплодиа; не ктому сетован и поничущи на землю к храму приидеть явитися Господеви, но светла и хвалящеся о благочадии. И наречеши имя ему Иоанн, понеже не сени закона, якоже ты, но благодати Сына Божия служитель будеть... Будет, рече, велик пред Богом. О непостижимых Божиих судьбах! О крайняго человеколюбия! О величеству достоинства Иоаннова! Будет велик пред Богом. Ангели, служебнии дуси, но не велици пред Богом, тьмы бо ангел служат ему, яко же в Даниле пишется, и тысяща архангель. Но и серафими не велики пред Богом: являет же ся во Исаи лица и ноги закрывающе с толицем страхом, с толицем спрятанием стояще окресть престола оного царскаго и превознесеннаго. О Иоанне же ть самый Гавриил, иже ангелом начальник, будет, рече, велик пред Богом. И в лепоту такову достояше быта другу Женихову!.. Бысть, рече, яко услыша Елисавет целование Мариино, взыграся младенец, во чреве еа. Позна раб своего Владыку, виде воин своего Царя, в багряницу плоти облачащася, якоже в чертозе коем ложесн Марииных, и весь некако любо пряшеся ко исходу. Елма же сему время не у пришло бяше и язык не еще вещающь имяше. Играет убо во чреве, Тому кланяяся, матери же дает своего языка дар пророчествовати и почести Цареву Матерь пришедшую. Аще бо он не взыгрался бы, Елисавет не исполнитися хотяше Духа Свята. Темже яже от неа к Марии глаголи Иоаннови бяху. О чюдеси! Свершен пророк бяше, не еще чувства свершена имеяй младенец, ниже еще на воздух дхнув! Кто виде или кто слыша младенца-пророка не на руках, не в пеленах, не отдоена, но в чреве шестомесячна? Тогда бо и Духа Святаго исполнися, егда и возыграся,— а идеже Дух, вся совершена суть действом Его и недостаточная прелагаема на совершение”. Или еще: “Отроча же растяше и крепляшеся духом и бе в пустынях до явления его ко Израилю, поелику бо телом растяше и духовное дарование приемляше, ращению телесному спротяжютися благодати, дондеже мужа свершена того возрасти, и духовнаго устрой, и крепляше Духом. Дивлюся, помышляв, и ин от иного бываю, како отроча, матерняго сосца лишено, и пеленнаго одеяниа, жестость стерпе пустынную! Но Дух тому сьсец бяше, и одеяние, и прочаго попечениа матерняго место исполняйте, яко да непричастен будет иже в мире злобам, яко достойно верен будет от пустыня явлься ко Израилю, яко да благоприятно будет его во свидетельство о Христе, яко да честен будет всем от крайняго пустыньства, от одианиа, от нестяжаниа, от пища безпищныа, яко да обличителен будет, яко да не на лица зрить. И достоит со мнозем опасьством Божественнаго оного мужа смотрити житие, како в естьстве человечесте бе и выше человека пребыванием зряшеся. Кая бо пища Иоанова? Вермие дубное и медь дивий — самоуготована трапеза, нетруднаа, неотяготительна, нетучнеющиа, не могущаа воевати на духовную крепость. Что ж питие? Вода чистительнаа, быстраа, трезвеная, не смущающая надглавный мозг. Каково ж одеание? Вельбужии власа — любомудреное украшение, пустыннаа багряница, древнее прародителей одеание. Что ж пояс? От кожа — мужественное являа отсюду и еже в подвизе быта всегда и делании, а не в сластолюбии и разслаблении, и понеже кожа мертва животнаго есть часть, назнаменоваше о чреслех его стоя усьменый он пояс, яко весь Христу живяше, мертв же бе от человеческых всех”.

3. Слово в день усекновения главы святого Иоанна Предтечи . Начало этого Слова заимствовано, с некоторыми переменами, из знаменитого Слова Златоуста против Евдокии: “Паки Иродиада беснуется...” И наш проповедник восклицает: “Пакы Иродия (Иудея?) жадает пророческия крове, пакы Илии ищет Езавель на смерть, пакы на колесницы гонит! И она убо, гоня, не постиже праведника — тоя же прелукавая внука беззаконным прошением главу Предтечеву на блюде посреде пира непреподобнаго носитися устрой, главу, апостолом честную; главу. Отец (Отечь) глас слышавшую, и Сына крестившую, и Святый Дух видевшую...” и прочее.

Упомянув потом об Ироде и сообщив о нем несколько исторических заметок, проповедник обращается к изъяснению дневного Евангелия об убиении Предтечи. Это изъяснение, составляющее содержание всей проповеди, сделано вообще по руководству святого Иоанна Златоуста, а толкование стиха: И послав, усекну... даже буквально взято из проповеди Златоустовой . Потому приводить отрывки из настоящего Слова считаем излишним, кроме следующего, где Самвлак говорит от себя против дочери Иро диады и ее пляски: “Егда подобающим девам стыдением и с сьпратонисом, еда благоуправлено ступая, и благоговейно зря, и благочинно вещая, егда умолити царя образы умильными и словесы премудрыми сущих в темници свободити? Несть се, несть — но плясати вниде (дочь Иродиады) и плясавши угоди Иродови. Таковыми таковци угождаеми бывают: блудный страстными ухищренми веселятися. Что бо от иже страстей подвижущих, но творяше сквернаа она игранница тогда, от еже плясати рукама обнаженныма до лактей или множае, и некия гласы ухищренныя, паче неже естественныя, испущати и словеса подобная сим прилагати и едино от обоих страсти творити взгорение, от еже извиватися, и въскакати, и главе семо и онамо обращатись, и власов соединению на многа разделятися части. Яже вся беснующихся суть, а не целомудрствующих. О безстудныя оны! И девам ли достоит играти тако и плясати посреде пира назирателей блудных или крытися и бегати со многим тщанием и стыдением?..”

Проповедь свою проповедник заключает так: “Люблю, аще кто отънесл и поставил бы мя тамо, да припад приложу лице ко святому оному праху и почерплю освящение, благожелания не мало прием исполнение — о Христе Иисусе, Господе нашем, Емуже слава...” и прочее.

4. Слово похвальное святым апостолам Петру и Павлу по объему своему есть самое обширное из всех Слов Григория Самвлака, но не отличается ни отделкою, ни последовательностию. Много в нем восклицаний и разных метафор, но мало жизни и теплоты чувства. Содержание Слова — жизнь и подвиги первоверховных апостолов. Для примера достаточным считаем привести из него один-два отрывка.

Вот начало Слова: “Возсияша нам днесь светила великая и незаходимая, Церковь веселящая и вселенную просвящающая, Петр и Павел, Троице служебная двоица и избранная, лику апостольскому верховнии, полку учительскому израднии, тму прогонителе и ко свету руководителе и Царствия наследницы, Евангелия проповедателе и вышнего Ерусалиму граждане, иже язви Господа Спаса на теле носяще и от бесов уязвленыя целяще, врачеве великосочтения уврачевавше посреде волков и волчее стремление отвращающе на овчую кротость, разделеная телесы, а совокупленая духом и Евангелие ревностно же и течением образом скончания. Петр — камень веры, последовавый первее иных Учителю, оставивый корабли и Церковь восприимый, повергий мрежа и Евангелие распростревый, отринувый море и вселенную удержавый, иже рыбное ловление презрев и человеки ловити научився,— рече бо к ним Спас: Грядите по Мне и сотворю вас ловца человеком. Петр — твердый основания камени церковнаго, Петр — теплейший во апостолех, иже со Учителем и умрети и ради сего хваляйся. Петр даже до двора Каияфина со Избавителем связанным вниде. Коликими, рцы ми, стрелами скорби Петрово сердце уязвляемо бяше, тогда зрящу в таковых Господа? Аще бо и отвержеся, но явлей бяше от неже последовати, от неже плаката по отвержении, яко со Учителем усерден бе умрети. И осмотрительно отвержению быти попусти Спас: ово убо человеческую обличая немощь и не хвалитися наказуя, ово же и апостола милостива быти творяй согрешающим. Понеже предстательство тому даровати хотяще вселенныя и ключи вручати Царствия Небеснаго, да от иже сам помилован бысть, щедр будет согрешающим. И кто блаженнаго сего мужа свовом, яже ко Учителю, представит любовь теплейшую? В Кесарии бо Филипове иногда бывшу Христу и вопрощающу ученики, на лучшая мудрования их возводящу: Кого Мя глаголют человецы сына суща человеческого,— они же реша: Иоана Крестителя, инии же Илию, овии же Иеремию или единого от пророк. Вы же кого Мя глаголете быти? Отвещава теплый Петр, всем апостолом устроився язык: Ты ecu, рече, Христос. Сын Бога живаго. О блаженнаго языка онаго! О самых небес высочайшаго мудрования!..”

Вот объяснение слов Спасителя к апостолу Петру: Любиши ли Мя... “Симоне Ионин, рече Господь, любиши ли Мя паче сих? Тому ж любити отвещавшу и того самаго любимаго свидетеля поставльшу любви: Паси агнца Моя, рече Спас. Таже паки второе: Симоне Ионин, любиши ли Мя? И паки любити рекшу и тогожде поставльше свидетеля: Паси, рече, овца Моя. И не доволен бысть сими Иже сердца и утробы испытуяй, но и третие приложи вопрошение: Силоне Ионин, любиши ли Мя? Оскорблшу же ему ради множественнаго вопрошения: Господи, Ты вся, рече, веси. Ты веси, яко люблю Тя,— Ты веси, рече, яко и хвалился есмь умрети с Тобою; Ты веси, яко и ныне готов есмь по Тебе умрети. Но якоже тогда предрекл ми еси отвержение никакоже поучаемое во мне, тако и ныне от еже вопрошатися трижды мною некое мое падение зде Ти всезрительному Ти оку хотящему мне приключатися праведная. Се назнаменоваше еуангелист глаголя: Оскорбе же Петр, яко рече ему третие: любиши ли Мя. Еже оскорбе — убояся рече. Обычно Божественному Писанию именем скорби страх назнаменовати, якоже и Давид, в страсе сый и подвизе, егда гоним бяше,— скорби и беды обыдоша мя, рече. Паси овца Моя: в пастырния подвиги влагаю тя, рече, ихже ничтоже величайше, темже еже о овцах твое попечение Моея любви будет знамение. Аз искупих их Моею кровию, ты же упаси их своими поты. Сладок тобе буди иже о них труд, ибо и Аз сладце о них умрох, добрый бо пастырь душу свою полагает за овцы. Такова Петрова любовь к Учителю и таковии чести от Него сподобись. Понеже таково и велико стадо приимаше и с волки боротися хотяше, ихже полна бяше тогда вселенная. Ключимо бяше не нагу изъята, но одеятися силою свыше, юже прият купно с прочимы апостолы”.

Из этого последнего отрывка видно, что русский митрополит объяснял беседу Спасителя с апостолом Петром (любиши ли Мя...) согласно с древними православными учителями, а не как толкуют ее нынешние ревнители папства.

5. Слово похвальное святому великомученику Георгию принадлежит к числу лучших Слов Григория Самвлака, а в ряду похвальных должно быть поставлено по справедливости на первое место.

“Вчера, любимици,— так начинается Слово,— светлый Въскресениа празновахом празник, и днесь страстотръпца всемирное торжество. Вчера горкый и несытый попран бысть ад, и съмерть оумерщвена бысть, и диавол постыдеся — и днесь страстотерпець мучителя низложи, и врага посрами, и победы оувязеся венцем. Вчера нам владыка, еже на диавола одоление постави, и диаволее моучительство разруши, и ради въскресениа поуть нам в спасение дарова — и днесь мученик с диаволом съплетъся и мужскы к ополчению оустремився, на землю храборскы того низверже, и всю его супостатноую силу оубежати сътвори, и се ни щитом, ни копием, ни бронями, ни шлемом, но назем телом и знамением Креста. О сило Креста! Ороужиа въполчаються, мечеве обнажаються, огнь претить, коло дръзает, скары огнем изваряемы суть, все воиньство в подвизе есть,— инаго тело с знамением крестным вся препобеждает... Днесь, братие, ангели играют и вся небесныя силы веселятся, человецы тръжествоуют, въздух очищается, рекы быстро течение истекают, море оутишаеться, делфини играют, земля сады испущает, сади цвети процветают и страстотерпець язвы, яко дары, всех Владыце приносит, всяк праздноують Христову Въскресению, вся поклоняються, вся прославляют Иже из мертвых въсиавшаго. Да не кто иудей зде, да не кто еллин, да не Анна и Каиафа, да не Диоклетиан и Магнентие; да възмется нечестивый и кождо их, яко да не видить славы Господня. Сынове же Сионови да възрадуются о Цари своем, да въсхвалят имя Его в лице, в тимбане и псалтири да поют Ему, ов убо Въскресениа ради таинства, ово же ради съвозсиавшаго страстотерпца торжества. Не тако испещрена есть земля различными цветы, якоже страстотерпеское тело различными ранами. Не тако источници различие истекают, якоже мученика язвы кровныя струя. Въси оубо мученичьстии подвизи прославлени и чюдимо есть всюду праведных страдание. Но идеже обзорное приводится страстотръпца поприще, тамо и безгласный язык к похвале въздвижется. Кого бо не привлачи к похвале блаженный Георгие, иже единем точию именем свой назнаменовает сан? Вси оубо мученици нареченна имоут различна, но и Георгие възделан Богом бысть; Георгие, иже в мученицех светлый; Георгие, в бранех светлейший храборник; Георгие, твердейший адамант и душею и телом; Георгие, в бедах скорый предстатель. Видите ли, любимици, каково постигохом торжество? Видите ли, какова сьторжника стяжахом?..”

В трактации Слова вития излагает повествование о мученическом подвиге святого великомученика, но излагает не как спокойный историк, а как вдохновенный оратор, с силою и чувством, делает отступление, замечания, воззвания и подобное. Сказав, например, что никакие пытки не могли поколебать веры святого Георгия, проповедник восклицает: “О сокровище неотъемлемое стяжавшему тя! О сокровище веры, никым же наветоватися могущее! Имамы бо, рече, скровище в съсудех скудельных. О сокровище Божественныя любви! Сие сокровище тщаатеся объята диавол и слугы его, но и страдалець верою непреклоним пребысть. И ни до сего доволни быша немысленни, но пакы горшаа раны от первых приготовают, сугоубы низводящаа капля от телесе, овы оубо крове текущая, овы же плоть таящая. Святый же на лествици, яко на одре оукрашене, и яко на цветах, на юглиех лежа бяше и аще с сладостию бываемая зряше. Ты же, слышав лествицу мисленую, яже виде Иаков, досяжоущую до небес, внимли оубо с опасьством лествица и лестница: оною оубо сьхождааху ангели, сию же оубо възыде мученик, на обою же оутвержаася Бог”. И спустя несколько: “Два подвига и ополчени беша тамо видети: едино ополчение — мученичьско и другое — мучительско, но ови оубо суть въоружени, ов же назем телом одолевает и победа нагаго, а не въоруженных бывает. Кто оубо не оудивиться? Биемый одолевает биющемоу, связанный — разрешенному, съжагаемый — съжагающому, оумираяй — оубивающему. И оубо на чювьственей брани воинства обоюду стоя огражденна, светящася оружием, и землю озаряюща, и стрелы пущаемы соуть отьвсоуду, и многа въсоуду троупиа, якоже на жатве класовом, сице воином друг от друга низлагаемом. Сиа оубо аще и страшна, но и по естьствоу бывают; она же всяко превъсходять естество и всяко вещем последование, да навыкнеши, яко благодати Божиа есть все. Что сея брани неправеднейшее? Что брений тех законопреступнейше? На бранех бо обои ополчаются ратующеися; зде же не тако, но и ов оубо наг есть, ови же въороужени. В подвигах пакы: обоим леть есть руце въздвизати; зде же ов оубо связан есть, ови же с властию наводят раны. Сице съплетаються с святым и ниже тако побеждают; но и Георгие всяк вид моукам претръпев, яже на диавола постави победу, да не бо единем образом победник, иже истинный подвижник показоваашеся, но и к всякому виду злобы тогда мучителем действующим, себе различною добродетелию разделив всем съплетеся и преодоле всем”. Окончив сказание о мученической кончине святого Георгия, оратор набрасывает следующий очерк его доблестей: “Кый убо похвалный язык того доблести похвалити възможет? Душя кроткое, нрава благоприступное, обычая милостивное, нищьми питателное, болным съпострадателное, в темницах сущим посетителное, к другом благоуветливое, к рабом благоказателное, к странным благоприятное, к святым благоусръдное, к церквам неленостное, к родителем благопокорное, к окъръстным непререкателное, и сиа оубо душевнаа. Телесе же пакы: възраста сродное, лица зелное благообразие, власов красное,— и ськращенне рещи: въсяко благо в нем обрести бяше. Сиа предведый, яко же мню, Соломон глаголааше: Веселися, юно, в юности своей и красуйся в путех сердца своего. С въсеми оубо своими благыми великый Георгие изряднее чистоту и целомудрие храня бяше, поминая присно въсех, иже прежде его чистоту съхраншиих. Чистота Иосифа от рова свободи и от темниця избави и царя Египту съдела. Чистота Исуса, сына Навиина, слугу сътвори и Моисеу преемника сътвори. Чистота зверя оукроти и съниа сказати съдела. Чистота пещь огньную угаси и небо не одъждити оустрон, и Иордан милотию раздели. Чистота Захарии язык связа. Чистота нас к небесным съчета. Чистота девственника Богословца съдела. Чистота ада попра, и съмерть раздруши, и въскресение въсему миру дарова, и на небесе възыде, и седе одесную величьствиа на высокых. Сиа оубо великый Георгие Богови съприносит дары. Сиа Георгиева исправлениа произвелениа, отвръжение мира и яже в мире сущих — житие чисто, веру несомненную, благочьстие, оусръдие еже страдати, сердце смирено, ихже ничтоже вышьшее, ихже кроме видети Бога невъзможно, от нихже оуготовися к подвигом и не смоутися. Доблый оубо Георгие, подвигом добрым подвизася, течение сконча, веру съблюде, темже и прият победный венець от Спаса Христа и ныне с въсеми святыми въдворяется, наслажаяся тамо, иже паче оума блаженства с пророкы, с апостолы, с мученикы, с святителии, с патриархы, с преподобными”.

Замечательно и заключение этого Слова, потому что содержит в себе назидание слушателям, чего в других проповедях Самвлака мы доселе не встречали. “Подражаим и мы,— говорит он,— страстотерпца, взлюбим възлюбъшаго нас, будем и друг другоу блази, милостиви, милосерди, братолюбии конец же въсем — любы от чиста сердца и сьвести правы. Живописуем страданиа мученика в нашей души, овогда оубо того на сковрадах лежаща, овогда же по юглию простърта, овогда палицами биема, овогда же волуами жилами, овогда в ров въръжена, овогда же в сапогы железны обувена, овогда к древу привязуема, овогда же главе отьемлеме, яко да различием живописательства сего светлоу строивше храминоу, ключимо Небесному Царю поставим обиталище, и аще видит такова в нашей мысли писаниа, приидет с Отцем и Святым Духом и обитель в нас сьтворить. Но, о страдальцем украшение, Георгие, и благовъ зделанный класе, и благочестию нерушимаа стено, яко имея дерзновение к Господоу, помилуй нас, огради нас теплым своим предстателством, въстааниа язычьская оутоли, сирыим боуди помощник, алчающиим питатель, скоръбным оутешитель, в бранех поборник, старости подпор, юнныим казатель, плененыим свободитель, въсем подаждь яже ко спасению прошениа. И въся, иже в храме твой славный пришедшяя днесь, съхрани и съблюди въсякаго навета вражиа ненаветны, непоткновены, незазорны, и прииди посреде нас невидимо и въсех нас молениа, яже тебе ради Богови въсилаемаа, приими и пренеси исходатайстьвне въсех Творцу и Избавителю, Иже в Троици Святей поклоняемому, истинномоу Богу нашему, яко да съгрешениом оставление полуочивше в день судный вечных благ приимем благодатию и человеколюбием Господа нашего Иисуса Христа, с Нимже Отцу купно с Святыим Духом слава и велелепие, честь и покланяние, ныне и присно и в бесконечны век веком, аминь”.

6. Слово похвальное святому великомученику Димитрию резко отличается от предыдущего: сколько то живо и одушевлено, столько это тихо и спокойно. От начала до конца оно представляет собою простой исторический рассказ о страданиях и смерти святого Димитрия, почти без всяких замечаний и соображений со стороны автора и более походит на житие, нежели на церковное поучение. Прочитаем для примера начало Слова; “Преже Христова плотьскаго смотрениа человеком страшна бяше смерть; егда же Он человек бысть и смерть за человекы вкуси, тогда сладка человеком оустроися смерть и со многою любовию искома и приемлема, яко да тоя ради возданиа сотворять иже нас ради оумершемоу и страстьми почтут пострадавшаго Владыку. Аще оубо Он о рабех, таже согрешших, оумреть, много паче рабом достояше согрешшим со мнозем оусердием о таковем Владыце еже съмерти възмездие творити. Темже и великий он и непобедимый истинный страдалец Димитрие доброе днесь сотвори возмездие, многоценныа дары принес великодаровитому Цареви, время полоучив от мног томоу желаемое, яко да не благочестие сам к себе хранит и свое отечьство томоужде оучит, но исповесть яве пред всеми, еже Господня любве явленнейшее есть знамение: Иже бо аще исповесть Мя, рече, пред человеку, исповем его и Аз пред Отцем Своим, Иже на небесех”.

7. Слово святым четыредесяти мученикам Севастинским написано несомненно под влиянием такого же Слова святого Василия Великого , хотя прямых или буквальных заимствований не представляет.

Приступ Слова очень краток: “Елма праведному похваляему, яко же рече Соломон, возвеселятся людие: како не весь мир възвеселится четыредесятим мужем похваляемом, четвероконечнаго мира светилом и защитником, иже похвал всяческих вышши суть? Толикий и таковый лик, лик богоизбранный, лик святый, воинство небесное, връста богоставнаа, братиа духом, а не рождением, паче же и порождением, еже свыше, едина душа и четыридесятих разделени телесы, едино дышуще, на едино зряще, едино смотряюще земное из небесном изменити воинства”.

В самом Слове начертана подробная картина страдания и смерти святых сорока мучеников. Изображая при этом, как святые страстотерпцы утешали друг друга, будучи ввергнуты в озеро, проповедник влагает в уста их следующую речь: “Приимем в ум, о братие, како в толики брани входяще многажды за еже в едино дръжатися, и едино мудръствовати, и едино исповедовати, еже в Христа веру, полкы обращаху чужих, и всем страшни и ужасни бехом и тем самым бесом, от тленнаго же царя чюдими и честем сподобляеми, от другов и от велможей удивляеми и благохвалими, и сиа нам сладка являхуся тако в погибель ведущая; ныне же ли не победим съпротивныя полки, к коим нам брань, яко же рече наш учитель — церковныа очи — Павел: Яко несть нам брань к крови и плоти, но к началом, к властем, к миродръжителем тмы века сего, к духовным злобе поднебесным? Не възвеселим ли Небеснаго Царя, желающаго нас венчати нетленна венцы? Не снидут ли к нам аггели, укрепляюще и помогающе нам и конечное съотводяще Церкви силам? Мало претрьпим страждуще, да вечно радуемся; пренебрежем плоть, да одеемся нетлением; претрьпим мраз, яко да съгреет нас патриарха Авраама недро; яра зима, но приатен рай; болезнен лед, но сладко въсприатие; нужно разлучение еже от тела, но нужнейши еже от духа; всяко бо аще не умрем ныне, не умрем ли по последованью естьства помале? Темьже сътворим нужду любочестие, умрем похвалною смертию, ни на самой кончине не дадим порока славе нашей, не уничижим воинства имя — делы имянование запечатлеим, пройдем тесными враты и прискорбным путем, вводящем в живот, яко же нас учить в Еваггелии Господь; погубим душа Его ради, яко да приобрящем я, да не како раслабившеся сими малыми и ничто же сущи, погубим душа своа — и что прочее дамы измену за душа своя? Но отпадет нога, да с аггелы ликовствуеть, всяко бо отпадеть растлеваема в гробе, аще сию и ныне съхраним; да отскочит рука, яко да речем с дръзновением: “Въздеание руку нашею жрътва не вечерняа, но всегдашняа”, яко да въздеется к Богу, очищена водою и отсечена; такоже и око да затворится, яко да с многоочитыми взираем славу Единороднаго; но и язык да свяжется, яко да с серафимы въспевает. Но естьствено есть студу изгнати душю от тела нужно; сего ради паче того възлюбим, яко да наскоре нас в кровы небесныа отслет...”

Заключение вполне соответствует Слову и довольно обширно: “Кто сих не удивится тръпению? Кто не подражаеть усердию? Кто не ублажит еже в всех тех искусное и с премудростию бываемое? Не бысть тем Сиона, долнее воинство к добродетелем, но сие преходяще горнее тщахуся достигнута. Паки же егда предсташа, како опасно тех бяше и непристрашно видение, и стояние, и движение? Что же ли ответа мали убо, но огнь объемлюще гордую ону и нечестивую мучителю дущю; в езере же какова тех яже друг к другу поучениа к терпению в оной лютости, яже токмо и въспоминаема грозу соделовает? О ополчение храброе и венечници еваггелстии! И ныне не токмо благочестивии, елицы населяют землю, тех на помощь призывают и мощем покланяются, но и парфа и мидяне, прьси же и масагеты, индияне же и ефиопляне, от своих движущеся отечьств, Севастайский град достижут и месту покланяются припадающе, идеже подвизашася они, в лепоту непобедимии, таков бо наш Владыка и тако прославляет иже Того прославльшим. Аще бо жене грешней, приступлыци и алавастр мира излиавши, за еже грехом приати оставление. Он не точию сие дарова, но идеже проповесться, рече. Евангелие cue в всем мире, речется, еже сътвори та в память ея; просимаа убо дарми превосходя, и от преумножениа прослави ю. Како сиих, иже крови своея излиявших, не прославита хотяше достойною славою? К нимже и мы рцем: о благосъставное воинство и церковный звезды, и ныне нас, иже вашу память вседушне целующих и подвиги блажащих, свыше посетите, и нынешнее и предъ идущее наше жительство наставляюще к полезным и ближайшим, и мутныя потоки ереси всякия иссушающи молитвами вашими, яко да едина Церковь вси бывше, единеми усты и сердцы единаго прославим, Иже в Троици Бога, Сына в Отци с Святым Духом, яко Тому подобает слава и честь, великолепие же и покланяние, ныне же и не в скончаемыя векы векомь. Аминь”.

III. Слова на дни воскресные, недельные и на особые случаи

К этому отделу мы относим: 1) Слово “О пяти днех”, сказанное Григорием в воскресение пред Рождеством Христовым (именно за пять дней до праздника); 2) Слово о преподобных отцах, в посте просиявших, сказанное в субботу недели сыропустной; 3) Слово о иноческом житии, сказанное за несколько дней прежде ; 4) Слово об усопших, сказанное, вероятно, в день общего поминовения их; 5) Слово в похвалу Терновскому патриарху Евфимию, который еще не был тогда причтен к лику святых, произнесенное, может быть, в день его памяти, и 6) Слово надгробное Киприану, митрополиту Русскому, также еще не прославленному в то время, и произнесенное, вероятно, в день его памяти. Но из этих Слов мы остановимся только на двух первых, так как последние четыре нам известны по одним своим заглавиям . Оба эти слова — черта их особенная — имеют нравственное направление.

1. Слово “О пяти днех” или, как в другом списке, “О Божественных Тайнах” сказано 20 декабря, в день предпразднества Рождества Христова, когда верующие готовились приступить к Святым Христовым Тайнам, и вместе в день памяти святого отца нашего Филогония. А потому состоит из двух частей: в первой говорится о достойном приготовлении к таинству причащения и к великому празднику Рождества Христова, равно как о самом Рождестве, или воплощении, Сына Божия; вторая посвящена вся святому мученику Филогонию.

“Обыкоша,— начинает проповедник первую часть,— иже к царю земному грядущей, егда близ будут уже ко входу двора царскаго, тогда множайшим страхом ограждати себе: тако и мы елма спасительнаго, якоже некый долг путь, прейдохом и близ уже рожественскаго праздника Владычняго и хощем приступати к безсмертной трапезе, всяко спрятание и всяко истязание совести достоить имети. Пять дни посреде суть, и праздник приходить, и праздником начало, и хощет трапеза предлагатись, имуще Тело Владычине и Кровь. И блюдете, с какою совестию приступати хощете; слышите, что рече уста Господня Павел: Да испытует каждо себе и тако от хлеба сего да яст и от чаши да пиет, да не в суд себе яст и пиет, ядый бо и пия недостойне суд себе яст и пиет. Не презирай Божественна, человече, не дерзай совести обличающи, уступай страхом и трепетом. Аще бо ризе земнаго царя скверными рукама коснувся кто тмами подъемлет злаа — и ты не избежиши геены. Телу Божественному и пречистой Крови причащаяся оскверненною душою. И которую милость имети хощеши, рци ми, который ответ? Не веси ли, яко по яже приати окаяному Иуде недостойне хлеб, вниде в него сатана? Зри, да не и ты искусишися Божиим гневом. Ибо еже о судиах сказует писание, яко ковчегу завета и иногда возиму юнцу, Оза некто коснуся колеси, за еже поддержати, абие попален бысть. Та же нужа таковей настоящи и бедующу к ниспадению кивоту правым притече и благочестив разумом, но понеже недостоин бе таковаго приближенна, ниже в таковое служение избран бе, в правду искусися. Аще убо кивот окованный златом, иже от земля изыемым, в немже бе стамна токмо, имущиа манну, и скрижали завета, и жезл Ааронов прозябший, и попали дерзнувшаго онаго: како ты не трепещеши, хотя приступати к таковым таинством, яже обстоять ангели со страхом и ужасом? И ты убо священника зриши, не зриши же мысленныя силы. Идеже бо честнаа священнодействуют и предстоят с благоговением, дивящеся Владычней иже к нам любви. Толико бо Свое создание возлюбив Создатель, елико и Сына Своего соприсносущнаго дата нам на смерть, да Тем нас оживит”.

Изъяснив таким образом, какую чистоту должны иметь христиане, чтобы достойно встретить праздник Рождества Христова и приобщиться Святых Тайн, проповедник обращает внимание своих слушателей на некоторые священнодействия литургии, где выражается тоже требование чистоты. “Слыши, что глаголет диакон велегласно, хотящу иерею раздробляти святыи хлеб:

“Вонмем”. Что еще глаголеть — “Вонмем”? Себе, рече, испытаем сердце, истяжим совесть, изьвьпрошаем мысль, да не кто блудник, да не кто прелюбодей, да не кто немилосерд, да не кто презорив и горд, да не кто памятозлобив, да не кто пианица и скверножителен. И аще обрящешися таков, уступай, рече, да не опален будеши, приходя недостойне. Таже по еже рещи диакону “вонмем”, таже внутрь иерей обема рукама подвижа святыи хлеб на высоту, показуя того к хотящим причаститися, глаголет велегласно: “Святая святым”. А еже глаголет, се есть святая не иным даются, токмо святым; и аще свят еси, приступи: Святы будете, яко Aз свят есм. Аще Исаи подобен еси, приступи и страхом Божественнаго огня прими устнами, да услышиши и ты от иереа, паче же от серафима: “Се коснуся устом твоим и вся грехи оцести...”

Главными условиями к приобретению чистоты душевной проповедник полагает искреннее сокрушение сердца и прощение обид. “Таковым очищением предочистимся, имже Богоотец он на каждо день обновляше себе и нас уча, глаголаше: Сердце сокрушенно и смиренно Бог не уничижит. И пакы: Оклеветакщаго тай искренняго своего, се изгонях... Таковыми миры помажем себе, уготоваимся к приатию Иже нас ради младеньствовавшаго Владыку. Аще пост принесеши, аще девство, аще бдение, аще низу легание, сердце же съкрушено не принесеши, ниже оставиши брату своему; ничтоже пользовася, но и речется к тебе, еже и к Израелю речеся пророком: Не таковь пост хош,у, глаголет Господь. Слыши, что глаголет Господь к верховному апостолом Петру, воспросившу Его: “Аще до седмицы брат согрешит, отпущати ли ему?” Иисус же не до седм крат, но и седьм седьмерицею. Сие являет, яко, аще и в всей своей жизни съгрешают тебе братиа, оставляти им и аще не оставляеши долг брату своему, како речеши в молитве: “Отче наш, Иже еси на небесех, остави нам долги наша, яко же и мы оставляем должником нашим”? И пакы: Аще оставляете человеком съгрешения их, и Отец ваш Небесный оставит вам съгрешениа ваша”.

Следующие затем наставления показывают в проповеднике наблюдательность над самолюбием сердца человеческого. “Но многы слышах глаголюще: “Не могу оставити; зело преобиде мя, вельми обезчести мя, премного опагуби мя, врага и ратника судом приложися мне”. Не глаголи ми студныя сия и смеху достойны глаголы, но истрезвися, яко от пианства, безсловесныа ярости и познай, кто бе первее и кто еси ныне. Не враг ли бяще первее Божий и ныне друг, пременен Кровию Сына Его, яко же рече Павел? Не тебе ли ради ныне раждается, и пеленами повивается, и в худе вертепе и скотиах яслех полагается? Не тебе ли ради Он человек бывает и по естеству и подейству, яко да ты Бог будеши? Аще убо Христос не обладетельствова тебе, суща врага и ратника, ниже ты обидившему тя. Аще ли Он, поискав тя, и обрет и на рамо взем к Отцю принесе, сьнаследника тя творя Отчая славы, который получиши ответ, не пременяяся на опечалившаго тя, которую милость и который суд? И Владыка убо о распинающих моляшеся: Отче, остави им грех сей,— и ты глаголеши: “Не могу оставити”. Можеши и ина величайша исправити, аще токмо восхощеши, аще писаниа исправиши, аще христианскым потечешь путем. Таже почему уверимся, яко христианин есмь (еси), аще не от еже терпети сладце обидиму бывающу и гониму, уничижаему и хулиму?”

Противопоставив внушениям самолюбия требования закона Божественного, от исполнения которого зависит внешнее и внутреннее благосостояние христианства, Самвлак направляет слово свое к иудеям, которые, издеваясь над христианскою верою, возражали против учения о предвечном рождении Сына Божия от Отца. “Поболезновавше о такой хуле, речем к ним: Сына убо раждает Отец соприсносущна, и бездетна, и превечна неизреченно и несказано, Имже и творить мысленныя силы, служителе своеа славы и веспевателе немолчныа, яко же бо Иов глаголет: Егда быша звезды, въсхвалиша Мя ангели Мои, оградих же море ветры, егда раждашеся. И понеже рожден есть, яко отрасль от корене, и сиание от солнца, и слово от ума. Сын наречется Слово и Отец наречется Отец, понеже раждает бездетно единосущное Слово. Слово же не несоставно непщуй, якоже наше, и на въздух разливаемо, но съставно (т.е. ипостасное). Свой имея Състав (Ипостась), понеже Сын в сем подобен Отцу, кроме нерождениа, равномощно и равносильно, Имже вся быша и без Него ничтоже бысть еже бысть, по Богослова гласу, Имъже векы сотвори, по премудрому Павлу. Слыша и пророка от Бога свидетельствованнаго и от нас приемлемаго: Словесем Господним небеса утвердишася и духом уст Его вся сила их. Не смея (пророк) рещи явленно Отца с Сыном и Духом, яко да не едино Божество на три неподобии разделяют части и славы, иже единого Бога, оставльше и идолам языческим поклонишася; ниже пакы умолча всяческы, но премудро некако и покровено Святыа Троица единовластие и Божество в малих сих словесех проповеда. Еже бо рещи словвсем Господним — Отца с Сыном, и Духа Святаго, внегда — духом уст Его вся сила их. Но и великий Моисей ким путем прииде к вам, яко да не слышавше Отца, имуща Сына, страстно вменити Божественное, но премудро сложив едино Божество Троица, кратными убо, мног же разум имущими, словесы научи, рек: Слыши, Израилю, Господь Бог твой Господь един есть. Еже бо рещи Господь Отца сказует, а еже Бог твой — Сына и пакы Господь — Духа Святаго, сиречь едино Божество трием сим и Пребожественным Сьставом (Лицам). Видеши ли, о иудею, Отца, имуща Сына соприсносущна, и нетленна, и бездетна?”

Продолжая речь о Сыне Божием, вития касается тайны искупления, в котором выразилась беспредельная любовь Божия к людям: “Понеже согреши и паде человек, и падшю тому вся смятошася: смерть укрепися от Адама до Моисея, земля проклята бысть, ад разверзеся, рай затворися, небо заключися, диавол же воинствуаше на нас, тогда Бог, человеколюбец сый и не хотя погубити еже по образу человеку, глаголаше: “Кого послю и кто пойдеть”. Ибо и прежде, егда хотяше създати человека по образу Нашему и по подобию; сице и зде в поновлении и наздании естества: “Кого послю и кто пойдеть?” Всем же молчащим, глаголаше Сын: “Се Аз; поели Мя”. Тогда глагола: “Иди”; дасть Ему человека, яко да будет самое Слово плоть, и приемь плоть, во всем исправить. И родися от Девицы, чистыя и неблазненыа, и Тоя девство соблюдей в богорождении, ниже от безлетнаго рождества иступи ради въсприатиа, но прием еже не бе, и еже бяше, пребысть в двою естеству един Състав; предает бо ся тому, яко врачу, исцелити угрызение змиево; яко животу, въздвигнути мертваго; яко свету, просветити тму; яко Слову сущу, обновити словесное. Яко убо тому предашя вся и быв человек, абие исправишася и съвершишася вся: земля вместо клятвы благословена бысть, рай отверзеся разбойнику, ад устрашися, и гроби отверзошася, въстающим мертвецом, двери небесныя взяшася”.

Во второй части Слова изображаются высокие подвиги святого Филогония. Цель, какую предположил при этом проповедник, есть та, чтобы воспламенить в слушателях большее усердие в стремлении к добродетели. Сначала он описывает время, в которое жил Филогоний,— время, жесточайшее всякой зимы и бури, в которое самый даже воздух осквернен был “сварами”. Отец предавал на смерть сына, брат — брата, грады опустели, но люди Божий соглашались лучше жить со зверями, нежели с бесовскими служителями, покидая имения, села и стяжания. Узилища и темницы были наполнены людьми благочестивыми. В такое смутное время для христиан явился и Филогоний, подобно звезде, сияющей среди ночи. С юности еще он любил упражняться в чтении Божественного Писания и прежде принятия епископского сана знал апостольское учение и славился добродетельною жизнию. Не только словом он научал остерегаться прелести людской, но ходил по темницам для укрепления в вере слабых христиан, выкупал пленных и подражал Христу, полагая душу свою за ближних. Таков был блаженный Филогоний!

Он имел жену и был отцом единородной дочери, но супружеская жизнь нимало не препятствовала ему быть ревнителем добродетели. Потому общим согласием архиереев и благодатию Святого Духа он посвящен во епископа, чтобы противоборствовать возникшим в то время ересям. И в этом отношении был другим Давидом, потому что пращею слова низложил гордого Голиафа — Маркиона. Но и по прекращении гонения Филогоний не оставил епископской кафедры, подобно Ионе, а препоясавшись упованием, мужественно управлял волнуемым кораблем Церкви Христовой. И не столько прославился Авраам пленением царей, пленивших Лота, сколько Филогоний истреблением еретиков. И не столько Иосиф пропитал пшеницею во время глада, сколько этот — восточные и южные страны словом Божиим. Когда он почил от своих трудов, то весь Восток плакал об нем, как будто лишился света. И ныне он с апостолами новый апостол, с мучениками новый мученик, с пастырями добрый пастырь, стаду любезный, волкам страшный. Таков был блаженный Филогоний!

Проповедник увещевает своих слушателей последовать ревности и добродетелям празднуемого святого, представляя для каждого возраста примеры подражания в его жизни. “Юнии (поревнуют) в юности того подвигом и к добродетели течению; состаревшеися, иже в старости, того премудрости и опаству; иже въспражени того чистоте и странноприимству. Ибо он и детству сложит, достойно и чисте брак почте, и архиерейство прослави”.

В заключение Слова Григорий Самвлак молит своих слушателей, чтобы они старались навыкнуть любомудрствовать и, как сыны света, сияли всеми добродетелями, дабы потом достойно “встретить Владыку, грядуща смесити земная с небесными, во Второе же и страшное пришествие услышать блаженный он глас: Приидите, благословенный Отца Моего...” и прочее.

Здесь справедливость требует заметить, что при составлении настоящего Слова наш проповедник воспользовался в главных чертах таким же Словом святого Иоанна Златоустого, с тем только различием, что Златоуст в первой части проповеди сказал о добродетелях блаженного Филогония, а в последней — о приготовлении слушателей к празднику Рождества Христова и таинству причащения, тогда как Григорий Самвлак сделал наоборот . Замечательно также, что в настоящее Слово Григорий внес известный нам отрывок из Слова своего в Великий Четверток об опресноках против латинян.

2. В приступе к похвальному Слову святым отцам, в посте просиявшим , Самвлак выражает сознание своей слабости пред величием предмета: “Хощу к похвале отец язык подвинута — и ужасаюся; хощу онех помянута — и недоумение объемлет мя; хощу тех в среду привести — и весь умом изступаю, помышляя о них высокое, и непостижения покрывает мя облак. Убо желание не оставляет, нудя, недостоинство безгласием связует язык: иже бо онех хотя творити слово, онем подобен во всем достоин быта, яко да к величеству похваляемых течением слова достигнет. Обаче ниже возможет в теле сый. Аще бо Павел толикий и таковый, до третьяго небесе восхитивый, о ихже тамо виде и слыша, глаголюще, нам сказуя... како ин кто, много от Павловы добродетели отстоя, возможет по достоянию онех неизреченную славу похвальным представити словом?”

В трактации Слова проповедник сначала обозревает разные обетования, общие всем праведникам, а потом обращается к некоторым из них в особенности с похвалою. Прежде других говорит он об Антонии Великом, сравнивает его с Авраамом и Иаковом и, рассуждая о духовной брани отца подвижников, спрашивает: “Кто такову победу виде когда, военачальнику купно с воины безмольствующу, и сопротивным падати всем?” Одержал победы и “македонян он”, но ни един герой древности не превзошел Антония, потому что победа над целою вселенною ничто в сравнении с победою, одержанной подвижником над дьяволом. И величайшие из мудрецов греческих должны сознаться в своем невежестве и неразумии пред Антонием, потому что никто из них не имел понятия о смиренномудрии: “Что к сему речет Платон, иже нарицаемую Стою афинеом показавый, или Пифагор, и Сократ, и Аристотель, и прочих философ сонм? Всяко вопрошаеши, яко истукани были бы к ответу молчаще. И яко Моисеев жезл пожрал жезлы ложных змий египетских волхвов, сице и онех суетное любомудрие обличено бысть и истынныя премудрости мужа явленными образы. Что же ли нарочитый он философ, иже в делве (бочке), егоже что достойно похвалим, общеполезно человеком никакоже слышахом сотворша, токмо еже сидение в делве?..” Далее вития замечает, что о Зороастре Замолксе очень немногие знают, тогда как об Антонии имеют понятие и скифы и дети.

От Антония проповедник переходит к изображению подвигов Антониевых подражателей. О святом Ефреме Сирине говорит: “Колицы афинеи, колицы философы, колицы риторы возжелели бы, да поне от тысящи единой сего Ефрема похвале причастницы будут! Но понеже любомудрствоваша, сего ради и онех память с шумом погибе. Аще ли же что где о сих помянется, смеху паче, а не пользе, достойно судится. Сирианин же по всей вселеннеи чуден есть и похваляем, и готова наказания многажды князи, и вельможи, и сами царие, на руку держаще, прочитают и паче меда и сота свои души услаждают”. После святого Ефрема вития перечисляет еще до 80 подвижников с краткою похвалою каждому, повторяя один и тот же оборот: “вем такого-то” или: “веси такого-то...”

В заключении Слова проповедник убеждает своих слушателей, чтобы воспоминание о святых не осталось для них мертвым, а послужило бы им лестницею от земли на небо.

IV. Остальные сочинения Самвлака

Из трех исторических статей Григория Самвлака одна — “Сказание о перенесении святых мощей преподобной Параскевии в Сербскую землю” — известна нам только по имени , а две издавна печатаются в общедоступных книгах, именно: “Повествование о сербском царе Стефане” — в Прологе под 9-м числом мая, и “Страдание святого великомученика Иоанна Нового, Сочавского” — в Чети-Минеи [259] под 2-м числом июня. Потому останавливаться на этих статьях считаем излишним, хотя не можем не заметить, что слог последней статьи, помещенной в Чети-Минеи, значительно изменен и поновлен . Что касается до богослужебного стиха на Успение Пресвятой Богородицы, то он напечатан нами в приложении 20-м к 4 тому нашей “Истории”. А о полемической статье Григория против латинян мы сказали в самом тексте.

11

ГРАМОТА ЦАРЕГРАДСКОГО ПАТРИАРХА К ВЕЛИКОМУ КНЯЗЮ МОСКОВСКОМУ ВАСИЛИЮ ДИМИТРИЕВИЧУ (около 1393 г.)

“Благороднейший великий князь московский и всей Руси, возлюбленнейший сын нашей мерности, кир Василий! Благодати, мира, милости, здравия души и тела, молитвы, благоволения и всего, что есть доброго, а вместе и спасения, желает мерность наша от Бога Вседержителя благородству твоему. Благородство твое знает, какое разделение и смятение не так давно произошло в Церкви Русской, по поводу которых и вы опечалились и мы имеем очень тяжелое дело. С тех пор как по судьбам, которые ведает Бог, мерность наша взошла на высокий патриарший престол, мы особенно заботились и очень много старались о том, чтобы умирить Церковь сию и возвратить ее в прежнее положение, что при содействии Господа, умиротворяющего всяческая, удалось: опять поставлен святейший митрополит Киевский и всея Руси и препочтенный, возлюбленный во Святом Духе брат нашей мерности и сослужитель Киприан — единым митрополитом на всю Россию по древнему порядку, а по смерти его также будет один. Не так давно присланный от вас посол митрополита и благородства твоего, возлюбленный во Святом Духе брат нашей мерности кир Димитрий Афинейский донес державнейшему и благочестивому моему самодержцу и царю и нашей мерности о схизмах и отпадении, происшедших в Великом Новгороде. И мы чрезмерно опечалились, тем более что Церковь Христова едва только успокоилась у вас, по благодати Христа, соединившего расстоящая, разрушившего средостение врага и примирившего Крестом небесное с земным, и едва стихли у вас несогласия и смятения, как опять дьявол воздвиг означенные схизмы на погибель тамошних христиан. Нет ничего, впрочем, удивительного: демону, всегда склонному к возмущениям и охотнику до брани, свойственно воздвигать сие против христиан; природа лукавая и человеконенавидящая не может смотреть на христиан, наслаждающихся спокойствием, почему воздвигает на них всякую брань, а особенно ныне, когда он постыжден и побежден силою Христа Спасителя нашего, сказавшего, что Церковь будет крепче самых врат адовых. Мерность наша, возревновав вместе с державнейшим и благочестивым моим самодержцем, заботливым поборником Церкви, опять писала для исправления сей Церкви; что имеет увидеть благородство твое. Поелику же мерность наша имеет тебя как сына ближайшего и друга и принимает участие в пользах души твоей и чести и власти твоей, то чего бы ни просило у нас благородство твое, лишь бы было позволительное, справедливое и законное, считаем необходимым исполнить то, как и исполняли. Мы исполнители Божественных законов и канонов и обязываем к тому всех христиан, тем более людей великих, повелителей народов и градоначальников, как благородство твое. И все сие насколько сделано канонически и законно, благородство твое имеет узнать из грамот, которые мы писали. Я, как общий учитель всех христиан, необходимым считаю, если только где слышу о чем-либо, допущенном тобою, вредном для души твоей, писать тебе и пишу как отец и наставник с увещанием и убеждением, да исправишь то. А ты как христианин и сын Церкви обязан исправить. Отчего ты не уважаешь меня, патриарха, и, не воздая должной чести, какую воздавали предки твои, великие князья, не почитаешь не только меня, но и людей, которых я посылаю к вам и которые не получают ни чести, ни места, всегда и везде принадлежавших патриаршим людям? Неужели не знаешь, что патриарх носит образ Христа и Им поставляется на владычний престол? Ты не уважаешь не человека, но Самого Христа, потому что воздающий честь патриарху почитает Самого Иисуса Христа. Почему же мы ради общих согрешений не бросали областей и стран ваших, а теперь должны терпеть еще пренебрежение от христиан? Пусть мы не пользуемся мирскою властию; но христианство владычествует повсюду, и нам принадлежит та самая честь, которую имели апостолы и их преемники. И они не пользовались ни славою человеческою, ни властию мирскою, а более были гонимы, хулимы нечестивыми и по вся дни умирали; но величие их и сила, какие имели на христиан, были выше всякой чести. Посему, сын мой, пишу, убеждаю и советую благородству твоему, дабы ты почитал как Самого Христа, так и патриарха, а вместе и слова его, грамоты, указания и людей, которых он посылает. Ибо сие полезно тебе как для души твоей, так для чести и власти твоей. Если же ты не брежешь и не чтишь Бога, внимай, каков Он будет некогда отмститель за Себя: Страшно, говорит, впасть в руки Бога живого, и опять чрез пророка говорит: “Видите ли, презрители, и подивитесь, и удалитесь от глаз”. Это я обязан возвестить и внушить благородству твоему; а ты, как сын Церкви, обязан послушаться и исправиться. Кроме того, слышу некоторые слова, которые произносит благородство твое о державнейшем и благочестивом самодержце моем и царе, и скорблю, что ты возбраняешь, как говорят, митрополиту поминать Божественное имя царя на сугубых ектениях,— это дело небывалое! Слышу, что ты говоришь: “Мы имеем Церковь, но царя не имеем”. Не думаем, чтоб и это было хорошо. Царь, как царь святой, имеет большое значение в Церкви: он не такой царь, как другие начальники и местные правители. Изначала цари утверждали и поддерживали благочестие по всей вселенной; они же собирали Вселенские Соборы и сами подкрепляли и законом предписывали решать все, относящееся до православных догматов и образа жизни христиан согласно с Божественными и священными канонами; они же много потрудились против ересей и издавали указы о кафедрах архиереев, о разделении епархий и разграничении их пределов. А потому и имеют великую честь в Церкви. И хотя по допущению Божию языческие народы окружили державу царя и пределы, несмотря на это, царь доныне имеет такое же посвящение от Церкви, как и прежде, удостаивается такого же миропомазания и поставляется в царя и самодержца римского, т.е. всех христиан. И во всяком месте, где только есть христиане, имя царское поминается всеми патриархами, митрополитами и епископами, чего ни один из других начальников или местоблюстителей не имеет нигде. Царь имеет такую власть над всеми, что и сами латины, не имеющие никакого общения с нашею Церковию, воздают ему ту же самую честь и то же самое уважение, какое оказывали в прежние времена, когда были с нами в единении; тем более православные христиане обязаны оказывать ему это. А из-за того, что народы языческие стеснили державу царя, христианам отнюдь не следует презирать его; напротив, это обстоятельство должно послужить им уроком и сделать их благоразумнее: если и великий царь, владыка вселенной и глава, облеченный толикою властию, доведен до такого стеснительного положения, то чего не могут потерпеть другие, удельные местоблюстители и начальники небольших владений? Так и твое благородство и твои области часто терпят и пленяются от нечестивых. Но это не дает нам права пренебрегать тобою; напротив, мерность наша и благочестивейший царь по древнему обычаю пишем к тебе и воздаем тебе ту же самую честь, какую имели от нас прежде бывшие князья, в грамотах, сношениях и чрез послов. Итак, очень нехорошо, сын мой, что ты говоришь: “Церковь имеем, а царя не имеем”. Невозможно христианам иметь Церковь, а царя не иметь. Царство и Церковь имеют между собою тесное единение и общение, и невозможно отделять одно от другого. Христиане отвергают только царей-еретиков, которые неистовствовали против Церкви и вводили догматы, извращенные и чуждые учению апостольскому и отеческому. Но державнейший и благочестивый мой самодержец по благодати Божией есть православнейший, вернейший поборник Церкви, защитник и блюститель, и невозможно, чтобы нашелся такой архиерей, который бы не поминал его. Послушай верховного апостола Петра, который в первом своем соборном послании говорит: Бога бойтесь, царя чтите. Не сказал: “царей”, дабы кто не подумал об именуемых царях отдельно у каждого народа, но — царя, показывая тем, что один есть кафолический царь. Какого же это царя? Конечно, нечестивого, который был в то время и преследовал христиан. Но святой апостол, провидя в будущем, что христиане будут иметь и единого царя, повелевает чтить даже нечестивого царя, дабы они научились из того, как должно почитать царя благочестивого и православного. Если же некоторые из христиан усвоили самим себе имя царя, то это неестественно, незаконно и допущено более по произволу и насилию. Ибо какие отцы или какие Соборы и какие каноны говорят об этих царях? Но о прирожденном царе сверху и снизу вопиет все: его законоположения, повеления и распоряжения принимаются по всей вселенной; имя его одного, а не другого кого, поминают повсюду христиане. Итак, сын мой, пишу к благородству твоему и советую...” (конца недостает) (Acta Patriarch. Const. 2. 188—192 [425]).

12

ГРАМОТА ЦАРЕГРАДСКОГО ПАТРИАРХА К МИТРОПОЛИТУ КИЕВСКОМУ О ПОСОБИИ (1397)

“Святейший митрополит Киевский и всея Руси, возлюбленный о Святом Духе брат нашей мерности и сослужитель! Благодать и мир да будет от Бога с священством твоим! Священство твое знает, что державнейший и благочестивый самодержец кир Мануил и мерность наша писали и отправили послов к священству твоему и благороднейшему сыну моему, преславному великому князю всей Руси, и прочим князьям, дабы вы, как помогли нам в недавнее время присланными вами пожертвованиями, которые употреблены на утешение города и в помощь христианам и великой церкви, так и теперь прислали, и от себя самих и от приношений прочих христиан, вспомоществование нам, стесненным от облежания и браней окружающих нас врагов. По прошествии долгого времени, употребленного для изгнания их отсюда, святые цари наши при содействии и помощи умиротворяющего все Христа и Бога нашего примирились между собою и соединились, как бы отец и сын, и узнало естество само себя; не стало более ни разногласия между ними, ни брани, ни битв. И святой царь кир Мануил отошел в пределы Фриггии для помощи и обороны города и христиан, а святой царь кир Иоанн, двоюродный брат его, возвратился сюда из Силиврии с державнейшею святою царицею, своею материю, и со всеми чиновниками, и, приняв царство от рук державнейшего и благочестивого моего самодержца, дяди своего, сделался самодержцем и царем христиан милостию Божиею, и начал борьбу, и все приготовляет для защиты и спасения города и христиан. Чтобы у вас не распространились превратные слухи о делах, здесь происходящих, мы сочли за лучшее чрез наших хороших людей и грамоты известить вас о всем. Почему и посылаем вам подробное описание только что случившегося у нас. Других побуждений к тому мы не имеем, кроме тех, о которых писали к вам с прежними нашими послами. Для большей же чести вашей мы избрали и посылаем к вам послом своим святейшего архиепископа Вифлеемского, возлюбленного о Святом Духе брата нашей мерности и сослужителя, как известного в ваших местах и друга твоего священства. Он должен, сколько возможно, поспешать и сойтиться с прежними нашими послами, а те да примут его к себе в помощь и, если что Бог помог им собрать от христиан, пусть вместе несут сюда поскорее собранное, ибо мы в великой крайности. Враг наш, услышав о примирении наших святых царей и о том, что державнейший, благочестивый мой царь кир Мануил с оружием приближается от пределов Фриггии для защиты города, неистовствует и злобствует на нас. Посему у нас ныне крайность от нападения врага и от больших издержек, потребных для нашей защиты, гораздо более, чем была прежде. И мы надеемся из ваших стран значительного и великого пособия; желаем также, чтоб и священство твое не отказался от участия в содействии нам своими благами, за что будут молиться за тебя святые отцы, брат возлюбленный! Если тебе нужно будет потрудиться, то потрудись, как человек расположенный к римляням (т.е. грекам), научи, уговори и убеди всех, чтобы они сделали так, как мы предлагаем и считаем справедливым. Объясни всем хорошенько, что данное для защиты святого города имеет более цены, нежели данное за совершение литургий, для милостыни бедным и освобождения узников, и что кто принесет жертву в помощь нам, тот обретет у Бога большую награду, нежели воздвигнувший храм и монастырь или оказавший им пособие. Ибо сей святой город есть краса христиан всей вселенной, утверждение, освящение и слава. И каких монастырей не создал бы иной, скольких пленных не освободил бы, чтобы только спасти монастыри святого града и живущих в нем? Таким создателем и освободителем будет тот, кто, вразумленный Богом, подаст милостыню и сделает приношение на помощь нашему городу и христианам. Священство твое, убеждая всех к тому, да явится и ныне главным деятелем” (Acta Patriarch. Const. 2. 359-361 [425]).

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 14.06.00


Митр. Макарий. История Русской Церкви. Том 5. Приложение 1.

СВЯТАЯ РУСЬ

Хронологический список канонизированных святых, почитаемых подвижников благочестия и мучеников Русской Православной Церкви (сер. XIII — сер. XV в.)

Время преставления к Богу, день памяти | Канонизированные святые, подвижники благочестия, мученики (в скобках указаны другие дни памятей)
 | XIII в., после 1240 г.
† 1241, 18 июля | Прп. Памва иеромонах, затворник, Киево-Печерский, в Дальних пещерах почивающий.
† 1243, 8 мая | Св. прмц. Евпраксия Псковская (в миру блгв. кнг. псковская Евфросиния) (16 октября).
† 1244, 5 мая | Св. блгв. кнг. владимирская Феодосия (в иночестве Евфросиния) (3-я неделя по Пятидесятнице — Собор Новгородских святых; 23 июня — Собор Владимирских святых).
† 1245, 20 сентября | Св. блгв. кн. черниговский Михаил, мученик и исповедник (14 февраля).
† 1245, 20 сентября | Св. мч. и исп. Феодор боярин, Черниговский (14 февраля).
† 1246, 30 сентября | Св. блгв. вел. кн. владимирский Ярослав (в крещении Феодор) (3-я неделя по Пятидесятнице — Собор Новгородских святых; 23 июня — Собор Владимирских святых).
† 1249, 8 февраля | Св. блгв. кн. ярославский Василий (8 июня; 3 июля).
† 1250, 25 сентября | Прп. Евфросиния Суздальская (в миру блгв. кнг. черниговская Феодулия) (18 сентября).
† ок. 1250 г., 23 октября | Прп. Елисей Лавришевский (3-я неделя по Пятидесятнице —Собор Белорусских святых).
Сер. XIII в. | Св. блгв. кн. ржевский Владимир (15 июля; 1-я неделя после 29 июня — Собор Тверских святых).
Сер. XIII в. | Св. блгв. кнг. ржевская Агриппина (15 июля; 1-я неделя после 29 июня — Собор Тверских святых).
† 1253, 3 февраля | Св. блгв. кн. юрьевский Святослав (в крещении Гавриил) (23 июня — Собор Владимирских святых).
† 1257, 3 июля | Св. блгв. кн. ярославский Константин (8 июня).
† 1258, 20 марта | Св. блгв. кн. рязанский Олег Красный, схимник (10 июня — Собор Рязанских святых).
† ок. 1260 г. | Прп. Феодор Каменский (10 сентября; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† 1262, 21 мая | Свт. Кирилл, еп. Ростовский (23 мая — Собор Ростово-Ярославских святых).
† 1262, 28 июня | Прп. Ксенофонт Робейский (26 января).
† после 1262 г. | Св. прав. Иоанн Устюжский (29 мая; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† после 1262 г. | Св. прав. Мария Устюжская (29 мая; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† 1263, 14 ноября | Св. блгв. вел. кн. владимирский Александр Невский (в схиме Алексий) (23 ноября; 30 августа).
† после 1263 г. | Св. блгв вел. кнг. владимирская Александра (23 ноября; 23 июня — Собор Владимирских святых).
† после 1263 г. | Св. блгв. кнж. владимирская Евдокия (1 марта; 23 июня — Собор Владимирских святых).
† 1269 | Св. блгв. кн. юрьевский Димитрий (3 февраля; 23 июня — Собор Владимирских святых).
† 1270, 19 июля | Св. блгв. кн. рязанский Роман, мученик.
† 1275, 12 июня | Свт. Серапион, еп. Владимирский (23 июня — Собор Владимирских святых).
† 1276, 29 сентября | Прп. Киприан Устюжский (3-я неделя по Пятидесятнице —Собор Вологодских святых).
† 1278, 13 декабря | Св. блгв. кн. Глеб Ростовский, Белоезерский (23 мая —Собор Ростово-Ярославских святых).
† 1281, 6 декабря | Свт. Кирилл II(III), митр. Киевский и всея Руси (25 мая).
† 1281 | Прп. Харитина Новгородская (кнж. литовская) (5 октября).
† ок. 1281-1284 гг. | Св. блгв. кнг. ярославская Мария (22 июля).
† 1285, 3 февраля | Св. блгв. кн. угличский Роман.
† ок. 1285 г., 20 сентября | Св. блгв. кн. брянский Олег (в крещении Леонтий, в иночестве Василий).
† 1286, 26 ноября | Свт. Феодор, еп. Владимирский (23 июня — Собор Владимирских святых).
† ок. 1287 г. | Св. блгв. кн. ярославский Михаил (19 сентября).
† 1288, 28 мая | Свт. Игнатий, еп. Ростовский.
† ок. 1288 г. | Св. блгв. кн. смоленский Михаил (19 сентября; в неделю пред 28 июля — Собор Смоленских святых).
† 1289, 3 февраля | Свт. Симеон, еп. Тверской.
† 1289 | Св. блгв. кнг. ярославская Анна (в иночестве Анастасия) (19 сентября).
† после 1289 г. | Св. блгв. кнг. ярославская Ксения (24 января).
† 1290, 29 июня | Прп. Петр, царевич Ордынский (30 июня).
† 1294 | Св. блгв. вел. кн. владимирский Димитрий (26 октября; 23 июня — Собор Владимирских святых).
† 1295, 3 июля | Свт. Василий, еп. Рязанский (10 июня; 12 апреля).
† 1299, 4 марта | Св. прмч. Иоасаф Снетогорский и с ним семнадцать иноков преподобномучеников.
† 1299, 4 марта | Св. прмч. Василий Мирожский.
† 1299, 4 марта | Св. сщмч. Иосиф пресвитер, Псковский.
† 1299, 4 марта | Св. сщмч. Константин пресвитер. Псковский.
† 1299, 20 мая | Св. блгв. кн. псковский Довмонт (в крещении Тимофей).
† 1299, 19 сентября | Св. блгв. кн. смоленский и ярославский Феодор (5 марта).
XIII в. | Св. сщмч. Анфим, еп. Сарский (11 июня).
XIII в. | Свт. Василий, архиеп. Сурожский (15 декабря — Собор Крымских святых).
XIII в. | Св. блгв. кн. Иоанн Путивльский, мученик (20 сентября).
XIII в. | Прп. Савва богоугодник, Киево-Печерский, в Ближних пещерах почивающий (24 апреля).
XIII в. | Прп. Авраамий трудолюбивый, Киево-Печерский, в Ближних пещерах почивающий (21 августа).
XIII в. | Прп. Лука эконом, Киево-Печерский, в Ближних пещерах почивающий (6 ноября).
XIII в. | Прп. Сергий послушливый, Киево-Печерский, в Ближних пещерах почивающий (7 октября).
XIII в. | Прп. Сисой затворник, Киево-Печерский, в Ближних пещерах почивающий (24 октября).
XIII в. | Прп. Феофил затворник, Киево-Печерский, в Ближних пещерах почивающий (24 октября).
XIII в. | Прп. Алексий затворник, Киево-Печерский, в Ближних пещерах почивающий (24 апреля). Преподобные тридцать отцов Киево-Печерских, мироточивые главы которых почивают в Ближних пещерах (28 сентября — Собор Ближних пещер).
XIII в. | Прп. Ефрем пресвитер, Киево-Печерский, в Ближних пещерах почивающий (28 января).
XIII в. | Прп. Евстафий златарь, Киево-Печерский, в Ближних пещерах почивающий (20 сентября).
XIII в. | Прп. Иероним затворник, Киево-Печерский, в Ближних пещерах почивающий (15 июня).
XIII в. | Прп. Меладий старец, Киево-Печерский, в Ближних пещерах почивающий (28 сентября — Собор Ближних пещер).
XIII в. | Прп. Пергий старец, Киево-Печерский, в Ближних пещерах почивающий (8 февраля).
XIII в. | Прп. Павел чудеснопослушливый, Киево-Печерский, в Ближних пещерах почивающий (10 сентября).
XIII в. | Прп. Мелетий иерей, Киево-Печерский, в Ближних пещерах почивающий (12 февраля).
XIII в. | Прп. Серапион иерей, Киево-Печерский, в Ближних пещерах почивающий (13 июля).
XIII в. | Прп. Филарет иерей, Киево-Печерский, в Ближних пещерах почивающий (1 декабря).
 | Прп. Авария постник, Киево-Печерский, в Ближних пещерах почивающий (17 декабря).
 | Прп. Вассиан Киево-Печерский, в Ближних пещерах почивающий (10 октября).
 | Прп. Давид Киево-Печерский, в Ближних пещерах почивающий (в неделю праотец).
 | Прп. Елисей Киево-Печерский, в Ближних пещерах почивающий (14 июня).
 | Прп. Иннокентий Киево-Печерский, в Ближних пещерах почивающий (6 июля).
 | Прп. Исихий Киево-Печерский, в Ближних пещерах почивающий (7 июля).
 | Прп. Иоаким Киево-Печерский, в Ближних пещерах почивающий (9 сентября).
 | Прп. Никифор Киево-Печерский, в Ближних пещерах почивающий (9 февраля).
 | Прп. Нифонт Киево-Печерский, в Ближних пещерах почивающий (23 декабря).
 | Прп. Сергий другой, Киево-Печерский, в Ближних пещерах почивающий (7 октября).
 | Прп. Силуан другой, Киево-Печерский, в Ближних пещерах почивающий (10 июня).
 | Прп. Сильвестр другой, Киево-Печерский, в Ближних пещерах почивающий (2 января).
 | Прп. Сисой канонархист, Киево-Печерский, в Ближних пещерах почивающий (6 июля).
 | Прп. Стефан постник, Киево-Печерский, в Ближних пещерах почивающий (27 декабря).
 | Прп. Тимофей инок, Киево-Печерский, в Ближних пещерах почивающий (21 февраля).
XIII в. | Прп. Сисой схимник, Киево-Печерский, в Дальних пещерах почивающий (6 июля).
XIII в. | Прп. Пафнутий затворник, Киево-Печерский, в Дальних пещерах почивающий (15 февраля).
XIII в. | Прп. Афанасий затворник, Киево-Печерский, в Дальних пещерах почивающий (2 декабря).
XIII в. | Прп. Софроний затворник, Киево-Печерский, в Дальних пещерах почивающий (11 марта).
XIII в. | Прп. Анатолий затворник, Киево-Печерский, в Дальних пещерах почивающий (3 июля).
XIII в. | Прп. Пиор затворник, Киево-Печерский, в Дальних пещерах почивающий (4 октября).
XIII в. | Прп. Исидор затворник, Киево-Печерский, в Дальних пещерах почивающий (4 февраля).
XIII в. | Прп. Лаврентий затворник, Киево-Печерский, в Дальних пещерах почивающий (20 января).
XIII в. | Прп. Кассиан затворник, Киево-Печерский, в Дальних пещерах почивающий (8 мая).
XIII в. | Прп. Феодор молчаливый, Киево-Печерский, в Дальних пещерах почивающий (17 февраля).
XIII в. | Прп. Аммон затворник, Киево-Печерский, в Дальних пещерах почивающий (4 октября).
XIII в. | Прп. Мардарий затворник, Киево-Печерский, в Дальних пещерах почивающий (13 декабря).
XIII в. | Прп. Панкратий затворник, Киево-Печерский, в Дальних пещерах почивающий (9 февраля).
XIII в. | Прп. Евлогий старец, Киево-Печерский, в Дальних пещерах почивающий (5 марта).
XIII-XIV вв. | Прп. Павел послушливый, Киево-Печерский, в Дальних пещерах почивающий (10 сентября).
XIII-XIV вв. | Прп. Моисей чудотворец, Киево-Печерский, в Дальних пещерах почивающий (28 июля).
XIII-XIV вв. | Прп. Мартирий диакон, Киево-Печерский, в Дальних пещерах почивающий (25 октября).
XIII-XIV вв. | Прп. Мартирий затворник, Киево-Печерский, в Дальних пещерах почивающий (25 октября).
XIII-XIV вв. | Прп. Григорий затворник, Киево-Печерский, в Дальних пещерах почивающий (8 января).
XIII-XIV вв. | Прп. Макарий диакон, Киево-Печерский, в Дальних пещерах почивающий (19 января).
XIII-XIV вв. | Прп. Захария постник, Киево-Печерский, в Дальних пещерах почивающий (24 марта).
XIII-XIV вв. | Прп. Силуан схимник, Киево-Печерский, в Дальних пещерах почивающий (10 июня).
XIII-XIV вв. | Прп. Агафон чудотворец, Киево-Печерский, в Дальних пещерах почивающий (20 февраля).
XIII-XIV вв. | Прп. Лонгин вратарь, Киево-Печерский, в Дальних пещерах почивающий (16 октября).
 | XIV век
† 1303, 4 марта | Св. блгв. кн. московский Даниил (30 августа).
† 1303, 8 июля | Св. блж. Прокопий, Христа ради юродивый. Устюжский.
† 1305, 6 декабря | Свт. Максим, митр. Киевский и всея Руси, Владимирский (13 августа).
† 1310, 23 декабря | Свт. Феоктист, архиеп. Новгородский (23 января).
Нач. XIV в. | Прп. София (кнж. Тверская).
† 1312 | Св. блгв. кнг. тверская Ксения (в иночестве Мария) (24 января; в неделю 1-ю после 29 июня — Собор Тверских святых).
† 1316/1317, 6 ноября | Св. блгв. кнг. псковская Мария (в иночестве Марфа).
† 1318, 22 ноября | Св. блгв. вел. кн. тверской Михаил, мученик.
† после 1320 г. | Прп. Макарий пустынник. Новгородский (19 января; 3-я неделя по Пятидесятнице — Собор Новгородских святых).
† до 1321 г. | Св. блгв. кн. ярославский Константин (19 сентября; 5 марта).
† 1321 | Св. блгв. кн. ярославский Давид (19 сентября; 5 марта).
† 1322 | Сб. блгв. кн. новгородский Афанасий (18 января).
† 1132, 23 апреля | Св. мч. Феодор философ. Камский.
† 1325, 15 сентября | Св. блгв. вел. кн. тверской Димитрий Грозные Очи, мученик (в неделю 1-ю после 29 июня — Собор Тверских святых) .
† 1325 | Св. блж. Захария иерей, Христа ради юродивый, Шенкурский (24 марта).
Нач. XIV в. | Прп. Вассиан Крестомировский (3 сентября).
† 1326, 21 декабря | Свт. Петр, митр. Киевский и всея Руси, Московский (24 августа; 5 октября).
† 1328, 7 сентября | Свт. Прохор, еп. Ростовский (23 мая — Собор Ростово-Ярославских святых).
† 1330, 21 июня | Св. блгв. кн. стародубский Феодор, мученик (23 июня — Собор Владимирских святых).
† 1333 | Прп. Михаил верижник, Вязниковский (9 ноября; 23 июня — Собор Владимирских святых).
† 1336, 28 июля | Свт. Антоний, еп. Ростовский (17 января; 23 мая — Собор Ростово-Ярославских святых).
† ок.1337 г. (1345?) | Прп. Кирилл схимонах. Радонежский (28 сентября; 18 января; в четверток седмицы о мытаре и фарисее; 6 июля — Собор Радонежских святых).
† ок.1337 г. (1345?) | Прп. Мария схимонахиня, Радонежская (28 сентября; 18 января; в четверток седмицы о мытаре и фарисее, 6 июля — Собор Радонежских святых).
† 1338, 2 октября | Св. блгв. кнг. инокиня прп. Анна Кашинская (12 июня; 21 июля).
† 1339, 28 октября | Св. блгв. вел. кн. тверской Александр, мученик (1-я неделя после 29 июня — Собор Тверских святых).
† 1339, 28 октября | Св. блгв. вел. кн. тверской Феодор, мученик (1-я неделя после 29 июня — Собор Тверских святых).
† 1340, 31 марта | Св. блгв. вел. кн. московский Иоанн Колита.
† 1345, зима | Св. блгв. кн. ярославский Василий Грозный (13 июля; 23 мая — Собор Ростово-Ярославских святых).
† 1347, 14 апреля | Св. мч. Антоний Литовский.
† 1347, 24 апреля | Св. мч. Иоанн Литовский (14 апреля).
† 1347, 13 декабря | Св. мч. Евстафий Литовский (14 апреля).
† 1352, 3 июля | Свт. Василий Калика, архиеп. Новгородский (10 февраля; 4 октября; 3-я неделя по Пятидесятнице — Собор Новгородских святых).
† 1353, 11 марта | Свт. Феогност, митр. Киевский и всея Руси, Московский.
† после 1353 г. | Св. блгв. вел. кнг. московская Мария (в иночестве Фотиния) (31 июля).
† 1362, 2 июня | Св. блгв. кн. суздальский и нижегородский Андрей (23 июня — Собор Владимирских святых).
† 1363, 25 января | Свт. Моисей, архиеп. Новгородский (19 апреля).
† 1367, 20 марта | Свт. Феодор Добрый, еп. Тверской (1-я неделя после 29 июня — Собор Тверских святых).
† 1367, 8 декабря | Прп. Кирилл Челмогорский.
† ок. 1367 г. | Прп. Вассиан Строкинский, Каргопольский (8 декабря).
† 1373. 15 октября | Свт. Иоанн, еп. Суздальский.
† 1375, 20 июля | Прп. Авраамий Галичский.
† 1377, 5 мая | Прп. Варлаам Серпуховской.
† 1377, 26 мая | Прп. Гедеон Серпуховской (5 мая).
† 1378, 12 февраля | Свт. Алексий, митр. Киевский и всея Руси, Московский (20 мая; 5 октября).
† 1378 | Прп. Феодора Нижегородская (в миру блгв. кнг. суздальская Василисса—Анастасия) (2 июня; 28 марта; 23 июня — Собор Владимирских святых).
† 1379, 25 апреля | Прп. Сильвестр Обнорский.
† 1380, 8 сентября | Прп. Александр (Пересвет), схимонах-воин. Радонежский (7 сентября; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Андрей (Родион Ослябя), схимонах-воин. Радонежский (7 сентября; 6 июля — Собор Радонежских святых).
† ок.1380 г. | Прп. Леонтий Стромынский (20 июля; 6 июля — Собор Радонежских святых).
† 1384, 23 марта | Прп. Пахомий Нерехтский (15 мая).
† 1384, 29 мая | Прп. Илия келарь. Радонежский (6 июля — Собор Радонежских святых).
† 1384 | Св. прав. Иулиания Новгородская (21 декабря; 3-я неделя по Пятидесятнице — Собор Новгородских святых).
† 1385, 6 мая | Прп. Михей Радонежский.
† 1385, 15 октября | Свт. Дионисий, архиеп. Суздальский (26 июня).
† 1388, зима | Прп. Исаакий молчальник. Радонежский (30 мая; 6 июля — Собор Радонежских святых).
† ок. 1388 г. | Прп. Афанасий “Железный посох”, Череповецкий (26 ноября; 25 сентября; 6 июля — Собор Радонежских святых).
† ок. 1388 г. | Прп. Феодосии Череповецкий (26 ноября; 25 сентября; 6 июля — Собор Радонежских святых).
† 1389, 19 мая | Св. блгв. вел. кн. московский Димитрий Донской.
† после 1389 г., 17 нюня | Прп. Исаакий Алфанов, Новгородский (4 мая).
† после 1389 г., 17 нюня | Прп. Кирилл Алфанов, Новгородский (4 мая).
† после 1389 г., 17 июня | Прп. Климент Алфанов, Новгородский (4 мая).
† после 1389 г., 17 июня | Прп. Никита Алфанов, Новгородский (4 мая).
† после 1389 г., 17 июня | Прп. Никифор Алфанов, Новгородский ( 4 мая).
† после 1389 г., 17 июня | Прпп. два брата Алфановы, ихже имена Бог весть. Новгородские (4 мая).
† 1390, 3 февраля | Свт. Алексий, архиеп. Новгородский (14 июля).
† ок. 1390 г., 27 октября | Св. блгв. кн. смоленский Андрей.
† 1391, 8 марта | Прп. Лазарь Мурманский, Олонецкий.
† после 1391 г. | Прп. Феодосии Мурманский, Олонецкий (8 марта).
† до 1392 г. | Прп. Митрофан игумен-старец. Радонежский (4 июня; 6 июля — Собор Радонежских святых).
† до 1392 г. | Прп. Василий Сухой, Радонежский (1 января; 6 июля — Собор Радонежских святых).
† 1392, 19 января | Св. блж. Феодор, Христа ради юродивый. Новгородский.
† 1392, 11 февраля | Прп. Димитрий Прилуцкий.
† 1392, 4 июня | Прп. Мефодий Пешношский (14 июня).
† 1392, 15 июня | Св. прмч. Григорий Авнежский.
† 1392, 15 июня | Св. прмч. Кассиан Авнежский.
† 1392, 20 июля | Прп. Савва Одноокий, Стромынский (6 июля — Собор Радонежских святых).
† 1392, 27 июля | Св. блж. Николай, Христа ради юродивый. Кочанов, Новгородский.
† 1392, 29 июля | Прп. Роман Киржачский (6 июля — Собор Радонежских святых).
† 1392, 25 сентября | Прп. Сергий игумен. Радонежский и всея России чудотворец (5 июля).
† 1392, 27 ноября | Свт. Иаков, еп. Ростовский.
† после 1392 г. | Прп. Макарий Радонежский (19 января; 6 июля — Собор Радонежских святых).
† после 1392 г. | Прп. Симон екклесиарх, Радонежский (10 мая; 6 июля — Собор Радонежских святых).
† после 1392 г. | Прп. Игнатий Радонежский (20 декабря; 6 июля — Собор Радонежских святых).
† 1394, 28 ноября | Свт. Феодор, архиеп. Ростовский.
† ок. 1395 г., 13 июня | Прп. Андроник, игумен спасский. Московский.
† 1395, 12 сентября | Прп. Афанасий Высоцкий, Серпуховской, младший (6 июля — Собор Радонежских святых).
† после 1395 г. (?) | Св. блгв. кн. Глеб Смоленский (7 июля; в неделю пред 28 июля — Собор Смоленских святых).
† 1396, 26 апреля | Свт. Стефан, еп. Великопермский.
† 1399, 26 августа | Св. блгв. кн. тверской и микулинский Михаил (в иночестве Матфей) (1-я неделя после 29 июня — Собор Тверских святых).
XIV в. | Прп. Арсений трудолюбивый, Киево-Печерский, в Дальних пещерах почивающий (8 мая).
XIV в. | Прп. Зинон постник, Киево-Печерский, в Дальних пещерах почивающий (30 января).
XIV в. | Прп. Иаков Стромынский (21 апреля; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Ипатий целебник, Киево-Печерский, в Дальних пещерах почивающий (31 марта).
XIV в. | Прп. Иосиф многоболезненный, Киево-Печерский, в Дальних пещерах почивающий (4 апреля).
XIV в. | Прп. Нестор некнижный, Киево-Печерский, в Дальних пещерах почивающий (27 октября).
XIV в. | Прп. Руф затворник, Киево-Печерский, в Дальних пещерах почивающий (8 апреля).
XIV в. | Прп. Вениамин затворник, Киево-Печерский, в Дальних пещерах почивающий (13 октября).
XIV в. | Прп. Евфимий схимник, Киево-Печерский, в Дальних пещерах почивающий (20 января).
XIV в. | Прп. Тит воин, Киево-Печерский, в Дальних пещерах почивающий (27 февраля).
XIV в. | Прп. Ахила диакон, Киево-Печерский, в Дальних пещерах почивающий (4 января).
XIV в. | Прп. Паисий богоутодник, Киево-Печерский, в Дальних пещерах почивающий (19 июля).
XIV в. | Прп. Меркурий постник, Киево-Печерский, в Дальних пещерах почивающий (24 ноября).
XIV в. | Прп. Геронтий канонарх, Киево-Печерский, в Дальних пещерах почивающий (1 апреля).
XIV в. | Прп. Леонтий канонарх, Киево-Печерский, в Дальних пещерах почивающий (18 июня).
 | Прп. Анастасий, другой, Киево-Печерский, в Дальних пещерах почивающий (22 января).
 | Прп. Варсонофий Киево-Печерский, в Дальних пещерах почивающий (6 февраля).
 | Прп. Геннадий Киево-Печерский, в Дальних пещерах почивающий (31 августа).
 | Прп. Герасим Киево-Печерский, в Дальних пещерах почивающий (4 марта).
 | Прп. Даниил старей, Киево-Печерский, в Дальних пещерах почивающий (17 декабря).
XIV в. | Прп. Димитрий Киево-Печерский, в Дальних пещерах почивающий (26 октября).
XIV в. | Прп. Петр Киево-Печерский, в Дальних пещерах почивающий (10 сентября).
XIV в. | Прп. Стефан Московский, Радонежский (14 июля; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Иаков посольник, Радонежский (23 октября; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Онисим вратарь. Радонежский (15 февраля; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Елисей диакон. Радонежский (15 февраля; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Нектарий вестник. Радонежский (29 ноября; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Варфоломей Радонежский (11 июня; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Наум Радонежский (1 декабря; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Иоанникий Радонежский (4 ноября; 6 июля — Собор Радонежских святых).
XIV в. | Прп. Димитрий Цилибинский (26 октября).
XIV в. | Прав. Иулиания дева, мученица, Сольвычегодская (21 декабря).
XIV-XV вв. | Прп. Григорий Голутвинский (25 января; 6 июля — Собор Радонежских святых).
XIV-XV вв. | Прп. Макарий Писемский, Костромской (10 января).
XIV-XV вв. | Прп. Ферапонт Боровенский, Калужский (27 мая; 6 июля — Собор Радонежских святых).
 | XV век
† после 1401 г. | Прп. Афанасий Высоцкий, Серпуховской, старший (12 сентября; 6 июля — Собор Радонежских святых).
† 1402, 6 мая | Свт. Михаил, еп. Смоленский (28 ноября; 6 июля — Собор Радонежских святых).
† 1404, 1 апреля | Прп. Евфимий Суздальский (4 июля).
† 1406, 14 июля | Прп. Стефан Махрищский.
† 1406, 16 сентября | Свт. Киприан, митр. Киевский и всея Руси, Московский (27 мая).
† 1406, 21 декабря | Св. блгв. кн. вяземский Симеон, мученик (в неделю пред 28 июля — Собор Смоленских святых).
† 1406, 21 декабря | Св. блгв. кнг. вяземская и новоторжская Иулиания, мученица (2 июня).
† 1407, 7 июля | Св. блгв. вел. кнг. московская Евдокия (в иночестве Евфро-синия) (17 мая).
† 1407, 3 декабря | Прп. Савва Сторожевский, Звенигородский (19 декабря).
† 1409, 2 марта | Свт. Арсений, еп. Тверской.
† 1409, 22 октября | Прп. Феодор Ростовский (6 июля — Собор Радонежских святых).
† после 1409 г. | Прп. Павел Ростовский (22 октября; 6 июля — Собор Радонежских святых).
† ок.1410-1420 гг. | Прп. Савва, игумен спасский. Московский (13 июня).
† 1410, 3 июля | Св. сщмч. Патрикий иерей. Владимирский (23 июня — Собор Владимирских святых).
Нач. XV в. | Прп. Петр Каменский (10 сентября; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
Нач. XV в. | Прп. Пахомий Каменский, Святолучский (10 сентября; 1 июня; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† 1412, 7 октября | Прп. Сергий Нуромский, Вологодский.
† ок. 1412 г. | Прп. Феофил Омучский (21 октября).
† ок.1412 г. | Прп. Иаков Омучский (21 октября).
† до 1414 г. | Прп. Никифор Боровский (9 февраля; 6 июля — Собор Радонежских святых).
† не позднее 1414 г. | Три преподобных Засурских, Нижегородских (мученика ?).
† 1416, 3 мая | Свт. Григорий Премудрый, архиеп. Ростовский (23 мая — Собор Ростово-Ярославских святых).
† 1418 | Прп. Антоний Карельский (18 апреля; в субботу между 31 октября и 6 ноября — Собор Карельских святых).
† 1418 | Прп. Феликс Карельский (18 апреля; в субботу между 31 октября и 6 ноября — Собор Карельских святых).
† ок.1418-1422 гг. | Прп. Епифаний Премудрый, Радонежский (12 мая; 6 июля — Собор Радонежских святых).
† ок. 1420 г., 19 мая | Прп. Корнилий Палеостровский, Олонецкий (21 августа).
† ок. 1420 г. | Св. прав. Василий Кашинский (1 июня; 1-я неделя после 29 июня — Собор Тверских святых).
† ок. 1420 г. | Св. прав. Ирина Кашинская (1 июня; 1-я неделя после 29 июня — Собор Тверских святых).
† после 1420 г. | Прп. Авраамий Палеостровский, Олонецкий (21 августа).
† 1421, 15 июня | Свт. Симеон, архиеп. Новгородский (10 февраля; 4 октября; 3-я неделя по Пятидесятнице — Собор Новгородских святых).
† после 1421 г. | Прп. Никита Боровский (1 мая; 6 июля — Собор Радонежских святых).
† после 1422 г. | Прп. Павел пустынник, Глушицкий (1 июня; 12 октября; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† 1425, 18 октября | Свт. Дионисий Грек, архиеп. Ростовский (23 мая — Собор Ростово-Ярославских святых).
† до 1426 г. | Прп. Даниил иконописец, Московский (13 июня; 6 июля — Собор Радонежских святых).
† 1426, 27 мая | Прп. Ферапонт Можайский, Белоезерский (27 декабря).
† 1426, 17 ноября | Прп. Никон, игумен радонежский и всея России чудотворец.
† 1427, 9 июня | Прп. Кирилл Белоезерский.
† ок. 1427 г. | Прп. Игнатий молчальник, Белоезерский (9 июня, 20 декабря).
† после 1427 г. | Прп. Александр, игумен спасский. Московский (13 июня; 6 июля — Собор Радонежских святых).
† 1429, 10 января | Прп. Павел Комельский, Обнорский.
† 1429, 18 июля | Прп. Леонтий Кариховский, Новгородский (3-я неделя по Пятидесятнице — Собор Новгородских святых).
† 1429 (?) | Св. прмч. Савва, игумен железноборовский (11 апреля; 23 января — Собор Костромских святых).
† 1429 (?) | Св. прмч. Вениамин игумен, Железноборовский (11 апреля; 23 января — Собор Костромских святых).
† ок. 1429 г. | Св. блгв. кн. заозерский Димитрий, Вологодский (26 октября; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† ок.1429-1439 гг. | Св. блгв. кнг. заозерская Мария, Вологодская (26 октября; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
 | Св. блгв. кн. Феодор, в Вологде (1 сентября; 3-я неделя по Пятидесятнице — Собор Вологодских святых).
† до 1430 г. | Прп. Андрей иконописец, Рублев, Московский (4 июля; 13 июня; 6 июля — Собор Радонежских святых).
† 1431, 2 июля | Свт. Фотий, митр. Киевский и всея Руси, Московский (27 мая).
† не позднее 1434 г., 2 марта | Прп. Савватий Тверской (1-я неделя после 29 июня — Собор Тверских святых).
† 1434, 11 ноября | Св. блж. Максим, Христа ради юродивый. Московский (13 августа).
† 1435, 27 сентября | Прп. Савватий Соловецкий (8 августа).
† 1435 | Прп. Игнатий архим., Киево-Печерский, в Дальних пеще
 | рах почивающий (20 декабря).
† 1435 | Прп. Евфимий Карельский (18 апреля; в субботу между
 | 31 октября и 6 ноября — Собор Карельских святых).
† 1437, 1 июня | Прп. Дионисий Глушицкий (12 октября).
†1439, 9 июня | Прп. Александр Куштский, Вологодский. (6 марта).
† 1439 | Святые преподобномученики иноки желтоводской Троицкой обители, от казанских татар убиенные (25 июля).
† 1440, 22 сентября | Св. блгв. кн. галицкий и бежецкий Димитрий Красный (1-я неделя после 29 июня — Собор Тверских святых).
† 1440 | Прп. Тарасий Глушицкий (12 октября).
XIV-XV вв. | Прп. Феодосии Глушицкий (12 октября).
† 1442, 24 января | Св. сщмч. Герасим, еп. Великопермский (29 января).
†1442, 11 апреля | Прп. Иаков Железноборовский (5 мая).
†1442, 30 сентября | Прп. Григорий Пельшемский.
† 1442 | Прп. Варфоломей келарь, строитель Симоновский, Московский (25 августа).
† 1442 | Прп. Иоанн Златый, Симоновский, Московский (24 июня).
† 1442 | Прп. Игнатий иконник. Симоновский, Московский (20 декабря).
† после 1442 г. | Прп. Иаков Брылеевский (11 апреля).
† 1444, 25 июля | Прп. Макарий Унженский.
†1445, 11 июня | Прп. Варнава Ветлужский.
†1447, 12 июня | Прп. Арсений Коневский.
Сер. XV в. | Прп. Афанасий Мурманский, Олонецкий (8 марта).
Сер. XV в. | Прп. Евмений Мурманский, Олонецкий (4 июня).
Сер. XV в. | Прп. Елеазар Мурманский, Олонецкий (4 июня).
Сер. XV в. | Прп. Назарий Мурманский, Олонецкий (4 июня).
Сер. XV в. | Св. прав. Кирилл Вольский (9 июня; 3-я неделя по Пятидесятнице — Собор Вологодских святых).

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


Митр. Макарий. История Русской Церкви. Том 5. Приложение 2.

ЕПАРХИИ РУССКОЙ ПРАВОСЛАВНОЙ ЦЕРКВИ (кон. Х — сер. XV в.)

До 997 г., возможно, 988/990 гг. | Киевская митрополия Константинопольского патриархата (в 1299/1300 резиденция фактически переносится во Владимир Суздальский , с 1325 г.— резиденция в Москве).
Одновременно с Киевской митрополичьей кафедрой | Белгородская под Киевом епархия (примерно до 1165 г. Белгородский епископ был викарием Киевского митрополита). В XIII в. присоединена к митрополичьей епархии.
Одновременно с Киевской митрополичьей кафедрой | Новгородская епархия (примерно с 1165 г.— архиепископия).
1005-1006 гг. или, возможно, позднее — ок. 1088 г. | Туровская епархия.
Одновременно с Киевской митрополичьей кафедрой или в 1024-1036 гг. | Черниговская епархия (в 1060—1080-х гг.— титулярная митрополия). В XIV в. кафедра перемещалась в Брянск.
До 1050-1060-х гг.; возможно, одновременно с Киевской митрополичьей кафедрой | Полоцкая епархия.
До 1072 г., возможно, одновременно с Киевской митрополичьей кафедрой | Переяславская под Киевом епархия (с 1060— 1070-х гг. и примерно до 1100г.— титулярная митрополия). В 1269 г. объединена с Сарайской епархией.
До 1070-х гг. | Ростовская епархия (выделена из Переяславской; с 1090-х примерно до 1136 г., вероятно, была вакантна и управлялась из Переяславля).
До 1072 г., возможно, в 1036-1054 гг. | Юрьевская на реке Рось епархия (в 3-й четв. XII в. кафедра пребывала в Каневе). В XIII в. присоединена к митрополичьей епархии.
1078-1086 гг., не исключено, что одновременно с Киевской митрополичьей кафедрой | Волынская епархия (с резиденцией во Владимире Волынском).
1136 | Смоленская епархия (выделена из Переяславской).
До 1156 г., вероятно, в 1140-е гг. | Галицкая епархия (выделена из Волынской). В течение XIV в. неоднократно выделялась в самостоятельную митрополию: в 1302/1303—1305 гг. с подчинением ей Туровской, Перемышльской, Владимиро-Волынской, Холмской, Луцкой епархий; ок. 1331-1347 гг.; в 1371-1391/1392 гг. с подчинением Перемышльской, Владимиро-Волынской, Холмской епархий.
После 1187 г., возможно, в 1198 г. | Рязанская епархия (выделена из Черниговской).
1214 | Владимиро-Суздальская епархия (выделена из Ростовской). С 1381 г. архиепископия.
1219/1220 г. или, возможно, ранее — в 1117-1127 гг. | Перемышльская епархия (выделена из Галицкой или Волынской).
До 1238 г., возможно, в 1219/1220 г. | Угровская епархия (выделена из Волынской); ок. 1240 г. перенесена в Холм, с этого времени называется Холмской.
До 1288 г., вероятно, в 1220-1230-х гг. | Луцкая епархия (выделена из Волынской).
1261 | Сарская (Сарайская), с нач. XV в.— Крутицкая епархия. С 1269 г. включила в себя Переяславскую епархию.
После 1250 г., ок. 1271 г. | Тверская епархия (отделена от Владимиро-Суздальской).
Ок.1317 г. | Литовская митрополия (выделена из Киевской митрополии), кафедра в Новогрудке; в период ок. 1317 — ок. 1328 г. в состав митрополии входили Туровская и Полоцкая епархии. В 1354— 1361 гг.— Волыно-Литовская митрополия, в состав которой входили Полоцкая, Туровская, Луцкая, Владимиро-Волынская, Холмская, Перемышльская, Галицкая епархии, а в 1415— 1419 гг.— Полоцкая, Черниговская, Луцкая, Владимиро-Волынская, Холмская, Смоленская, Туровская епархии.
1347 | Суздальская епархия (выделена из Владимирской — митрополичьего диоцеза). В 1374—1407 гг. архиепископия. До 1365 г. и в 1374—1394 гг. (фактически до 1385 г.) в епархию входили также Нижний Новгород и Городец с их владениями.
Ок.1350 г. | Коломенская епархия (выделена из Рязанской).
1383 | Пермская епархия.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


Митр. Макарий. История Русской Церкви. Том 5. Приложение 3.

АРХИЕРЕИ РУССКОЙ ПРАВОСЛАВНОЙ ЦЕРКВИ (1240-1448)

КИЕВСКИЕ И ВСЕЯ РУСИ МИТРОПОЛИТЫ

Свт. Кирилл II(III) | русский, поставлен до 1242/1243 г., рукоположен ок. 1246/1247 г., на Руси упом. с 1250 г., † 6.12.1281.
Свт. Максим | грек, рукоположен в 1283 г.; прибыл на Русь в 1285 г., в 1299/1330 г. перенес резиденцию во Владимир Суздальский; † 6.12.1305.
Свт. Петр | русский, рукоположен в 1308 г.; † 21.12.1326, погребен в Москве.
Свт. Феогност | грек, прибыл в 1328 г.; † 4 (11).03.1353.
Свт. Алексий | русский, рукоположен 30.06.1354; † 12.02.1378.
Свт. Киприан | болгарин, рукоположен 2.12.1375; до смерти митр. Алексия пребывал в Киеве; с 1381 г. в Москве; в 1382 г. изгнан и пребывал в Киеве; в Москве вторично с 6.03.1390; † 16.09.1406.
Михаил (Митяй) | русский, нареченный митрополит с 1378 г., † 1379, не рукоположен.
Пимен | русский, рукоположен в 1380 г.; принят в Москве в 1382 г.; низложен патриаршими послами зимой 1384/1385 г., низложение подтверждено Константинопольским патр. в кон. 1387 - нач. 1388 г.; † 11.09.1389.
Свт. Дионисий | русский, рукоположен в 1384 г.; † 15.10.1385.
Свт. Фотий | грек, рукоположен 1.09.1408; прибыл на Русь в 1409 г.; † 2.07.1431.
Герасим | русский, рукоположен в 1433 г.; сожжен в 1435 г. литовским кн. Свидригайлом.
Исидор | грек, рукоположен в 1436 г.; прибыл на Русь в апреле 1437 г.; бежал из Москвы в Литву, а затем в Рим 15.09.1441; † 1463.
Свт. Иона | русский, нареченный митрополит с 1442/1443 гг.; рукоположен Собором русских епископов в 1448 г.; † 31.03.1461.

ЛИТОВСКИЕ И ВОЛЫНО-ЛИТОВСКИЕ МИТРОПОЛИТЫ

Филофей | упом. ок. 1317-1329 гг.; † ок. 1330 г.
Роман | русский, рукоположен в 1355 г.; † 1361.
Григорий (Цамблак) | болгарин, нареченный митрополит с осени 1414 г.; рукоположен Собором западнорусских епископов по просьбе литовского кн. Витовта без санкции Константинопольского патриарха 15.11.1415; † 1419.

ВЛАДИМИРО-ВОЛЫНСКИЕ И БЕРЕСТЕЙСКИЕ ЕПИСКОПЫ

Василий | упом. в 1229-1266 гг.
Никифор I | упом. в 1226-1271 гг.
Косма | упом. в 1226-1271 гг.
Марк | упом. в 1271-1287 гг.
Евсигний | упом. в 1287-1289 гг.
Афанасий I | упом. в 1331, 1332, 1335 гг.; ок. 1353 г., выехав с Волыни, жил в Переяславле Залесском; † 1362 в Костроме.
Иона | упом. в 1388 г.
Афанасий II | упом. в 1388-1391 гг.
Иоанн (Гоголь) | рукоположен в 1405 г.
Герасим | упом. в 1415 г., не позднее 1428 г. переведен в Смоленск.

ВЛАДИМИРО-СУЗДАЛЬСКИЕ, СУЗДАЛЬСКИЕ, НИЖЕГОРОДСКИЕ, ГОРОДЕЦКИЕ, ТОРУССКИЕ ЕПИСКОПЫ И АРХИЕПИСКОПЫ

Алексий | рукоположен в 1252 г.
Свт. Серапион | рукоположен в 1274 г.; † 12.06.1275.
Свт. Феодор | рукоположен в 1276 г.; † 1286.
Иаков | рукоположен в 1288 г.; в 1295 г. митрополитом сведен с епархии.
Симеон | рукоположен в 1295 г., а в 1299 г. переведен в Ростов.
Иоанн | † 1314.
Даниил | рукоположен в марте 1330 г.
Нафанаил | рукоположен в 1347 г.
Даниил (вторично) | упом. в 1351 г., † 1362.
Свт. Алексий | рукоположен 6.12.1352 (с 1340 г. наместник); с 1354 г. митрополит Киевский.
Алексий | упом. в 1363 г., † 1364.
Свт. Иоанн | † 1373.
Свт. Дионисий (архиеп.) | Рукоположен в 1374 г.; в 1384 г. в Царьграде посвящен в митрополита Всероссийского; † 15.10.1385.
Евфросин (архиеп.) | рукоположен в 1389 г.; † 25.03.1407.
Митрофан | рукоположен 9.09.1406; упом. 22.03.1416.
Авраамий | упом. в 1436-1449 гг.

ГАЛИЦКИЕ ЕПИСКОПЫ И МИТРОПОЛИТЫ

Иосиф | упом. в 1292 г.
Григорий | упом. в 1301 г.
Нифонт (митр. Галицкий) | Рукоположен в 1303 г.; † до декабря 1305 г.
Гавриил (митр. Галицкий) |
Феодор | рукоположен в мае 1328 г.; митр. Галицкий с 1332 г.; упом. до 1335 г.
Антоний (митр. Галицкий) | Рукоположен в мае 1371 г., † 1391/1392 гг.
Иоанн | упом. в 1398—1415 гг. (в митрополиты не рукоположен).

КОЛОМЕНСКИЕ ЕПИСКОПЫ

Афанасий | упом. ок. 1353 г.
Филимон | рукоположен ок. 1360 г.
Герасим | рукоположен ок. 1375 г.; † 1388.
Павел | рукоположен в 1389 г.; † 1392.
Григорий | рукоположен в 1392 г.; † 13.02.1405.
Иларион | рукоположен 26.08.1406; † 9.03.1408.
Иоанн | рукоположен в 1410 г.
Амвросий | рукоположен в 1414 г.; упом. 1.02.1421.
Авраамий | упом.на Соборе 1441 г.
Варлаам | упом. в 1447-1449 гг.

ЛУЦКИЕ ЕПИСКОПЫ

Феодосии I | упом. в декабре 1326 г. и 1.05.1328.
Трифон | рукоположен в декабре 1331 г., упом. в 1335 г.
Арсений | упом. в 1366 г.
Иоанн | упом. в 1393 г.; с 1398 г. Галицкий епископ.
Феодор | 7.10.1397 прибыл в Москву.
Савва | в 1401 г. лишен епархии.
Дионисий I | упом. в 1415 и 1416 гг.
Алексий | упом. ок. 1429 г.
Феодосии II |
Евфимий | упом. ок. 1450 г.
Мартиниан | упом. ок. 1450 г.

НОВГОРОДСКИЕ И ПСКОВСКИЕ АРХИЕПИСКОПЫ

Далмат | рукоположен 25.05.1251; † 21.10.1274.
Климент | избран в 1274 г.; рукоположен 2.08.1276; † 22.05.1299.
Свт. Феоктист | избран в 1299 г.; рукоположен 29.06.1300; в начале 1308 г. отказался от кафедры; † 23.12.1310.
Давид | рукоположен 5.06.1309; † 5.02.1325.
Свт. Моисей | избран в 1325 г.; рукоположен в начале 1326 г.; в мае 1330 г. ушел на покой.
Свт. Василий (Калика) | рукоположен 25.08.1331; † 3.07.1352.
Свт. Моисей (вторично) | 1352-1359 гг.; ушел на покой 28.08.1359; †25.01.1363.
Свт. Алексий | избран в 1359 г.; рукоположен 12.07.1360; ушел на покой 22.04.1388; † 3.02.1390.
Иоанн | избран 7.05.1388; рукоположен 17.01.1389; ушел на покой 20.01.1415; † 24.06.1417.
Свт. Симеон (в иноках Сампсон) | избран 11.08.1415; рукоположен 22.03.1416; † 15.06.1421.
Феодосий | избран 1.09.1421; изгнан 30.08.1424, не быв рукоположен; † 29.09.1425.
Евфимнй I (в иноках Емелиан) (Брадатый) | избран в 1423 г.; рукоположен в сентябре 1424 г.; † 1.11.1429.
Евфимий II (Вяжицкий) | избран 13.11.1429; рукоположен 29.05.1434; † 10.03.1458.

ПЕРЕМЫШЛЬСКИЕ ЕПИСКОПЫ

Авраамий | упом. в 1271 г.
Мемнон | упом. в 1289 г.
Иларион | упом. в 1292, 1301 гг.
Марк | упом. в мае 1328, в 1131, 1332 гг.
Афанасий | упом. ок 1405 г.
Геласий | упом. 15.11.1415.
Илия | упом. 21.01. и 12.10.1422.

ПЕРМСКИЕ ЕПИСКОПЫ

Свт. Стефан (Храп) | рукоположен в 1383 г.; 1 26.04.1396 в Москве.
Исаакий | рукоположен 20.01.1398; упом. 22.03.1416.
Свт. Герасим | упом. на Соборе 1441 г.
Свт. Питиоим | упом. с 1447 г.; 19.08.1456 убит вогуличами.

ПОЛОЦКИЕ ЕПИСКОПЫ

Симеон | упом. в 1274 г.
Иаков |
Григорий | упом. в 1331 г.
Феодосии (архиеп.) | рукоположен в 1392 г.; упом. в 1413-1415 гг.

РОСТОВСКИЕ, ЯРОСЛАВСКИЕ И БЕЛОЕЗЕРСКИЕ ЕПИСКОПЫ И АРХИЕПИСКОПЫ

Свт. Кирилл II | рукоположен в 1231 г.; † 1262.
Свт. Игнатий | рукоположен 19.09.1262; † 28.05.1288.
Тарасий | рукоположен в 1288 г.; в 1295 г. оставил епархию; †1304.
Симеон (владыка Владимирский) | перев. в 1299 г.; упом. в 1300 г.; в 1311 г. оставил епархию; † 1314.
Свт. Прохор | рукоположен в 1311 г.; 1 7.09.1328.
Свт. Антоний | рукоположен в октябре 1329 г.; упом. в 1330-1332 гг.; † 1336.
Гавриил | упом. в 1336-1343 гг.; после на покое; † 9.09.1356.
Иоанн | рукоположен в 1346 г.; † 1356.
Игнатий | упом. в 1356-1559 гг.; † весною 1364 г.
Петр | поставлен осенью 1364 г.; † 1365, в мор.
Арсений | упом. ок. 1370 г.; † 1405.
Матфей | упом. в 1382 г.; † 1385.
Свт. Иаков | рукоположен в 1386 г. и вскоре изгнан; † 27.11.1392
Свт. Феодор (архиеп.) | рукоположен в 1390 г.; † 28.11.1394.
Свт. Григорий (архиеп.) | рукоположен 29.03.1396; † 3.05.1416.
Свт. Дионисий (архиеп.) | рукоположен 12.07.1418; † 18.10.1425.
Ефрем (архиеп. с декабря 1448 г.) | рукоположен 13.04.1427; † 29.03.1454.

РЯЗАНСКИЕ ЕПИСКОПЫ

Иосиф | упом. в 1284 г.
Свт. Василий I | † 1295.
Стефан | упом. в 1303 г.
Григорий | упом. в 1326-1342 гг.
Кирилл | упом. в 1343-1353 гг.
Василий II | рукоположен в 1356 г.
Афанасий | упом. в 1378 г.
Феогност | рукоположен 15.08.1388; упом. в 1390 г.
Иеремия | упом. в 1390-1392 гг.
Феогност | упом. в 1396 и 1401 гг.; † 1407.
Сергий (Азаков) | рукоположен в 1410 г.
Свт Иона | 1433—1448; потом митрополит всея Руси.

САРАНСКИЕ (САРСКИЕ) И ПОДОНСКИЕ ЕПИСКОПЫ

Митрофан | рукоположен в 1261 г.; оставил епархию в 1269 г.
Феогност | рукоположен в 1269 г.; упом. до 1291 г.
[Свт. Анфим | XIII в.].
Измаил | упом. в 1296 г.; в 1312 г. отлучен.
Варсонофий | рукоположен в 1312 г.; упом. в 1330 г.
Софония | упом. в 1330, 1350 гг.
Афанасий | рукоположен в июне 1334 г., до 1356 г.
Исаак | рукоположен 30.11.1343.
Иоанн | рукоположен в 1356 г.
Матфей | упом. ок. 1365 г.
Савва | рукоположен в 1382 г.; † 9.07.1403.
Тимофей | рукоположен 20.07.1404; упом. 22.03.1416.
Иов | упом. на Соборе 1441 г.

СМОЛЕНСКИЕ ЕПИСКОПЫ

Иоанн | упом. в 1335 г.
Евфимий | рукоположен в августе 1345 г.
Феофилакт | рукоположен в 1356 г.
Парфений | рукоположен ок. 1365 г.
Даниил | рукоположен ок. 1375. г.; в 1382 г. прибыл в Москву и там остался; † в марте 1397 г. В Москве он именовался “владыка Звенигородский”.
Свт. Михаил | рукоположен в нач. 1383 г.; в 1396 г. сменен и 7.10.1397 прибыл в Москву; † 6.05.1402.
Насон | рукоположен 6.04.1396.
Севастиан | рукоположен в 1411 г.; упом. на Соборе 15.11.1415.
Герасим (в 1414 г.- еп. Владимиро-Волынский) | 1428 г.; в 1433 г. возведен на митрополию Киевскую, оставаясь в Смоленске; сожжен в 143.) г. в Витебске.

ТВЕРСКИЕ ЕПИСКОПЫ

Свт. Симеон (бывший еп. Полоцкий) | упом. в 1272,1285 и 1287 гг.; + 3.02.1289.
Андрей | рукоположен в 1289 г.; в 1315 г. оставил епархию; † 1323.
Варсонофий | рукоположен в 1315 г.; + 1328.
Феодор I | рукоположен в 1330 г.; † 1342.
Свт. Феодор II (Добрый) | упом. с 1344 г.; в 1360 г. оставил епархию; † 20.03.1367.
Василий | рукоположен в 1361 г.; † 1372.
Евфимий (Вислень) | рукоположен 9.03.1374; в июле 1390 г. лишен епархии; † 1392.
Свт. Арсений | рукоположен 24.07.1390; † 2.03.1409.
Антоний | рукоположен 2.02.1411; упом. в 1415-1417 гг.
Илия | рукоположен ок. 1435 г.; упом. в 1437, 1438, 1442, 1451 гг.

ТУРОВСКИЕ ЕПИСКОПЫ

Стефан | упом. в 1328 г.
Феодосии | рукоположен в 1390 г.
Антоний | в 1405 г. заключен в Симонов монастырь.
Ефимий | рукоположен 8.09.1411; упом. 15.11.1415.

ЧЕРНИГОВСКИЕ И БРЯНСКИЕ ЕПИСКОПЫ

Павел | рукоположен в апреле 1332 г.
Иоанн | рукоположен 19.09.1335; упом. в 1345 г.
Нафанаил | упом. после 1356 г.
Григорий | упом. в 1377 г.
Исаакий | 1389-1415.

ХОЛМСКИЕ ЕПИСКОПЫ

Кирилл | упом. в 1242-1249 гг.
Иоанн I | упом. в 1250-1280 гг.
Григорий | упом. в 1328-1332, 1335 гг.
Иоанн II | упом. в 1330-1347 гг.
Каллист | упом. в 1376 г.
Феодосии I (схимник) |
Стефан (схимник) |
Нестор |
Сильвестр | упом. в 1392 г.
Иоасаф II | упом. до 1414 г.
Павел (Червенский) | упом. в 1415 г.
Харитон | упом. с 15.11.1415 до 1428 г.
Григорий | упом. в 1432-1468 гг.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


Митр. Макарий. История Русской Церкви. Том 5. Приложение 4.

МОНАСТЫРИ, ОСНОВАННЫЕ НА РУСИ
в 1240—1448 гг.

 | XIII в., после 1240 г.
После 1250 г. | Витебский Заполотский на Лучне мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1260 (?) | Вологодский Спасо-Каменный мужской монастырь в честь Преображения Господня.
1261-1288 | Ростово-Ярославский Петровский на Поле мужской монастырь в честь свв. апп. Петра и Павла.
Ранее 1262 г. | Новгородский Ксенофонтов Робейский мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1262 г. | Полонинский мужской монастырь в честь свт. Григория Богослова (?).
1262 | Лаврашевский мужской монастырь в честь Пресвятой Богородицы.
XIII в., после 1262 г. | Устюжский женский монастырь в честь св. Предтечи и Крестителя Господня Иоанна.
Ранее 1265 г. | Псковский Снетогорский мужской монастырь в честь Рождества Пресвятой Богородицы.
1265 | Тверской Отрочь общий мужской монастырь в честь Успения Пресвятой Богородицы.
1268 или ранее | Владимире-Волынский мужской монастырь в честь св. арх. Михаила.
Ранее 1271 г. | Ростово-Ярославский на Песках Княгинин мужской (первоначально женский) монастырь в честь Преображения Господня.
Ранее 1276 г. | Владимирский мужской монастырь в честь свв. равноап. царей Константина и Елены.
1287 или ранее | Люблинский мужской монастырь в честь Преображения Господня.
1287 | Владимире-Волынский апостольский мужской монастырь.
Ранее 1288 г. | Ростово-Ярославский мужской монастырь в честь св. ап. Иоанна Богослова.
1288 | Брянский Свенский, или Свинский, Новопечерский мужской монастырь в честь Успения Пресвятой Богородицы.
Ок. 1289 г. | Тверской Остроганский мужской монастырь в честь Успения Пресвятой Богородицы.
Не позднее 1294 г. | Тверской у Спаса за алтарем мужской монастырь в честь свт. Афанасия Великого.
1299-1386 гг. или ранее | Псковский Сереткин, или Сереткинский, мужской монастырь в честь свв. апп. Петра и Павла.
Не позднее кон. XIII в. | Спасо-Преображенский мужской монастырь под Самбором.
Кон. XIII в. | Московский за Торгом, или Ветошным рядом, мужской монастырь в честь Богоявления Господня.
Не позднее XIII в. | Туровский женский монастырь в честь св. вмц. Варвары.
XIII в. | Тверской на Всполье мужской монастырь в честь св. арх. Михаила.
Кон. XIII — нач. XIV в. | Волынский Новодворский Ратский мужской монастырь в честь Воздвижения Животворящего Креста Господня.
Кон. XIII или нач. XIV в. | Рязанский мужской монастырь в честь Преображения Господня.
Кон. XIII в. или 1405 г. | Путивльская Молчанская Софрониева мужская пустынь в честь Рождества Пресвятой Богородицы.
 | XIV в.
Ранее XIV в. | Переяславль-Залесский князь Андреевский женский монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ок. 1300 г. | Московский Данилов мужской монастырь в честь прп. Даниила Столпника.
После 1300 г. | Новгородский женский монастырь в честь св. прав. Лазаря Четверодневного.
Ранее 1307 г. | Псковский на Красном дворе мужской монастырь в честь св. вмч. Пантелеймона.
1309-1310 | Новгородский Колмовский мужской монастырь в честь Успения Пресвятой Богородицы.
1310 | Новгородский Щилов мужской монастырь в честь Покрова Пресвятой Богородицы.
1314 | Ярославский Толгский мужской, ныне женский, монастырь в честь Введения во храм Пресвятой Богородицы.
Ранее 1319 г. | Тверской женский монастырь в честь Софии, Премудрости Божией.
Ранее 1523 г. (?) | Тверской Училищный мужской монастырь в честь св. вмч. Феодора Стратилата.
1324 | Новгородский Коломецкий мужской монастырь в честь Святой Живоначальной Троицы.
1327 | Новгородский Десятинный женский монастырь в честь Рождества Пресвятой Богородицы.
1327 (?) | Новгородский Боровичский мужской монастырь в честь Сошествия Святого Духа.
1330 | Московский на Бору мужской монастырь в честь Преображения Господня.
1330 | Нижегородский Печерский мужской монастырь в честь Вознесения Господня .
Ок.1330 г. | Костромской Ипатиев мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1334 г. | Вологодский Прилуцкий мужской монастырь в честь Рождества Христова.
1335 | Галичский Костромской мужской монастырь в честь Преображения Господня (?).
1335 | Новгородский Деревяницкий, первоначально мужской, а позднее женский, монастырь в честь Воскресения Господня.
XIV в., ранее 1337 г. | Московский Хотьковский женский монастырь в честь Покрова Пресвятой Богородицы.
1337 (1339 ?) | Московская Сергиева лавра в честь Святой Живоначальной Троицы.
Не позднее 1340 г. | Львовский Георгиевский монастырь (“Святой Юр”).
Ранее 1341 г. | Псковский Дальний на Бору мужской монастырь в честь св. вмч. Пантелеймона.
Ранее 1345 г. | Новгородский Ковалевский мужской монастырь в честь Преображения Господня.
Не позднее 1346 г. | Переяславль-Владимирский Горицкий мужской монастырь в честь Успения Пресвятой Богородицы.
1347-1350 | Виленский мужской монастырь в честь Святой Живоначальной Троицы.
Сер. XIV в. | Мячковский близ Гороховца мужской монастырь в честь свт. Василия Великого.
Сер. XIV в. | Московский Высокопетровский мужской монастырь в честь свв. апп. Петра и Павла.
Ранее 1352 г. | Демянский Усть-Узский близ Порхова мужской монастырь в честь Рождества Христова.
1352 или ранее | Новгородский Болотов мужской монастырь в честь Успения Пресвятой Богородицы.
1352 | Псковский мужской монастырь в честь св. вмч. Димитрия Солунского.
1352 | Суздальский Евфимиев мужской монастырь в честь Преображения Господня.
1353 (?) —1357 | Новгородский Радоквицкий женский монастырь в честь Успения Пресвятой Богородицы.
1354(?) — не позднее 1384 г. | Новгородский Радоквицкий на Витке женский монастырь в честь св. ап. и евангелиста Иоанна Богослова.
1355 | Новгородский Сковородский мужской монастырь в честь св. арх. Михаила.
Ок.1355 г. | Нижегородский Георгиевский женский монастырь в честь Зачатия Пресвятой Богородицы.
Ранее 1356 г. | Новгородский на Лятке мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1358 | Московский женский монастырь в честь прп. Алексия, человека Божия.
1360-1362 | Серпуховской Владычный, первоначально мужской, а позднее женский, монастырь в честь Введения во храм Пресвятой Богородицы.
Ок. 1360 г. | Московский Спасо-Андроников мужской монастырь в честь Нерукотворенного Образа Спасителя.
Ранее 1361 г. | Тверской на Бору мужской монастырь в честь Пресвятой Богородицы.
Ранее 1361 г. | Тверской на Гостомле мужской монастырь в честь Пресвятой Богородицы.
Ранее 1361 г. | Тверской Загородный мужской монастырь.
1361 | Дмитровский Пешношский, или Песношский, Мефоди-ев мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1361-1437 | Тверской в Бардинском на Шоше мужской монастырь в честь Воскресения Христова.
1361-1437 | Тверской на Соси мужской монастырь в честь Преображения Господня.
1364 | Суздальский женский монастырь в честь Покрова Пресвятой Богородицы.
1365 | Владимирский на Клязьме Гороховецкий мужской монастырь в честь св. вмч. Георгия Победоносца.
Ок. 1365 г. | Московский Чудов Алексеевский мужской монастырь в честь Воспоминания чуда арх. Михаила, бывшего в Хонех.
Ранее 1367 г. | Каргопольская Кирилло-Челмогорская, или Чермозерская, мужская пустынь в честь Покрова Пресвятой Богородицы.
1367 | Суздальский Городецкий мужской и женский монастырь.
1370 | Московский на Старом Симонове мужской монастырь в честь Рождества Пресвятой Богородицы.
1370 | Авнежский мужской монастырь в честь Святой Живо-начальной Троицы.
Ок.1370 г. | Махрищский Стефанов мужской монастырь в честь Святой Живоначальной Троицы.
Ок.1370 г. | Переяславль-Залесский на Болоте мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1371 | Вологодский Прилуцкий Димитриев мужской монастырь в честь Происхождения Честных Древ Животворящего Креста Господня.
1371 | Новгородский Ситецкий, или на Сетечке, мужской монастырь в честь св. блж. Андрея, Христа ради юродивого.
Ок.1371 г. | Вологодский Воскресенский мужской монастырь в честь Воскресения Христова.
Ок.1371 г. | Ольгов Успенский монастырь под Рязанью.
1374 | Высоцкий близ Серпухова мужской монастырь в честь Зачатия Пресвятой Богородицы.
До 1375 г. | Новоезерский Авраамиев близ Галича мужской монастырь в честь Успения Пресвятой Богородицы.
До 1375 г. | Костромской Авраамиев Городецкий мужской монастырь в честь Покрова Пресвятой Богородицы.
Ок.1376 г. | Киржачский мужской монастырь в честь Благовещения Пресвятой Богородицы.
Ранее 1377 г. | Коломенский Ядринский мужской монастырь в честь Преображения Господня.
Ок. 1378 г. | Стромынский Дубенский мужской монастырь в честь Успения Пресвятой Богородицы.
Не позднее 1378 г. | Калеников монастырь в честь Успения Пресвятой Богородицы.
Ранее 1379 г. | Обнорский мужской монастырь в честь Воскресения Господня.
Ок. 1379 г. | Московский Симонов Новый мужской монастырь в честь Успения Пресвятой Богородицы.
Ок. 1380 г. | Звенигородский Саввин Сторожевский мужской монастырь в честь Рождества Пресвятой Богородицы.
После 1380 г., XIV в. | Могилевский Пустынский мужской монастырь в честь Успения Пресвятой Богородицы.
Ранее 1381 г.(?) | Рязанский Зарайский, Перевитский первоначально женский, а позже мужской монастырь в честь свт. Николая (?).
1383 или позднее | Псковский на Гремячей Горе мужской монастырь в честь свв. бесср. Космы и Дамиана.
1383 или 1483 | Псковский Иглин с Усохи женский монастырь в честь Святого Духа.
После 1383 г. | Новгородский Тихвинский Большой мужской монастырь в честь Успения Пресвятой Богородицы.
Ранее 1384 г. | Виленский мужской монастырь в честь Рождества Христова (?).
Ранее 1384 г. | Костромской Сыпанов (Пахомиева пустынь) мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1385 г. | Московский Кирилловский мужской монастырь в честь свт. Афанасия (?).
Ранее 1385 г. | Полоцкий мужской монастырь в честь св. первоверхов-ного ап, Петра.
1385 | Коломенский Голутвин Старый мужской монастырь в честь Богоявления Господня.
Ранее 1386 г. | Новгородский близ реки (Гзени) мужской монастырь в честь свв. мчч. Бориса и Глеба.
Ранее 1386 г. | Новгородский Понедельский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1386 г. | Ростово-Ярославский мужской монастырь в честь свт. Григория Богослова (Затвор).
Ранее 1386 г. | Рязанский Усть- Павловский мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1387 г. | Тверской на Мытище, или на Ручье за Волгою, мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1388 г. или XV в. | Череповецкий мужской монастырь в честь Воскресения Господня.
1388 или XV в. | Дмитровский мужской монастырь в честь свв. мчч. Бориса и Глеба.
Ранее 1389 г. | Владимирский на Клязьме мужской монастырь в честь свв. мчч. Бориса и Глеба.
Ок.1389 г. | Московский на Рву, или на Трубе, женский монастырь в честь Рождества Пресвятой Богородицы.
1389 или нач. XII в. | Новгородский Сокольницкий женский монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1390 г. | Московский Хлыновский, ранее мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских, позже женский в честь Введения во храм Пресвятой Богородицы.
Ранее 1390 г. | Муромский Олонецкий мужской монастырь в честь Рождества св. Предтечи и Крестителя Господня Иоанна.
1390 | Новгородский Чудинцевский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1390 | Рязанский Солотчинский мужской монастырь в честь Рождества Пресвятой Богородицы.
Не позднее 1390 г. | Московский на Всходне мужской монастырь в честь Преображения Господня.
Ок. 1390 г. | Вологодская Стефановская мужская пустынь.
Ок. 1390 г. | Московский в Кремле женский монастырь в честь Вознесения Господня.
1391 или ранее | Новгородский Вяжищский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Не позднее 1391 г. | Верендовский Сутоцкий близ Новгорода мужской монастырь в честь Преображения Господня.
Не позднее 1391 г. | Псковский Каменоградский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
До 1392 г., кон. XIV в. | Ростово-Ярославский на Устье мужской монастырь в честь свв. мчч. Бориса и Глеба.
Ранее 1392 г. | Московский Троицкий Сергиев мужской монастырь в честь Богоявления Господня.
1392 | Новгородский мужской монастырь в честь Успения Пресвятой Богородицы.
Не позднее 1392 г. | Ростово-Ярославский Спасо-Яковлевский Димитриев мужской монастырь в честь Зачатия Пресвятой Богородицы.
1392-1428 | Владимирский на Клязьме Юрьевский на Воинове горе мужской монастырь в честь Успения Пресвятой Богородицы.
Не позднее 1393 г. | Вологодский Святолуцкий мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1393-1423 | Нижегородский мужской монастырь в честь Нерукотворенного Образа Христа Спасителя .
1394 | Новгородский Спасский на Поле мужской монастырь в честь свв. бесср. Космы и Дамиана.
1394 | Тверской Желтяков мужской монастырь в честь Успения Пресвятой Богородицы.
1395 | Московский на Кучковом поле в Белом городе мужской монастырь в честь Сретения Владимирской иконы Пресвятой Богородицы.
1395 | Новгородский Лисицкий мужской монастырь в честь Рождества Пресвятой Богородицы.
1395 | Псковский Волковский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1396 или 1584 | Омучская Феофилова Коневская мужская пустынь в честь Успения Пресвятой Богородицы.
Не позднее 1396 г. | Ульяновский Стефановский мужской монастырь в честь Святой Живоначальной Троицы.
Не позднее 1396 г. | Усть-Вымская Яренская мужская пустынь в честь св. арх. Михаила.
1397 | Белозерский Кириллов мужской монастырь в честь Успения Пресвятой Богородицы.
1397 или 1394 | Тверской Саввин на Тлее мужской монастырь в честь Сретения Господня (?).
Ранее 1398 г. | Псковский Черницкий в Поле женский монастырь в честь св. арх. Михаила.
1398 | Белозерский Ферапонтов Мартинианов мужской монастырь в честь Рождества Пресвятой Богородицы.
1398 | Коневский, или Коневецкий, на острове Ладожского озера мужской монастырь в честь Рождества Пресвятой Богородицы.
Ранее 1399 г. | Полоцкий мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1399 г. | Псковский Порховский мужской монастырь в честь Преображения Господня.
1399-1425 | Тверской Большой Перемеры мужской монастырь в честь Рождества Пресвятой Богородицы.
1399-1425 | Тверской монастырь в честь Трех святителей на Тьмаке.
2-я пол. XIV в. 2-я пол. XIV в. | Коломенский Бобренев мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских. Московский у Медвежьего озера мужской монастырь в честь Преображения Господня.
2-я пол. XIV в. | Московский Угрешский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
2-я пол. XIV в. | Новгородский Старо-Русский женский монастырь в честь Успения Пресвятой Богородицы.
Кон. XIV в. | Владимирский на Клязьме Святоезерский Сенегский Гороховецкий мужской монастырь в честь Преображения Господня.
Кон. XIV в. | Вологодская Печерская мужская пустынь в честь Святой Живоначальной Троицы.
Кон. XIV в. | Галичский Паисиев мужской монастырь в честь Успения Пресвятой Богородицы.
Кон. XIV в. | Железноборовский Яковлевский мужской монастырь в честь Предтечи и Крестителя Господня Иоанна.
Кон. XIV в. | Костромской мужской монастырь в честь Рождества Пресвятой Богородицы.
Кон. XIV в. | Московский в Китай-городе греческий мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских, в старину Никольский у Большого Креста.
Кон. XIV в. | Олонецкий Палеостровский мужской монастырь в честь Рождества Пресвятой Богородицы.
Кон. XIV в. | Ростово-Ярославский женский монастырь в честь Рождества Пресвятой Богородицы.
Кон. XIV в. | Рязанский Солотчинский женский монастырь в честь Зачатия Пресвятой Богородицы.
Кон. XIV в. | Тверская Ламская мужская пустынь в честь Успения Пресвятой Богородицы.
Кон. XIV в. или 1407 | Могилевский Мстиславский мужской монастырь в честь прп. Онуфрия Великого.
Кон. XIV - нач. XV в. (до 1412 г.) | Вологодский Нуромский мужской монастырь в честь Преображения Господня.
Кон. XIV - нач. XV в. (не позднее 1450-х гг.) | Московский монастырь в честь св. вмч. Георгия на Дмитровке.
XIV в. или ранее | Новогрудский мужской монастырь в честь свв. мчч. Бориса и Глеба.
XIV в. | Архангельский Кеврольский мужской монастырь в честь Воскресения Христова.
XIV в. | Архангельский Чухченемский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
XIV в., не позднее XV в. | Владимирский на Клязьме Волосов, или Власов, мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
XIV в. | Вологодский Орловский женский монастырь в честь Святой Живоначальной Троицы.
XIV в. | Добрый близ Лихвина мужской монастырь в честь Покрова Пресвятой Богородицы.
XIV в. | Желеховский монастырь в Галицкой епархии.
XIV в. | Каргопольский мужской, позднее женский монастырь или пустынь Иоанна Власатого в честь Успения Пресвятой Богородицы.
XIV в. | Костромская Авраамиева Верхняя мужская пустынь в честь Собора Пресвятой Богородицы.
XIV в. | Луцкий Красносельский мужской монастырь в честь Преображения Господня (?).
XIV в. | Луцкий Подгалицкий мужской монастырь.
XIV в., несомн. 1401 г. | Мозырский Ясногорский мужской монастырь в честь свв. первоверховных апп. Петра и Павла.
XIV в. | Мстиславский Нагорный мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
XIV в. | Оршанский Кутеенский женский монастырь в честь Святого Духа.
XIV в. | Псковский Великопустынский мужской монастырь в честь Спаса.
XIV в. | Чухломской Авраамиев мужской монастырь в честь Положения пояса Пресвятой Богородицы.
 | XV в.
Не позднее 1400 г. | Уневский монастырь в честь Успения Пресвятой Богородицы.
Ранее 1402 г. | Архангельская Сырьинская мужская пустынь в честь Успения Пресвятой Богородицы.
1403 | Глушицкий мужской монастырь в честь Покрова Пресвятой Богородицы.
1403 | Новгородский на Папоротне мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1403-1456 | Рязанский на Борках мужской монастырь в честь св. Богоявления.
Ранее 1404 г. | Смоленский Вяземский Вышний мужской монастырь в честь Преображения Господня.
Не позднее 1405 г. | Белзский Яблочинский мужской монастырь в честь прп. Онуфрия Великого.
Не позднее 1405 г. | Грушевский монастырь в честь св. арх. Михаила Галицкой епархии.
Не позднее 1405 г. | Лавровский Онуфриев монастырь Галицкой епархии.
Не позднее 1405 г. | Микулич монастырь в честь свт. Николая, архиеп. Мир Ликийских (?) Галицкой епархии.
Не позднее 1405 г. | Монастырь в честь св. Сусанны Галицкой епархии.
Не позднее 1405 г. | Перемышльский Смольницкий монастырь Галицкой епархии.
Не позднее 1405 г. | Шосов монастырь Галицкой епархии.
Ранее 1406 г. | Витебский мужской монастырь в честь Пресвятой Богородицы.
1406 | Полоцкий Добейский мужской монастырь.
1407 | Новгородский Верендовский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Не позднее 1407 г. | Тульский Венев мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1408 г. | Нижегородский Амвросиев Дудин мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1408 г. | Клопский Веряжский мужской монастырь в честь Святой Живоначальной Троицы.
1408 | Можайский Ферапонтов Лужский мужской монастырь в честь Рождества Пресвятой Богородицы.
1410 | Высоцкий близ Боровска мужской монастырь в честь Покрова Пресвятой Богородицы.
Не позднее 1410-х гг. | Княжеостровский монастырь в честь Пресвятой Богородицы на Двине.
Не позднее 1410 г. | Ростово-Ярославский Белогостицкий мужской монастырь в честь св. вмч. Георгия Победоносца.
1410-1430 или сер. XVI в. | Костромской Анастасиин женский монастырь в честь Положения Ризы Пресвятой Богородицы во Влахерне; позднее — в честь св. Богоявления.
1410-1435 | Тверской Микулино-Городищенский мужской монастырь в честь Вознесения Господня.
Нач. XV в. | Вологодский Александров на Куште мужской монастырь в честь Успения Пресвятой Богородицы.
Нач. XV в. | Вологодский Сянжемский Спасо-Евфимиев мужской монастырь в честь Вознесения Господня.
Нач. XV в. | Тверской Савватиев мужской монастырь в честь иконы Пресвятой Богородицы “Знамение”.
Нач. XV в., ранее 1419 г. | Архангельский Николо-Карельский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Нач. XV в. или 1553 | Новгородский Ковженский Курьюжский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Нач. XV в. | Луховская Болдырева Макариевская мужская пустынь в честь Богоявления Господня.
Не позднее нач. XV в. | Белозерский Усть-Шехонский мужской монастырь в честь Святой Живоначальной Троицы.
1412 | Новгородский Мостищский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Не позднее 1412 г. | Московский мужской монастырь в честь свт. Иоанна Златоуста.
После 1413 г. | Можайский Колочский мужской монастырь в честь Успения Пресвятой Богородицы.
1414 | Павлов Обнорский Комельский Дидский мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1415 г. | Московский под Бором мужской монастырь в честь св. Крестителя Господня Иоанна.
Ранее 1415 г. | Новгородский Видогощский мужской монастырь в честь Святой Живоначальной Троицы.
Не позднее 1415 г. | Плотинский с Красного Поля близ Новгорода мужской монастырь в честь Воскресения Христова.
Ранее 1416 г. | Новгородский Мокрый женский монастырь в честь св. пророка Илии.
1417 | Новгородская Селифонтова мужская пустынь в честь свт. Николая, архиеп. Мир Ликийских (?).
1418 | Новгородский Савво-Вишерский мужской монастырь в честь Вознесения Господня.
Ранее 1419 г. | Псковский на Песках, или Песоцкий, мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1420 г. | Псковский у Великих ворот Александров женский монастырь в честь Вознесения Господня.
1420 или ранее | Новгородский Отенский мужской монастырь в честь Покрова Пресвятой Богородицы и свт. Николая, архиеп. Мир Ликийских.
1420 | Глушицкий Сосновецкий Дионисиев мужской монастырь в честь св. пророка Предтечи и Крестителя Господня Иоанна.
1421 | Новгородский на Сокове с Водской дороги мужской монастырь в честь Богоявления Господня.
1421 | Псковский в Песках женский монастырь в честь Благовещения Пресвятой Богородицы.
1422 | Великоустюжский женский монастырь в честь Преображения Господня.
1422-1472 (?) | Ковровский Михайлова пустынь мужской монастырь в честь Сретения Господня.
Ранее 1424 г. | Косов Рыбницкий Седлецкий мужской монастырь.
1424 | Гдовский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских, и Преображения Господня.
Ранее 1425 г. | Шуйский Шартомский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Не позднее 1425 г. | Монастырь в честь Введения во храм Пресвятой Богородицы близ Старого Самбора.
Не позднее 1425 г. | Переяславль-Залесский женский монастырь в честь Введения во храм Пресвятой Богородицы
1425-1461 | Тверской Вознесенский Оршин монастырь.
Ок. 1426 г. | Вологодский Лопотов Григорьеве-Пельшемский мужской монастырь в честь Собора Пресвятой Богородицы.
Ок. 1426 г., сер. XV в. | Костромской женский монастырь в честь св. Богоявления.
Не позднее 1430-х гг. | Косовский монастырь на Подгорье в Галицкой епархии.
1432 | Новгородский Чудинцевский женский монастырь в честь святых двенадцати апостолов.
1432-1443 | Череповецкая в Судбищах на Шексне мужская пустынь в честь свт. Николая, архиеп. Мир Ликийских.
Ранее 1434 г. | Ярославский на Глинищах, или на Сковородке, мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1437 | Калужский Малоярославецкий мужской монастырь в честь Рождества Пресвятой Богородицы.
Ранее 1439 г. | Нижегородский Макариев Желтоводский мужской монастырь в честь Святой Живоначальной Троицы.
После 1439 г. | Костромской Макариев Унженский мужской монастырь в честь Святой Живоначальной Троицы.
1-я треть XV в. | Можайский монастырь в честь свв. Богоотец Иоакима и Анны.
Не позднее 1441 г. | Перемышльский монастырь Гройшце.
1442 | Псковский мужской монастырь, или Микитьева пустынь, в честь прп. Никиты Столпника.
1442 (?) | Псковский мужской монастырь в честь прп. Саввы Ос-или 1631 вященного (?).
Не позднее 1443 г. | Львовский Чупилов монастырь.
1443 | Новгородский Кречев Особный мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
1444 | Боровский Пафнутиев мужской монастырь в честь Рождества Пресвятой Богородицы.
1444 | Калужский Лютиков мужской монастырь в честь Святой Живоначальной Троицы.
Ранее 1446 г. | Тверской мужской монастырь в честь свт. Григория Богослова.
1447 | Вологодский Рабангский мужской монастырь в честь Преображения Господня.
1447 | Могилевский мужской и женский монастырь в честь Преображения Господня.
1447 | Псковский Великопустынский Спасо-Елеазаров мужской монастырь в честь трех святителей: Василия Великого, Григория Богослова, Иоанна Златоуста.
1-я пол. XV в. | Глушицкий женский монастырь в честь свт. Леонтия, еп. Ростовского.
1-я пол. XV в. | Соловецкий Зосимо-Савватиевский мужской монастырь в честь Преображения Господня.
Сер. XV в. | Белозерская Сорская Нилова мужская пустынь.
Сер. XV в. | Владимирский на Клязьме Дерюзинский мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
Не позднее сер. XV в. | Владимирский Сновицкий Благовещенский монастырь.
Не позднее сер. XV в. | Островский монастырь в честь свт. Николая Чудотворца в Холопьем Городке.
Не позднее сер. XV в. | Тверской Кашинский женский монастырь в честь Сретения Господня.
Не позднее 1462 г. | Киевский Николо-Пустынский монастырь на Подоле.
XV в. или ранее | Волоколамский Возмицкий мужской монастырь в честь Рождества Пресвятой Богородицы.
XV в. или 1276-1299 | Староладожский на Малышевой горе мужской монастырь в честь Рождества св. Предтечи и Крестителя Господня Иоанна.
XV в. или ранее | Гродненский Дрогичинский мужской монастырь в честь Преображения Господня.
XV в. или ранее | Карашский близ Ростова Ярославского мужской монастырь в честь Воскресения Господня.
XV в. или ранее | Кашинский Клобуков мужской монастырь в честь свт. Николая, архиеп. Мир Ликийских.
XV в. или ранее | Козельская Оптина Макариева мужская пустынь в честь Введения во храм Пресвятой Богородицы.
XV в. или ранее | Череменецкий мужской монастырь в честь св. ап. и евангелиста Иоанна Богослова.
XV в. или ранее | Ярославская Ройская мужская пустынь в честь свт. Иоанна Златоуста.
XV в.(?), после 1423 г., несомн. XVI в. | Ростово-Ярославский Варницкий мужской монастырь в честь Святой Живоначальной Троицы.
XV в., 1446 (?) | Костромской Чухломской женский монастырь.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


Митр. Макарий. История Русской Церкви. Том 5. Приложение 5.

ОСНОВНЫЕ СОБЫТИЯ РУССКОЙ ЦЕРКОВНОЙ И ГОСУДАРСТВЕННОЙ ИСТОРИИ (1240-1448)

Основные события истории Русского государства

Основные события истории Русской Церкви

1238-1264

Вел. кн. галицко-волынский Даниил Романович

1238-1246

Вел. кн. владимирский Ярослав Всеволодович

1240, 15 июля

Победа новгородского св. блгв. кн. Александра Ярославича над шведами на берегах Невы

1240

Татарские войска разорили Киев

1242, 5 апреля

Победа новгородского кн. св. блгв. Александра Ярославича над войсками Тевтонского ордена (“Ледовое побоище”)

1243

Образование Золотой Орды

1245, 20 сентября

Мученическая смерть в Орде св. блгв. кн. Михаила Черниговского и его боярина Феодора за отказ изменить христианской вере

1252-1263

Великое княжение Владимирское св. блгв. кн. Александра Ярославича

1254

Присоединение Черной Руси к Галицко-Волынскому княжеству

1257-1259

Волнения в Новгороде, Суздале и Рязани против татар

1246/1247-1281

Митрополит Киевский и всея Руси свт. Кирилл (с 1243 г. нареченный митрополит)

1261

Изгнание крестоносцев из Константинополя. Восстановление Византийской империи

1261

Учреждение Сарайской епископской кафедры

1262

Восстания в Ростове, Суздале, Ярославле, Владимире против татарских сборщиков дани

1264-1271

Великий кн. владимирский Ярослав Ярославич

1264-1301

Великий кн. галицко-волынский Лев Данилович

1267

Первый достоверно известный ярлык ханов Золотой Орды Русской Церкви, утверждавший неприкосновенность веры и духовенства

ок.1271 г.

Учреждение Тверской епархии в пределах Тверского княжества

1273 (или 1274)

Митрополит Кирилл созвал Собор в Киеве (?) для устранения неисправностей в богослужебной практике, введена в употребление новая редакция Кормчей книги

1276-1303

Первый московский князь св. блгв. Даниил Александрович (родился в 1261 г.)

1274

Лионская уния с Западной Церковью, поддержанная византийским ими. Михаилом VIII Палеологом

до 1280 г.

При владимирском Рождественском монастыре, вероятно при участии свт. Кирилла II(III), создано житие св. блгв. кн. Александра Ярославича Невского

1283

Собор в Константинополе, где после смерти византийского имп. Михаила VIII Палеолога были низложены многие епископы за усердие к Лионской унии

1285-1289

В Твери построен каменный храм в честь Преображения Господня

1293

Нашествие татар под предводительством Тудана (“Дюденева рать”), разорение многих городов Северо-Восточной Руси

1285-1305

Митр. Киевский и всея Руси свт. Максим

1299/1300

Переезд свт. Максима во Владимир Суздальский

ок. 1300 г.

Св. блгв. кн. Даниил Александрович основал в Москве монастырь в честь поп. Даниила Столпника (Свято-Данилов)

1301

Присоединение к Москве Коломны

1303

Кн. московский св. блгв. Даниил Александрович получил в наследство Переяславское княжество после прекращения местной династии

1303-1325

Московский кн. Юрий Данилович

1304

Присоединение к Москве Можайска

1305

Создание великокняжеского летопис-ного свода (сохранился в составе Лаврентьевской летописи)

1301

Свт. Максим присутствовал на Соборе в Константинополе

ок.1303 г.

Первое выделение Галицкой епархии в митрополию (упразднена в 1305 г.)

1305-1318

Великое княжение св. блгв. Михаила Ярославича Тверского

1308-1326

Митр. Киевский и всея Руси свт. Петр

не позднее 1311 г.

Собор в Переяславле-Залесском, оправдавший свт. Петра от обвинения в симонии

1316-1341

Вел. кн. литовский Гедимин. Присоединение к Литовскому княжеству Полоцкой и Туровской земель

ок. 1317 г.

По настоянию вел. кн. литовского Гедимина Константинопольский патр. Иоанн Глика учредил самостоятельную Литовскую митрополию с кафедрой в Новогрудке (упразднена ок. 1328 г.)

ок. 1321-1392 г.

Прп. Сергий Радонежский

1318-1322

Мобковские князья в лице Юрия Даниловича впервые заняли Владимирский великокняжеский стол

1322

Свт. Петр окончательно переселяется в Москву

1322-1327

Великое княжение Владимирское в руках тверских князей Дмитрия Михайловича, а затем Александра Михайловича

1326

Заложен собор в честь Успения Пресвятой Богородицы в Москве. Свт. Петр завещал похоронить себя здесь, тем самым утвердив фактический перенос митрополичьей кафедры в Москву

1327

Восстание против татар в Твери, вызванное насилиями Чолхана (Щелкана), посла хана Узбека, в результате чего великое княжение перешло к московским князьям

1327

Собор во Владимире. Первоначальное прославление свт. Петра

1328

Кн. Иван Калита заложил в Москве церковь в честь прп. Иоанна Лествичника

1328-1340

Великое княжение Ивана Даниловича Калиты. Присоединение к Московскому Белозерского, Галицкого и Углицкого княжеств

1328-1353

Свт. Феогност, митр. Киевский и всея Руси

1330

Основан московский Спасо-Преображенский мужской монастырь (Спас на Бору)

ок.1330 г.

Основан костромской Ипатьев монастырь в честь Святой Живоначальной Троицы

1330-1332

Объезд южных и западных епархий свт. Феогностом

ок.1331 г.

По просьбе галицких князей патр. Константинопольский Исаия вновь дал Галицкому еп. Феодору титул митрополита, который, однако, вскоре был упразднен вследствие протеста митр. Киевского и всея Руси свт. Феогноста

1332

Заложен собор в честь св. арх. Михаила в Москве

не позднее 1337 г.

Основан Хотьковский женский монастырь в честь Покрова Пресвятой Богородицы

1337 г. (1339 ?)

Прпп. Сергий и Стефан Радонежские основали обитель в честь Пресвятой Троицы (впоследствии Троице-Сергиева лавра)

ок. 1337-1427 гг.

Прп.Кирилл Белозерский

1339-1340

Построен дубовый деревянный Кремль в Москве

1339

Канонизация митр. Петра Константинопольским патр. Иоанном XIV Каликой по представлению митр. Феогноста и вел. кн. Ивана Даниловича Калиты

1340

Пресеклась династия великих князей галицко-волынских, после чего Галицкая земля была присоединена сначала к Венгрии, а затем к Польше, а Волынь к великому княжеству Литовскому

1340-1353

Великое княжение московского кн. Симеона Ивановича Гордого

ок. 1340-1396 г.

Свт. Стефан Пермский, просветитель и первый епископ Пермской земли, создатель пермской азбуки

1345-1377

Вел. кн. литовский Ольгерд. Вхождение в состав великого княжества Литовского Волыни, Киевской, Черниговской и части Смоленской земель

1347

Свт. Феогност добился упразднения Константинопольским патр. Исидо-ром Галицкой митрополии, воссозданной незадолго до этого.

1347

Выделение Суздальской епархии из Владимирской (митрополичьего диоцеза)

Мученическая кончина христиан Антония, Иоанна и Евстафия от рук язычников в Литве

ок.1350 г.

Учреждение Коломенской епархии

1353-1359

Великое княжение московского князя Ивана II Ивановича Красного

1352

Основан суздальский Евфимиев монастырь в честь Преображения Господня

1353

Возведение прп. Сергия игуменом обители в честь Пресвятой Троицы близ Радонежа

1354-1378

Свт. Алексий, митр. Киевский и всея Руси

1354/1355

Возобновление самостоятельной Литовской митрополии при патр. Константинопольском Филофее. Посвящение Романа в митрополиты Волыно-Литовские (митрополия упразднена в 1361 г. в связи со смертью митр. Романа)

ок. 1360 г.

Основан московский Спасо-Андроников монастырь в честь Нерукотворного Образа Спасителя

ок. 1360-1430 г.

Прп. Андрей Рублев

ок. 1365 г.

Основан московский Чудов Алексеевский мужской монастырь

1362-1379

Великое княжение московского св. блгв. кн. Димитрия Иоанновича Донского. Присоединение к Москве Медыни, Дмитрова, Стародуба

1367

Заложение белокаменного Кремля в Москве

1362-1437

Прп. Дионисий Глушицкий

1368, 1370, 1372

Походы на Москву кн. Ольгерда, союзника тверского кн. Михаила Александровича

1375

Поход московского св. блгв. кн. Димитрия Иоанновича на Тверь. Признание тверскими князьями старшинства Москвы и отказ их от притязаний на великое княжение Владимирское

1370

Основан Симонов мужской монастырь в честь Рождества Пресвятой Богородицы

до 1375 г.

Основан Новоезерский Авраамиев мужской монастырь в честь Успения Пресвятой Богородицы.

1375-1406

Свт. Киприан, митр. Киевский и всея Руси (с перерывами)

ок.1376 г.

Прп. Сергий вводит общежительный устав в Троицкой обители; начало возрождения киновии на Руси

1377-1392

Вел. кн. литовский Ягайло

1378

Битва на р. Воже в Рязанской земле — первая военная победа московских войск над татарами

1378

После кончины свт. Алексия, митр. Киевского и всея Руси, св. блгв. вел. кн. Димитрий Иоаннович не принял митр. Киприана и послал своего духовника Михаила (Митяя) в Константинополь за посвящением в митрополиты

ок.1379 г.

Основан Новый Симонов монастырь в честь Успения Пресвятой Богородицы

1379

Кончина Митяя по пути в Константинополь. Посвящение Пимена в митрополиты

1380, 8 сентября

Московская рать под предводительством св. блгв. вел. кн. Димитрия Иоанновича Донского разбила войско Золотой Орды под предводительством Мамая на Куликовом поле.

1380

Установление дня памяти павших на Куликовом поле за веру и отечество (Димитриевская суббота перед 26 октября).

1381

Св. блгв. вел. кн. Димитрий Иоаннович не признал митр. Пимена, сослал его в монастырь и вызвал в Москву свт. Киприана.

1382

Разорение Москвы ханом Тохтамышем

1382

Свт. вел. кн. Димитрий Иоаннович изгнал свт. Киприана из Москвы и временно вернул митр. Пимена

1383

Свт. Дионисий, архиеп. Суздальский, отправился в Константинополь для посвящения в митрополиты

1383

Учреждение Пермской епархии

Кон. 1384 - нач. 1385 г.

Низложение в Москве митр. Пимена послами Константинопольского патриарха

1385-1386

Киевская уния между Литвой и Польшей: создание федеративного Польско-Литовского государства. Ягаило становится королем Польским

1385

Кончина свт. Дионисия в Киеве

1389-1425

Великое княжение Василия I Дмитриевича.

1389

Новопоставленный патр. Константинопольский Антоний подтверждает низложение митр. Пимена. Кончина Пимена (11 сентября)

1392

Присоединение Нижнего Новгорода к Московскому княжеству.

1392-1430

Вел. кн. литовский Витовт. Присоединение к Литве Смоленска.

1390

Свт. Киприан прибыл в Москву и был принят вел. кн. Василием I

1395

Разгром Тимуром Золотой Орды, начало его похода на Русь.

1395

После разорения г. Ельца, вследствие чудесного явления Пресвятой Богородицы, продвижение войск Тимура было остановлено

1397

Прп. Кириллом Белозерским основан мужской монастырь в честь Успения Пресвятой Богородицы

посл. четв. XIV — нач. XV в.

Иконописец Феофан Грек, выполнивший росписи Архангельского (1399) и Благовещенского (1405) соборов в Москве

1404

Посещение свт. Киприаном русских епархий на территории Польши и великого княжества Литовского

1408

Осада Москвы татарами под предводительством Едигея

1408

При митрополичьей кафедре завершена работа над общерусским летописным сводом (Троицкая летопись)

1408-1431

Свт. Фотий, митр Киевский и всея Руси

1410

Грюнвальдская битва. Победа польских и русско-литовских войск над Тевтонским орденом

1414

Вел. кн. Василий Дмитриевич выдает дочь Анну замуж за сына византийского имп. Мануила II Палеолога

1414

По настоянию вел. кн. литовского Витовта Собор западнорусских епископов избрал и через год рукоположил (без благословения Константинопольского патриарха) митрополита для Литвы и Галича Григория Цамблака

1416, 1427

Два послания свт. Фотия псковичам против ереси стригольников

1418

Прп. Епифаний Премудрый создает житие прп. Сергия Радонежского. До этого им же написано житие свт. Стефана Пермского

1419

Кончина митр. Григория Цамблака и воссоединение Русской митрополии под управлением митр. Фотия

1425-1462 (с перерывом)

Великое княжение Василия II Васильевича

1429-1458

Новгородский архиеп. Евфимий II. Активизация новгородского летописания, создание Новгородской I летописи (младшего извода)

1430-1432

Вел. кн. литовский Свидригайло

1433-1435

Митр. Киевский и всея Руси Герасим. В 1435 г. митр. Герасим сожжен в Витебске по приказу литовского кн. Свидригайло

1437

Прибытие из Константинополя нового митр. Киевского и всея Руси Исидора

1430-1447

Междоусобная война в великом княжестве Московском между вел. кн. Василием II и его дядей, звенигородским и галицким кн. Юрием Дмитриевичем, а затем сыновьями последнего — Василием Косым и Дмитрием Шемякой

1438-1445

Ферраро-Флорентийский Собор с участием византийских иерархов и митр. Киевского и всея Руси Иси-дора, принявший в 1439 г. унию с Западной Церковью

1441-1442

Митр. Исидор, подписавший Флорентийскую унию, не был принят в Москве, бежал в Тверь, затем в Литву и далее в Рим

1445

Набег казанского хана Улу-Мухаммеда на Русь

1443

Избрание Собором русских епископов свт. Ионы, еп. Рязанского, митрополитом Киевским и всея Руси

1445-1446

Вел. кн. Василий II захвачен в плен кн. Дмитрием Шемякой и ослеплен

1447

Окончание междоусобной войны за московский стол. Торжественный въезд вел. кн. Василия II Васильевича (Темного) в Москву

1448

Посвящение нареченного митр. Ионы Собором русских архиереев в митрополиты Киевские и всея Руси, что положило начало фактической самостоятельности Русской митрополии

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


Митр. Макарий. История Русской Церкви. Том 5. Приложение 6.

ПОКРОВ ПРЕСВЯТОЙ БОГОРОДИЦЫ НАД РОССИЕЙ

Хронологический список явлений Пресвятой Богородицы и Ее прославления в знамениях, чудесах и иконах Русской Православной Церкви (1240—1448)

Ок. 1249 г. | — | Принесение в Ярославль свв. блгвв. кнн. Василием (1 1249, память 8 февраля, 3 июля, 8 июня) и Константином († 1257, память 3 июля, 8 июня) иконы Пресвятой Богородицы Ярославской (8 июня).
1260 | — | Заступничество Пресвятой Богородицы чрез Ее Феодоровскую икону за Кострому при нападении татар (16 августа).
1261 | — | Прославление (наказание святотатцев) Холмской иконы Пресвятой Богородицы во время разграбления г. Холма войсками Бурундая (8 сентября).
1264-1301 | — | Из Константинополя в Галич (или Белз) в правление вел. кн. Льва Даниловича галицкого принесена икона Пресвятой Богородицы “Одигитрия”, прославившаяся позднее под именем Ченстоховской (6 марта).
1282 | — | Явление Соболевской иконы Пресвятой Богородицы под Киевом (20 ноября).
Ок. 1283 г. | — | Св. Петр, игумен Ратский, впоследствии митр. Киевский и всея Руси († 1326, память 21 декабря), написал икону Пресвятой Богородицы, прославившуюся чудотворениями (Петровскую), и поднес ее в дар митр. Киевскому и всея Руси Максиму (24 августа).
Ок. 1285 г. | — | Заступничество Пресвятой Богородицы чрез Ее Устюжскую икону Благовещения по молитвам прав. Прокопия († 1303, память 8 июля) за г. Устюг при падении каменного града (8 июля).
1288 | — | Прославление Свенской-Печерской иконы Пресвятой Богородицы (прозрение черниговского кн. Романа), перенесение иконы из Киево-Печерского монастыря в брянский Свенский Успенский монастырь (3 мая).
1288 | — | Написание списка со Свенской-Печерской иконы Пресвятой Богородицы “Печерская с предстоящими прпп. Антонием и Феодосием” в Киево-Печерском монастыре (3 мая).
1290 | — | Ростовские кнн. Димитрий и Константин Борисовичи прислали в дар Великому Устюгу икону Пресвятой Богородицы “Одигитрия” (Устюжскую) для освящения деревянного собора в честь Успения Божией Матери (28 июля).
Ок. 1291 г. | — | Прославление Муромской-Рязанской иконы Пресвятой Богородицы (защита от клеветы свт. Василия Рязанского, 11295, память 3 июля) (12 апреля).
1295, 8 сентября | — | Явление Курской иконы Пресвятой Богородицы “Знамение” (8 сентября, 27 ноября).
Ок. 1298 г. | — | Св. блгв. кн. Феодор Смоленский и Ярославский (11299, память 19 сентября) благословил родовой иконой Пресвятой Богородицы (по типу Тихвинской) своего сына св. Давида († ок. 1321 г., память 19 сентября, 5 марта).
1299 | — | Явление Пресвятой Богородицы во сне свт. Максиму, митр. Киевскому и всея Руси († 1305, память 6 декабря), в знамение соизволения на перенесение митрополии из Киева во Владимир. Написание Максимовской иконы Пресвятой Богородицы (18 апреля).
XIII в. | — | Прославление Белыничской иконы Пресвятой Богородицы (13 апреля).
1301 | — | Явление Новгород-Северской иконы Пресвятой Богородицы (20 декабря).
Нач. XIV в. | — | Св. Петр, игумен Ратский († 1326, память 21 декабря), написал Новгородскую икону Пресвятой Богородицы (20 декабря).
Ок. 1507 г. | — | Заступничество Пресвятой Богородицы чрез Ее Петровскую икону за свт. Петра († 1326, память 21 декабря) при его путешествии в Константинополь для поставления митрополитом Киевским и всея Руси (24 августа).
1314 | — | Явление и прославление (исцеления) Толгской иконы Пресвятой Богородицы (8 августа).
1325 | — | Свт. Петр, митр. Киевский и всея Руси († 1326, память 21 декабря), при перенесении кафедры из Владимира в Москву перенес в Успенский собор Московского Кремля Петровскую икону (24 августа).
Ок. 1326 г. | — | Свт. Петр, митр. Киевский и всея Руси († 1326, память 21 декабря), написал икону в честь Успения Пресвятой Богородицы, помещенную в Успенском соборе Московского Кремля (15 августа).
1330 | — | Принесение в Нижний Новгород из Киево-Печерского монастыря свт. Дионисием († 1385, память 15 октября, 26 июня) списка Печерской иконы Пресвятой Богородицы с предстоящими Антонием и Феодосием — Нижегородской (3 мая).
1337 | — | Прп. Сергий Радонежский († 1392, память 25 сентября) принес в основанную им Троицкую обитель моленную Смоленскую икону Пресвятой Богородицы “Одигитрия” — родительское благословение (28 июля).
1337 | — | Заступничество Пресвятой Богородицы чрез Ее Новгородскую икону “Умиление” (вознесение на воздух, истечение слез) за г. Новгород от морового поветрия (8 июля).
1338 | — | Явление и прославление (истечение слез) Рядитенской иконы Пресвятой Богородицы в Новгороде (6 июля).
1540 (?) | — | Явление Пресвятой Богородицы на Почаевской горе (23 июля).
1341 | — | Явление Виленской иконы Пресвятой Богородицы (14 апреля).
1350 | — | Явление прп. Авраамию († 1375, память 20 июля) Галичской (Чухломской) иконы Пресвятой Богородицы “Умиление” (20 июля, 28 мая, 15 августа).
Сер. XIV в. | — | Вел. кн. литовский Ольгерд Гедиминович (1345-1377) подарил своей супруге привезенную из Херсонеса в Вильно икону Пресвятой Богородицы Виленскую- Остробрамскую. Великая княгиня пожертвовала икону в Свято-Троицкую обитель (26 декабря).
Ок. 1360 г. | — | Явление иконы Пресвятой Богородицы на воздухе прп. Лазарю Муромскому († 1391, память 8 марта) с повелением построить церковь в честь Успения Пресвятой Богородицы.
Ок. 1361 г. | — | Обретение Холмской иконы Пресвятой Богородицы после разорения г. Холма (8 сентября).
1366 | — | Прославление (прекращение пожара) Новгородской иконы Пресвятой Богородицы “Умиление” (8 июля).
1370 | — | Свт. Алексий, митр. Киевский и всея Руси († 1378, память 12 февраля), перенес в нижегородский Благовещенский монастырь Корсунскую икону Пресвятой Богородицы, написанную в Киеве в 993 г. (9 октября).
1371 | — | Прп. Димитрий Прилуцкий († 1392, память 11 февраля) принес в основанный им Спасо-Прилуцкий монастырь келейную Страстную икону Пресвятой Богородицы (13 августа).
Ок. 1375 г. | — | Явление Пресвятой Богородицы с апостолами Петром и Иоанном прп. Сергию Радонежскому († 1392, память 25 сентября) (24 августа).
1377 | — | По распоряжению свт. Алексия, митр. Киевского и всея Руси († 1378, память 12 февраля), для серпуховского Владычнего монастыря написана икона “Введение во храм Пресвятой Богородицы” по образу видения прп. Варлаама Серпуховского († 1377, память 5 мая) (21 ноября).
1377 (1350 ?) | — | Заступничество Пресвятой Богородицы чрез Ее Ченстоховскую икону “Одигитрия” за г. Белз при осаде его язычниками литовцами и татарами. Вынесенный на стену чудотворный образ был ранен стрелой, и потекла кровь. В наказание нечестивцев окутала мгла и многие умерли от страха.
3-я четв. XIV в. | — | Прп. Сергий Радонежский († 1392, память 25 сентября) благословил своего ученика прп. Ферапонта Боровенско-го († кон. XIV в., память 27 мая) иконой в честь Успения Пресвятой Богородицы на основание Боровенской обители (15 августа).
1380, 8 сентября | — | Заступничество Пресвятой Богородицы чрез Ее Владимирскую (23 июня) и Донскую (19 августа) иконы за русские войска на Куликовом поле в битве войска св. блгв. вел. кн. московского Димитрия Донского († 1389, память 19 мая) с войском Мамая.
1380 | — | Жители г. Гребени в память победы на Куликовом поле поднесли св. блгв. вел. кн. московскому Димитрию Донскому († 1389, память 19 мая) Гребневскую икону Пресвятой Богородицы (28 июля).
1381 | — | Принесение в Россию из Константинополя митр. Пименом чудотворной Пименовской иконы (6 июня).
Ок. 1382 г. | — | Свт. Дионисий, архиеп. Суздальский († 1385, память 26 июня), написал икону Пресвятой Богородицы “Одигитрия” для Вознесенского девичьего монастыря Московского Кремля (7 июля).
1383 | — | Прославление (сращение расколотых частей) Курской иконы Пресвятой Богородицы “Знамение” (8 сентября, 27 ноября).
1383 | — | Явление Тихвинской иконы Пресвятой Богородицы (26 июня).
1383 | — | Явление Пресвятой Богородицы со святителем Николаем пономарю Георгию на месте явления Тихвинской иконы; впоследствии написана особая икона в честь этого события (26 июня).
Ок. 1388 г. | — | Явление Пресвятой Богородицы свт. Феодору († 1394, память 28 ноября) с повелением основать обитель (Ростовский монастырь в честь Рождества Богородицы); в память явления свт. Феодор написал Тихвинскую икону Пресвятой Богородицы (26 июня).
1390, 1 декабря | — | Принесение из Смоленска в Москву вел. кнг. Софией Витовтовной иконы Пресвятой Богородицы “Благодатное Небо” (6 марта).
1390 | — | Палестинские иноки принесли в Москву икону Пресвятой Богородицы “Неопалимая Купина”, которая была помещена в кремлевской Благовещенской церкви (4 сентября).
1391, 1 октября | — | Прославление (истечение слез) иконы в честь Покрова Пресвятой Богородицы в Новгородской церкви во имя св. ап. Иакова (1 октября).
1392, 29 февраля | — | Явление Девпетерувской иконы Пресвятой Богородицы (29 февраля).
1392, 26 декабря | — | Явление Барловской иконы Пресвятой Богородицы “Блаженное Чрево” (26 декабря).
1393 | — | Прп. Арсений († 1447, память 12 июня) принес в благословение с Афона Коневскую икону Пресвятой Богородицы (10 июля).
1394 | — | Явление Пресвятой Богородицы прп. Кириллу († 1427, память 9 июня), когда он жил в московском Симоновом монастыре, с повелением идти на Белоозеро и основать там обитель. Прп. Кирилл принес в основанную им обитель в честь Успения Пресвятой Богородицы свою келейную Смоленскую икону Пресвятой Богородицы.
1395, 15-26 августа | — | Перенесение Владимирской иконы Пресвятой Богородицы из Владимира в Москву и заступничество Пресвятой Богородицы за Русскую землю при нашествии войск Тамерлана (26 августа).
1398 | — | Заступничество Пресвятой Богородицы за г. Великий Устюг чрез Ее икону “Одигитрия” при разбойном нападении новгородцев (поражение слепотою, корчами и ломотою святотатцев и разбойников) (28 июля).
XIV-XV вв. | — | Заступничество Пресвятой Богородицы чрез Ее Свенскую-Печерскую икону за брянский Свенский монастырь при нашествии иноплеменников (3 мая).
1403 | — | Прп. Дионисий Глушицкий († 1437, память 1 июня) написал икону в честь Покрова Пресвятой Богородицы (1 октября).
1405 | — | Явление Молченской иконы Пресвятой Богородицы близ Путивля (18 сентября).
1408 | — | Заступничество Пресвятой Богородицы чрез Ее Владимирскую икону за Москву при нашествии войска хана Едигея в отсутствие великого князя и митрополита.
1408 | — | Прославление Владимирской-Ростовской иконы Пресвятой Богородицы (сохранение во время пожара в Ростове) (15 августа).
1413 | — | Явление и прославление (исцеления) Колочской иконы Пресвятой Богородицы близ Можайска (8 июля).
1419 | — | Сохранение от пламени и изрубления Двинской иконы Пресвятой Богородицы в д. Цыгломине Архангельской епархии при нападении норвежцев (25 ноября).
1420 | — | Заступничество Пресвятой Богородицы чрез Ее Чирскую-Псковскую икону (истечение слез) за г. Псков при моровой язве (16 июля).
1420 | — | Явление иконы Пресвятой Богородицы “Призри на смирение” (Псковской) (16 сентября).
Ок. 1420 г. | — | Прп. Дионисий Глушицкий († 1437, память 1 июня) написал иконы Пресвятой Богородицы: “Знамение” (27 ноября), “Одигитрия” (28 июля), в честь Успения Семигородную (Семигородскую) (15 августа).
Ок. 1425 г. | — | Явление Овиновской иконы в честь Успения Пресвятой Богородицы (15 августа).
1428 | — | Прославление (истечение целебного мира — 16 сентября, а затем сохранение в пожаре) Толгской иконы Пресвятой Богородицы (8 августа).
1429 | — | Прп. Савватий († 1435, память 27 сентября) принес на Соловецкий остров келейную икону Пресвятой Богородицы “Одигитрия” (28 июля).
Сер. XV в. | — | Явление Бахчисарайской (Крымской) иконы Пресвятой Богородицы (Панагия) на скале и прославление иконы чудотворениями (15 августа).
Сер. XV в. | — | Прославление (сохранение в пожаре) Выдропускской иконы Пресвятой Богородицы “Одигитрия” (28 июля).
Ок. 1440 г. | — | Смоленская икона Пресвятой Богородицы “Одигитрия” перенесена из Смоленска в Москву (28 июля).
1442, 17 сентября | — | явление Макарьевской иконы Пресвятой Богородицы прп. Макарию Унженскому († 1444, память 25 июля) (17 сентября).

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 16.05.00


История Русской церкви. Том 1. Отдел 1. Глава 1

Введение

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 1. Глава 1
 Проповедь святого апостола Андрея в странах наших

Древнее сказание о проповеди у нас святого апостола Андрея достойно всего нашего внимания. Это весть о первой у нас проповеди - и проповеди апостольской! И этой вести во все времена верили предки наши. Ее высказывали они при случае всякому вопрошающему, ее повторяли все наши летописцы от первого до последнего. На одной из высот киевских, там, где, по преданию. Первозванный ученик Христов водрузил святой крест в знамение будущего просвещения России Евангелием, еще с начала XIII в. сооружена церковь во имя Воздвижения Честнаго Креста как живое свидетельство верования в это священное предание; в XVI в. она возобновлена в лучшем виде, а с 1744 г. до настоящих дней там красуется великолепнейший храм, посвященный имени самого Первозванного из апостолов, которому первому суждено было позвать в Царство благодати Христовой землю Русскую. Для обстоятельнейшего рассмотрения столь важного предания, которое в новейшие времена некоторые начали подвергать сомнению, нам кажется, необходимо разрешить следующие вопросы:

  1. точно ли и где именно путешествовал святой апостол Андрей в странах наших,

  2. каким народам он здесь проповедовал, и

  3. какие были следствия его у нас проповеди.

I
 Точно ли и где именно путешествовал святой апостол Андрей в странах наших

амые древние свидетельства о проповеди святого апостола Андрея относятся к началу третьего века. Одно принадлежит святому Ипполиту, епископу Портуенскому (ок. 222 г.), который в небольшом сочинении своем о дванадесяти апостолах говорит о святом апостоле Андрее следующее: "Андрей, после того как проповедовал скифам и фракийцам, потерпел крестную смерть в Патрасе Ахейском, будучи распят на древе масличном, где и погребен". Другое читаем у знаменитого Оригена (200-258): "Апостолы и ученики Господа и Спасителя нашего, рассеявшись по вселенной, проповедовали Евангелие, и именно: Фома, как сохранилось до нас предание, получил в удел Парфию, Андрей - Скифию, Иоанну досталась Азия и проч.". Оба эти свидетельства имеют для нашей цели большую важность как свидетельства мужей, отличавшихся образованием и весьма близких ко времени упоминаемого ими события. Ориген учился у Климента Александрийского, который сам был учеником Пантена, и обращался с другими мужами апостольскими. Ипполит называет себя учеником святого Иринея, который пользовался долгое время особенною близостию у святого Поликарпа и любил расспрашивать непосредственных учеников апостольских обо всем, касающемся их божественных учителей. Следовательно, Ориген и Ипполит могли узнать о месте проповеди святого апостола Андрея из вторых уст! В частности, важно свидетельство Оригена потому, что оно действительно и указывает на этот древнейший и несомненный источник, из которого заимствовано: как дошло до нас предание (ως η παράδοσις πέριεχε), а свидетельство Ипполита потому, что ясно определяет, в какой именно Скифии проповедовал святой апостол Андрей: он проповедовал, говорит святой отец, скифам и фракийцам, распят в Патрасе; следовательно, тем скифам, которые обитали в соседстве с фракийцами, и в той Скифии, которая, начинаясь от гор Балканских, шла к устьям Дуная и простиралась за Дунаем в пределах нашего отечества, а отнюдь не каким-либо скифам азиатским, жившим за Каспийским морем и в Сибири, и не скифам гиперборейским, наполнявшим северо-восточные страны Европы.

В четвертом веке мы встречаем сказания о святом апостоле Андрее более подробные. Святой Дорофей (307-322), епископ Тирский, пишет о нем: "Андрей, брат апостола Петра, протек всю Вифинию, всю Фракию и скифов (или, как в другом списке, всю приморскую страну Вифинии, Понта, и Фракии, и скифов), проповедуя Евангелие Господа; потом достиг великого города Севаста (или Севастополя), где находится крепость Аспар и река Фазис (ныне Рион), у которой обитают внутренние эфиопы; погребен в Патрасе Ахейском, будучи распят Егеатом". Очевидно, что по смыслу этого сказания святой Андрей, начавши с южного черноморского помория в Вифинии и Понте, прошел с проповедию все поморие западное чрез Фракию, поморие северное чрез страну скифов, простиравшуюся от Дуная до Азовского моря, и явился на помории восточном - в нынешней Абхазии, где находился город Севаста,- переправившись ли туда на корабле с берегов Крымских (чего, впрочем, не видно из слов) или совершивши сухой путь вокруг Азовского моря чрез древнюю Сарматию, т. е. прошел, между прочим, нынешний наш Новороссийский край, вероятно. Кавказский, и достиг Закавказья. Большую важность в глазах наших получит это сказание, когда мы возьмем во внимание, что оно, как и все небольшое сочинение Дорофеево об апостолах, по уверению лиц, читавших его в подлиннике, собрано святым отцом из прежних и, следовательно, еще древнейших греческих и еврейских документов, а потому восходит, может быть, подобно свидетельствам Ипполитову и Оригенову, до века апостольского. Для тех же, кто сомневается в подлинности сказания Дорофеева, заметим, что в последней половине того же четвертого века это сказание повторили знаменитый учитель Церкви Кипрский епископ Епифаний ( [image] 403 г.), и с большею только определенностию касательно проповеди святого апостола Андрея в древней Сарматии, один из друзей блаженного Иеронима - Софроний ( [image] 390 г.), переведший и немного пополнивший от себя его каталог церковных писателей. "Андрей,- сказано в этих дополнениях,- брат апостола Петра, как передали нам предки, проповедовал Евангелие Господа нашего Иисуса Христа скифам, согдианам и сакам, проповедовал также в великом Севастополе, где находится крепость Аспар и река Фазис, у которой обитают внутренние эфиопы; погребен в Патрасе Ахейском, будучи распят Егеатом, префектом эдесским". Опять указывается на древний источник - предание отцов - и уже довольно ясно выражается, что святой благовестник на пути из древней Скифии в Закавказье посетил и Сарматию - едва ли не до самого Каспийского моря; потому что, хотя, по словам древних писателей, персы вообще всех скифов называли саками, но, по преимуществу, скифов азиатских, обитавших по северо-восточным берегам Каспийского моря, а согдиане были их соседями и в первые два века по Рождестве Христово распростерли власть свою на алан, живших, по известиям тогдашних историков европейских, между Волгою, Доном и Кавказом, когда, по всей вероятности, согдиане и основали в Крыму по имени своему город Сагдею, или Сугдею (нынешний Судак), о времени происхождения которого ничего определенного не известно.

После свидетельств двух других, следующих по времени писателей, именно Евхерия, архиепископа Лионского (449), который, упоминая о благовестии святого апостола Андрея у скифов, основывается уже на истории, и Исидора Испалийского (570-636), утверждающего, что апостол Андрей получил в удел Скифию и вместе Ахайю, чем ясно намекается, какую здесь должно разуметь Скифию, весьма замечательно свидетельство Никиты Пафлагона ( [image] 873). В похвальном слове сему апостолу он говорит: "Ты, достойный всего моего почтения Андрей, получивши в удел север, с ревностию обошел иверов, савроматов, тавров и скифов и протек все области и города, прилежащие с севера и юга Поту Евксинскому...". Особенного здесь, во-первых, то, что народы, которым проповедовал святой Андрей в странах наших, исчисляются в другом порядке, нежели у Дорофея и Софрония, и путь апостола ведется из Грузии чрез Кавказский и Новороссийский край в Грецию. Впрочем, это неважно: писатели, существенно не изменяя исторической истине, могли перечислять страны, где проходил святой благовестник, и в ином порядке, нежели как было на деле. Важно то, что и в этом свидетельстве указываются для проповеди Андреевой те же самые места нашего отечества, какие и в свидетельствах прежних, только здесь гораздо яснее и точнее. Никита Пафлагон прямо говорит, что Андрей проповедовал у иверов, чего у прежних писателей не находим, и слова его подтверждаются древним сказанием летописей иверских, восходящих до времен самой просветительницы Иверии Нины (ок. 318 г.), а с другой стороны, тем, что доныне еще в горах Абхазии указывают с благоговением могилу Симона Кананита, бывшего спутником апостолу Андрею. Затем Пафлагон упоминает выше к северу савроматов, которые обитали в первом веке именно в краю Кавказском между Волгою, Доном и Кавказскими горами, откуда только что выступали они около этого времени в Скифию европейскую. Далее полагает, по естественному направлению пути Андреева в Грецию, тавров - обитателей Крыма, после них - скифов, которых, понимая в теснейшем смысле, действительно и помещали в первом веке в так называемой Малой Скифии - от Херсонеса до Борисфена, а другие до самого Дуная. Точность географическая самая совершенная!

Приведем, наконец, свидетельство еще одного писателя девятого века, иерусалимского иеромонаха Епифания. Движимый благочестивою ревностию, он намеренно обошел те места, которые, по сказанию святого Епифания Кипрского, оглашены были проповедию святого апостола Андрея, везде старался собрать о нем самые достоверные сведения и на основании местных преданий первый начертал житие его, довольно подробное. Из этого жития оказывается, что собственно в пределах нынешней России Первозванный апостол посетил, с своими учениками и сотрудниками, землю Иверскую, Сванетию и Осетию, где находился город Фостофор; оттуда спустился в Абхазию и проповедовал в городе Севасте; простираясь далее вдоль помория, перешел землю джигетов, страну Верхний Сундаг и достиг приморского города Боспора, столицы Боспорского царства, у Киммерийского пролива; из Боспора, следуя вдоль южного помория Тавриды, прибыл в Феодосию, город обширный и многолюдный, управлявшийся тогда князем Саврематом, а из Феодосии перешел в город Херсонес, где и оставался долгое время. Таким образом, Епифаний во время своего путешествия как бы проверил местными преданиями известные нам сказания писателей четвертого века о проповеди святого апостола Андрея в южных странах нашего отечества.

Простирался ли святой апостол Андрей с своею проповедию из Херсонеса Таврического во внутренние области нынешней России, Епифаний не говорит. Но наш отечественный летописец, писавший в конце XI в., поместил в своей летописи рассказ, что Первозванный апостол из Херсонеса доходил рекою Днепром до гор киевских, благословил их, водрузил на них святой крест и предсказал ученикам своим, что "на сих горах воссияет благодать Божия, имать град велик быти и церкви многи Бог воздвигнута имать"; а потом, продолжая свой путь, достигал до самого Новгорода и до варягов. В начале рассказа летописец выразился: "Якоже реша" - и тем прямо указал на его источник - предание. Это предание могло быть письменное, и преподобный Нестор мог воспользоваться им в числе других письменных памятников древности, на которые подобным же образом иногда ссылался. А что о святом апостоле Андрее существовали в письмени сказания, очень близкие к тому, какое передал нам летописец, за это отчасти ручается находящаяся в одной из оксфордских библиотек древняя греческая рукопись, из которой издан небольшой только отрывок о путешествии святого апостола Андрея в стране антропофагов, или людоедов, полагаемый древними географами во глубине России. Но гораздо вероятнее на основании выражения Несторова якоже реша можно полагать, что преподобный летописец воспользовался преданием устным, которое могло сохраниться в странах наших с самого начала христианской эры, хотя ими почти беспрерывно владели языческие народы - готы (в III в.), гунны (в IV и V), хазары (в VII и VIII) и другие. Ибо, как скоро увидим, в некоторых южных областях России, едва ли не со времен самого апостола Андрея, постоянно поддерживалось христианство до полного водворения его в нашем отечестве, и самые эти языческие народы мало-помалу принимали у нас святую веру в III, IV и последующих веках. При таких обстоятельствах сказание о первой и притом апостольской у нас проповеди, как о событии важнейшем для местных христиан, естественно должно было переходить из рода в род, от отцов к детям и соблюдаться со всею заботливостию, как святыня, пока не достигло, наконец, по принятии христианства киевскими славянами (в 866, 957 и 988 гг.), самого сердца России - Киева, а здесь и слуха Несторова. Кстати привести здесь и другое устное предание, уцелевшее доселе, которое гласит, что Первозванный ученик Христов, шествуя по Днепру в Киев, по случаю опасности плавания, пробыл несколько времени на одном высоком каменном мысе, известном под именем Монастырки, находящемся на седьмом Днепровском пороге Ненасытимом, или Ненасытицком.

Впрочем, мысль о путешествии святого Андрея даже во внутреннейшие области России, хотя не так раздельно, как у нашего летописца, заключается и в некоторых рассмотренных нами известиях греческих: например, во известии Никиты Пафлагона, по словам которого святой благовестник протек не только все южные области и города нашего края, прилежавшие Понту Евксинскому (Черному морю), но и все страны севера, конечно, по направлению от этого Понта; а еще яснее - в известии Никифора Каллиста (XIV в.), который, хотя позднее нашего летописца, но мог пользоваться одинаковыми с ним древними источниками. У Каллиста читаем, что святой Андрей доходил с своею проповедию до страны антропофагов и пустынь скифских. Но эти пустыни, по описанию древних, находились приблизительно в нынешних Харьковской, Курской и Тамбовской губерниях. А под страною антропофагов разумелась страна, которая лежала во глубине нынешней Европейской России, в соседстве меланхленов, обитавших, по Геродоту, в 800 верстах от Черного моря к северу, в соседстве фиссагетов, будинов, агафирсов и номадов, простиравшихся по нынешней Великоруссии и Белоруссии до Балтийского моря и далее к северу.

Нельзя не вспомнить здесь и того предания о святом апостоле Андрее, что он проповедовал в Польше, которое, подобно преданию о путешествии его в России, целые века сохраняясь, по всей вероятности только в устах народа, заключено наконец в письмена. Это польское предание подкрепляет наше, подкрепляясь им взаимно. Преподобный наш летописец, описавши путь святого благовестника чрез Россию - от Херсонеса вверх по Днепру до Киева, а от Киева далее по Днепру и другим рекам до Новгорода и Варяжского моря - путь, который действительно существовал, замечает, что святой Андрей отправился из варяг в Рим, откуда снова перешел в Грецию. Каким же путем он отправился? Летописец ясно не говорит, но всего естественнее - тем путем, какой пролегал в то время от помория Балтийского до моря Адриатического и Италии. А этот единственный тогда путь пролегал именно чрез равнины нынешней Польши, Карпаты, удолья Вага и Паннонию. По нему-то и мог пройти до Рима благовестник Христов и, проходя, огласить словом Евангелия местных жителей.

Как бы то ни было, только предание о благовестии святого апостола Андрея даже во внутреннейших областях нашего отечества не заключает в себе ничего невероятного, и нет основания отвергать его безусловно или принимать за одну идею. Скажут ли, что этот путь слишком далек, что для святого Андрея и без того требовалось много времени, чтобы обойти с проповедию вокруг всего Черного моря и посетить области Греции, в которых он несомненно основал несколько частных Церквей? Но надобно помнить, что не пять и не десять только лет подвизался на своем святом поприще этот великий учитель, но, по самой меньшей мере, более двадцати, а по мнению вероятнейшему, около сорока; должно помнить и ту апостольскую ревность, с какою ученики Христовы спешили в самые отдаленные страны мира для привлечения их к своему Учителю и Господу. Соглашаемся, что в повествовании нашего летописца есть небольшая странность, когда говорит он, будто святого Андрея до такой степени мог занять обычай новгородских славян мыться в банях. Но это необходимый нарост и прикраса, без которых не может обойтись самое достоверное предание, сохраняющееся целые века в устах народа; эта странность касается предмета, совсем стороннего в повествовании, ее можно выбросить, можно изменить и еще более увеличить, а основа повествования о путешествии Первозванного в России останется неприкосновенною.

II
 Каким народам он здесь проповедовал

частности 1) Каким народам мог проповедовать он в древней Скифии, или нынешнем Новороссийском крае? Прежде всего, достоверно, что здесь, на всем протяжении черноморского берега, было тогда несколько поселений греческих, каковы: Ольвия, Херсонес, Феодосия, Пантикапея. Но не менее достоверно, что главнейшими обитателями этих стран были народы варварские, а в числе их скрывались, хотя и под чужими именами, некоторые племена славянские. Так, весьма основательно и справедливо некоторые ученые начали признавать ныне за славян древних гетов, которые во времена апостолов обитали по обеим сторонам Дуная у самого устья его, потом простирались вверх по областям русским до реки Тираса (Днестра), от которой называемы были тирагетами (тиверцами), далее до самого Днепра и за несколько лет пред Рождеством Христовым (ок. 60-55) проникли в Крым, где овладели Ольвией и другими греческими поселениями. Чтобы убедиться в славянстве гетов, или даков, стоит только взять во внимание а) постоянное местопребывание их, по древним географам, в соседстве невров и будинов (вудинов, венедов), которые неоспоримо были истинные славяне, и с этим снести б) ясное свидетельство Феофилакта Симокатты (629 г.), утверждающего, что славяне древле называемы были гетами (венедами, генетами, енетами, гентами, гетами), а потом свидетельство ученейшего Фотия, двукратно повторившего ту же самую мысль, Фотия, который находился в ближайших отношениях к славянам, занимаясь обращением их, и потому легко мог приобрести о них основательнейшие сведения. Стоит вникнуть в) в смысл немногих слов гетских, сохраненных Страбоном, которые звучат чисто по-славянски, таковы: имя знаменитейшего вождя гетов - Войревиста или, как в другом месте, Виревиста, имя совершенно славянское, долго употреблявшееся в Польше, в двойной форме: Боривой и Боревист, а ныне употребляющееся в сокращении: Боревич, Вырвич, также название одной реки гетской - Богайон, которым называли они и одну священную свою высоту, находившуюся у этой реки, звук, совершенно похожий на Боггай, Бугай - лес, посвященный божеству, как называются и доныне многие местности в Польше. Стоит также припомнить г) два древние предания славян: одно то, что их предки имели когда-то дело с Александром Великим, победителем гетов, и другое о счастливых сечах Траяна в Дакии, где, как известно, он воевал с тамошними обитателями, гетами, или даками, и д) посмотреть на теперешних обитателей древней Дакии валахов - народ, происшедший из смеси коренных жителей страны и римских переселенцев, который говорит смесью латинского языка со славянским и который целые века слушал богослужение на языке славянском и употреблял его в своей дипломатике.

Скифия по Птолемею. II в. по Р.Х.

Должно, кажется, согласиться и с теми, кои думают видеть племя славянское в кровичах (кровизах), которых Плиний полагает за Дунаем же, по соседству с тирагетами, в России, хотя и неопределенно. В пользу этого мнения говорит самое имя народа - кровичи, столь сходное с названием кривичей, по Нестору, одного из племен славяно-русских; частию и то, что со времен Геродота все почти географы указывают жилища кровичей в тех самых местах, где жили и геты, именно между Дунаем, Понтом и Гемом, или Балканскими горами; наконец то, что, по древнему свидетельству, кровичи чтили мудреца своего Замолксиса как мужа божественного и почти как бога, а этот Замолксис, по другому древнему сказанию, был родом гет - и геты-то чтили его таким образом; этот Замолксис, по третьему преданию, сохранившемуся у позднейших греков, был древнейший философ русский. "Скифы-руссы,- пишет Лев Диакон в описании войны Святославовой против болгар и греков,- научились языческому богослужению и эллинским жертвоприношениям, как говорят, от своих философов Анахарсиса и Замолксиса". Посему кровичи, верно, были только особое поколение гетов, или славян, наших предков.

Не без основания, наконец, некоторые хотят признавать славянами и всех сарматов, только что выступивших в первом веке из-за Дона и наводнивших весь нынешний Новороссийский край под именем роксоланов и языгов, ссылаясь а) на происхождение сарматов из Мидии, откуда вместе с ними выводили древние и генетов, или венедов, народ славянский, и, в частности, цигинов, или чехов, одно из племен славянских; б) на совпадение жилищ некоторых отраслей сарматских с жилищами славян: так, сарматы Амаксовии, по свидетельству Певтингеровых карт, обитали внутри нынешней Польши, в стране, которая называется Мазовией или Мазовшей, и самое море Балтийское, известное у древних от местных обитателей под именем Венедского, называлось также у них Сарматским; в) на причисление к коренным племенам сарматским невров и вудинов, племен славянских; г) на сходство и даже будто бы единство имени "сармат" с именем "сбрат" или "серб" и на то, что жители Сарматии в древности будто бы назывались сербами и пр. Не без основания, говорим, и это мнение, однако ж во всей обширности принять его нельзя, ибо имя сарматов хотя в начале, подобно имени скифов, могло быть собственным именем одного определенного народа, но вскоре, подобно тому же названию скифов, сделалось общим для многих и даже всех народов, обитавших в России, или лучше сделалось именем не какого-либо народа, а местным названием страны. Следовательно, хотя бесспорно, что под этим именем, как прежде под именем скифов, скрывались и племена славянские, даже, может быть, по преимуществу славянские, но в то же время скрывались и неславянские, тем более что сохраненные древними слова и имена некоторых сарматов, находимые также на древних медалях, звучат совершенно не по-славянски.

Итак, проходя с словом истины чрез древнюю Скифию от Дона и до Дуная, святой апостол Андрей должен был встречать на пути своем между прочим и славянские племена, даже по преимуществу славянские.

2) Кому мог проповедовать он в древней Сарматии, или нынешнем Кавказском крае? Там было главное местопребывание сарматов, разделявшихся на многие племена; но там же, начиная от Киммерийского Босфора, или нынешнего Керченского пролива, обитали, по Плинию, и несарматские народы: меоты, валы, сербы, аррехи, цинги и псесии. О сарматах мы уже высказали свои мысли. В рассуждении же прочих народов не можем не заметить, что, по крайней мере, один из них, именно сербов, лучшие современные знатоки славянских древностей не сомневаются признавать за чистых славян, а некоторые даже покушались производить от сего народа и все славянские племена, издревле населяющие обширнейшие страны Европы. Самое уже имя сербов, имя чисто славянское, и доселе остающееся названием одного из поколений славянских, весьма разительно говорит об истине. К сему должно присовокупить еще два славянские названия рек, протекавших в стране этих меотических сербов: реки Маравиос (Марйрюд), которая, по Птолемею, была побочною рекою Дона, и реки Серпы, или Сарпы, известной доныне между Волгою и Доном, и наконец, важное замечание, что некоторые писатели, как древнейшие Плиния и Птолемея, упоминающих здесь о сербах, так и позднейшие здесь же точно или около здешних мест полагают то вудинов, то булгар, то бесчисленные племена антов, коих славянское происхождение неоспоримо. Следовательно, и в древней Сарматии по восточному берегу Азовского моря и далее на неопределенном пространстве святой апостол Андрей в числе слушателей своих, естественно, встречал и племена славянские.

Что же касается до народов, которым благовествовал сей апостол в Закавказье, то мы отнюдь не думаем искать в них чего-либо славянского. И потому, оставляя их в стороне, обратимся к вопросу более к нам близкому.

3) Кому мог проповедовать Первозванный ученик Христов во внутреннейших областях России, начиная от устья днепровского до Киева, Новгорода и Балтийского моря? По соображению достоверных свидетельств Плиния и Тацита, писателей современных апостолам, оказывается, что здесь, на всем протяжении пути святого благовестника, обитали тогда не другие какие-либо народы, а именно наши предки славяне. Плиний (79 г.) полагает венедов, или славян, в средине с одной стороны между сарматами, а с другой - между скирами и гиррами. Но сарматы господствовали тогда на востоке, по реке Дону к Азовскому морю, и на юге, по морю Черному, в нынешнем Новороссийском крае, а жилища скиров и гирров находились на поморье Балтийском. Следовательно, по преданию, сохраненному Плинием, все страны от Дона и Черного моря или, точнее. Новороссийского края до самых берегов Балтики населены были в первом веке по Рождестве Христове народами славянскими. По словам Тацита (ок. 100 г.), венеды простирались в его время на всем пространстве между пределами певкинов и финнов - певкинов, обитавших в горах нынешнего Седмиградия на правом берегу Днестра вниз к устью этой реки и Черному морю, и финнов, издревле занимавших крайние границы северной Европы и только некоторыми ветвями своими простиравшихся с одной стороны по берегу моря Балтийского до нынешней Эстонии, с другой до соединения рек Волги и Камы. Отсюда очевидно, что все внутренние области России от северных пределов новгородских на протяжении к югу, где ныне губернии Московская, Смоленская, Черниговская, Киевская до самого Днестра и Черного моря были тогда занимаемы славянами. Следовательно (по снесении свидетельств Плиния и Тацита) славяне занимали во времена апостольские значительнейшую часть нынешней Европейской России и граничили к северу с финнами около северных краев теперешнего Новгорода, к востоку частик) с финнами же до соединения Камы с Волгою, а частию с сарматами по Дону, к югу с теми же сарматами, кочевавшими в краях Черноморских, а к западу частию с финнами, скирами и гиррами, простиравшимися по поморью Балтийскому, частикю же с певкинами по реке Днестру.

Итак, собственно в коренной России святой апостол Андрей, если он действительно здесь путешествовал, проповедал Евангелие не кому-либо другому, а, без сомнения, стародавним здешним обитателям, предкам нашим - славянам.

После сего остается нам решить последний вопрос, без разрешения коего все наше изыскание о проповеди Первозванного в пределах русских было бы неполно и недостаточно к произнесению о ней окончательного приговора, - вопрос о том:

III
 Какие были следствия его у нас проповеди

ашел ли святой благовестник в странах наших готовность к принятию небесного учения? И если нашел, основал ли хотя одну или даже несколько частных Церквей? И если основал, долго ли они существовали?

Епифаний, собиравший в начале IX в. сведения об апостоле Андрее на самых местах его проповеди, передает нам в его житии следующее. В Иверии святой Андрей проповедовал довольно долго и просветил многих. В Сванетии проповедь его приняла сама владетельница страны. В Осетии, в городе Фостофоре он обратил многих, а еще более в Абхазии, в городе Севасте. Но обитатели земли джигетов, жестокие сердцем, воспротивились апостолу и хотели его умертвить, почему он удалился от них в соседнюю страну Верхний Сундаг, где жители с радостию последовали его учению. В Боспоре его проповедь и чудеса привлекли ко Христу многих, в Феодосии - лишь малое число жителей, наконец в Херсонесе - также многих.

В подтверждение этих сведений, собранных Епифанием, можно указать на другие свидетельства. По древнему преданию, занесенному в грузинские летописи, следствием проповеди святого апостола Андрея в Грузии было то, что не только ослаблено идолопоклонство и огнепоклонство, не только истреблен одним из царей иверских по имени Ревом жестокий обычай приносить в жертву богам младенцев и снедать трупы мертвых людей, но и явилось небольшое общество новообращенных христиан, против которых другой царь, Адерк, не умедлил воздвигнуть гонение. Один из ученейших писателей второго века, Тертуллиан, в числе народов, исповедовавших в его время имя Христово, упоминает о сарматах, скифах и гетах, обитавших тогда у самого устья Дуная по обе его стороны и далее по южной России. В Херсонесе Таврическом, как увидим далее, святой Климент, папа Римский, прибывший в эту страну на заточение вскоре по отшествии отсюда апостола Андрея, нашел более двух тысяч христиан.

В древних месяцесловах, или синаксарях, встречается под 20 числом января следующее краткое сказание о святых мучениках Енене, Нирине и Пине: "Эти святые были из Скифии, из северной страны, ученики святого апостола Андрея. Они учили о имени Христовом, и многих из варваров обратили к правой вере, и крестили. За то были взяты от князя варваров и много нудимы отвергнуться Христа и принесть жертву идолам, но не покорились. Стояла лютая зима, и все реки до того промерзли, что по льду ходили не только люди, но и кони, и волы. Князь велел поставить на льду большие деревья, как будто с самыми корнями, и к ним привязать святых. Когда взволновалась вода и, пробиваясь сквозь лед, мало-помалу дошла до шеи святых, они от великой лютости предали святые души свои Господу". Какая здесь разумеется Скифия? Та ли, которая находилась по правую, южную, сторону Дуная и тянулась до Балкан, или та, которая находилась по левую, северную, сторону Дуная, и простиралась в пределах нынешней России? Нам кажется, что составитель сказания разумел эту последнюю Скифию, и потому-то, сказав, что святые были из Скифии, присовокупил: "Из северной страны", как бы в отличие от южной Скифии. Да и эта лютая зима, этот сильный мороз, до такой степени сковавший все реки, невольно заставляет предполагать, что действие происходило скорее у нас где-либо, может быть, у гор киевских, нежели за Дунаем у гор Балканских. Как бы то ни было, только в северной стране - Скифии действовали ученики святого апостола Андрея, которые многих обратили ко Христу и вкусили мученическую смерть.

Из слов нашего преподобного летописца можно заключать, что и во внутренних областях нашего отечества, вокруг Киева и Новгорода, проповедь святого Андрея осталась не совсем бесплодною. Правда, сначала в нашей летописи говорится, что когда святой апостол Андрей был у Киева, он взошел только на горы киевские, благословил их и утвердил на одной из них крест, пророчествуя о будущем здесь великом городе и многочисленности в нем Божиих храмов, а когда достиг Новгорода, то подивился только странному обычаю местных славян мыться в банях; и ни слова о том, учил ли кого у нас святой благовестник, занимался ли своим главнейшим делом - проповедию - или только путешествовал для какой-либо другой цели. Но далее читаем, что когда от нас он отправился и пришел в Рим, то прежде всего исповеда там христианам, елико научи и елико виде он в земле словенской, путешествуя в Рим.

Впрочем, не станем обольщать себя и сознаемся, что если и положены были святым апостолом Андреем в странах киевских и новгородских какие-либо начатки христианства, то они существовали очень недолго. Грубость народа, недостаток в приготовленных пастырях и учителях, гонения от язычников, а вместе постоянные смуты и перевороты политические были причиною того, что святая вера, как и у некоторых других народов, просвещенных самими апостолами, на целые века подавлена была у нас совершенно. И святого апостола Андрея отнюдь нельзя считать непосредственным основателем Русской Церкви. Нет, эта Церковь, как всякому известно, явилась в позднейшее время и есть дщерь Церкви Цареградской. Эту Церковь Первозванный только издали благословил в духе пророческом, утвердивши на горах киевских святой крест - ее незыблемую опору. И если сей апостол может быть назван основателем ее, то разве только основателем посредственным именно потому, что он же даровал первого архипастыря (Стахия) Византии, от которого начался непрерывный преемственный ряд иерархов Цареградских и потом в определенное Богом время начался непрерывный ряд и наших иерархов, продолжающийся доныне. А с другой стороны - и потому, что в состав настоящей Русской Церкви мало-помалу вошли, заметно и незаметно, все те небольшие частные Церкви, какие основаны были святым апостолом Андреем в южных пределах нашего отечества, и из которых некоторые, по всей вероятности, как далее увидим, едва ли не непрерывно существовали со времени этого апостола; хотя иногда, особенно до четвертого века, святая вера сильно подавляема была в них язычеством и хотя нужны были впоследствии новые сеятели, чтобы благодатное семя, посеянное здесь святым апостолом, не заглохло совершенно и принесло плоды свои.

Эти небольшие частные Церкви существовали почти на всем протяжении того пути, который совершил апостол в южных пределах России: в древней Скифии, или нынешнем Новороссийском крае, в древней Сарматии, или нынешнем Кавказском крае, и, наконец, в Закавказье.

Оглавление

Глава 2

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 1. Глава 2

Глава 1.

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 1. Глава 2
 Церковь Христова в древней Скифии, или в нынешнем Новороссийском крае

Древняя Скифия, простиравшаяся от Дуная или даже из-за Дуная от гор Балканских до Азовского моря и Дона чрез все пространство нынешнего Новороссийского края, состояла из двух частей - Малой Скифии, находившейся у самого устья Дуная по правую его сторону до Балкана, а по левую до Каркинитского залива и Тавроскифии, или нынешнего Крыма. В первой, т. е. Малой Скифии, была только одна епархия - Скифская, или Томитанская, а в Тавроскифии известно до пяти епархий, которые от запада к востоку по Черному морю лежали в следующем порядке: Херсонская, Готская, Сурожская, Фулльская и Боспорская.

I
 Епархия Скифская

езиденциею Скифской епархии был знаменитый торговый город Томи, находившийся по южную сторону Дуная неподалеку от его устья и, следовательно, за пределами нынешней России. Но нет основания утверждать, чтобы Скифская епархия не простиралась и за северный рукав Дуная в остальную половину древней Малой Скифии, всецело лежащую ныне в России, где жили в начале христианства те же самые геты, которые обитали и в Скифии греческой. Напротив, известно, что современный святому Иоанну Златоусту Скифский епископ Феотим, который сам был родом скиф, путешествовал и по ею сторону Дуная, конечно, по своим архипастырским обязанностям, не страшась самих гуннов, наводнивших пред тем эту страну и покоривших себе коренных ее обитателей, гетов. Известно также, что святой Златоуст, архиепископ Цареградский, узнавши, может быть, от епископа же Феотима о скифах, обитавших за Дунаем (παρα τον Ιστρον, разумеется, по направлению от Цареграда), что они сильно жаждут спасения (значит, уже предварительно были знакомы с христианством), но не имеют людей, которые бы утоляли их жажду, послал к ним пастырей и учителей. Наконец, по свидетельству Константина Багрянородного, в этих именно южных странах наших, начиная от Дуная, занятых в его время (X в.) печенегами, посреди развалин городов еще находимы были некоторые останки христианских храмов и кресты, изваянные из камня.

Большая базилика. Крипта, где находились тела мучеников. Томи V-VI вв.

Начало Скифской епархии или, по крайней мере, начало христианства в этой стране едва ли не должно отнести ко времени самого апостола Андрея. Ибо, кроме того, что еще Тертуллиан свидетельствует о скифах и гетах как христианах, в древних актах мученических нередко говорится, что в Томи, равно как и в других соседственных ему фракийских городах Маркианополе и Гераклее, происходили гонения на христиан не только в третьем, но и во втором и даже в первом столетии. А в последней четверти третьего века случайно упоминается уже Скифский епископ Евангелик, управлявший церквами этой провинции при Диоклетиане (284-292) во дни его гонения на Христову Церковь. С того времени до половины шестого столетия известен целый ряд епископов Скифских, или Томитанских, числом до двенадцати, из коих, по крайней мере один, Феотим, как мы уже заметили, был родом скиф, т. е. гет или славянин. Он славился высоким греческим образованием и благочестием.

О последующей судьбе Скифской епархии мы почти ничего не знаем. Нет сомнения, что она первая подверглась всем бедствиям и опустошениям от варваров, которые со времен императора Юстиниана (529 г.) начали беспрерывно нападать из-за Дуная на римские пределы. Может быть даже по временам вследствие этих опустошений она и вовсе оставалась без главного пастыря. Но совершенно не была упразднена, ибо упоминается даже к концу девятого века в уставе Льва Премудрого (886-911) о митрополиях, подведомых Константинопольскому патриарху. Самые города Малой Скифии, несмотря на неоднократные разорения, также существовали еще в девятом и десятом веке, по свидетельству Гиерокла и Константина Багрянородного. Главное преимущество Скифских иерархов до времен Халкидонского Собора (до 451 г.) состояло в том, что они были независимы в управлении своею епархиею и назывались самовластными (αυτοκεφαλοι). Этот Собор 28-м правилом своим вместе с прочими епархиями, находившимися в пределах варваров, подчинил Цареградскому патриарху и Скифскую, хотя и прежде, едва ли не со времени возведения Византия на степень столицы Римской империи, Скифские епископы, подобно многим другим иерархам восточных провинций, добровольно признавали над собою власть Константинопольского архиепископа из одного уважения к месту его кафедры и относились к нему в важнейших случаях. Отсюда-то и объясняется, почему святой Златоуст, архиепископ Цареградский, мог принимать живое участие в просвещении верою скифов задунайских и посылать к ним пастырей и учителей. С другой стороны, несомненно и то, что титул самовластного иерарха Скифские епископы удерживали за собою даже после Халкидонского Собора. А особенность Скифской епархии, по замечанию Созомена, была та, что здесь постоянно сохранялся древний обычай, по которому церквами всей провинции всегда управлял только один епископ.

Но для нас важно преимущественно то, что эта Скифская епархия, лежавшая частию в пределах нашего отечества, по всей вероятности, была епархия славянская. И, во-первых, что касается до той половины Малой Скифии, которая находилась по сю сторону Дуная от его устья до устья Днестра и далее по черноморскому берегу, то здесь с самого начала христианства оседлыми жителями постоянно были славяне, хотя чрез их землю в III, IV и последующих столетиях переходили многие другие народы, останавливаясь иногда на ней на довольно продолжительное время. В первом и втором веке, как мы уже замечали, здесь жили геты и тирагеты, коих по справедливости можно назвать славянами; во втором же или, по крайней мере, в третьем веке, Певтингерова карта здесь именно полагает венедов, т. е. славян; в четвертом, по свидетельству Иорнанда, в этих самых странах готский король Германарик (332-350) вел кровавые войны с антами, тоже славянами; в пятом (с 449 г.), по словам Константина Багрянородного, некоторые из римлян, коих империя простиралась до Дуная, переправившись через эту реку из любопытства узнать, кто обитает за нею, нашли здесь бесчисленный народ славянский; в шестом, по свидетельству того же Иорнанда, от Днестра по берегам черноморским до Дуная простирались анты; а по свидетельству другого писателя, здесь же в 582 г., едва только вышедши на берег Дуная из Малой греческой Скифии, аварский хан Баян нашел селения славянские. Пребывание здесь славян в последующие века не подлежит уже ни малейшему сомнению: пред началом Русской державы, и по словам нашего летописца, седяху по Днестру и приседяху Дунаева до самого моря в этой стране, которую звали греки Скифь, угличи и тиверцы, древние тирагеты - два русских, чисто славянских племени; и мало того, что приседяху, но приседяху во множестве и притом имели собственные грады, значит, были давними оседлыми здешними обитателями. И посреди сих-то славяно-русских городов, разрушенных печенегами, в Х в. находимы были останки христианских храмов и кресты каменные, по свидетельству современника; кто ж молился некогда (разумеется, прежде X в.) в этих христианских храмах, как не обитатели тех городов славяне?

Точно также и по другую сторону Дуная, в Малой Скифии греческой постоянными обитателями были славяне. В I и II вв. там жили геты и соплеменные им кривичи, почитавшие вместе с ними одного и того же отечественного мудреца Замолксиса; в четвертом, когда случилось переселение в области Нижней Мизии готов при императоре Валенте (364-378), и в пятом, при жизни армянского историка Моисея Хоренского тут же обитали двадцать пять поколений славянских; в седьмом столетии, переселившись в эту Малую Скифию между Дунаем, Понтом и Гемом даже до Варны болгаре нашли здесь оседлыми обитателями тех же самых славян в числе семи поколений. Но что еще замечательнее, нашли здесь (по собственному признанию болгаров) греческую веру и греческих священников. Не явный ли знак, что епархию Скифскую составляли славяне или, по крайней мере, по преимуществу славяне? Ибо мы вовсе не думаем отвергать, что в некоторых городах этой издавна подвластной римлянам провинции, особенно в главном городе Томи, где имело местопребывание римское правительство, управлявшее страною, могли жить для торговли или по другим каким-либо побуждениям и греки-христиане.

Не можем, наконец, оставить без внимания и два-три свидетельства, которые несколько определяют состояние благочестия в Скифской епархии. В первые века христианства, во дни гонений на Церковь, здешние христиане, подобно другим, не страшились вкушать смерть за святую веру; в четвертом и пятом они вместе с пастырями своими остались твердыми в православии, несмотря на все покушения против них ереси Ариевой и прочих, на Церковь Малой Скифии указывали тогда даже как на одну из образцовых по чистоте веры и внутреннему благоустройству, а на пасомых в ней как на таких православных, кои отличались притом глубоким уважением к своим духовным пастырям. В то же время упоминается и о благочестивом обычае этих гетов, или даков, носить с собою во время войны походные церкви. В начале шестого века (505-514) жители Малой Скифии вместе с мизянами и фракийцами из ревности по православию сами пригласили к себе военачальника Виталиана и с радостию стеклись под его знамена, чтобы он защитил святую веру от злочестивого императора Анастасия, который, принявши евтихианство, искажал ее и преследовал истинных чад Церкви.

II
 Епархия Херсонская

ервым проповедником веры в Херсонесе Таврическом, основанном за несколько веков до Рождества Христова ираклиотами на юго-западном берегу Крыма, неподалеку от нынешнего Севастополя признается, по древнему преданию, святой апостол Андрей. И можно думать, что его проповедь не совсем осталась здесь бесплодною, потому что, когда лет чрез тридцать после него в 94 г. прибыл в эти места, находившиеся тогда под властию Рима, осужденный императором Траяном на заточение святой Климент, папа Римский, он нашел здесь более двух тысяч христиан, занимавшихся, по определению того же враждебного христианству правительства, тесанием и обработкою камней для доставления их во внутренние города империи. Впрочем, справедливость требует заметить, что эти христиане могли, конечно, быть из местных жителей Крыма, и в частности Херсонеса, но могли быть и сосланные сюда еще прежде Климента из других краев Римского государства.

Начатое апостолом продолжено мужем апостольским - святым Климентом, который, прибывши в Тавроскифию в сопровождении многих из своей римской паствы, уже этим одним способствовал умножению здешних христиан. Но вскоре совершенное им чудо обратило на него внимание всей страны, толпы язычников спешили к нему со всех сторон, и ежедневно по нескольку сот принимали от него крещение, так что в продолжение одного года, если верить Метафрасту, святой благовестник успел искоренить язычество на всем полуострове и устроить до 75 церквей. А потому пастырь сей справедливо может быть назван первым епископом Херсонским, если только не было в Херсоне епископа со времени самого апостола Андрея. Не утвердилась, однако ж, и теперь святая вера на полуострове Крымском. Весть об успехах святого Климента быстро достигла римского императора и немедленно привлекла сюда гонение на христиан, во время которого сам архипастырь (в 100 г.) утоплен в море, а из его паствы одни также запечатлели исповедание свое мученическою смертию, другие же, может быть, решились скрывать свою веру от язычников или даже нашлись вынужденными уступить насилию. Как бы то ни было, только в два последующие века, второй и третий, ничего не известно о следах христианства в краю херсонском, и оно если не совершенно было истреблено здесь, по крайней мере, сильно подавлено язычеством.

Священномученики Херсонские Еферий, Елпидий, Евгений, Василий, Капитон, Ефрем, Агафодор. 1980-гг.

Это видно из того, что, когда в 310 г. в царствование императора Диоклетиана прибыли в Тавроскифию от Иерусалимского патриарха Ермона два миссионера - епископы Василий и Ефрем, они нашли в Херсонесе закоренелых язычников, и нужно было еще пятнадцать лет, требовалось всей ревности апостольской, чтобы окончательно утвердить здесь христианство. Епископы Василий и Ефрем, из которых первый избрал для себя поприщем самый Херсон, а последний обратился с проповедию к соседственным скифам, после неусыпных трудов оба имели немаловажный успех, но оба же вскоре в один и тот же день (марта 7), каждый в своем месте, прияли венец мученический. Услышав о их блаженной кончине, немедленно поспешили сюда еще три епископа-миссионера - Евгений, Елпидий и Агафодор, занимавшиеся дотоле, по воле того же Иерусалимского патриарха, благовестием в Геллеспонте - их усердие и подвиги увенчались в Крыму еще большим успехом, нежели подвиги предшественников; но ровно через год в тот же самый день (марта 7) сподобились и новые проповедники Христовы вкусить от местных язычников и иудеев смерть мученическую за свою проповедь. В царствование Константина Великого, когда Церковь Христова соделалась господствующею в Римской империи, восторжествовала она, наконец, и в стране Херсонской, частию при содействии сего равноапостольного императора, а главным образом по особенному устроению Промысла. Находясь в дружественных отношениях с императором Константином и охотно повинуясь его велениям, херсонесцы не осмелились воспротивиться ему и тогда, когда новый епископ Еферий, прибывший к ним от Иерусалимского патриарха, привез с собою императорский указ, чтобы в Херсонесе не возбраняемо было христианам открыто исповедовать свою веру и отправлять богослужение. Эти христиане немедленно устроили для себя церковь, и по кончине Еферия (последовавшей в 7 день марта) испросили себе у равноапостольного Константина другого архипастыря - Капитана, мужа редкой веры и дерзновения пред Богом. Ибо, когда по прибытии его на паству толпы язычников начали требовать от него знаменяя для удостоверения их в божественности христианства, человек божий ради спасения многих тысяч душ нимало не поколебался решиться на подвиг, угрожавший ему смертию: призвавши на помощь Господа, он смело вошел по настоянию неверных в разжженную печь, целый час оставался посреди пламени и к величайшему изумлению всех остался невредимым. О сем великом чуде, обратившем совершенно всю Херсонскую страну, донесено было императору Константину и отцам, бывшим в Никее на Первом Вселенском Соборе (в 325 г.), которые с благоговением прославили Бога, дивного во святых своих для спасения грешников.

Кафедральный храм (Уваровская базилика). Херсонес. IV в. по Р.Х.
Гравюра серед. XIX в.

Отселе совершенно уже осйевалась епархия Херсонская и начался непрерывный ряд ее архипастырей, из которых, впрочем, в рассматриваемый нами период времени только пять остались нам известными. Это были, после осьми исчисленных уже епископов Херсонских:

9-й - Еферий II, присутствовавший на Втором Вселенском Соборе (в 381 г.), между подписями которого читаем: Еферий Терсонский, вместо Херсонский.

10-й - Лонгин, коего имя двукратно встречается под актами местного Константинопольского Собора, бывшего в 448 г.

11-й - Стефан, заседавший на Пятом Вселенском Соборе Константинопольском в 535 г.

12-й - Георгий I, подписавшийся под актами Собора Трулльского в 692 г.: Георгий, недостойный епископ Херсона Доранского - Γεωργιος, αναξιος Επισκοπος Ξερσωνος της Δωραντος.

13-й - Георгий II, управлявший Херсонскою Церковию в то время, когда Кирилл и Мефодий, путешествовавшие с проповедию к хазарам, обрели в Херсонесе мощи святого Климента (около 860 г.).

Херсонские иерархи, подобно Скифским, были самовластными (αυτοκεφαλοι) и независимыми в управлении своею епархиею до времен Халкидонского Собора, подчинившего их Цареградскому патриарху. По числу Херсонская епархия в ряду прочих, подведомых Константинопольскому патриарху считалась то пятьдесят осьмою, то двадцать пятою, то шестнадцатою.

Ковчежец для святых мощей. Херсонес. Сер. VI в. Богородица с ангелами

Христиане Херсонской епархии были, по преимуществу, греки - обитатели города Херсонеса и других окрестных греческих поселений; но нельзя утверждать, чтобы одни греки. Ибо 1) известно, что в самом Херсонесе с первых веков христианства, кроме греков, обитали и тавры, и скифы, занимавшие целые кварталы, и савроматы, из коих в третьем столетии были даже главные правители Херсонеса, а живя посреди христиан целые века, быть не может, чтобы эти варвары более или менее не ознакомились с святою верою и не принимали ее; 2) епархия Херсонская, конечно, не ограничивалась одним городом Херсонесом, а простиралась на всю подвластную ему страну, которая, например, в царствование Константина Великого, заключала в себе все приморские места южного Крыма до Феодосии и далее к востоку, хотя в последующее время значительно сократилась. Но эти места были заняты тогда по преимуществу народами варварскими - скифами, таврами и другими; опять представляется невероятным, чтобы хоть некоторые - немногие - из них по временам не приобщались к Христову стаду, живя в такой близости с христианами и под их властию. История, действительно, и подтверждает, что некоторые из этих варваров принимали христианство в первые века: таков, например, был известный писатель Церкви пятого века Иоанн Кассиан, скиф из Херсонеса Таврического, ревностный обличитель несториан, оставивший несколько благочестивых сочинений, похваляемых Фотием. К какому племени принадлежали эти скифы херсонские, славянскому или неславянскому, определить нет возможности. Но к какому бы ни принадлежали, вся епархия Херсонская была не вполне греческая, а может быть, заключала в себе и некоторых славян.

III
 Епархия Готская

оты, переселившиеся к концу второго века (ок. 182-215) с помория Балтийского в Черноморские пределы нашего отечества и сперва утвердившиеся между Днестром и Днепром, а вскоре распространившие власть свою на все пространство нынешнего Новороссийского края от Дуная до Дона и проникшие в Крым, в первый раз здесь оглашены были Евангельскою проповедию в царствование императоров греческих Валериана и Галлиена. В 260 г., сделавши опустошительный набег на Малую Азию, Галатию и Каппадокию, эти новые враги Римской империи вывели с собою оттуда многих греческих пленников, а в числе их священников и клириков, которые и сообщили своим победителям первые понятия о святой вере. Но в это время крестились только немногие, и вовсе не известно, чтобы у готов был уже епископ. Гораздо в большем количестве обратились они ко Христу (ок. 323 г.) в царствование императора Константина Великого, который, по словам Сократа, одержавши над ними решительную победу силою креста Христова, до того поразил варваров своим неожиданным и необычайным над ними успехом, что они не только отказались от даров, какие обыкновенно получали от двора цареградского, но решились совершенно предаться той святой вере, под защитою которой Константин всюду оставался столько безопасным. После сего у готов основывается уже епархия, и епископ их Феофил присутствовал на Первом Вселенском Соборе (в 325 г.), под актами которого подписался митрополитом Готии или, как в других списках, Феофилом Боспоританским из Готии.

Эта подпись показывает, что резиденция Готской епархии сперва находилась не в Крыму, где, как увидим, она утвердилась со временем, а в стране, простиравшейся от Дуная до Днестра и Черного моря, которая тогда начала было называться Готиею - в древней Дакии, или нынешней частию Валахии, а по преимуществу Бессарабии - и еще определеннее: находилась именно у Босфора, или Черного моря, следовательно, бесспорно на нынешней земле Русской.

Вскоре христианство еще более распространилось между готами при содействии некоторых греческих миссионеров, каковы были в царствование императора Констанция (337-361) священник Авдий, которого проповедь сопровождалась таким успехом, что в короткое время он основал в Готии даже обители мужские и женские, упоминаемые современниками Епифанием и Кириллом; и блаженный Евтихий, с которым, по свидетельству Василия Великого, никто не мог тогда сравниться в великом деле обращения ко Христу варваров; наконец, в царствование императора Валента (365-378) Фессалонитский епископ Асхол, которого за апостольскую ревность в распространении и особенно поддержании святой веры между готами тот же святой отец превозносит всякими похвалами и называет украшением своего отечества - Каппадокии. Но в то же почти время Церковь Готскую постигли два величайшие бедствия - гонения за веру и ересь Ариева. Виновником первого был готский король Атанарик, частию из слепой приверженности к отеческим суевериям, а более из непримиримой ненависти к римлянам, религию которых принимали его подданные. Это гонение было воздвигаемо в Готии троекратно - в 370, 371 и 372 гг. и каждый раз продолжалось с изумительною жестокостию. Верующие, возбуждаемые и подкрепляемые Фессалонитским епископом Асхолием, шли мужественно на мучения всякого рода и своею твердостию и ревностию по вере удивляли весь христианский мир. Сие-то и заставило святого Василия Великого писать к родственнику своему Юнию Сорану, который, будучи в то время правителем в Малой Скифии, римской провинции, соседственной с Готиею, давал у себя пристанище многим готам, бежавшим от преследования, и просить этого родственника, чтобы он, если возможно, высылал в свое отечество, Каппадокию, самые тела готских мучеников. Соран, действительно, исполнил желание благочестивого архипастыря, переславши ему мощи святого Саввы, пострадавшего в последнее гонение. А распространению между готами ереси Ариевой частию содействовал другой царь их, Фритигерн, который, по случаю междоусобия с Атанариком испросивши себе помощь у императора Валента, не нашел ничего лучше для засвидетельствования своей признательности к нему, как принятие исповедуемой им веры, и увлек за собою некоторых из своих подданных. Но главным действователем при этом был знаменитый епископ Ульфила. Сначала, именно с 348 или 349 г., когда он рукоположен Цареградским патриархом Евсевием, Ульфила, по примеру предшественника своего Феофила, присутствовавшего на Никейском Соборе, строго держался православного исповедания Никейского. Потом сделался полуарианином, подписавшись в 360 г. на местном Константинопольском Соборе акациан под исповеданием, в котором хотя назван Спаситель Сыном Божиим единородным и прежде век рожденным от Отца, но не единосущным Отцу (ομοουσιος), как исповедали отцы никейские, а только подобным (ομοιος). Наконец, по случаю нашествия гуннов на Готию будучи отправлен готским царем в качестве главного посла к императору Валенту (ок. 377) испросить у него позволение переселиться готам в Мизию, Ульфила для успеха в своем посольстве нашелся вынужденным сделаться совершенным арианином, и имея необыкновенное нравственное влияние на готов, для которых весьма много потрудился в деле просвещения их верою, для которых изобрел письмена и перевел на отечественный язык все Священное Писание, кроме книг Царств, он отторг от Церкви православной весь готский народ, доселе пребывавший в учении апостольском. Впрочем, блаженный Феодорит замечает, что готы не сделались и после сего совершенными арианами, ибо, хотя они признавали Отца большим Сына, но отнюдь не соглашались исповедовать Сына сотворенным, и что они не вполне изменили православной вере своих отцов, потому что Ульфила, когда преклонял их на сторону Валента, уверил их, будто между православными и арианами нет никакого различия в догматах и все несогласие произошло от пустых словопрений. А с другой стороны, известно, что святой Златоуст, архиепископ Цареградский (398-404), употребил все меры для обращения готов к православию; с сею целию он дал им для богослужения в самом Цареграде особую церковь, поставлял им священников, диаконов и чтецов из их соотечественников, нередко посещал сам их богослужения, заставляя при этом пресвитеров готских поучать народ вере или даже обращаясь к нему с собственным словом назидания, и в то же время отправлял нарочитых миссионеров в самую Готию за Дунай, которых старался подкреплять в их святом подвиге своими письмами. Следствием таких попечений было то, что, кроме многих готов из переселившихся в Мизию при Валенте, возвратились в недра Церкви православной все оставшиеся в самой Готии, в пределах нашего отечества, и приняли даже от святого Златоуста православного епископа Унилу, а по смерти его (в 404 г.) просили нового епископа.

Вскоре после сего (менее нежели чрез сто лет со времени учреждения своего) Готская епархия переносится в Крым и утверждается в нем уже навсегда, до самого конца своего существования. Резиденциею ее здесь является приморская область Дори., где, по словам Прокопия, с давних пор обитали готы в числе трех тысяч, которые не решились следовать за Теодориком в Италию (ок. 488г.). Равно и самое имя Готии переносится на эту страну, простиравшуюся, как видно из грамоты 1380 г., вдоль южного морского берега от Балаклавы до Судака, или Сурожа, значит, по направлению от Херсонеса Таврического к востоку. Во дни же Прокопия часть готов-христиан жила даже у самого Азовского моря и Керченского пролива под именем тетракситов. Определенно нельзя сказать, с какого именно времени сии готы-тетракситы начали иметь особого епископа, но в 547 г. упоминается уже о смерти их главного иерарха и о том, что они присылали четырех послов к императору Юстиниану просить себе нового архипастыря, которого действительно и получили. В последующее время они иногда признавали над собою верховную власть Херсонского епископа, а чаще имели своего собственного. Таков был чтимый православною Церковию Иоанн, епископ Готский, "иже,- как говорится в нашей Чети-Минеи,- в царство Льва Исаврянина и Константина Копронима (следовательно, ок. 746 г.) многие от иконоборцев подья беды, и к царице Ирине (не прежде 769 г.) о православной вере поучительно беседова; кизическими же властелины еретичествовавшими ят быв, избежа от них, и в Мастриаде ко Господу отъиде". Таков же был Готский епископ Никита, вместо которого по его поручению на Седьмом Вселенском Соборе (787 г.) подписывался под актами монах Кирилл. К чести этих готов-тетракситов должно заметить, что они не только постоянно были православны, но и отличались самою искреннею и чистосердечною верою и благочестием, как свидетельствует об них Прокопий.

Обращаясь к последнему вопросу касательно готов-христиан в пределах нашего отечества, мы с первого раза сознаемся, что вовсе не согласны признать их за племя славянское, как хотят некоторые из наших ученых. Два-три свидетельства средних веков, неточные, нерешительные, которые, по-видимому, подтверждают такую мысль, ничего не значат пред доказательствами ясными и неопровержимыми, убеждающими в противном. Из древних писателей ни Прокопий, ни Иорнанд, очень хорошо знавшие и готов, и славян и сообщающие о поколениях их самые раздельные сведения, отнюдь не выдают эти два народа за один народ, а постоянно различают. В 1253 г. монах Рубруквис, посетивший лично наших готов крымских, свидетельствует, что они говорили языком немецким, и это свидетельство повторяет потом другой очевидец, путешественник XV в. (1436 г.) Иосафат Барбаро. Даже в настоящее время каждый желающий может найти самые осязательные тому доказательства в сохранившихся памятниках древней письменности готов и особенно в остатках Ульфилова перевода священных книг (следовательно, ок. 360 г.), подлинность которого неоспорима. Но, отвергая славянство готов, мы вовсе не думаем тем отвергать, что в состав епархии Готской, особенно когда находилась она между Дунаем и Днестром у Черного моря, входили и некоторые славяне. Напротив, мы даже утверждаем эту мысль, вспомнив, во-первых, что здесь стародавними обитателями еще до нашествия готов были славяне, во-вторых, основываясь на свидетельстве готского же историка Иорнанда, что готы действительно покорили здесь своей власти в числе других народов всех венедов, или славян, и на простом соображении, что огромнейшее царство Готское в южных пределах России, приводившее в трепет империю Византийскую, отнюдь не могло составиться из одних готов, прибывших сюда в самом небольшом количестве с севера. Нельзя также не указать на то, что в самом Ульфиловом переводе Священного Писания находят много слов славянских, чем ясно предполагается теснейшее и долговременное общение славян с готами, и притом, в отношении религиозном: этот перевод в некоторой степени мог быть понятен тогда во время общественных богослужений и для славян, хотя не в такой мере, как для готов, если предположить, что те и другие составляли одну духовную паству и вместе собирались во храмы. К усилению сей мысли служит и то открытие, что есть много слов готских не только в древних законах сербских и нынешнем болгарском наречии, но в самом славянском переводе Священного Писания Кирилла и Мефодия. Обитая в Крыму, готы окружены были со всех сторон гуннами, находились иногда (например в 551 г.) в дружественных сношениях с соседями своими утригурами, племенем гуннским, и наконец в 702 г. покорены были хазарами, а в составе этих народов, как увидим далее, бесспорно были и славяне. Следовательно, нет ничего невероятного, если и здесь некоторые славяне могли быть христианами и входить в состав епархии Готской.

С большею основательностию можно сказать это в рассуждении трех остальных епархий, находившихся в Крыму далее к востоку, кои суть:

IV, V и VI
Епархии Сурожская, Фулльская и Боспорская

огда именно положено начало епархии Сурожской, или Сугдайской, определенно не известно. Но можно думать, что жители Судака и окрестных его поселений с давних пор более или менее были просвещены христианством. К такой мысли ведут частию смежность этих мест с епархиею Готскою, частию их положение на берегу Черного моря, где они, подобно другим южным поселениям Крыма, должны были находиться в постоянных сношениях с производившими здесь торговлю греками-христианами; а еще более то, что в четвертом веке, когда на Крымский полуостров приходили от Церкви Иерусалимской несколько миссионеров для распространения Евангелия и когда, точно утвердилось оно в стране Херсонской, все эти места до самой Феодосии и далее находились под властию Херсонеса. Известно, наконец, что не только в уставе Льва Премудрого епархия Сугдайская считалась в числе архиепископий, но и в осьмом столетии святой Стефан исповедник носил имя архиепископа Сурожского, как видно из жития его, существующего на славянском языке во многих древних списках, из коих сокращено оно и для печатной нашей Чети-Минеи.

Впрочем, из всех иерархов Сурожской епархии, бывших до половины Х в., сохранилась память только о трех, и сохранилась почти единственно в помянутом нами житии святого Стефана. О первом иерархе говорится здесь только мимоходом - то, что по смерти его сурожане пришли в Царьград к тамошнему патриарху Герману (управлял паствою с 715 по 730 г.) просить себе нового епископа. Вторым, вследствие этой просьбы, послан был к ним от патриарха Германа святой Стефан, родом каппадокиянин, пастырь ревностнейший по вере и благочестивейший. В это время император Лев Исаврянин воздвиг гонение на иконопочитателей и, преследуя их во всей своей империи, прислал, между прочим, нечестивое повеление свое и в Сурож. Святой Стефан, ревнуя о правоверии, отправился защищать его лично пред императором, смело обличил его со всем собором иконоборцев, был мучим и посажен в цареградскую темницу, предсказавши своему мучителю скорую кончину. По смерти Льва Исаврянина (741 г.) ходатайством царицы Ирины, супруги нового императора Константина Копронима, которая была дочь керченского (керченского) царя и слышала о добродетелях и чудесах святого Стефана еще в своем отечестве, он был освобожден из темницы и снова явился на свой престол. Третьим первопрестольником Сурожским был Филарет, которого святой Стефан, прозревши свое близкое к Богу отшествие, поставил вместо себя архиепископом из своих клириков.

Из того же жизнеописания святого Стефана видно, что хотя и прежде него был уже в Суроже епископ, однако ж христианство там не процветало. "В граде нашем ныне множество поганых, и мало христиан, и много еретиков злых",- говорили послы сурожские патриарху Герману и просили дать им епископа, "добре могуща учити и правити люди". А потом о святом Стефане сказано: "Сед же преподобный на архиепископском столе, за пять лет весь град крести и окрестная его".

В пределах своих эта епархия была, конечно, не обширна и, наверно, обнимала собою, по обычаю, существовавшему тогда во всей христианской Церкви, один только свой округ сурожский, а этот округ, как достоверно известно, не только в восемнадцатом, но и в четырнадцатом столетии состоял лишь из девятнадцати или восемнадцати селений, оставаясь, может быть, в таком виде с осьмого и седьмого века. В последующее время христианство процвело в епархии Сурожской, так что в одном Суроже можно было видеть даже в XVI в. множество церквей и часовен, хотя уже в развалинах.

О Фулльской (Φου̃λλα) епархии не дошло до нас почти никаких известий. Можно сказать только, что она, неоспоримо, находилась в Крыму, по соседству с епархиею Сугдайскою, с которою иначе не могла бы быть соединена в позднейшее время. И это тем несомненнее, что здесь же именно упоминается о городе Фулле, или Филле (Φυλλα), в древнем греческом жизнеописании святого епископа Иоанна Готского (VIII в.), епархия которого простиралась, как мы видели, до самого Судака; здесь же потом (в IX в.), "во фульсте языце", святой Кирилл, брат Мефодиев, пресек суеверное уважение жителей к одному великому дубу при возвращении своем из посольства к хану хазарскому для проповеди, как гласит древнейшее, современное самому святому Кириллу, его жизнеописание. Основана Фулльская епархия, может быть, еще в четвертом веке, когда приходили в Крым из Иерусалима проповедники веры и когда христианство, сделавшись господствующим в Римской империи, с особенною силою начало проникать во все окрестные страны. А в VII или VIII в. Фулльская епархия, подобно Сурожской, возведена уже была на степень архиепископии. Епархия Фулльская была, без сомнения, очень необширна, почему и присоединена впоследствии к епархии Сурожской под ведение одного архипастыря.

Катакомба, открытая в 1890 г. Пантикапей (Керчь).
На стенах красной краской: Трисвятое, 90 псалом и прокимны. 941г. по Р.Х.

Если столько же кратки сохранившиеся до нашего времени сведения и об епархии Боспорской, имевшей свою резиденцию в древней знаменитой столице царства Боспорского - Пантикапее, или Боспоре, где ныне Керчь, зато эти сведения самые точные и определенные. Мы несомненно знаем, что епархия Боспорская началась, по крайней мере, с начала четвертого века, потому что на Первом Вселенском Соборе был уже ее епископ, подписавшийся: Домн Боспорский. Знаем также, что она непрерывно продолжала свое существование во весь настоящий период, как свидетельствуют имена других ее епископов, сохранившиеся в подписях последующих Соборов или случайно упоминаемые историками. Так, один епископ из Боспора (απο Βοσπορου) упоминается Созоменом в числе тех сравнительно знаменитейших благоразумием и просвещением архипастырей, которые по повелению императора Констанция должны были в 344 г. из каждого народа явиться на собор в Никомидию; этот епископ, прибывши сюда прежде других, погиб во время случившегося в Никомидии страшного землетрясения. Другой, по имени Евдоксий, присутствовал на трех поместных Соборах: Константинопольском в 448 г., когда под председательством патриарха Флавиана в первый раз произнесено было осуждение на ересь Евтихия, Эфесском в 449 г., где незаконно Евтихий был оправдан, а Флавиан осужден, и на Константинопольском же в 459 г., целию которого было прекращение усилившейся симонии. Третий, Иоанн в 519 г. подписался под отношением Константинопольского Собора к местному патриарху Иоанну о возобновлении на священных скрижалях (diptycha) имен патриархов Евсевия и Македония, которые сей новый патриарх повелел было изгладить, а в 536 г. присутствовал на новом Константинопольском Соборе, бывшем под председательством патриарха Мины. Наконец, имя четвертого епископа Боспорского, Андрея, упоминается в подписях Седьмого Вселенского Собора (в 787 г.), где читаем: "Давид, смиреннейший диакон святейшей Церкви Боспорской, вместо Андрея, достопочтеннейшего епископа своего, подписался". Равным образом, не подлежит никакому сомнению и то, что к концу настоящего периода епархия Боспорская вместе с прочими, находившимися в Крыму, включена была в число архиепископий Цареградского патриарха, под ведением которого в качестве епископии состояла она еще со времен Халкидонского Собора, по 28 его правилу.

Теперь постараемся оправдать мысль, высказанную нами выше, что во всех этих епархиях, Сурожской, Фулльской и Боспорской, могли находиться в числе христиан и славяне. Для сего стоит только разобрать, какие народы населяли здешнюю страну со времени утверждения в ней христианства, разумеется, кроме переселенцев греческих, бывших стародавними обитателями Боспора и, может быть Сурожа, равно как и других окрестных поселений. Оказывается, что с половины третьего века здесь владычествовали сарматы и цари их, коих даже имена остались известными, управляли всем Боспорским царством до 344 или до 376 г.; с следующего столетия здесь утвердились гунны (с 434 г.) и, по словам Прокопия, наполняли все пространство от Боспора до Херсонеса, следовательно, собственно то, где находились епархии Сурожская и Фулльская; так продолжалось до 669 г., когда над этими племенами, равно как над всею восточною страною Крыма до самой Готской области Дори распространили власть свою хазары. Кто же были все эти народы? Оставляя в стороне сарматов, о которых мы уже выразили свое мнение, и хазар (которые хотя распространили свою власть над Крымом, но не переселились в него, а имели свои обиталища несколько выше, в южной России, и за Доном, к Каспийскому морю), дадим ответ относительно одних только гуннов, живших в южном Крыму на протяжении епархий Боспорской, Фулльской и Сурожской постоянно во весь настоящий период.

Самые достоверные сведения о гуннах оставил в своих путевых записках Приск Ритор, находившийся в греческом посольстве к Аттиле (ок. 450 г.), свидетель не только образованный и современный, но и очевидец. Что же говорит он? Он изображает гуннов в таком виде, что нельзя не узнать в них славян или, по крайней мере, не видеть между ними по преимуществу славян. Мало того, что эти скифы (так постоянно называет Приск гуннов) стригли себе волосы в кружок, носили рубашки, обшитые узорами (крашениною), парились в банях, освещали свои жилища лучиною, встречали своего государя хлебом-солью, что даже во дворце самого Аттилы господствовали обычаи славянские, сохранившиеся у наших князей и бояр до позднейшего времени: пели песенники, действовали шуты и проч. Приск сохранил притом два слова гуннские, которые суть чисто славянские. "Нам отпускали,- говорит он,- вместо вина так называемый у туземцев мед (μεδος), а служителям нашим питье, которое варвары называют квас (καμος)". И какое значение имели славяне в составе гуннской орды, можно заключать уже из того, что некоторые из самих царей их и главнейших сановников были славянского племени или носили славянские имена: таков был, например, царь их Баламир, под предводительством коего выступили они в 374 г. из-за Дона в Европу, следовательно, еще до смешения их с здешними славянами, подпавшими их власти; таковы же имена Бориса, Влада, Бояна, Скотана и др. Прибавим к этому, что некоторые писатели принимали и вообще гуннов за племя славянское или, наоборот, называли славян гуннами, и писатели не только позднейшие - Кедрин (ок. 1057 г.), Эгингард (839), Феофан (748), но и современные гуннам - Беда Достопочтенный (673-735) и Филосторгий (VB.) - мнение, конечно, преувеличенное, но не лишенное основания.

Впрочем, сохранила история и прямые, хотя немногие, свидетельства о том, что обитавшие в Крыму гунны обращались иногда в христианство. Так, повествует она о царе их Гордом, или Горде (Γορδας), имевшем местопребывание свое вблизи Пантикапеи, что он, заключивши в 529 г. союз с императором Юстинианом, принял крещение в Цареграде, воспринят от купели самим императором и, наделенный богатыми дарами, возвратился в свою область для защищения, по условиям, римских владений в Боспоре, хотя вскоре был умерщвлен своими подданными за то, что слишком круто хотел обратить их к новой, принятой им вере, повелевши отобрать у них и расплавить их древние кумиры, серебряные и янтарные. Подобное же известно о владетеле утригуров крымских - Органе, который также крестился в самом Константинополе, получил сан патриция и, возвратившись в свои владения, уже не встретил здесь никакого себе противоборства. А на основании этих двух случаев, которые, без сомнения, потому и были замечены византийцами, что произошли торжественно в самой их столице и касались лиц важнейших по сану между крымскими гуннами, мы можем гадать и о других подобного рода обращениях, которые совершились тихо на самом полуострове Крымском в массе народа и потому остались незамеченными.

Оглавление

Глава 3.

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 1. Глава 3

Глава 2.

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 1. Глава 3
 Церковь Христова в древней Сариатии, или в нынешнем Кавказком крае

Древняя Сарматия, заключавшаяся приблизительно между Черным и Азовским морями, Доном, Волгой, Каспийским морем и Кавказом, по различию народов, в ней обитавших и нередко передвигавшихся с места на место, была разделяема писателями различно и неопределенно. Но с тех пор как проникло в нее христианство, и основанные в ней епархии вошли в росписи Церкви Константинопольской, или вообще Восточной, сделалось более других известным разделение Сарматии в церковном отношении на две области (провинции). Первая носила имя Зихии (Ζικχια - Zichia) и простиралась вдоль всего берега Азовского моря и Керченского пролива, приблизительно от самого устья Дона до Кавказа, а на восток неопределенно - где граничили с нею алане. Вторая называлась Аланиею и обнимала собою все остальное пространство Сарматии у Кавказа и Каспийского моря и от устья Дона и Меотического берега на северо-восток до Волги.

I
Следы христианства в Чихии

Зихии мы знаем четыре епархии, из которых одна имела резиденцию в Фанагории (Φαναγόρεια), другая в Метрахе (Μετράχα, Ταματάρχα, Тмутаракани, или Тамани), третья в Зихополисе, или Зихии (Ζυγόπολιζ или Ζιχία), отделявшейся от Тамани, по словам Константина Багрянородного, одной только рекой - Укрухом, четвертая в Никопсисе (Νίκοψις) у нынешней реки Шакупсы.

Нельзя с точностию определить время основания всех этих епархий. Известно только, что епископы епархий Фанагорской и Зихийской в начале шестого века упоминаются уже присутствовавшими на Соборах: так, Фанагорский епископ Иоанн присутствовал на Цареградском Соборе в 519 г. и подписался под отношением сего Собора к Константинопольскому патриарху Иоанну о возобновлении на священных скрижалях (диптихах) имен некоторых его предшественников, которые он повелел было изгладить, а имя Зихийского епископа Дамиана сохранилось между подписями Собора Константинопольского, бывшего под председательством архиепископа Мины в 526 г. Епархии же Тмутараканская и Никопская в уставе Льва Премудрого (894-911 гг.) титулуются уже архиепископиями; последняя, т. е. Никопская, именуется также и в более древнем уставе, известном под именем Епифания Кипрского и относимом к VII в. Но если возьмем во внимание, что города Фанагория, Тмутаракань, Зихополис и Никопсис, как основанные древними греческими переселенцами, наверно, были обитаемы по преимуществу греками и что эти греки находились в постоянных сношениях по торговле со своими единоплеменниками в самой Греции и жили по соседству и под одной властию с жителями города Боспора, то нам не покажется невероятною мысль, что в Зихии могло водвориться христианство по крайней мере в четвертом веке - после того, как сделалось оно господствующим во всей Греко-римской империи и когда в соседственном Боспоре существовала уже особая епархия. А может быть, хотя одна из Зихийских епархий основана еще святым апостолом Андреем, который посетил между прочим, как свидетельствует описание жития его, зикхи и воспорины, т. е. самую страну Зихии, находившуюся у Боспора, или Керченского пролива. Две из епархий древней Зихии, находившиеся в Фанагории и в Зихополисе, вероятно, к концу настоящего периода упразднены, потому что об них уже нет упоминовения в уставе Льва императора, и соединены с Тмутараканскою и Никопскою, а эти две, как видно из того же устава, принадлежали к числу епархий, коих иерархи пользовались титулом независимых (αυτοκέφαλοι).

Что же касается до вопроса, какого племени были христиане рассматриваемых нами епархий, то мы едва ли ошибемся, если скажем, что в числе этих христиан, кроме греков, могли находиться славяне. В I и II вв., по свидетельству Плиния и Птолемея, здесь обитали сербы; в IV и V здесь упоминаются Моисеем Хоренским булгаре, и существовала великая Кубано-Кавказская Булгария, из которой вышли потом булгаре, насельники славянам подунайским; в шестом веке, по Прокопию, здесь жили гунны, утургуры, кутургуры и анты, которые, за исключением одних последних, упоминаются здесь же и в последующие века; наконец, в Х столетии в этих самых местах, по арабским известиям, оказываются руссы. Точно ли сербы были славяне, точно ли в составе гуннов и их главнейших поколений - утургуров и кутургуров - находились славяне, это мы уже видели. Славянство антов не подлежит сомнению, значит, остается только показать, кто были булгары и черноморские руссы?

В булгарском народе, неоспоримо, заключалось великое множество славян. За это ручаются, с одной стороны, свидетельства некоторых древних греческих писателей, признающих булгар за одно с гуннами, в составе которых находились и многие славяне, а с Другой - свидетельства писателей арабских, касающиеся собственно волжских булгар, с которыми, однако ж, кавказские и потом происшедшие от них дунайские были, без сомнения, единоплеменны; один из этих писателей, Шемс-ад-Дин Димашки, рассказывает, что когда однажды спросил он пилигримов, шедших чрез Багдад на поклонение в Мекку: "Что вы за народ?" - ему отвечали: "Мы булгары, а булгары суть смесь турков с славянами", другой, Ибн Фадлан, находившийся сам в числе послов от багдадского двора к государю болгарскому называет его в своем описании Болгарии царем славян, говорит, что подданные величали его своим владавцем, и передает случай, как этот владавец велел подать ему медового вина, которое на туземном языке называлось сычовкою. Некоторые ученые признают булгар даже за чистое племя славянское, указывая на славянские имена их царей и знаменитых мужей - Валдимира (Владимира), Богориса, Бояна, Даргомира и проч.; на названия городов, урочищ, рек и селений в местах, занятых булгарами на Дунае по переходе их сюда из-за Дона и от Кавказа,- названия исключительно славянские, и особенно указывая на тот несомненно исторический факт, что в IX в. (ок. 862) при обращении своем в христианскую веру эти переселенцы булгары являются совершенными славянами и на их язык переводится святыми Кириллом и Мефодием Священное Писание, доселе употребляемое нами. Принимающие, что булгары были не славянского племени, а монгольского или какого-либо другого, должны допустить, что эти выходцы кавказские могли ославяниться здесь в какие-нибудь 160 или 190 лет, ибо не больше протекло со времени поселения их на Дунае до принятия ими христианской веры, ославяниться от здешних сообитателей своих - славян, каких нашли они на месте. Но это представляется невозможным и противоречит всем подобного рода историческим явлениям. Скорее надлежало бы ожидать, что господствующие булгары подавят здесь своею массою скудные остатки порабощенных ими славян, омонголят их, а не сами претворятся от них в славян и притом с такою быстротою.

Если бы мы могли положиться совершенно на известия арабских писателей о черноморских руссах, то узнали бы из этих известий немало для нашего предмета. Узнали бы, что руссы были оседлыми обитателями в рассматриваемых нами местах и занимали всю страну у Черного моря, которое от них даже называлось Русским, что они имели здесь свои города - Матерху, Русию, или Русу, и Томи, совершенно сходный по имени с главным городом скифов, обитавших на противоположном берегу Черного моря в Греции, при устье Дуная. А главное, мы узнали бы, что эти руссы просветились здесь христианством еще в четвертом веке, во времена Константина Великого; а отсюда сколько света пролилось бы на предмет, нас теперь занимающий! Но дело в том, что представленным свидетельствам вполне верить нельзя. Арабские писатели, у которых они находятся, жили все в позднейшее время, и самые древние из них начали говорить о руссах уже в Х в. (Ибн Фадлан - 922, Масуди - 998), тогда как греки оставили нам обстоятельные описания всех этих мест современные - VII, VIII и IX вв. И что же? Ни один из писателей византийских, подробно перечисляя народы, обитавшие тогда у Кавказа, Черного моря, Киммерийского Боспора и Меотического озера, ни разу не упомянул здесь о руссах. Не явный ли это знак, что руссов здесь до Х в. вовсе не было, что арабы, узнавшие их уже в Х в., смешали наших славяно-руссов, плававших по Понту с 866 г. и около 150 лет с 965 г. владевших княжеством Тмутараканским, с древними обитателями занятой ими в то время страны черноморской? И потому-то сами же называют этих черноморских руссов смесью разных народов и приписывают им города, которые принадлежали древним здешним обитателям. Тем менее, в частности, заслуживает доверия писатель (Абу-л-Фарадж), свидетельствующий об обращении руссов к христианству еще в четвертом столетии, что он сам-то жил уже к концу XIII в. (ок. 1286 г.) и что другие арабские же писатели относят обращение этих руссов ко времени равноапостольного князя Владимира.

II
 Следы христианства в Алании

Алании, простиравшейся от устья Дона до Волги, Каспийского моря и сопредельного ему Кавказа, в этой истой прародине сарматов начатки христианской Церкви положены очень рано. Не упоминаем уже о том, что, по некоторым древним свидетельствам, сарматы призваны к христианству самими апостолами и что аланам проповедовал святую веру именно святой апостол Андрей; доказать существование христианства в Алании с тех пор нет никакой возможности. А потому ограничимся более известным. Еще Константин Великий, по сказанию историка Сократа, победив сарматов, сделавших нападение на римские области вместе с готами, расположил тех и других в первый раз усвоить себе святую веру. К концу четвертого века святой Кирилл Иерусалимский в числе других народов, имевших в его время епископов, священников, диаконов, монахов, девственниц и вообще пасомых, помещает и сарматов, а святой Златоуст причисляет сарматов даже к разряду тех, прежде варварских, народов, которые имели уже тогда переведенным на собственный язык учение святых апостолов. В шестом веке в царствование императора Юстиниана обитавшие на Танаисе, или Дону, какие-то варвары, по словам Евагрия, просили себе епископа у сего императора и получили, хотя, кажется, это последнее известие относится собственно к готам-тетракситам. Около половины восьмого столетия уже весьма определенно упоминается о епископе именно в Хазарии, которая, как увидим далее, то же, что и Алания. В царствование Константина Копронима иконоборца (741),- рассказывает месяцеслов императора Василия (X в.),- многие из христиан и отшельников после жестоких истязаний были умерщвляемы и ссылаемы на заточение. В числе других лишен ноздрей и сослан в Херсон некто затворник Сосфенский (неизвестный по имени); здесь хотели его умертвить, но он удалился в Хазарию, где и был епископом. Конечно, несправедливо было бы утверждать на основании представленных свидетельств, что христианство сделалось господствующим в Алании, было принято всеми, но довольно, если оно было принято только некоторыми, если оно действительно здесь существовало.

Из бывших в Алании епархий сохранилось известие только о двух, и то уже в позднейших исторических памятниках. Одна из них не только в церковной росписи императора Андроника Палеолога (ок. 1298 г.), но и в росписи Льва Мудрого (886-912) называется митрополиею Алании, и неизвестно, где именно находилась, другая в той же росписи Палеолога и некоторых соборных актах XIII в. титулуется митрополиею Битзины, или Вичины (Βιτξίνηζ) - города, который на древних картах географических полагается на Кубани, неподалеку от Каспийского моря. Но эти уже самые названия обеих аланских епархий митрополиями дают повод заключать о давности сих епархий, особенно первой из них, которая даже в девятом веке стояла на такой почетной степени в иерархии Церковной, тогда как другие, несомненно древние епархии, находившиеся в наших пределах, каковы Херсонская, Готская, Боспорская, считались еще на степени архиепископий. Писатели средних веков Иоанн Зонара (XII в.) и Феодор Вальсамон (XIII в.), вероятно, не без основания полагали, что в Алании были епархии еще во дни Халкидонского Собора (451 г.) и что 28 правилом сего Собора причислены были они к диоцезии Понтийской. Существование же какой-либо аланской, или хазарской, епархии в VIII в. выше всякого сомнения, когда, по словам месяцеслова императора Василия, там был уже около половины сего века свой епископ. А мысль, что еще во дни равноапостольного Константина проникло в Сарматию христианство, упоминовение об епископах и переводе Священного Писания у сарматов в те времена, еще более располагают нас верить в древность аланских епархий.

Не станем разбирать всех многочисленных свидетельств древности о наших аланах, о их родстве с царскими скифами Геродота, о их тождестве с массагетами, сарматами и проч. и проч. Для нашей цели довольно только заметить, что в древней Алании постоянно обитали, между прочим, и племена славянские, и что аланы тождественны с более известными у нас хазарами, в составе которых неоспоримо находились весьма многие славяне.

Для убеждения себя в первой мысли вспомним, прежде всего, слова Прокопия, что, начиная от самого устья Дона, по левую его сторону простираются к северу бесчисленные народы антов, это значит, что славяне обитали в верхней половине Алании, лежавшей от устья Дона по направлению к Волге. Тут же обитали они и в десятом веке, по сказанию арабского историка Масуди (943-948), который пишет: "В числе больших славных рек, впадающих в море Понтус, находится так называемая Танаис, текущая от севера. Берега ее населены многочисленным склабским народом (так называли арабы славян) и другими народами, простирающимися в северные страны. Другая из сих больших рек есть Дина и Морава, которая носит то же имя и у склабов. На берегах сей реки живут бамчины и моравы, народы склабские ". Припомним, с другой стороны, свидетельство Моисея Хоренского, полагающего местопребывание булгар на северо-восточной подошве Кавказа, это значит, что славяне имели оседлость и в нижней половине Алании, бывшей у Каспийского моря и Кавказа. И в этих местах, даже под собственным именем, они упоминаются в последующее время. Здесь встречал саклабов в 735 г. аравийский вождь Мерван, когда совершал чрез Аланию путь свой из Грузии во владения хазарские, отсюда же в 944-945 гг., по словам Абу-л-Фараджа, с берегов Каспийского моря проникали славяне вместе с аланами и лазгами за Кавказ, в пределы Персии и, овладевши там карабагским городом Бердою, ушли обратно в свою отчизну.

Тождество алан и хазар, которое признавал еще наш святой Димитрий Ростовский, не может подлежать сомнению, если возьмем во внимание, что в тех самых местах, где, по византийским известиям, обитали аланы, в одно и то же время, по известиям восточным, полагаются хазиры, или хазары; имя Алании заменяется именем Хазарии; море Каспийское, у которого жили аланы, называется Хазарским, и действия, приписываемые одними аланам, другими усвояются хазарам. Нетрудно также достаточно убедиться и в том, что между хазарами весьма много находилось племени славянского. Из арабских писателей, которым известны хазары еще в древних своих жилищах между Доном, Волгой и Кавказом, Ибн Хаукан свидетельствует, что язык хазаров тот же, как и булгаров, разумеется, волжских, а эти булгары, по арабским же известиям, были смесь турков с славянами. Из писателей византийских Константин Багрянородный, знавший хазар уже на новом их жилище по берегам Азовского и Черного моря, рассказывает, как однажды послы кагана хазарского поставили для дружественных своих соседей угров (турков) князя Арпада, поднявши его на щитах по обычаю и закону хазаров (kata tin Zakonon). Обращаясь к домашним известиям, можем привести здесь: 1) слова преподобного Нестора: "Приидоша от скуфь, рекше от казар, глаголемии болгаре, и седоша на Дунаеви", а дунайские болгары, как мы видели, были племени по преимуществу славянского; 2) мнение святого Димитрия Ростовского, что "беседоваху козаре языком славянским" и были вообще народ славянский; и 3) свидетельство наших запорожцев, что казаки наши до XVIII в. назывались также казарами.

Но если все это справедливо, если аланы и хазары народ один и тот же, и аланы точно просветились христианством еще издревле, то что ж значат свидетельства истории об обращении хазар ко Христу уже в последней половине девятого века? Известно, как передает история это замечательное для нас событие. Около 858-861 гг. к греческому императору Михаилу прибыли послы хазарские и говорили ему: "Мы от начала веруем в Бога единого и молимся Ему, поклоняясь на восток, но содержим некоторые студные обычаи. И вот евреи начали убеждать нас, чтобы мы приняли их веру, чему многие из наших уже последовали, а сарацины преклоняют к своей, утверждая, будто она лучшая из всех существующих на земле. В таких обстоятельствах, по старой дружбе с вами мы пришли просить у вас полезного совета и содействия: пошлите к нам какого-либо ученого мужа, который бы в состоянии был состязаться с евреями и сарацинами; и, если он посрамит их, тогда мы примем вашу веру". Царь избрал на это важное дело знаменитого своею ученостию Константина Философа, незадолго пред тем ходившего для подобных же состязаний к сарацинам. Пригласив с собою брата Мефодия, премудрый Константин прибыл сначала в Корсунь, научился здесь еврейскому и самарянскому языку, и отсюда оба брата отправились на кораблях Меотическим озером к Кавказу, прошли чрез Кавказские горы к Каспийским воротам, где тогда находились хазары, и с честию были приняты хазарским ханом. После неоднократных жарких прений о вере с хазарами, сарацинами и особенно с евреями, какие имел в присутствии самого хана Константин и которые записал потом Мефодий, разделивши на восемь глав, или словес, братья-апостолы с Божиею помощию достигли цели своего посольства - сам князь, бояре его и множество народа уверовали во Христа и приняли святое крещение. Тогда, оставив у них для дальнейших успехов благовестия священников, пришедших из Херсонеса, Константин и Мефодий, сопутствуемые множеством освобожденных по их просьбе из плена греков, и с благодарственным письмом от кагана к греческому императору возвратились на свою родину. Что ж сказать против этого известия, современного жизни самих равноапостольных братьев, и, значит, такого, подлинность которого, по крайней мере в основных чертах, здравою критикою не может быть отвергнута? Не следует ли отсюда одно из двух: или хазары вовсе не аланы, или у алан совсем не исстари водворилось христианство? Не следует ни того, ни другого. А очевидно только, что те именно хазары, или аланы, которые в девятом веке жили у Каспийского моря и отправляли послов в Константинополь для испрошения себе проповедников веры, точно не были христианами до этого времени. Но мы и не утверждаем, как заметили еще прежде, чтобы с давних пор принято было христианство во всей Алании. Оно могло существовать только в некоторых ее частях, когда во всех прочих были исповедуемы иные веры; могло даже господствовать в верхней половине Алании, между Доном и Волгой, в то время когда в нижней половине, у Кавказа и Каспийского моря, только что вздумали искать себе просветителей. И это тем вероятнее, что еще в первой половине VIII в. и, следовательно, с лишком за столетие до посольства от хазар прикаспийских в Грецию за христианскими проповедниками в Хазарии упоминается собственный епископ, прежде бывший затворником сосфенским.

С другой стороны, если внимательнее рассмотреть представленное сказание об обращении хазар прикаспийских, то окажется, что и между ними христианство отнюдь не было не известным прежде. Иначе что бы заставило их отправлять нарочитое посольство в Грецию с просьбою о проповедниках веры без всякого предварительного предложения о том со стороны греков? Почему хотелось послам, прибывшим к императору, таких именно проповедников, которые бы сильны были оспорить мудрецов хазарских, сарацинских, еврейских? Несомненно, что сам каган и ближайшие его бояре, отправлявшие это посольство, не были еще христианами, но не было ли их между остальными подданными хана, жившими даже в том самом городе, где была его столица? И не они-то ли, собственно, чувствуя самих себя не в состоянии посрамить проповедников срацинских и еврейских, из ревности к христианской вере упросили своего князя и его вельмож послать для сего за мудрецами греческими?

По древнему житию святого Мефодия, архиепископа Моравского, греческий император потому именно послал святых Кирилла и Мефодия к казарам, что "бяху тамо жидове крестьянскую веру вельми хуляще", а по древнему италианскому сказанию, следствием этого посольства было то, что святой Кирилл "силою своего слова отвратил всех тех от заблуждения, которых увлекло вероломство сарацинов и иудеев и которые, будучи утверждены теперь в кафолической вере и научены (corroborati atque edocti), с радостию благодарили Бога и служителя его Константина Философа". Арабский писатель Х в. Ибн Фадлан свидетельствует, что даже в его время большая часть подданных хазарского хана держались веры магометанской и христианской, а язычников между ними было немного, иудеев еще меньше.

Должно, однако ж, сознаться вообще, что известия о состоянии христианства в древней Сарматии очень скудны и неопределенны, несравненно скуднее и неопределеннее тех, какие видели мы, обозревая состояние христианства в древней Скифии. Нет сомнения, что и процветало оно в первой гораздо менее, чем в последней. И причина тому очень понятна: Скифия находилась ближе к христианской Греции, имела с нею теснейшие связи и была обитаема большим количеством греков, нежели Сарматия.

Оглавление

Глава 4.

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 1. Глава 4

Глава 3

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 1. Глава 4
 Церковь Христова в Закавказье

нынешнем нашем Закавказье, между Кавказом и Араксом, Черным и Каспийским морями, в древности находилось два царства: царство Грузинское, состоявшее собственно из Грузии, или Иверии, Колхиды, называвшейся иначе Лазиею, и Абхазии (хотя сии последние области нередко отделялись от первой и пользовались независимостию), и царство Армянское или, точнее, восточная половина этого царства, заключавшая в себе почти всю Великую Армению и Албанию (нынешний Дагестан), которые также нередко разделялись. С водворением в этих местах христианства явились здесь и две особые Церкви - Грузинская и Армянская, которые потому прилично нам и рассмотреть отдельно со всеми их отраслями, по временам усвоявшими себе самостоятельность. Но прежде нежели приступим к сему, мы должны сказать несколько слов о проповеди святых апостолов в странах закавказских, ибо, кроме святого Андрея Первозванного, общего, так сказать, апостола для всей земли Русской, Закавказский край наш удостоился слышать благовестие Христово и от других апостолов.

I
 Апостольская проповедь в Закавказье

о древним преданиям, сохраненным церковными писателями, Закавказье посетили с проповедию пять святых апостолов: четыре из числа дванадесяти - святой Андрей, святой Матфей, святой Варфоломей, святой Иуда Фаддей, называемый Левием, и один от семидесяти - святой Фаддей.

Первый, как и было нами замечено, обходя приморские области вокруг Черного моря, когда достиг Закавказья, проповедал здесь собственно в странах прибрежных, лежавших на пути его, Колхиде и Абхазии; в последней он подвизался очень долго, особенно в знаменитом ее городе Севастополисе (нынешней Искурии). Отселе чрез горы Кавказа, в которых похоронил святого спутника своего Симона Кананита, святой благовестник перешел уже прямо к зихам, жившим у Азовского моря. Грузии же, или Иверии, он коснулся только в западной ее части, что подтверждают и местные летописи, а в Великой Армении и Албании не был вовсе.

Святой Матфий проповедовал также в Колхиде. Это довольно видно из свидетельств Дорофея, епископа Тирского (507-522), и Никиты Пафлагонянина (ок. 873), которые говорят, что Матфий, причисленный к дванадесяти апостолам вместо Иуды, благовествовал, скончался и погребен в первой Эфиопии; а под Эфиопиею древние разумели иногда и Колхиду. Но гораздо определеннее видно из свидетельств Софрония (ок. 390) и Экумения (X в.): у них читаем, что святой Матфий проповедал и погребен в той именно Эфиопии, где находились реки Апсар и Гисс, а обе эти реки находятся в Колхиде.

Апостол Варфоломей после путешествия своего у индийцев, которым оставил Евангелие от Матфея на еврейском языке, благовествовал в Великой Армении и здесь, в городе Албане (Албанополисе), от которого вся область называлась Албаниею, потерпел мученическую смерть - так гласят все краткие сказания о нем III, IV и последующих веков. Из более же обстоятельных преданий о сем апостоле узнаем, что его проповедь, сопровождавшаяся многочисленными чудесами, имела в Великой Армении большой успех. Святой благовестник привлек ко Христу самого царя Армении Полимия со всем его домом, многих бояр и бесчисленное множество народа, пока, по повелению брата царева Астиага, подущенного жрецами идольскими, не был стремглав распят на кресте.

Оба апостола Фаддея проповедовали также в Армении. Сперва прибыл сюда Фаддей от семидесяти к эдесскому владельцу Авгарю, управлявшему Армениею. Этот владелец еще во дни земной жизни Спасителя, услышавши о совершаемых Им чудесных исцелениях всякого рода болезней, отправлял к Нему послов просить себе уврачевания от неисцелимой проказы и удостоился получить от Господа, вместе с нерукотворенным Его образом, обетование, что вскоре к нему прислан будет один из апостолов, который дарует ему совершенное здравие не только телесное, но и духовное. Вот вследствие сего-то обетования и приходил в Армению святой Фаддей, который, действительно, исцеливши Авгаря, крестил его со всем его домом, а вслед за тем, многими другими чудесами обратив ко Христу всех жителей Эдессы и утвердив между ними благочестие, отошел в Месопотамию, Сирию и Киликию, где и почил о Господе. Явно, что этот апостол, которого армяне единодушно называют своим первым апостолом, не проникал собственно в Армению и особенно в ту часть ее, которая находится ныне в пределах нашего отечества, ибо город Эдесса лежал не в самой Армении, а в верхней Сирии, или Месопотамии, принадлежавшей только тогда к Армении. Разве принять за достоверное известие армянских летописцев, которые уверяют, что Фаддей от семидесяти проповедовал целые 18 лет (с 32 г. по 49-й) в самой Армении, Великой и Малой, что здесь он и скончался, здесь и погребен в области Шаваршан, в деревне Артаз и что на могиле его здесь устроен даже монастырь. Спустя несколько времени, при третьем армянском царе Санатруке, племяннике Авгаревом, после многотрудных своих путешествий во Иудее, Галилее, Самарии, Идумее, Аравии, Сирии и Месопотамии достиг наконец в Армению со своею проповедию и другой апостол Фаддей, известный под именем Иуды Левия. Он был уже не в одной только Эдессе, но проходил в самую глубь Армении и в стране Араратской, просветивши многих святою верою в продолжение трех лет с 66 по 69 г., подобно апостолу Варфоломею, подвизавшемуся здесь около сего же времени, скончался мученически на древе крестном. Этот Фаддей действительно есть апостол самой Армении, и даже той, которая лежит в наших пределах.

Впрочем, хотя Закавказский край наш посетили несколько святых апостолов и почти все они имели немаловажные успехи, однако ж нельзя сказать, чтобы христианство утвердилось в этом крае еще с того времени и было принято беспрекословно. Нет, и здесь, как в других странах мира, оно встретило себе вначале множество препятствий: со стороны всех жителей-язычников, слепо преданных вере отцов, со стороны жрецов языческих, которым угрожало многими лишениями, со стороны царей и правителей, издавна привыкших показывать себя покровителями и защитниками религии народной. И здесь долго терпело оно, особенно в Армении, ожесточенные гонения, и если не совершенно было искоренено в некоторых местах, зато оставалось в самом жалком виде. Не прежде как с начала четвертого века настал здесь для христианства новый, лучший период, когда святая вера, будучи принята и покровительствуема самими владыками Армении и Иверии, соделалась более или менее господствующею между всеми подвластными им народами.

II
 Церковь Христова в Великой Армении и Албании

режде всего совершилась сия важнейшая для того края перемена в царстве Армянском. Главными действователями при этом, по воле Промысла, были царь армянский Тиридат, которого признательные соотечественники почтили именем Великого, и святой Григорий, бывший потом первым архипастырем Армянской Церкви, известный под именем Просветителя своего отечества. Сначала, по восшествии своем на престол (в 286 г.) Тиридат явился было самым жестоким гонителем христиан и преимущественно излил свою ярость на будущего сподвижника своего в великом деле святого Григория, который потерпел от него до четырнадцати разных мучений. Но изумительная твердость сего великомученика, потом чудесное исцеление им самого гонителя и многие другие чудеса победили, наконец, сердце упорного царя-язычника. В 301 г. Тиридат со всем домом своим принял крещение от святого Григория, которого сам же отправил вскоре с просьбою к Кесарийскому архиепископу Леонтию для рукоположения во епископа. Едва крестился царь, как последовало крещение и его царства. Сердце сего венценосца до того подвиглось ревностию к принятой им вере, что он обнародовал указ, повелевавший всем принимать христианство, и покорные подданные тысячами спешили на берега Евфрата, где святой Григорий со множеством приведенных им из Кесарии пресвитеров в продолжение семи дней просветил проповедию и крещением до четырех миллионов язычников. Немедленно древние истуканы были повсюду ниспровержены и на местах их воздвигнуты храмы Богу истинному. Мудрый царь вызвал из Греции многих ученых мужей, завел училища и для содержания их, равно как и для содержания духовенства, не щадил никаких издержек. А благочестивый и ревностнейший первосвятитель путешествовал из страны в страну со словом Евангелия, возвестил его не только в Албании и других самых крайних пределах отечества, но и соседственным народам - персам, ассириянам, мидийцам - и в продолжение тридцатилетнего управления устроенною им Церковию поставил в ней около четырехсот епископов. В то же время усердием царя и других верующих основано в Армении несколько монастырей, из коих знаменитейший, доныне существующий, воздвигнут самим святым Григорием Просветителем в тогдашней столице Великой Армении Вагаршапате под именем Эчмиадзинского. Здесь-то, в двадцати верстах к западу от Эривани и, следовательно, на нынешней земле Русской, утверждена была тогда же первосвященническая кафедра Армянских патриархов.

После такого прекрасного начала, какой бы счастливой будущности нельзя было ожидать для Церкви Армянской! Между тем, вышло совсем иначе. Со смертию святого Григория (330), в память которого она доселе называется григорианскою, и особенно по кончине Тиридата (ок. 340) начался для этой Церкви, вместе со страною, непрерывный ряд бедствий. Еще около полустолетия (до 387 г.) Армения сохраняла свою самостоятельность и управлялась своими государями. Но и в это время чего уже не потерпела она от соискателей престола и междоусобий, последовавших вдруг по смерти Тиридата, еще более от некоторых царей своих, тиранов, какими явили себя Аршак III (с 363 г.) и Пап (с 381), не щадившие никого и ничего для удовлетворения своим страстям, а всего более от соседей своих, греков и персов, посреди которых, как посреди двух огней, она находилась! Каждый раз как только цари Армении преклонялись для выгод своих на сторону какого-либо одного из этих народов, враждовавших между собою, войска другого немедленно спешили опустошать ее области; при каждом столкновении самих греков и персов она становилась жалким поприщем их кровавых действий. Но греки, как христиане, в подобных случаях, по крайней мере, щадили веру несчастного народа. Совсем не так поступали персы: главною их мыслию всегда было одно - возвратить армян к их древнему огнепоклонству и принудить к принятию религии Ормузда. Эдикт персидского царя Сапора II (в 340 г.), послуживший началом страшного двадцатилетнего гонения на христиан за исповедание Евангелия, не раз проникал со всею своею силою и в Армению. Тогда книги христианские были сожигаемы в ней; в ее училищах запрещалось преподавание наук на языке греческом и армянском; персидские маги странствовали по всем ее областям с проповедию иной веры, отвлекая народ обещаниями и угрозами от веры христианской, всего же страшнее действовал тогда меч: тысячи тысяч уже умерли за веру, а гонение было еще в начале - гласит одно современное сказание. И некому было позаботиться о слабом, угнетенном царстве. Из царей, управлявших им в то время, явился было один добрый, мудрый и храбрый Вараздат (384), который хотел сколько-нибудь уврачевать раны отчизны, но его царствование продолжалось только два года. Первосвятители Церкви делали со своей стороны все что могли, нередко жертвуя жизнию для своей паствы. Более всех из них достоин признательной памяти патриарх Нерсес I, которого соотечественники по всей справедливости назвали Великим. Неоднократно он один спасал от гибели свое отечество и Церковь. Он-то прекратил междоусобие, возбужденное по смерти Тиридата незаконными соискателями престола, упросивши греческого императора Константина возвести на сей престол законного его наследника, сына Тиридатова Хозроя; он примирил потом своим личным ходатайством в Византии недостойного царя своего Аршака III с императором греческим Валентинианом, когда войска последнего вступили уже в Армению для ее опустошения; примирил того же царя и с его полководцами, которые уже совершенно было против него вооружились. Во дни страшного персидского гонения, свирепствовавшего в Армении, удалившись в столицу греческую, Нерсес Великий умолил здесь императора Феодосия послать армянам вспомогательное войско и даровать им законного царя в лице Папа (381), воспитывавшегося тогда в Константинополе. Когда же государь сей соделался бичом для своих подданных, Нерсес не устрашился восстать против него с пастырскими увещаниями и обличениями в защиту утесненного народа, пока не вкусил из рук неблагодарного повелителя своего чашу смерти.

Не прекращались бедствия Армении, равно как Церкви Армянской, и в последние годы самобытного существования этого царства (387-428), когда, разделенное на две части между персами и греками, оно продолжало еще иметь своих государей, хотя не всегда из своих соплеменников. Почти непрерывные смуты и происки разных партий, несколько раз возобновлявшиеся междоусобия и гонения на христиан волновали несчастную страну и теперь, как прежде. Одно лишь отрадное явление представляет нам в сие время ее история. В царствование кроткого и мудрого Врамшапуха (с 392 г.) начался так называемый золотой век просвещения древней Армении, преимущественно духовного. Знаменитый Месроп изобрел (в 406 г.) армянские письмена и был основателем целой школы мыслителей и писателей; до сорока даровитейших юношей посланы были для лучшего образования в Константинополь, Афины, Александрию и по возвращении в отечество приступили под непосредственным надзором самого Месропа и ученейшего католикоса Исаака Великого к переложению на армянский язык Священного Писания по тексту семидесяти толковников, присланному от Греческого патриарха Максимилиана. Вскоре из этих юношей явились замечательные писатели, каковы Моисей Хоренский, Егише, Лазар Парбеци, Корюн и другие, которые красноречиво изложили историю своего отечества и Церкви, оставивши немало и других полезных сочинений.

В последующее затем время, когда Армения окончательно потеряла свою независимость и подпала под чуждое иго персов (428-632), бедствия ее достигли крайнего предела. Персы с самого начала воздвигли на христиан открытое гонение, продолжавшееся непрерывно в три преемственные царствования Иездигерда, Барарана и его сына. Целые тысячи исповедников вкусили тогда в Армении смерть за веру Христову, и в главе их доблестный архипастырь Иосиф. Многочисленные храмы и обители были разрушены или заключены, а в числе прочих подверглась разорению и резиденция Эчмиадзинских патриархов, которые с. тех пор (с 454 г.) перенесли ее на несколько веков (до 925 г.) в новую тогдашнюю столицу Армении Товин, или Тевин, находившуюся также в нынешних пределах наших, неподалеку от Арарата, где доселе видны ее развалины. Нельзя без горести читать описания всех этих и многих других нестроений и бед, оставленного современниками. "Рыдаю о тебе, земля гайканов! - взывает один из них,- рыдаю о тебе, знаменитая страна севера! Не стало царя, не стало священника, советодателя и мудрого наставника; спокойствие твое нарушено, везде возмущения, везде бунты, попрана святая вера, и место ее заступили беззакония и невежество! Плачу о тебе, Церковь Армении, лишенная велелепия престола, великодушного пастыря и мудрого его сподвижника... Антиох старается отвергнуть законы отечественные, и нет Маттафии, который бы ему воспрепятствовал. Отвсюду угрожают нам брани и внутренние возмущения, и нет Маккавеев, которые бы нас защитили... Кто сравнит горесть свою с нашею, и кто может изобразить ее словами? Восстали безумные епископы, похитители высокого сана, избранные по мзде, алчущие богатства... и учинились волками, терзающими и пожирающими свои стада. Священники горды, презирают свой сан, преданы роскоши и порокам... Жилища наши в развалинах, имущество в руках грабителей, вельможи в оковах, и простой народ в угнетении. Грады взяты, села преданы пламени и грабежу; везде голод, болезни и смерть. Благочестие в забвении, и скоро наступит ад, от которого да избавит нас Бог, Ему же слава во веки!.."

Ад этот действительно наступил, в некотором смысле, для злосчастной страны, когда (632-858) отяготели над нею деспотизм и фанатизм новых ее поработителей аравитян,- ад, описанный также современниками и очевидцами. "Сей новый народ,- восклицает в плаче своем первосвятитель Нерсес III,- как дракон, пожрал, как лев, сокрушил все наши кости, и до того уже изможденные прежними нашими поработителями. Несчетны жертвы, коих неповинная кровь пролита. Одни обречены рабству или отданы на продажу; другие, лишенные всего имущества, отведены в плен; третьи заключены в вечные оковы... Мы изгнаны из отечества и блуждаем посреди народов чуждых, забывши о родине; страну нашу пожирают враги пред очами нашими... Седалище первосвященническое, от коего прежде исходил свет, ныне окружено мраком; первосвятители удалились от него и скитаются в пределах чуждых". К чести этих первосвятителей должно заметить, что, несмотря на все бури, свирепствовавшие в их отечестве, они непрестанно старались поддерживать в нем свет наук для пользы Церкви. Для сего учредили они даже особый чин в своей церковной иерархии, средний между епископами и священниками, имеющий, впрочем, назначение чисто учебное и существующий доныне под именем вартабедов, которые при патриархе Моисее II (551-594) соединенными усилиями составили для армян новую систему летосчисления, начинающуюся со времени ее изобретения (с 551), и вообще были постоянно главнейшими двигателями просвещения в Армении.

Ко всем этим внешним бедствиям Армянской Церкви присоединились еще внутренние, касавшиеся существа веры. С самого начала своего Церковь сия свято держалась вселенского православия. Ее католикосы от святого Григория до Исаака (302-439), приемля рукоположение и находясь в зависимости от архиепископа Кесарийского, пребывали в союзе и единении чрез Кесарийскую Церковь со всею Церковию Греческою. А в делах важнейших они относились в особенности к Цареградскому патриарху, чему неоспоримым доказательством служит то, что Собор епископов Армянских, осудивший в 437 г. сочинения Диодора Тарсийского и Феодора Мопсуестского, посылал для окончательного рассмотрения свой приговор к Константинопольскому патриарху Проклу, от которого и получил потом утвердительное послание. Во все это время Армянская Церковь принимала непосредственное участие и во Вселенских Соборах, на которых решалась участь всего христианства. Так, на Первом Вселенском Соборе от лица ее присутствовали патриарх Аристакес и святой Иаков, епископ Низибийский, на Втором - патриарх Нерсес Великий, на Третьем - по крайней мере читано было письменное исповедание патриарха Исаака. Но с тех пор как Армения подпала под иго персов (428), ее главам духовным запрещено было от персидского правительства отправляться за пределы отечества в Кесарию для принятия рукоположения, чем первая внешняя связь Армянской Церкви с Греческою Православною уже пресеклась. Отяготевшие с того времени над Армениею бедствия воспрепятствовали ее епископам принять какое-либо участие в Соборе Халкидонском (451), рассматривавшем и осудившем ересь Евтахия; это послужило уже началом и для внутреннего разрыва ее с Церковию вселенскою. Некоторые злонамеренные сирийцы распространили слухи в Армении, будто Собор Халкидонский, отвергши ересь Евтихиеву, принял и утвердил противуположную ей ересь Нестория, которая осуждена была еще прежде на Третьем Вселенском Соборе (431). Новые слухи о волнениях и смутах, последовавших в Греции за Халкидонским Собором касательно смысла его догматического определения, и попытки двух византийских императоров, Зенона и Анастасия, определить этот смысл произвольными толкованиями или запретить всякие споры о нем еще более утвердили армян в предубеждении насчет православия Халкидонского Собора. Не желая более оставаться в недоумении и нерешимости, католикос Бабкен созвал в 491 г. поместный Собор своих епископов в Вагаршапате, чтобы лучше рассмотреть дело. Но поелику собравшимся не от кого было узнать сущую истину о Соборе Халкидонском и они не имели о нем других известий, кроме указа Зенонова, в котором немало было искажено определение сего Собора, то, основываясь только на этом документе, они заключили 1) будто Собор Халкидонский уважил сочинения Феодора Мопсуестского и сообщников его; 2) будто он разделил Иисуса Христа, подобно Несторию, на два лица и на два сына; и вслед за тем 3) произнесли анафему на Собор Халкидонский или, справедливее, на то учение, какое, по мнению их, было одобрено на сем Соборе. Очевидно, что все это вначале произошло только от недоумения и недостатка точных сведений об истине и предан проклятию собственно не Собор Халкидонский, а такое учение, которое ему совершенно чуждо. Но в последующее время армяне, будучи убеждены, что предки их весьма хорошо исследовали все, относящееся до сего предмета, еще при католикосе Бабкене на созванном им Соборе (491), не хотели снова разобрать запутанное дело, а усилившаяся мало-помалу взаимная неприязнь между греками и армянами еще более воспрепятствовала открыться истине. Через сто лет (в 596 г.) последовал новый Собор иерархов Армянской Церкви в Товине под председательством католикоса Авраама Агбатанийского, когда еще с большею решительностию преданы анафеме все, державшиеся Халкидонского Собора, а в числе прочих и католикос Грузинской Церкви Кирион со всею своею паствою, и окончательно совершилось отпадение армян от вселенского православия.

Кафедральный храм. Ани. Х в. Гравюра нач. XIX в.

Но с этого времени начался и ряд попыток к возвращению отпадших в недра истинной Церкви. В 597 г. по жалобе Грузинского католикоса Кириона и желанию императора Маврикия созван был Собор в Константинополе, куда и Армянский католикос Авраам присылал своего викария Вартанеса и архимандрита Григория вместе с девятнадцатью другими армянскими епископами, имевшими свои епархии в пределах греческих. Плодом сего Собора было, по крайней мере, то, что сии последние армянские епископы единодушно приняли правила Халкидонского Собора и что по случаю происшедших отсюда несогласий между армянами (так как первые два представителя Армянской Церкви возвратились на родину с прежними своими мыслями) избран был для греческих армян, воссоединившихся с Церковию, особый католикос Иоанн Кокоста, хотя не более как на десять лет (до 607 г.), когда вследствие новых смут в империи эти воссоединившиеся опять отпали в прежнее заблуждение. В 629 г. на Соборе в Феодосиополе в присутствии самого Армянского католикоса Езра подобная попытка была еще успешнее. Когда бывший здесь император Ираклий спросил католикоса: "Почему вы не соглашаетесь с нами в вере?" - католикос отвечал: "Благодетельный государь! По твоему желанию нам легко согласиться; только молим вас отвергнуть заблуждения Нестория, кои служат причиною нашего от вас уклонения; и, если столь превратное учение действительно утверждено, как мы слышали, на Соборе Халкидонском, откажитесь и вы от этого Собора, тогда мы охотно с вами соединимся". Обсудивши потом у себя в уединении вместе со своими епископами данное ему по приказанию императора обстоятельное исповедание Греческой Церкви, в котором предавался анафеме и Несторий, как и все прочие еретики, Езр торжественно исповедал на Соборе, что и Армянская Церковь верует точно так же, как Греческая, и в заключение со всеми своими епископами принял правила Халкидонского Собора. К прискорбию, нашлись и теперь упорные между армянами, кои не согласились отказаться от укоренившихся заблуждений: некто архимандрит Иоанн Майрагомеци, открыто называя католикоса изменником вере, удалился в Албанию, приобрел себе ближайших последователей и возмутил там весь народ. С другой же стороны, принятие многими из армян, обитавшими в Греции, вместе с Собором Халкидонским самых обрядов Церкви Греческой подало повод другим их соплеменникам, жившим в сердце Армении, возненавидеть их за сие отступление от своей домашней церковности, затем отложиться от согласия в самом исповедании с греками и снова отвергнуть Собор Халкидонский. Была такая же попытка к примирению армян с Церковию на Товинском Соборе в 648 г. по настоянию императора Феодосия, присылавшего сюда со своим указом философа Давида, но на этот раз патриарх Нерсес III и епископы армянские прямо отказались от принятия Халкидонского Собора, а наместник Нерсеса епископ Иоанн составил даже в 651 г. в своей епархии небольшой Собор, где снова предал анафеме Собор Халкидонский и Собор, бывший в Товине при католикосе Езре, доказывая, будто они признали в Иисусе Христе два естества раздельно. Наконец, последняя сего рода попытка в рассматриваемый нами период совершилась в 862 г., когда по случаю обширного послания Константинопольского патриарха Фотия к Армянскому католикосу Захарию, где со всею подробностию защищено было исповедание Халкидонского Собора, и вследствие некоторых подобных посланий того же патриарха к знаменитейшим сановникам Армении созван был Собор армянских епископов в Ширакаване для обстоятельнейшего рассмотрения спорного предмета. Но и после сего вожделенное соединение не состоялось. К прискорбию, должно сознаться, что главною причиною всех этих неудач было отнюдь не учение армян, в котором, как видно теперь из их исповеданий, они очень легко могли бы сойтись с православными, а единственно, кажется, политические смуты, взаимная вражда народная между греками и армянами и обоюдные недоразумения. Вследствие сих-то причин армян начали обличать еще с тех пор и в некоторых других грубейших заблуждениях касательно веры, которые сами армяне считают для себя совершенно чуждыми.

Иерархия Армянской Церкви с самого начала явилась в полном устройстве и во всей обширности. Если верить свидетельству современника, то еще святой Григорий Просветитель, как было уже замечено, рукоположил для Армении до 400 епископов, хотя, по всей вероятности, здесь разумеется преемственный ряд епископов. По крайней мере, нельзя сомневаться, что и в первые девять веков число епархий в Армении превышало сто, когда в последующее время там оказалось их около трехсот. Главою всей этой иерархии был постоянно один Эчмиадзинский, или Товинский, Армянский католикос, за исключением только того случая, когда при императоре Маврикии избран был на время (597-607) для армян греческих особый патриарх. Должно также заметить, что существовал еще католикос в Албании, одной из провинций армянских, начиная с поставленного там в этот сан самим Григорием Просветителем родственника его Григория. Но католикос Албанский не имел прав Эчмиадзинского, от которого получал рукоположение и находился в постоянной зависимости, пользуясь, впрочем, большею самостоятельностию и преимуществами, нежели все прочие епископы и архиепископы Армении. Замечательно и то, что эти подчиненные Албанские католикосы, хотя по временам, согласно со всею Армянскою Церковию, отвергали постановления Халкидонского Собора (так, в числе епископов, собравшихся в Вагаршапате в 491 г. и в первый раз отвергших сии постановления, упоминается католикос Албанский), не соглашались, однако ж, иногда принимать ее нововведения. Когда, например, после Пятого Вселенского Собора, епископы Армении писали к католикосу Албании Any, чтобы он согласился с ними петь Трисвятую песнь с прибавлением распныйся за ны, он прямо отвечал им: "Предшественники мои Петр и Григорий пели только Святый Боже... без всякого прибавления, почему и я ни прибавлю здесь, ни убавлю".

Не излишним считаем упомянуть, наконец, еще об одном предмете в истории Армянской Церкви, который с первого раза имеет к нам, по-видимому, особенную близость: разумеем известие, что в Армении по реке Араксу издревле обитал какой-то народ рос, у которого был свой епископ уже в четвертом веке. Некоторые хотят видеть в этом народе племя славянское, русское и отсюда выводят заключение о древности христианства между нашими предками. Но для такой мысли решительно нет никакого основания, кроме случайного созвучия в имени двух народов; и если бы мы стали искать нашей России и наших предков повсюду, где только звучало когда-либо местное имя подобного рода, в таком случае мы нашли бы их во всех странах мира. Кстати заметим здесь, что точно таким образом доказывали некогда древность христианства в России, основываясь на том, что еще под актами Антиохийского Собора в 363 г. подписался русский епископ 'Αητύπατρος Ρώσου [Антипатр Росский (греч.)]. Между тем, по справке с древними писателями, оказалось, что город Ρώσσος или Ρωσόπολις, в котором имел свою кафедру этот епископ, находился отнюдь не в России, а на пределах Сирии и Киликии и Росская епархия причислялась к Антиохийскому патриархатству.

III
 Церковь Христова в Грузии, Колхиде и Абхазии

пустя несколько лет после обращения к христианству Армении последовало и обращение Грузии. Просветительницею последней судил Господь быть одной благочестивой жене родом из Каппадокии по имени Нонне, или Нине. Она принадлежала к числу тех посвященных Богу девственниц, которые во дни гонения Диоклетианова, спасая свою веру и девство, удалились из пределов Римской империи в Армению и из которых тридесять и седмь замучены были здесь Тиридатом. В это время с одною из спутниц своих Нина, избегши меча гонителева, поспешила укрыться в соседственной Грузии. И здесь, будучи взята жителями в плен, своим необыкновенным постничеством, непрестанными молитвами и сохранением чистоты девственной невольно привлекла к себе общее внимание и уважение. Вскоре дарованное ею именем Иисуса Христа разрешение неплодства одной жене, исцеление тем же именем от болезни сына одной вдовы, потом самой царицы и царя послужили началом важнейшего переворота в судьбе грузинского народа. Это случилось в 318 г. Наставленный святою Ниною в вере во Христа Спасителя мира, Мириан (так назывался тогдашний царь Грузии) немедленно повелел собраться в свою столицу Мцхет всем знатнейшим из своих подданных и сам, вместе с супругою и равноапостольною просветительницею своею возвещая им о новой, истинной вере, которую принять уже решился, в то же время отправил посольство к императору греческому Константину, а если верить армянским известиям, и к просветителю Армении Григорию, прося у них пастырей. По воле Константина Великого вскоре прибыл в Грузию из Цареграда случайно находившийся там Антиохийский патриарх Евстафий с частию своего клира, к которому присоединились и присланные из соседственной Армении несколько иереев. Сей-то архипастырь с подручными ему священнослужителями, протекая из края в край землю Иверскую, окончательно обратил ее к христианству, освятил в ней храмы, рукоположил пастырей и, давши ей певосвятителя в лице архиепископа Иоанна, возвратился на свою патриаршую кафедру, к которой отселе и причислена новоустроенная им Церковь.

Последующая судьба Грузинской Церкви, как и Церкви Армянской, представляет почти непрерывную борьбу света и мрака, с победою, однако ж, первого над последним.

Являлись по временам в Грузии добрые государи, которые, заботясь о благосостоянии вверенного им царства, ревностно также заботились и о своей отечественной Церкви. Таков был сын и преемник Мириана Бакур, в царствование которого (342-364) едва ли не в первый раз соединились под одну власть жители Иверии, Колхиды, Абхазии и даже Кавказа. Первою мыслию Бакура было распространить святую веру между всеми этими своими подданными и огласить ею особенно те места, в которые прежде она не успела проникнуть. Вслед за тем повсюду, где только оказывалась наибольшая потребность в храмах, по мановению его возникли многочисленные домы Божии, которые с мудрою целию устрояемы были преимущественно на местах древних языческих капищ. В то же время для скорейшего благоустроения отечественной Церкви и для удобнейшего надзора за успехами в вере и благочестии новообращенных христиан Бакур счел нужным открыть в ней несколько епископских кафедр. А для того, чтобы приготовить ей достойных пастырей и вообще для просвещения своего народа и большего утверждения его в новой вере, старался завести училища, в которые вызывал образованных наставников из Греции и Ассирии. Таковы же были потом государи: Миридат, сын Бакура, окончательно утвердивший христианство между жителями Кларжета и Джавахета; Арчил (413-446), который употреблял всевозможные меры к искоренению остатков язычества в своем царстве и к очищению Церкви Грузинской от вкравшихся в нее некоторых языческих и еретических обыкновений и обрядов; Вахтанг (446-499), много действовавший на своих подданных в пользу христианской веры одним примером своей благочестивой жизни и усердием к храмам Божиим, но более всего заведением училищ при каждой епископской кафедре. Достойно замечания, что в царствование Бакура в новооткрытых им школах положено было начало переводу богослужебных книг с греческого языка на грузинский (причем переводчики пользовались, вероятно, литерами греческими, так как грузинские, если верить Моисею Хоренскому, изобретены уже в пятом веке армянским ученым Месропом - тем самым, который изобрел азбуку и для своих соотечественников); а в царствование Арчила по благочестивому желанию его супруги Сандухты переведен был в первый раз на грузинский язык Новый Завет. Из трудившихся в сем святом деле местные летописи сохранили имена Давида и Стефана (V в.), которые, впрочем, перелагали книги Священного Писания не с подлинника, а с сирийского перевода и переложили лишь некоторые, без сомнения нужнейшие при богослужении, коими Церковь Грузинская и пользовалась до десятого века, пока не появился в ней новый, лучший перевод всех священных и богослужебных книг с языка греческого.

Посылал Господь Церкви Грузинской и добрых пастырей, которые со всею ревностию трудились для блага своего духовного стада. Более всех других из них достоин признательной памяти потомства архиепископ Петр (457 г.). Он сделал для паствы своей, можно сказать, все, что только нужно было сделать по ее тогдашним обстоятельствам: увеличил в своем отечестве число школ, заведши их даже при церквах приходских; повелел исправить богослужебные книги, искаженные переписчиками, перевести, кроме того, некоторые новые, доселе не переведенные, и снабдить ими все храмы; рассылал опытнейших священников для усиления проповеди между обитателями Абхазии, Мингрелии и Кавказа и в разных местах Карталинии, Кахетии, Сомхетии и Имеретии открыл несколько новых епископских кафедр. Нельзя не упомянуть здесь и о приснопамятных в Грузии тринадцати отцах сирийских, или подвижниках, которые, по тайному призванию Божию, в царствование царя Парсмана (541-555) прибывши из Сирии в Иверию, весьма много способствовали в ней умножению благочестия. Поселившись в местах уединенных, они своими отшельническими подвигами, мудростию и чудесами привлекали к себе со всех сторон великое множество народа, который спешил к ним то за благословением, то за советами и наставлениями. Вскоре одни из сих святых подвижников (например, Иоанн и Иосиф) ознаменовали себя обращением к Церкви Христовой многих соседственных дикарей, обитавших в горах Кавказа и Кахетии; другие (Антоний и Шио) явились основателями знаменитых впоследствии пустынь и монастырей, собирая вокруг себя достойных учеников; третьи (Авив Некресский и Иессей) по просьбе царя грузинского и католикоса согласились принять на себя сан епископский и, поставленные на свещнице, долго разливали вокруг себя свет добрых дел своих для славы Божией и спасения ближних.

Не столько, однако ж, Церковь Грузинская видела счастливых обстоятельств в рассматриваемый нами период времени, сколько испытала она волнений и бедствий. Трудно исчислить все, что потерпела Грузия, а с нею и Церковь, от одних внешних врагов своих - персов, греков и аравитян. Персы нападали на нее преимущественно вследствие слепой приверженности к своей отеческой вере и неприязни к христианству. Эти нападения начались еще в царствование Бакура (342-364), известного ревнителя христианского благочестия. С тех пор не было почти ни одного правления в Грузии, в которое бы они не повторялись; и каждый почти раз враги имени Христова проходили слабосильную страну с огнем и мечом, разоряли города и села, истребляли нивы и производили всевозможные опустошения; каждый раз маги персидские спешили в нее со своею проповедию - увлекать порабощенных христиан к огнепоклонству и мучить тех из них, которые оказывали себя непреклонными. Иногда же примешивались к тому еще причины политические: персы не могли сносить, когда Грузия позволяла себе какие-либо связи с их врагами греками и потому, например, в царствование грузинского царя Вараз-Бакура (379-393), оскорбленные союзом его с византийским императором Феодосием Великим, напали они на Грузию, опустошили Карталинию, Кахетию, области Шикинскую и Ширванскую. Случалось также, что и греки поднимали оружие свое против иверов, хотя отнюдь уже не по какой-либо религиозной неприязни, а единственно за их дружественные отношения к Персии. Так, когда греческий император Ираклий, преследуя персидского царя Хозроя, прибыл в Иверию и здесь заметил в правительстве явную расположенность к персам, он обратил свое оружие против грузин и произвел между ними великие опустошения. Аравийцами в их нападениях на Грузию, равно как и на прочие страны, руководил преимущественно религиозный фанатизм и ненависть к христианам. Исполняя волю повелителя своего Омара, преемника Магометова, желавшего распространить в Грузии учение лжепророка, военачальник Мерван-абу-л-Казим в 730 г. стремительно вторгся в Имеретию, предал огню города и села и, ниспровергая храмы, истребляя все христианское, подвергал христиан самым тяжким мукам за их исповедание, что повторилось потом со всеми ужасами в 760 г. и неоднократно впоследствии.

В то же время Церковь Грузинская имела горесть встречать врагов и в собственных чадах, и притом в таких чадах, от которых всего естественнее ей надлежало бы ожидать только покровительства и защиты. Разумеем, во-первых, грузинского царя Миридата (царствовал прежде 413 г.), который, будучи крайне развращен в мыслях и сердце, хотел было соделаться новым Юлианом для своих подданных и, презирая их веру, сильно притеснял Церковь Христову, пока, по устроению Промысла, не получил себе достойного возмездия от руки персов; а во-вторых, архиепископа Мобидага (434), который, пользуясь верховною властию в Грузинской Церкви, имел замысл незаметно ввести в нее арианство и с сею целию изменял мало-помалу ее древние обряды и постановления на новые, сообразные с духом ереси, старался теснить и даже отсекать от Церкви, как будто за некоторые важные проступки, тех, в которых замечал особенную приверженность к православию, и наконец, желая, по-видимому, только дать малообразованным пастырям руководство для изучения существа истинной веры, изложил свои богохульные мысли на письме и предложил их во всеобщее употребление. Не попустил, однако ж, Господь и этому нечестивцу узреть исполнение его замыслов: его коварство было вскоре обличено, учение предано анафеме, и сам он, лишенный власти, отлучен от Церкви.

Не раз пытались проникнуть в Грузию и другие ереси и лжеучения, как-то: ересь Петра Фуллона, который проповедовал, что надобно прибавлять к Трисвятой песни распныйся за ны, ересь албанцев, первоначально (ок. 650 г.) явившихся в Албании и учивших большею частию согласно с заблуждениями манихеев и других еретиков сирийских; наконец, ересь монофизитов, которые, вторгшись коварством и обманом в Церковь Армянскую, думали также увлечь за собою и жителей Иверии. Но все напрасно: против первой ереси был в Грузии Собор пастырей, торжественно ее осудивший; против второй пастыри вооружились мечом Слова Божия, цари - всею своею властию, народ - явным отвращением; третью предал анафеме католикос Кирион, запретивши притом своим пасомым всякое общение с заблудшими.

Соблюдая таким образом во всей чистоте и неповрежденности православную веру отцов, при всех смутах и бедствиях в продолжение веков народ грузинский умел соблюдать в себе и благочестие, которому иногда невольно отдавали справедливость даже иноплеменные наблюдатели. "Иверцы, - замечает в одном месте грек Прокопий, - это лучшие из всех христиан, каких только мы знаем, и самые строгие хранители законов и постановлений православия".

Более столетия Церковь Иверская находилась в зависимости от Антиохийского патриарха и главные иерархи ее титуловались только архиепископами. Но с 457 г., получив название католикосов всея Иверии, они мало-помалу утвердили за собою все права независимого (αυτοκέφαλος) управления своею Церковию, особенно с тех пор как выразили на это свое согласие Константинопольский патриарх Евтихий и император Юстиниан. Впрочем, в делах важнейших, касавшихся существа веры, католикосы Иверские относились и после сего к Цареградскому патриарху и императору, как поступил, например в 597 г. католикос Кирион по случаю состязаний своих с армянскими пастырями о Халкидонском Соборе.

В состав Церкви Иверской с самого ее основания, кроме иверцев, входили жители Абхазии, Колхиды, или нынешней Мингрелии, и Кавказа. опоследствии абхазцы и колхидцы по временам отделялись от нее и имели своих самостоятельных (αυτοκέφαλος) иерархов, первые - в городе Севастополисе, последние - в городе Фазиде; впрочем, так, что оба эти католикоса находились под ведением греческих пастыреначальников. Это случалось частию вследствие политического отделения Абхазии и Колхиды от Иверии и распространения над двумя первыми странами верховной власти греческих императоров, которые содержали в них для сего несколько своих укреплений, частию же оттого, что как многие абхазцы, так и многие обитатели Колхиды, сваны и лазы, обращены к христианству не иверцами, а греческим императором Юстинианом, который притом для тех и для других устроял или обновлял храмы и монастыри и присылал греческих священников. Что же касается до кавказских горцев, то по недостатку образованных пастырей христианских, по проискам персидских магов и по непрестанным политическим смутам эти дикари не только отпали от Церкви Иверской, но почти совершенно мало-помалу потеряли святую веру. Бывали, впрочем, случаи, когда Церковь Грузинская, успокоенная от собственных волнений, простирала свою заботливость и на заблудших сынов Кавказа и не раз снова возвращала их в свои матерние недра. Посему-то христианство поддерживалось между ними в некоторых местах еще несколько столетий, ибо известно, что в тринадцатом веке на одном из Соборов Константинопольских присутствовал епископ Кавказский, а на другом в 1317 г. заседал митрополит Кавказский.

Этим окончим мы краткий обзор свой начатков Христовой Церкви в нынешних пределах нашего отечества до образования его в самобытное царство. Главнейшие заключения, к каким он привел нас, суть следующие:

  1. Святая вера посеяна в пределах нынешней России еще в век апостольский и самими апостолами, но совершенно начала утверждаться не прежде как с четвертого века, и притом только в южных краях наших - Новороссийском, Кавказском и Закавказском. В это время принесена она к нам из соседственной Греции, преимущественно из Царяграда, при содействии тамошних императоров и патриархов.

  2. Со времени утверждения своего у нас святая вера распространилась и процвела более всего в нынешнем нашем Закавказье, где в двух особых царствах существовали две довольно благоустроенные Церкви, из которых каждая считала в себе целые десятки, если не сотни, епархий, тогда как в Новороссийском крае их было только шесть, в Кавказском мы знаем едва четыре. Причиною тому была частию большая близость Закавказья к христианской Греции, но особенно его политическое состояние. В Закавказье, в царстве Грузинском и Армянском, жители были соединены между собою властию своих государей, которые, сами принявши христианство, удобно уже могли содействовать распространению и процветанию его между своими подданными; напротив, в древней Скифии, и Сарматии, и вообще на всем пространстве земли Русской не было подобных устроенных царств: отдельно жили здесь переселенцы греческие, отдельными ордами кочевали с места на место скифы и сарматы, отдельными племенами обитали и жители оседлые.

  3. Все почти главные первосвятители епархий, существовавших в странах наших, ранее или позже приобрели себе имя и права независимых (αυτοκέφαλος). Несмотря на это, все они вследствие принятия здешними обитателями христианства из Греции и, в частности, из Византии, а с другой стороны, держась правил Халкидонского Собора (за исключением одного католикоса Армянского с известного времени), признавали над собою, хотя в различной степени, духовную власть некоторых иерархов Греческих, и преимущественно Византийского патриарха; следовательно, и тогдашнюю Церковь Русскую, или находившуюся в пределах нынешней России, можно назвать, также как и настоящую, дщерию Церкви Восточной, и в особенности Константинопольской.

  4. Вследствие такой связи, а частию и по сходству обстоятельств, все, что ни происходило тогда в Греческой Церкви, повторялось и у нас между христианами. Там были сначала гонения на верующих - эти гонения со всею своею силою не раз происходили и в наших пределах; там являлись одна за другой ереси и расколы - многие из них проникали и к нам; там против ересей и расколов и вообще для благоустроения Церкви бывали Соборы - в этих Соборах очень нередко принимали непосредственное участие и пастыри из стран наших. Там и здесь была одна христианская жизнь и совершенное сочувствие.

  5. В числе христиан, живших в древней Скифии и Сарматии, по всей вероятности, находились и наши предки славяне, ибо несомненно, что они были главными коренными и постоянными здешними обитателями; хотя совершенно ясного и прямого свидетельства о христианстве этих славян мы не имеем.

Как ни любопытны для нас все представленные сведения о древнейшем состоянии христианской веры в родных странах наших, между народами, которых потомки суть ныне наши братья в смысле политическом, - а многие братья и в смысле духовном, будучи чадами одной и той же матери - Православной Церкви, - но нельзя не сознаться, что особенной, сердечной близости к нам эти сведения еще не имеют... Перебирая их в своем уме, следя мыслию за ходом тогдашних церковных событий в нынешних пределах наших, невольно чувствуешь, что самой-то России в этих русских пределах тогда еще не было - не было того, чем преимущественно и родственны они нам, и драгоценны. Но вот наступила, наконец, эпоха, достопамятная для всей северо-восточной Европы. Из политического хаоса, волновавшегося целые века на ее неизмеримых пространствах, по манию творческой десницы Вышнего возникло новое царство, которое, под водительством той же всеустрояющей десницы прошедши период своего постепенного образования, достигло ныне величайшего могущества и объемлет собою, своим именем и властию все эти неизмеримые пространства. Эта эпоха - 862 год; это царство - царство Русское, наше славное отечество! Отселе на нем по преимуществу мы сосредоточим все свое внимание; отселе главная наша задача - следить, как насаждалась и насаждена святая вера собственно у нас, между нашими предками, пока не утвердилась окончательно Православная Церковь Христова в нашем отечестве.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 2. Глава 1

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 2.

ИСТОРИЯ ХРИСТИАНСТВА СОБСТВЕННО В ЦАРСТВЕ РУССКОМ ДО ПРОИСХОЖДЕНИЯ РУССКОЙ ЦЕРКВИ ПРИ РАВНОАПОСТОЛЬНОМ КНЯЗЕ ВЛАДИМИРЕ

Введение

В руце Господни власть земли, и потребнаго воздвигнет во время на ней.
Сир. 10,4
Благословен Господь Иисус Христос, Иже възлюби новыя люди,
Русьскую землю, просвети ю крещеньем святым.
Лаврентиевская летопись. С. 83

быкновенно у нас насчитывают до пяти эпох в великом деле просвещения России Евангелием - до пяти крещений. Первою эпохою признается проповедь святого апостола Андрея в странах наших; второю - проповедь славянских апостолов Кирилла и Мефодия в Болгарии и Моравии и в особенности важнейший труд их- перевод Священного Писания и богослужебных книг на славянский язык; третьего - крещение первых князей киевских Аскольда и Дира; четвертою - крещение великой княгини Ольги; пятою и окончательною - крещение великого князя Владимира.

Этому простому и естественному делению последуем и мы, за исключением только проповеди святого апостола Андрея, о которой - так как она касалась собственно стран России, а не царства Русского, явившегося впоследствии,- мы уже упомянули в своем месте. И прежде всего скажем о переводе Священного Писания и богослужебных книг на славянский язык, скажем потому, что хотя перевод сей совершен не у нас, но он точно так же принадлежит и нам, как прочим нашим братьям-славянам, для которых первоначально совершен; он принадлежит нам ныне даже более, нежели многим из них, которые, будучи отторгнуты от Церкви православной, давно уже лишены счастия слышать богослужение на родном языке; скажем прежде всего потому, что перевод сей совершен в то именно время, когда в новообразовавшееся царство едва начинали проникать первые лучи святой веры, и, бесспорно, явился лучшим предуготовительным средством к скорейшему распространению ее в нашем отечестве. Это исследование послужит вроде перехода от прежней части нашего сочинения к настоящей и составит самое естественное в нее вступление. Затем уже по порядку рассмотрим крещение первых князей киевских - Аскольда и Дира - и состояние христианства в нашем отечестве с этой эпохи до великой княгини Ольги. Далее -крещение великой княгини Ольги и состояние христианства у нас до великого князя Владимира. Наконец - крещение самого великого Владимира до полного образования православной Церкви в нашем отечестве, которая с тех пор уже непрерывно существует до настоящего времени.

ГЛАВА I
 Перевод Священного Писания и богослужебных книг на славянский язык

сматриваясь в это великое событие, обратившее на себя в наши особенно дни справедливое внимание ученых, необходимо чувствуешь, что здесь достопримечательно для нас все: и обстоятельства события, и самое событие, и его последствия.

I
Обстоятельства события

ри обозрении обстоятельств первый вопрос и важнейший есть вопрос о времени, когда положено начало сему славному переводу.

Не станем скрывать, что есть некоторые причины догадываться о существовании у славян какого-либо перевода библейских и богослужебных книг еще прежде святых Кирилла и Мефодия - только причины, по нашему мнению, маловажные и вовсе не убедительные.

Такова, во-первых, мысль, что славяне издревле были знакомы с христианством, что многие из них могли принять святую веру как в пределах нашего отечества, обитая там, где находились епархии древней Скифии и древней Сарматии, так особенно в пределах Греческой империи, обитая во Фракии, Македонии и Иллирике, где существовали епархии с самых первых веков и откуда нередко являлись славяне для занятия важнейших должностей в Константинополе, даже на кафедре патриаршей и на императорском престоле,- мысль, получающая себе новое подкрепление от того, что славяне были знакомы с христианством по наставлению такой Церкви, которая не только никогда не имела обычая запрещать новообращавшимся язычникам переводить Слово Божие на их язык отечественный, напротив, всегда в том им содействовала, как показывают опыты Ее в отношении к готам, грузинам, армянам и другим. Но что же из всего этого следует? Отнюдь не больше как только то, что славяне издавна могли иметь у себя перевод священных книг на родном языке. Могли иметь, бесспорно,- скажет всякий рассудительный,- но могли и не иметь или по недостатку людей, которые бы в состоянии были совершить такой труд, или потому, что, входя в состав епархий, где и пасомые, и пастыри были преимущественно греки, необходимо должны были пользоваться священными книгами на греческом языке, или по другим каким-либо причинам. А чтобы славяне составляли тогда где-либо хотя одну чисто славянскую епархию, этого еще никто не доказал.

Сюда же относятся высокие достоинства славянской речи в переводе Священного Писания, принадлежащем святым Кириллу и Мефодию, такие достоинства, которые делают почти невероятным, чтобы столь совершенному труду славянских апостолов не предшествовало несколько других, менее удачных попыток, чтобы в языке народа грубого и необразованного с первого разу можно было найти такие прекрасные и богатые слова и обороты для выражения самых возвышенных истин Божественного Откровения. Но и против этого довольно заметить: а) что славянский язык и народ были издревле совсем не так грубы и необразованны, как их обыкновенно представляют, последуя свидетельству тщеславных греков, любивших величать только себя образованною нациею, а все прочие народы варварами, б) что славяне с давних пор могли иметь свою письменность и чрез нее совершенствовать свое слово, пользуясь чертами, резами, алфавитом греческим или латинским, если только не имели и собственных букв, а главное, в) что святые Кирилл и Мефодий, переложившие славянскою речью Слово Божие, знали в полном совершенстве славянский язык. И совсем нет никакой необходимости предполагать для этого какие-либо предшествовавшие попытки подобного рода.

По-видимому, некоторый намек на существование у славян какого-либо перевода библейских и богослужебных книг до Кирилла и Мефодия дают следующие слова Черноризца Храбра: "Прежде убо словене не имяху книг, но чрътами и резями чьтяху и гадаху погани суще; крестивше же ся, римьскими и гръчьскими письмены нуждахуся писати - словеньска речь бе не устроена; и тако беша многа лета". Спрашивается, отчего это славяне, которые в язычестве довольствовались чертами и резами, вдруг почувствовали нужду в лучших буквах, как только приняли христианскую веру, и на что это, вследствие восчувствованной ими нужды, употребляли они римские и греческие письмена многа лета? Очевидно, что причину такой перемены всего естественнее искать в самом христианстве - в том новом учении, которое славяне приняли и которое хотели иметь на своем языке и что для сего-то, следовательно, они и употребляли латинские и греческие буквы. Но сам же Черноризец Храбр совершенно подрывает все подобные гадания о древнем славянском переводе Священного Писания, когда говорит далее: "Аще въспросиши словенскыя букаря, глаголя: кто вы письмена сотворил есть, или книты преложил? То вьси ведят, и отвещавше рекут: святыи Константин Философ, нарицаемми Кирилл, тъ нам письмена сотвори и книгы приложи, и Мефодие, брат его".

Могли бы мы привести здесь еще свидетельство святого Златоуста, что у скифов и сарматов был уже и в его дни перевод Священного Писания или учения апостольского на их родном языке. Но кто нам поручится, что под этими скифами и сарматами святой отец разумел собственно тех, которые обитали в наших южных пределах, а не вообще варваров, из которых многие в то время действительно уже были просвещены христианством и имели Слово Божие на своем языке, каковы готы, грузины и прочие? Кто нас уверит, что если и наших, точно, скифов и сарматов разумел святой отец, то под этими именами надобно понимать непременно славян, а не другие племена, обитавшие в пределах русских?

Наконец, самое важное, по-видимому, свидетельство о существовании у славян какого-то перевода, по крайней мере, двух священных книг - Евангелия и Псалтыри - еще до святого Кирилла представляет древнейшее житие самого же Кирилла, написанное одним из его современников и ближайших учеников. В житии рассказывается, что, остановившись в Корсуни на пути своем к хазарам, святой Кирилл прежде всего "научися ту жидовстей беседе и книгамъ"; потом научился языку самарянскому: "Самарянин некий ту живяше и, приходя к нему, стяжашеся с ним, и принесе самарянски книги, и показа ему, и испрошь я у него Философ, затворися в храме, на молитву ся положи, и от Бога разум приим, чести нача книги бес порока"; наконец, точно так же научился и языку русскому: "Обрете ту Евангелие и Псалтырь русскыми писмены писано, и человека обрет глаголюща тою беседою, и беседова с ним, и силу речи приим, своей беседе прикладая различная письмена, гласнаа и съгласнаа, и к Богу молитву творя, въекоре начат чести и сказати, и мнози ся ему дивляху". Из этих слов биографа, который мог быть спутником святого Кирилла и свидетелем описываемых событий или мог слышать о них от самого Кирилла, очевидно, что тогда существовали уже какие-то русские письмена и русские книги - Евангелие и Псалтирь. Но вместе очевидно и то, что святой Кирилл сначала не понимал ни этих русских письмен, ни русских книг, как прежде не понимал книг самарянских, что он стал понимать русские письмена и читать русские книги только при помощи человека, говорившего русскою беседою и объяснившего ему силу речи, и, применяя сам русские буквы, гласные и согласные, к своему языку, т. е. греческому, а главное - стал понимать русские письмена и читать русские книги при помощи Божией, как прежде стал читать книги самарянские. Одно уже это обстоятельство, что святой Кирилл, знаток славянского языка, сначала не понимал ни русских письмен, ни русских книг, приводит к сомнению, точно ли они были славянские. Из дальнейшего повествования того же биографа Кириллова открывается, что сам Кирилл, узнавший теперь русские письмена и русское Евангелие с Псалтирью, вовсе не признавал их за славянские.

Когда по возвращении Кирилла от хазар, царь начал посылать его к моравам, одному из племен славянских, Кирилл отвечал: "Рад иду тамо, аще имут буквы в язык свой". Мог ли так говорить святой муж, если бы признавал известные ему русские буквы за славянские? Когда царь вслед за тем сказал, что ни дед его, ни отец, ни многие другие не нашли славянских букв, сколько ни искали, и советовал Кириллу просить помощи от Бога, то "Философ, по пръвому обычаю, на молитву ся наложи и с инеми съпоспешникы; въскореже я ему Бог яви, и тогда сложи письмена, и нача беседу писати евангельскую: искони бе слово... и прочая". Если бы Кирилл признавал известные ему русские письмена и русское Евангелие за славянские, то зачем он изобрел новые славянские письмена и вновь начал переводить на славянский язык Евангелие, а не воспользовался прежними, готовыми? Да и сам биограф Кириллов, живший к концу IX в., когда Русское государство только что образовалось и имя Руси как славянского царства еще не сделалось общеизвестным, не мог разуметь под русскими письменами и книгами славянские, или славяно-русские, а назвал их русскими, может быть, потому только, что так назвал их человек-русин в Корсуни. Что же такое были эти русские письмена и книги? Нам кажется справедливою догадка Шафарика, что это были письмена и книги готские. Готы, как известно, считались одним из народов варяжских, подобно шведам и варягам-руси, и были им соплеменны. Многие готы еще к концу второго века переселились с помория Балтийского к Черному морю и Дунаю, а впоследствии и за Дунай и здесь, обитая в продолжение веков вместе с славянами, сообщили им немало своих слов, готских, а от них позаимствовали в свой язык немало слов славянских. Здесь же в IV в., по принятии готами христианства, епископ Ульфила изобрел для них письмена и перевел Священное Писание. Небольшая колония этих готов с конца V в. поселилась в Крыму, в области Дори, неподалеку от Корсуня и имела здесь своих иерархов и, разумеется, свои священные книги. К этим готам, как к своим соплеменникам естественно, могли заходить варяго-руссы, так часто путешествовавшие в IX в. водяным путем чрез Корсунь в Царьград по делам торговли и на службу к императорам и нередко принимавшие там святое крещение. Один из подобных руссов, случайно ли находившийся в Корсуни, когда прибыл туда святой Кирилл Философ, или постоянно там живший (а в Корсуни жило в то время много пришельцев), и мог иметь у себя готское Евангелие и Псалтирь и называть их, как совершенно ему понятные, своими, русскими книгами. Кирилл же тем легче мог изучить тогда и понять готское Евангелие, что в нем, как мы уже замечали, находилось немало славянских слов. В подтверждение изложенной нами догадки можно указать на тот несомненный исторический факт, что святой Кирилл действительно изучил когда-то готский язык, имел у себя под руками готское Евангелие и пользовался им. Ибо "при сличении древнего славянского перевода (совершенного святым Кириллом) и с немногими доселе уцелевшими отрывками готского перевода,- свидетельствует один ученый,- в славянском нам открылось очень много тех же самых готских слов и в тех же местах, как и в переводе Ульфилы".

Собор Святой Софии. Северо-восточная часть, в которой находился скевофилакий. Некоторое время в нем трудился равноапостольный Кирилл. Константинополь. 532-537 гг.

После этого не благоразумнее ли отказаться однажды навсегда от обольстительной мысли, будто был у славян еще с первых веков какой-либо перевод хотя некоторых книг священных? Все, что можно придумать в пользу ее, очевидно, ведет только к предположениям и притом очень шатким, не представляя ни одного прямого доказательства. Между тем как, с другой стороны, есть решительные доказательства, которые говорят, что перевод Священного Писания и богослужебных книг на славянский язык в первый раз совершен именно во второй половине девятого века Константином, в монашестве Кириллом, и Мефодием.

Доныне уцелели, хотя в позднейших списках, современные жизнеописания этих святых братьев, составленные их учениками. И что же? В обоих жизнеописаниях представляется, что первыми изобретателями славянских букв, первыми пролагателями священных книг на славянскую речь, первыми учителями словенску языку были святые Кирилл и Мефодий. В житии святого Кирилла, кроме того что нами приведено выше о изобретении им славянских букв и переводе Евангелия, повествуется далее, что царь греческий Михаил послал с Кириллом к Ростиславу, князю моравскому, епистолию и в ней писал: "Бог, иже велит всякому, дабы в разум истинный пришел, видев веру твою, створи и ныне, в наша лета, явль буквы в ваш язык, егоже не бе дано было, да и вы причтетеся велицех языцех, иже славят Бога своим языком", а еще далее говорится, что святой Кирилл, прибыв к моравам, "вскоре ся весь церковный чин преложи". Равным образом и житие святого Мефодия свидетельствует, что когда царь посылал его с святым Кириллом в Моравию, то они "на молитву ся наложиста, да ту яви Бог Философу словеньскы книгы, и абие устроив писмена и беседу съставль, пути ся ят моравскаго". Сохранилась также "Похвала" святому Кириллу, составленная одним из учеников его, Климентом епископом, который говорит в ней о своем учителе: "Преложи и весь церковный устав отгреческаго на словеньскы язык... всем бо языком сокровенныа тайны во извитьях словесных разумно исповедая, сказа, овому писмены, овому учением".

Уцелели и еще два столько же современные свидетельства, оставленные уже не учениками славянских апостолов, а людьми сторонними, которые, однако ж, могли иметь об них самые точные сведения. Первое принадлежит папе Иоанну VIII и находится в буллах его к святому Мефодию от 879 и к богемскому королю Святополку от 880 г.; здесь не только упоминается о словенских письменах, изобретенных некиим философом Константином, о литургии, святом Евангелии и божественных чтениях из Ветхого и Нового Завета на славянском языке, но вместе выражается мысль, что все это возымело начало свое только при Святополке, что вопрос о славянском богослужении был тогда совершенно нов и что за сие-то дотоле неслыханное нововведение враги святого Мефодия обвиняли его пред папским престолом. Второе свидетельство находится в записке неизвестного "Об обращении каринтийцев", составленной в 873 г., в которой повествуется, что святой Мефодий, изобретши вновь славянские буквы и заменяя ими буквы и язык латинский, а чрез них вытесняя и римское учение, унизил в глазах народа славянского отправление богослужения на латинском языке; и так же, как в буллах папы Иоанна, представляется все это нововведением.

Такое же свидетельство о святых Кирилле и Мефодии как первых виновниках славянской азбуки и славянского перевода священных книг находим 1) в Прологе Иоанна, экзарха Болгарского, к переведенному им Богословию святого Иоанна Дамаскина в начале Х в.: "Понеже убо,- так начинает речь свою экзарх,- святый человек Божий Къстянтин, Философ река, мьногы труды прия, строя письмена словеньскых къниг, и от Евангелия и Апостола прелагая избер: еликоже достиже живый в мире сем тьмьнем, толикоже преложь..." - и потом рассказывает, как по смерти брата святой Мефодий перевел и все Священное Писание. 2) В "Сказании о письменах" Черноризца Храбра, нам уже известном и относящемся к первой четверти Х в. 3) В житии Климента, епископа Болгарского, ученика славянских апостолов, написанном вскоре после его смерти (27 июля 916 г.). одним из его учеников. Здесь говорится о святых Кирилле и Мефодии: "Они ревностно преподавали учительское слово на еллинском языке и многих привлекли своею мудростию. Но как славянское племя, или же болгарское, не разумело писаний, изложенных на языке еллинском, то святые мужи считали это за великое зло... Что же они делают? Обращаются к Утешителю, от которого исходит дарование языков и сила слова... И действительно, получив это вожделенное дарование они изобретают славянские письмена, переводят богодуховенные писания с еллинского языка на болгарский и стараются передать способнейшим из своих учеников божественные наставления. И немало было таких, кои пили от источника их учения. Из них избранными и вождями всего сонма были: Горазд, Климент, Наум, Ангеларий и Савва". И далее: "Кирилл, как будто ему назначено было пребывать во плоти на столько времени, чтобы изобресть письмена и перевесть писания, переселяется к Богу...". 4) В похвальном слове святым Кириллу и Мефодию, которое, если и не может быть неоспоримо усвоено ученику их Клименту Болгарскому, по крайней мере, явилось в XI или даже в Х в. Ибо в списке XII в. оно сохранилось и до.селе под следующим заглавием: "Слово похвально на память святыма и преславьныма учителема словеньску языку, сътворшема писмены ему, преложьшема новыи и ветьхыи закон в язык их, блаженному Кириллу и архиепископу Паноньску Мефодию". В самом слове сочинитель обращается к славянским апостолам с следующими словами: "Закон Божий сугубо преложьша, в новый язык предаста, писмена сътворьша ему... не на тужемь основании свое дело полагающа, нъ изнова писмена въображьша и съвершиста в язык нов... преидоста оттуду (т. е. от хазар) на западьныя страны, благовестьствующа слово Божие в язык нов, и весь церковьный закон преложьша от гречьскаго, в свои им язык предаста... в западьних же странах, Паноньстех и Моравьсках странах яко солнца въсиявъша, мрака греховна отгънавъша, просветиста букъвами и научьша ученикы церковному чину испълнь".

Излишним считаем приводить свидетельства других писателей XI, XII и последующих столетий. А заметим только, что мысль о святых Кирилле и Мефодии как первых прелагателях Слова Божия и богослужебных книг на славянский язык была во все века единодушно принимаема всеми славянами; она соделалась, можно сказать, одним из священнейших преданий славянской Церкви, которое с благоговением передавали отцы детям как драгоценную святыню.

Для нас, в частности, русских во времени перевода святыми Кириллом и Мефодием священных книг на славянский язык достопримечательно еще то, что оно по началу своему едва ли не в точности совпадает со временем основания нашего отечества. Сохранилось Сказание об обретении мощей святого Климента, папы Римского, написанное, по всей вероятности, самим святым Кириллом Философом и, несомненно, очевидцем и одним из главнейших участников события. В заглавии этого Сказания обозначено, что обретение мощей совершилось в 861 г. А как из жития святого Кирилла известно, что он убедил Херсонского архиепископа отыскать мощи Климентовы во время своего путешествия к хазарам, и что вскоре по возвращении от хазар он должен был идти к моравам, и пред отправлением к ним изобрел славянские письмена, и начал перевод Евангелия, то можно предполагать, что последнее событие могло последовать именно в 862 г. В другом сказании о мощах святого Климента, написанном современником святого Кирилла Философа на латинском языке (или в так называемой Итальянской легенде), говорится, что святые Кирилл и Мефодий, прибывши в Моравию, подвизались здесь четыре с половиною года, потом по требованию папы Николая I отправились в Рим, где не застали уже его живым, а встречены были преемником его Адрианом II, который, как известно, вступил на святительский престол 14 декабря 867 г. Отсюда справедливо заключают, что время прибытия солунских братьев в Моравию надобно полагать в первых месяцах 863 г. Но так как святые Кирилл и Мефодий изобрели славянскую азбуку и начали переводить Евангелие от Иоанна еще в Царьграде пред отправлением своим в Моравию, то и можно относить начало перевода священных книг к 862 г., когда началось и Царство Русское.

Второй, хотя уже не столько важный, вопрос касательно обстоятельств рассматриваемого нами перевода священных книг, есть вопрос о месте этого великого труда. Начало его с довольною основательностию надобно полагать еще в Константинополе, как свидетельствует древнейшее жизнеописание святого Кирилла и как очень естественно должно было случиться. Но где он продолжен, где совершен? Об этом известные нам свидетельства говорят не совсем согласно. По одним, святые братья подвизались только в Моравии, куда они приглашены были тамошними князьями Ростиславом, Святополком и Коцелом; по другим - сперва в Болгарии, потом в Моравии; по третьим - наоборот, из Моравии уже приходили и в Болгарию. Все эти известия, впрочем, одно другого не исключают, а только дополняют и объясняют. То правда, что святые Кирилл и Мефодий испрошены были у греческого императора Михаила непосредственно князьями моравскими и не были прежде нарочито приглашаемы в Болгарию, но, отправившись в Моравию, на пути своем сперва обратили болгаров, как и гласят некоторые свидетельства. Совершенно также естественно и то, что эти славянские апостолы, особенно Мефодий по смерти брата, в продолжение пребывания своего в Моравии могли снова посещать и действительно посещали обращенных ими болгаров для большего утверждения их в вере, как и свидетельствует биограф Климента. Но, во всяком случае, должно допустить, что святые братья обратили христианству не одних моравов, но и болгар, и притом болгар прежде, ибо это мнение подтверждается и большим количеством свидетельств сравнительно с другими мнениями, и важностию некоторых из сих свидетельств, и тем, как увидим далее, что на переводе святых Кирилла и Мефодия лежит печать наречия болгарского. Следовательно, можно думать, что этот перевод, начатый в Константинополе, продолжен в Болгарии, а окончен уже в Моравии, где очень долго был архиепископом святой Мефодий, которому и принадлежит это окончание.

Еще несколько вопросов касаются собственно лиц, участвовавших в переводе священных книг на язык славянский. И -

1) Кто были родом святые Кирилл и Мефодий? Издавна укоренилась мысль, что они были родом греки из города Солуня, где отец их Лев проходил весьма важную военную должность. Недавно, однако ж, появилась другая мысль, что они были чистые славяне. Основанием первого мнения служит то, что в некоторых древних сказаниях святые Кирилл и Мефодий называются греками или римлянами, и одно из таких сказаний принадлежит даже их современнику. Но известно, что этими именами часто назывались не одни природные греки или римляне, а вообще все, находившиеся под властью Царьграда - нового Рима, какого бы племени кто ни был; следовательно, могли называться и коренные славяне, несомненно обитавшие в то время в окрестностях Солуня, родины святых Кирилла и Мефодия. Кроме того, во многих других известиях о солунских братьях они отнюдь не называются греками или римлянами, а в легенде о богемской княгине Людмиле даже говорится, что святой Кирилл был научен языкам греческому и латинскому. В подтверждение же мысли о славянском происхождении солунских братьев указывают на наименование святого Мефодия прямо славянином в одном латинском свидетельстве XIII в., на наименование святого Кирилла болгарином в сербском Синаксаре XV в. и на слова императора Михаила, которые произнес он к святым братьям, посылая их в Моравию: "Вы бо еста селунина, да селуняне вси чисто словенскы беседуют". Но два первые свидетельства не могут иметь решительной силы как слишком поздние, а слова императора выражают только, что все солуняне говорят чисто по-славянски, а не то, будто все солуняне суть славяне. Потому, нам кажется, прежнему мнению о происхождении солунских братьев надобно отдать предпочтение; по крайней мере, греком называет святого Кирилла один из его современников.

2) Оба ли святые брата участвовали в переводе священных книг? И если оба, то кто из них потрудился больше? И не имели ли они у себя каких-либо помощников? Есть свидетельства, которые приписывают весь труд одному святому Кириллу, не упоминая о его брате; есть другие, которые, хотя не так ясно, говорят в сем случае об одном святом Мефодии; и есть третьи свидетельства - наибольшая часть, и притом самые важные по древности,- которые говорят вместе о том и другом. Не может быть сомнения, что святые Кирилл и Мефодий были оба участниками в переводе... Кто же больше? По словам Иоанна, экзарха Болгарского, святой Кирилл Философ перевел только выбор из Евангелий и Апостола, т. е. дневные чтения на весь год, и скончался, а все прочее совершил уже по смерти его святой Мефодий. По древнему Паннонскому житию последнего и Несторовой летописи, святой Мефодий трудился и вместе с братом своим, преложивши с ним Псалтирь, Евангелие с Апостолом и избранными службами церковными, и по смерти брата, переведши все Священное Писание. Следовательно, вопреки общепринятому мнению, гораздо справедливее было бы обозначать великий труд славянских апостолов именем святого Мефодия, нежели именем одного святого Кирилла. Из некоторых свидетельств узнаем также, что солунские братья имели у себя помощников в переводе священных книг. Современный жизнеописатель святого Кирилла замечает, что он, решившись идти на проповедь к моравам, еще в Константинополе "с инеми споспешники сложи письмена и нача беседу писати Евангельскую". А жизнеописатель святого Мефодия говорит, что он, от "своих ученик посажь два попы скорописца зело, преложи вборзе вся книги исполнь", известие, которое повторяет потом в Русском временнике и преподобный Нестор. Наконец, в одной болгарской легенде сохранились даже имена некоторых лиц, бывших сподручниками славянских апостолов при переводе книг священных. Эти лица назывались Наум, Клим, Савва, Ангеларий и Еразм и, подобно святым Кириллу и Мефодию, доселе слывут в Болгарии под именем болгарских книжников. Очень понятно, откуда могли найтись такие сподручники: их, между прочим, образовали для себя сами славянские первоучители из тех многочисленных учеников, которых поспешили собрать вокруг себя, как только пришли в землю моравскую и из коих некоторые впоследствии явились достойными преемниками их на степенях иераршеских и в деле преложения на славянский язык с греческого важнейших книг для Церкви.

3) Какой Церкви: православной ли Восточной или Римской - славяне обязаны своими первоучителями в вере, а следовательно, и важнейшим трудом их - переводом библейских и богослужебных книг на язык славянский? Без всякого сомнения. Церкви православной, вопреки мнению некоторых западных ученых. Ибо, во-первых, не только в славянских, но и в римских древних сказаниях ясно повествуется, что Ростислав, князь моравский, присылал посольство именно к греческому императору Михаилу просить учителя, который бы научил моравов читать божественные книги на родном языке, и что вслед за тем действительно и отправлены были в Моравию из Царьграда святые Кирилл и Мефодий, между тем как ни в одном древнем акте, ни латинском, ни славянском, не говорится ни слова чего-либо подобного по отношению к Риму и папе. Во-вторых, самый перевод Слова Божия на язык славянский, варварский, самое отправление божественных служб на этом языке ясно показывают, что такого рода дело могло быть совершено только по благословению Церкви Восточной, а вовсе не Западной, которая уже и тогда имела обычай не дозволять сего обращавшимся язычникам. Да и что как не преданность святых Кирилла и Мефодия Греческой православной Церкви было главною причиною разных волнений против них со стороны римско-католических епископов Паннонии? За что хотели оклеветать славянских апостолов пред народом и пред папою в неправославии? Зачем первосвященник Римский требовал их в свою столицу? И если сначала, желая привлечь к себе святых проповедников, а чрез них удержать за собою Моравию, он дозволил им совершение богослужения на славянском языке, то разве вскоре потом не было изречено на это совершенное запрещение, разве сам Мефодий не объявлен еретиком? Напрасно стараются представить невероятным, чтобы моравские князья, бывшие в духовной зависимости от римской тиары,- так как в Моравии уже распространено было христианство западными Зальцбургскими епископами - могли просить себе учителя от греков. Невероятного здесь ничего нет: эта зависимость отнюдь не простиралась до стеснения свободы. Князьям захотелось иметь у себя таких учителей, которые изъясняли бы народу славянскому Слово Божие понятною для него речью, и они, зная по опыту, что не получить им желаемого из Рима, откуда приходили в страну их священники всегда с латинскою Библиею, по необходимости должны были обратиться с просьбою к Византии. Может статься, что чрез такое сближение с Грециею моравские князья надеялись еще получить от нее помощь против немецких государей, с которыми находились тогда в раздоре. Напрасно также указывают на то отношение, в каком находились святой Кирилл и Мефодий к Римскому первосвященнику, на их произвольное подчинение ему и на его покровительство их проповеди. И славянские апостолы, по христианскому благоразумию, должны были обратиться к сему первосвященнику с своею покорностию для собственного успеха, потому что Моравия находилась тогда под его властию, и владыка Рима нашел себя вынужденным покровительствовать им для собственного же успеха, чтобы удержать в своем подчинении моравов, которые так возлюбили понятную для них проповедь солунских братьев. Не надобно забывать и того, что отпадение Церкви Римской от Церкви вселенской тогда еще вполне не состоялось; тогдашний папа Иоанн VIII был даже в дружественных сношениях с Царьградским патриархом Фотием, и следовательно, поездки святых Кирилла и Мефодия в Рим и их покорность папе отнюдь не могли казаться изменою православной Церкви Константинопольской и свидетельством их приверженности к Церкви Римской. Напрасно, наконец, усиливаются доказать, что святые Кирилл и Мефодий, хотя ввели у славян богослужение на славянском языке, но будто бы по обрядам не Греческой, а Римской Церкви. Это опровергается показаниями даже западных документов. В 967 г. папа, утверждая в Праге римско-католическое епископство, заповедал, чтобы божественная служба была отправляема не по обрядам Болгарской, или Русской, Церкви, также не по обычаю славянского языка, но по уставам римско-католической веры. Не явный ли это знак, что обряды Церкви Болгарской, основанной Кириллом и Мефодием, были совсем не римские? Диоклейский священник (1161 г.) говорит, что святейший муж Константин ввел у славян совершение литургии по обычаю греков (more Graecorum). Вся римская обрядность, какую только могли допустить, если еще допустили, святые Кирилл и Мефодий, при совершении богослужения для просвещенных ими моравов ограничивалась тем, что на литургии сначала читаны были Апостол и Евангелие на языке латинском, а потом на славянском, потому что этого только одного домогался от них и сам папа, для большей, якобы, важности священнодействия. Если же Иоанн VIII говорит, что, вопросивши Мефодия в присутствии других епископов, так ли он верует Символу православной веры и поет его на литургии, как тому учит Римская Церковь и как утверждено на шести Вселенских Соборах, получил от него ответ утвердительный, то несообразного здесь нет ничего, потому что на Вселенских Соборах Символ утвержден тот самый, какого доселе держится православная Церковь, без прибавления Filioque (и от Сына), и это прибавление не было еще внесено тогда в Символ самою Церковию Римскою. Посему и в глазах папы святой Мефодий, естественно, должен был показаться архипастырем правоверным и истинным. Наконец, самым осязательным доказательством, как православно веровали и учили славян их незабвенные первоучители, служит сохранившееся в одной рукописи Написание о правей вере, изущенное Константином блаженным философом, учителем о Бозе словенскому языку. Замечательнее всего здесь то, что о Святом Духе намеренно против папистов сказано: Верую... и во единаго Духа Святаго, от единаго Бога Отца исходящаго; от единаго - прибавление, которого в прежних исповеданиях восточных не встречается.

II
 Самое событие

ораздо важнее для нас вопросы, касающиеся самого перевода библейских и богослужебных книг на славянский язык, вопросы: 1) о том, что - какие, собственно, из этих книг переведены святым Кириллом и Мефодием, и 2) о том, как - с какого языка и на какое из славянских наречий они переведены.

Остановимся прежде всего на книгах богослужебных, потому что ими-то сначала и занялись славянские апостолы, переведши из книг Священного Писания на первый раз только те, какие употребляются при богослужении.

В Паннонском житии святого Кирилла, современном ему, говорится, что, прибывши с братом своим в Моравию, он вскоре преложил весь церковный чин и научил ему своих учеников. В одной не менее древней латинской легенде повествуется, что, пробывши в Моравии четыре с половиною года и наставивши народ в кафолической вере, святые Кирилл и Мефодий оставили здесь пред отправлением своим в Рим все книги (разумеется на славянском языке), какие только казались необходимыми для совершения богослужения. Наконец, еще в одном, столько же древнем акте - в Паннонском житии святого Мефодия - читаем, что и папа Римский, после того как рассмотрел принесенные ему святыми Кириллом и Мефодием книгы словенскыя и слышал неоднократно совершенную ими в Риме вместе с своими учениками литургию на славянском языке, писал к моравским князьям, между прочим, следующее: "Умыслихом послати Мефодия на страны ваша... да вы научит, якоже есте просили, сказан книгы в язык ваш, по всему церковьному чину исполнь". Как понимать эти свидетельства, особенно два первые, которые так определенны? Ужели в самом деле славянские апостолы перевели все богослужебные книги, и притом перевели в четыре с половиною года? Возможно ли это? Невозможного мы здесь не найдем ничего, коль скоро лучше вникнем в смысл второго свидетельства, что святые Кирилл и Мефодий перевели все книги - только необходимые для совершения богослужения и будем помнить, что и эти книги могли быть переведены тогда в таком лишь объеме, в каком они существовали. Из книг, употребляющихся при богослужении, святыми Кириллом и Мефодием переведены:

1) Евангелие и Апостол. Это единогласно подтверждают почти все до одного древние свидетельства о солунских братьях. Евангелие было первою книгою, с которой еще в Константинополе они начали великий труд свой, и первое евангельское слово, прозвучавшее их устами на славянском языке и освятившее собою язык наш, было слово о Слове предвечном: Искони бе Слово, и Слово бе от Бога, и Бог бе Слово. Евангелие и Апостол переведены были тогда в том виде, в каком они употребляются в церквах, т.е. не в порядке евангелистов и апостольских Посланий, также не в порядке глав их, а в порядке зачал церковных, или вседневных чтений на весь год. Потому-то Иоанн, экзарх Болгарский, и заметил, что святой Кирилл прелагал от Евангелия и Апостола только избор (избранные чтения). И становится понятным, отчего святые братья, принявшись за перевод Евангелий, начали его с первых слов от Иоанна, тогда как по расположению Евангелий следовало бы начать с первой главы от Матфея. Известно, что первые стихи Иоаннова Евангелия составляют первое церковное зачало, читаемое в самый день святой Пасхи, и что это зачало в порядке дневных чтений писалось на первом месте. Если так, то святые Кирилл и Мефодий перевели вначале хотя все четыре Евангелия и все Послания апостольские, но едва ли сполна, потому что некоторых, весьма впрочем немногих, мест Евангельских нет в древнейших подобного рода церковных книгах. И значит, надобно будет допустить, что недостающие в этих книгах места из Евангелий и Посланий апостольских переведены святым Мефодием уже после, при переводе всего Священного Писания.

2) Служебник вместе с Требником - две книги, самые необходимые для архиерея, священника и диакона: первая - во время богослужения общественного, потому что содержит в себе чинопоследования всего, что делать они должны при совершении литургии, утрени и вечерни; вторая - в разных случаях богослужения частного, заключая в себе чинопоследования святых таинств (кроме евхаристии, совершающейся на литургии) и других так называемых треб священнических: погребения, водоосвящения и проч. О переводе святыми Кириллом и Мефодием Служебника ясно свидетельствует древнее житие первого, утверждая, что он, когда перевел весь чин церковный, научил своих учеников утрении и годинам обедней, и вечерней, и навечерницы, и тайней службе, говорят также папа Иоанн VIII в письме к моравскому князю Святополку, легенда о Людмиле и Диоклейский священник. А о переводе Требника, по крайней мере в его древнейших статьях, можем догадываться из слов папы к моравским князьям о святом Мефодии: да научит он их на славянском языке, по всему церковному чину исполнь и с святою мшею... рекше, с службою и крещением (чинопоследование крещения заключается в Требнике). Впрочем, если бы даже не было подобного рода свидетельств, и тогда мы не могли бы нисколько сомневаться в действительности перевода святыми Кириллом и Мефодием Служебника и Требника, зная, что они вместе с учениками своими, неоспоримо, отправляли литургию и прочие службы на славянском языке и, без всякого сомнения, должны были совершать таинства крещения, покаяния, брака и проч. Само собою разумеется, что в тогдашнем Требнике не могло находиться статей, появившихся уже после IX в.

3) Часослов вместе с Псалтирью - две книги, столько же необходимые для клирошан, сколько для священнослужителей Служебник и Требник. И без этих книг святые Кирилл и Мефодий никак не могли бы с учениками своими отправлять повседневных богослужений на славянском языке; следовательно, допустивши последнее, мы должны необходимо допустить и то, что Часослов и Псалтирь были уже тогда переведены. Это действительно и подтверждается свидетельствами. Составитель древнего жития Мефодиева преподобный Нестор и Диоклейский священник говорят ясно о переводе Псалтири, а легенда о Людмиле - о переводе Часослова.

4) Октоих, или осмогласник,- еще книга, необходимая для клироса и преимущественно для пения на клиросе, как Часослов и Псалтырь для чтения во время служб вседневных, книга песней, разделенных на восемь гласов, или отделов, из которых каждый имеет свой особый напев и подразделяется на семь частнейших восследований приспособительно к семи дням недели с канонами Божией Матери и Пресвятой Троице. Перевод Октоиха ясно приписывает солунским братьям наш преподобный летописец, хотя, без сомнения, это был Октоих греческий того времени и, следовательно, несравненно меньший нынешнего. Он заключал в себе одни сочинения Иоанна Дамаскина, или одни восследования воскресные, и притом неполные, в которых не могло, например, быть канонов Троичных, написанных уже в IX в. Смирнским митрополитом Митрофаном, стихир Евангельских, составленных императором Львом Премудрым (886-912), ексапостиларий, приписываемых императору Константину Багрянородному (X в.). Восследования же всех прочих дней недели, сочиненные писателями IX в. Иосифом и Феофаном и не вдруг, конечно, вошедшие во всеобщее употребление, в тогдашних греческих Октоихах вовсе не помещались.

5) Минея общая - книга, подобная Октоиху, только содержащая в себе не недельные восследования, но восследования праздникам Богородицы и Предтечи и, главное, восследования общие целым чинам святых, как-то: пророкам, апостолам, святителям, мученикам и проч., чем и отличается от Минеи месячной, или частной, в которой заключается особое восследование в частности каждому святому в продолжение всех двенадцати месяцев года. В древнейших наших изданиях общей Минеи (именно в издании 1599 г. при царе Борисе Феодоровиче и в издании 1609 г. при царе Василии Иоанновиче Шуйском) замечено в послесловии, что эта книга есть творение и собрание святаго отца Кирилла Философа, учителя словеном и булгаром. Конечно, такому позднему свидетельству нельзя дать веры, тем более, что неизвестно, откуда оно заимствовано. Но во всяком случае необходимо, кажется, допустить, что, по крайней мере, некоторые из чинопоследований общей Минеи для совершения памяти угодников Божиих были переведены солунскими братьями, когда известно, например, что святой Мефодий творил память святого Димитрия Солунского.

6) Паремейник, или собрание чтений из Ветхого, а частию из Нового Завета, обыкновенно называемых паремиями, которые читаются на вечернях в разные дни года. О существовании этой книги на славянском языке во дни святых Кирилла и Мефодия упоминает папа Иоанн VIII в письме к моравскому князю Святополку: "Ничто не препятствует ни здравой вере, ни здравому учению петь литургию на языке славянском или читать святое Евангелие или божественные чтения из Нового и Ветхого Завета". Если не разуметь здесь паремий, то что ж это за чтения из Ветхого Завета?

7) Устав, или общий чин православного богослужения на дни всего года. Перевод сей книги можно приписать святому Кириллу частию уже на основании обоюдного выражения в его жизнеописании, что он преложи весь церковный чин, но преимущественно на основании общих, выше представленных нами свидетельств, что святые братья перевели все книги, необходимые для богослужения, а Устав есть, бесспорно, необходимое при этом руководство. Только тогдашний Устав был несравненно короче нынешнего, если даже не был и совсем другой - кратчайший, ибо тогда на Востоке по разным патриархиям употреблялись еще разные Уставы. И не без причины нынешний наш Устав (Студийский) введен к нам не со введением христианства, когда принесены к нам из Болгарии все славянские церковные книги, а уже в XI в. при преподобном Феодосии. Верно, этого Устава южные славяне не имели и, следовательно, не получили из рук своих первоучителей, а получили другой, который сначала был введен и к нам, а потом заменен Студийским.

Вот и все богослужебные книги, о которых хотя сколько-нибудь известно или можно догадываться, что они были переведены святыми Кириллом и Мефодием. Что же? Можно ли было перевести эти книги в четыре с половиною года? Без всякого сомнения: их, во-первых, не совсем много; почти все они невелики и ныне, а тогда были еще гораздо меньше; с другой же стороны, святые Кирилл и Мефодий трудились тогда двое и имели у себя несколько помощников из учеников своих. Каких же книг из богослужебных не перевели славянские апостолы? Только тех, которые еще не были тогда введены во всеобщее употребление и без которых как-нибудь можно было обойтися. Не перевели обоих Триодей - постной и цветной, которые только что были собраны в один состав в IX в., хотя содержание их большею частию явилось гораздо прежде, и которые притом, по нужде, могли быть несколько заменяемы Октоихом; не перевели всей Минеи месячной, состоящей ныне из двенадцати больших книг и, следовательно, самой огромной из всех книг богослужебных, хотя в то время она была едва ли не в половину против настоящего, заменивши ее Минеею общею; не перевели Анфологиона и простого Ирмология, которые, по нужде, могли быть заменяемы Октоихом и общею Минеею.

Когда, таким образом, первые потребности славян, желавших слышать проповедь Евангельскую на своем отечественном языке, были удовлетворены, их святые первоучители начали помышлять о том, как бы перевести для них и все Слово Божие. Но исполнение сего благочестивого желания не судил Господь видеть святому Кириллу, вскоре скончавшемуся. Оно предоставлено было одному святому Мефодию, который, еще несколько лет правя Церковию Паннонскою в сане главного иерарха, имел время и особенные побуждения совершить этот великий подвиг и преложил для славян все Священное Писание. Относящиеся сюда свидетельства можно разделить на три рода: одни вообще утверждают, что святой Мефодий или Кирилл (потому что имена двух братьев долго смешивали между собою) перевели все Священное Писание; другие, кроме сего, в частности определяют число переведенных книг; третьи, наконец, обозначают количество книг переведенных, и самый способ, и время перевода.

К свидетельствам первого рода принадлежат: 1) слова древнейшей легенды о богемской княжне Людмиле: "Святой Кирилл, в совершенстве знавший греческий и латинский языки... изобретши новые литеры, преложил на славянское наречие Ветхий, и Новый Завет, и многое другое"; 2) слова Диоклейского священника XII в.: "Святейший муж Константин составил славянскую азбуку, перевел с греческого языка на славянский Благовестие Христово, Псалтырь и все божественные книги Ветхого и Нового Завета"; 3) слова Далматской летописи, едва ли не современной Диоклейскому священнику, которая приписывает святому Кириллу перевод Евангелия, Посланий и книг Старого и Нового Закона, и 4) слова Черноризца Храбра, что тогда, как греческие письмена изобретены очень медленно семью лицами, а книги от жидовскаго языка на греческий переложены семидесятью мужами (слово книги, очевидно, есть здесь буквальный перевод слова Библия) , словенскыя книги (т. е. Библию) един святый Константин, нарицаемый Кирилл, и письмена створи и книги преложи в малех летех!

Свидетельства второго рода встречаются у Иоанна, экзарха Болгарского, и в одном славянском Прологе XIII в. Упомянувши о святом Кирилле, который делал от Евангелия и Апостола только избор и вскоре скончался, экзарх продолжает: "А великый Божий архиепискуп Мефодии, брат его, преложи вся уставныи книги 60 от еллинска языка, еже есть гречьск, в словеньск". Что здесь говорится о библейских книгах, а не о богослужебных, это неоспоримо, потому что книг богослужебных и ныне несравненно менее шестидесяти, между тем как и прежде Мефодия, и после в Православной Церкви был обычай насчитывать книг Священного Писания именно до шестидесяти. А Пролог XIII в. рассеивает здесь и последнюю тень сомнения, когда говорит, что Мефодий преложи все 60 книг Ветхаго и Новаго Завета от гречьска в словенский.

Наконец, свидетельство третьего рода находим: 1) в Паннонском житии святого Мефодия, которое повествует, что он "от ученик своих посажь два попы скорописьця зело, преложи въборзе вся книгы исполнь, разве Макавеи, от гречьска языка в словеньск, шестию месяц, начен от марта месяця до двоюдесяту и шестию день октября месяця; окончав же, достойную хвалу и славу Богу въздасть, дающему такову благодать и поспех, и святое взношение тайное с клиросом своим взнес, створи память святаго Димитрия"; и 2) у преподобного нашего летописца, который почти все слово в слово повторяет это сказание: "Мефодий же посади два попа, скорописца зело, и преложи вся книги исполнь от греческа языка во словенск, шестью месяц, начен от марта месяца до двудесяту и 6 день октября месяца; окончав же, достойную хвалу и славу Богу воздаде, дающему таку благодать епископу Мефодию, настольнику Андроникову". С первого раза очевидно, что преподобный Нестор позаимствовал свое известие из древнейшего жития Мефодиева. А если это справедливо, то само собою разрешается недоумение, о каких книгах говорит здесь наш летописец - о библейских ли или о богослужебных. Без сомнения, о библейских, когда в житии Мефодиевом прямо прибавлено: "Вся книгы исполнь, разве Макавеи...".

Таким образом, до осьми древних писателей единодушно свидетельствуют нам, за исключением некоторой разности в словах, что святой Мефодий перевел на славянский язык все книги Священного Писания. И из этих свидетелей один говорит, как современник, несколько раз слышавший об упоминаемом им событии, а другой, кроме того, еще как ученик самого Мефодия, начертавший жизнеописание своего учителя вскоре после его кончины. Таким ли свидетелям мы не поверим? Одно здесь важное недоумение: отчего до самого XV в. между сохранившимися славянскими рукописями мы не находим ни одного списка книг Ветхого Завета, кроме Псалтири, тогда как списки новозаветных книг встречаются довольно нередко? Но из того, что ныне нет более древних списков всех ветхозаветных книг, отнюдь не следует, будто их и не было. Напротив, и ныне есть еще указания на то, что они были, и, следовательно, если затерялись, то, конечно, потому, что существовали в небольшом количестве экземпляров, так как списывание всех ветхозаветных книг составляло большую трудность и, между тем, не представляло такой крайней необходимости, как списывание книг новозаветных и Псалтири, употреблявшихся при богослужении и потому уцелевших в немалом количестве. Есть, говорим, и ныне указание на существование книг ветхозаветных в славянском переводе гораздо ранее XV в., и указания следующие: 1) до нашего времени сохранилась копия пяти книг Моисеевых, сделанная в XV в. с рукописи, писанной в 1136 г. диаконом Кириком в Новгороде, как свидетельствует одна приписка, скопированная переписчиком XV в. с древнейшего подлинника ; 2) точно в таких же копиях XV в. с рукописи, писанной еще в 1047 г. для новгородского князя Владимира Ярославича, дошли до нас книги пророков с толкованиями, и, что особенно замечательно, здесь писец XI в. в послесловии, буквально скопированном переписчиком, кажется, выражает ту мысль, что эти книги переведены святым Кириллом или даже что самый подлинник Кириллов был у писца под руками; 3) черноризец Поликарп, описавший несколько житий святых киево-печерских подвижников, так выразился о затворнике Никите, жившем во время игуменства преподобного Никона (с 1078 г.): "Не можаше никто стязатися с ним книгами Ветхаго Завета; весь бо изъуст умеаше: Бытие, Исход, Левита, Числа, Судии, Царства и вся пророчества по чину и вся книгы жидовскиа"; и, 4) наконец, в памятниках письменности нашей XI в.: в "Слове" митрополита Илариона (писано между 1037- 1050 гг.), в сочинениях мниха Иакова и преподобного Нестора приводятся места из Пятикнижия Моисеева, из книг Судей, Царств, Притчей, Премудрости Соломоновой и Иисуса, сына Сирахова, пророков Исаии, Даниила, Осии, Малахии и прочих. Все это показывает, что, по крайней мере в XI в. существовала на славянском языке вся Библия. Скажем ли, что только в это время она и переведена? Но ужели о столь важном событии мог бы умолчать почти современный ему преподобный наш летописец? Ужели бы до такой степени оно могло укрыться от него, что он перевод всех книг Священного Писания исполнь прямо приписывает святому Мефодию? Прибавим к сему свидетельство знатоков, что многие ветхозаветные славянские книги, сохранившиеся в списках XV и XVI вв., носят на себе неизгладимые следы болгарского языка не только XI, но и Х в., или вообще следы древнейшего болгарского перевода. Нам даже кажется вовсе невероятным, чтобы еще в IX или в начале Х в. не переведено было на славянский язык Священное Писание - самим ли Мефодием, или учениками его, или современниками, когда они находили же время заниматься переводами меньшей важности, а иногда и собственными сочинениями. Сам Мефодий многое и перевел, многое и написал на славянском языке, противное образцу католической (римской) веры. А из его учеников один, епископ Болгарский Константин, в 906 г. перевел четыре "Слова" Афанасия Великого на ариан, другой, Болгарский же епископ Климент (умер около 916 г.), составил множество поучений едва ли не на весь год. Из его современников Иоанн, экзарх Болгарский, перевел "Богословие" святого Иоанна Дамаскина, даже "Философию" его и Грамматику, перевел и частию составил Шестоднев и некоторые поучения, а Григорий, мних болгарский, перевел гражданскую и церковную Историю и проч. Могло ли бы статься, чтобы все эти лица не позаботились предварительно перевесть Слово Божие на славянский язык, если бы оно еще не было переведено? Чтобы особенно не позаботился об этом болгарский князь Симеон, по воле которого и совершены почти все исчисленные переводы, который даже сам переводил сочинения святого Златоуста и составил из них небольшой сборник под именем "Златоструя", князь, которого современники не без причины же называли книголюбцем и вместе боголюбцем ? Нет, этого быть не могло: Иоанн, экзарх Болгарский, преясно сознается, что он многажды покушался на перевод только учительских сказаний, т. е. сочинений святых учителей Церкви, а отнюдь не книг библейских... Почему же? Потому,- отвечает он,- что омы шестдесять (книг Священного Писания) преложил бяше уже Мефодии, якоже слышах.

Но как понимать эти 60 книг Священного Писания, переведенных, по словам экзарха Болгарского, святым Мефодием, когда книг в Библии считается у нас не 60, а до 75-ти? Не значит ли это, что святой Мефодий перевел не все книги Священного Писания? И если так, то какие же он перевел и какие нет?

Согласимся, что под именем 60-ти уставных книг Иоанн, экзарх Болгарский, разумел не все священные книги, а только те, которые называются каноническими. В известном Святославовом Изборнике 1073 г., который переведен во дни болгарского царя Симеона по всей вероятности самим же Иоанном экзархом, помещена статья о шестидесяти книгах Священного Писания, и в этой статье перечислены, действительно, только канонические книги Библии. Правда, и этих книг ныне считается не 60, а 65 (27 Нового Завета и 38 Ветхого); но известно, что иудеи всех книг, находившихся в их каноне по числу букв своего алфавита считали обыкновенно 22, соединяя для этого некоторые книги и, между прочим, двенадцать малых пророков вместе. А христиане, приняв от иудеев ветхозаветный канон, начали разделять в нем писания 12 малых пророков, составлявшие у иудеев одну книгу, на двенадцать книг и таким образом насчитывать в ветхозаветном каноне вместо 22 книг 33, которые в соединении с 27-ю книгами Нового Завета и давали число 60. Следовательно, по свидетельству Иоанна экзарха, святой Мефодий не перевел вообще всех книг Священного Писания, так называемых неканонических, каковы: книга Товита, Иудифь, Премудрости Соломоновой, Премудрости Иисуса, сына Сирахова, книги Ездры 2 и 3, и книги Маккавейские 1, 2 и 3. Но здесь невольно возникает новый вопрос: кому же мы должны более верить - Иоанну ли экзарху, по которому святой Мефодий не перевел всех вообще неканонических книг Библии, или древнему житию Мефодия, свидетельствующему, что он перевел все библейские книги сполна, кроме одних Маккавейских (исполнь, разве Макавеи)? Иоанн экзарх жил во дни болгарского царя Симеона (888-927), но был ли современником святому Мефодию (885), неизвестно. Во всяком случае, он знал и писал о переводе шестидесяти книг святым Мефодием только по слухам, в чем не раз сознается, и сам даже не видел или не имел под руками некоторых, если не всех, библейских книг перевода Мефодиева. Не могли ли к подобному лицу дойти слухи о великом труде святого Мефодия не вполне точные? Между тем как житие святого Мефодия написано несомненно одним из непосредственных его учеников и сподручников, который сам же, может быть, участвовал вместе со своим учителем в переводе священных книг. Такой ли человек мог не знать об этом переводе со всею точностию и не засвидетельствовать о нем безошибочно? Утверждать же, будто выражение разве Макавеи значит кроме книг неканонических, есть совершенный произвол и заключение от части к целому. А потому, нам кажется, справедливее держаться буквально свидетельства биографа Мефодиева, что его великий учитель "преложи вся книгы исполнь, разве Макавеи".

Последующие слова этого биографа с первого раза могут возбудить в нас к нему недоверие - слова, повторенные потом нашим преподобным Нестором,- будто святой Мефодий при содействии двух попов борзописцев преложи все книги Священного Писания в продолжение шести месяцев. Но при надлежащем внимании к делу недоверие легко рассеется, будем ли понимать слово преложи в буквальном смысле или, как хотят некоторые, в смысле переносном (преложи, т. е. переписал). Если скажем, что святой Мефодий в шесть месяцев перевел все книги Священного Писания, кроме Маккавейских, то, чтобы точнее определить объем сего труда, надобно исключить из него не только три Маккавейские книги, но и Псалтирь, которая уже была переведена прежде, еще при святом Кирилле, и несколько глав, или отрывков, из прочих книг Ветхого Завета, известных под именем паремий и тогда же переведенных, и все 27 книг Нового Завета, которые также почти всецело были переведены при святом Кирилле. Таким образом, труд святого Мефодия уменьшится почти целою третью и окажется, что святой Мефодий перевел в течение шести месяцев только две с небольшим трети нынешней Библии. Ужели ж кто станет сомневаться, что отличный знаток греческого и славянского языков, вполне искусившийся в переводах с одного на другой, при помощи двух надежных сподручников мог перевести две трети нашей Библии в шесть месяцев, исключительно занимаясь одним этим делом? Еще легче объясняется событие, если слово преложи примем в смысле переносном. Святой Мефодий мог заниматься переводом Священного Писания по смерти святого Кирилла, в продолжение всего своего многолетнего служения Церкви, улучая для сего свободное время от трудов пастырских, и переводил книги поодиночке, отрывками, записывая перевод начерно и наскоро. Приведши мало-помалу все к окончанию, он посадил двух "попов-борзописцев", которые, чередуясь, переписали в продолжение шести месяцев все то, что он им диктовал, снося, конечно, при этом не один раз свой перевод с самым подлинником и как бы вновь прелагая Библию в их присутствии. Вследствие сего они же первые и могли передать другим весть, что святой Мефодий преложи в шесть месяцев вся книги исполнь. Вообще, должно заметить, что сказание ученика и жизнеописателя Мефодиева о преложении священных книг не только не поселяет к нему недоверия, напротив, возбуждает особенное доверие пред всеми другими свидетелями. Эта точность в определении книг переведенных (вся книги исполнь, разве Макавеи), в указании лиц, трудившихся при переводе (два попа борзописца) , и крайняя точность в обозначении начала, продолжения и окончания перевода (начен от марта месяца до двоенадесяте и шести дне октября) к известному именно дню года (ко дню святаго Димитрия Солунскаго) невольно заставляют предполагать, что свидетель сам был очевидцем всего им повествуемого или, по крайней мере, мог узнать все это от других как нельзя лучше.

Перейдем теперь к решению вопроса о языке библейских и богослужебных книг, переведенных святыми Кириллом и Мефодием.

Часть ответа на этот вопрос мы уже слышали, перебирая древние свидетельства, относящиеся к рассматриваемому нами событию. Почти все они единогласно утверждают, что славянские апостолы совершили свой перевод с языка греческого, и только две латинские легенды довольно неопределенно высказывают мысль, что многое перевели солунские братья с греческого и латинского. Станем ли колебаться, какому из этих мнений отдать предпочтение? Кроме того что первое подтверждается несравненно большим количеством свидетельств, нежели последнее, и свидетельств древнейших, не только славянских и греческих, но и латинских, между тем как в пользу последнего говорят только два латинские, и очень поздние; кроме того что свидетельства первого рода отличаются совершенною определенностию и точностию, а последние так неопределенны, что легко можно относить их и к другим каким-либо переводам святых Кирилла и Мефодия, а не к библейским и церковным книгам, спросим только: какие же из этих книг могли бы перевести они с языка латинского? Книги богослужебные, переведенные ими, без всякого сомнения, переведены с греческого - из Болгарии они перешли к нам и с некоторыми исправлениями дошли до настоящего времени; всяк может видеть, римские ли это чинопоследования. Притом Диоклейский священник ясно заметил, что первоучители славян научили их совершать литургию по обычаю греков. И если бы святыми Кириллом и Мефодием переведены были вначале римские церковные книги, то откуда бы взялась эта разность обрядов Церкви Болгарской и Русской от обрядов латинского богослужения, которую так резко обозначает один из пап того времени ? Относительно же книг Священного Писания довольно припомнить решительное свидетельство одного биографа и ученика святого Мефодия, что он преложил все эти книги сполна, кроме Маккавейских, "от гречьска языка в словеньск", хотя мы не отвергаем, что славянские апостолы при своем великом труде могли иметь под руками и латинский перевод Иеронимов в качестве пособия, как пользовались они, несомненно, переводом готским епископа Ульфилы.

Остальною половиною вопроса о языке библейских и богослужебных книг, переведенных славянскими апостолами, или о том, на какое из славянских наречий сделан сей перевод, мы в подробности заниматься не станем, потому что этот предмет принадлежит не столько церковной истории, сколько славянской филологии, если даже не исключительно одной последней. Для нас довольно заметить: 1) что все относящиеся сюда мнения современных ученых разделяются на два рода: к первому принадлежат те предположения, по коим перевод совершен первоначально на коренной общеславянский язык, не разветвившийся еще на наречия, а ко второму - мнения, что перевод сделан на то или другое из славянских наречий в частности; 2) что последний класс мнений подразделяется еще на несколько частнейших: одни признают этим наречием моравское, другие - словацкое, третьи - крайновиндское, четвертые - сербское, пятые - болгарское; и наконец, 3) что в наши особенно дни большая часть ученых подают голоса свои в пользу наречия болгарского. И надобно сознаться, что это мнение, сравнительно с прочими, имеет самые прочные основания и в истории, и в филологии.

В истории:

  1. Из всех древних свидетельств нет ни одного, которое бы утверждало, что святые Кирилл и Мефодий перевели Священное Писание или церковные книги на наречие сербское, или словацкое, или моравское, или крайновиндское, между тем как жизнеописатель Климента, архиепископа Болгарского, живший в Х в., прямо говорит, что этот перевод сделан на язык болгарский, - свидетельство тем более важное, что жизнеописатель был учеником Климента, значит, жил при нем в самой Болгарии и, следовательно, мог безошибочно узнать или даже и сам судить о языке перевода солунских братьев.

  2. Все прочие свидетельства, которые, по-видимому, неопределенно выражаются, что перевод сделан на язык славянский, могут быть объяснены по преимуществу в пользу наречия болгарского. Ибо известно, что в VIII и IX вв., во дни жизни Кирилла и Мефодия, равно как и впоследствии, страна, занимаемая тогда болгарами, носила два имени: Славинии, по древним своим обитателям, и Болгарии, по новым населенцам, и, следовательно, язык болгар безразлично мог называться и действительно назывался и болгарским, и славянским. Иоанн, экзарх Болгарский, переведший на свое отечественное наречие Богословие святого Иоанна Дамаскина, в предисловии к этому переводу несколько раз называет свой язык славянским и в то же время своим. А древний жизнеописатель Климента, епископа Болгарского, представляет пример еще разительнее, когда повествует: "Поелику народ славянский, или болгарский, не понимал Писания на греческом языке, то святые... молили Утешителя... ниспослать им способность к изобретению письмен, которые бы согласовались с грубостию болгарского языка; молитва их была услышана, и они, изобретши славянские буквы, перевели Богом дарованные Писания с греческого языка на болгарский".

  3. И в последующее время между славянами господствовало мнение, что их Библия переведена на язык болгарский. "Сиа ж (Кирилл и Мефодий) преложиста въсе Божественное Писание греческих книг на словенскы язык на болгарскы",- сказано в одном древнеписьменном молитовнике, и, судя по языку, это свидетельство, кажется, справедливо может быть отнесено к XIII в. В XVI столетии (в 1591 г.) один протоиерей, переведши Евангелие на южно-русское, или малороссийское, наречие, говорит, что он сделал свой перевод с болгарского подлинника: так называет он язык церковнославянский.

  4. Не без причины, конечно, святые Кирилл и Мефодий доныне живут в устах болгарского народа как болгарские книжники.

В филологии:

  1. Язык нашей Библии и богослужебных книг имеет разительное сходство с тем, какой употреблялся в Болгарии в Х в., как можно видеть из переводов Иоанна, экзарха Болгарского.

  2. Даже язык нынешних болгар, несмотря на все сторонние влияния, какие потерпел он в продолжение веков, довольно близок к нашему богослужебному языку и языку Священного Писания; в этом можно убедиться чрез сличение употребляемого нашею Церковию Евангелия с Евангелием, недавно переведенным на новый болгарский язык.

  3. И не только в книжном, но и в разговорном языке настоящих болгар мы слышим еще слова и выражения древлеславянские, церковные и библейские; болгаре и ныне говорят: аз, семь, еси, есть, есмы, есте, суть, живот (вместо жизнь), град, злато, сынове, единонадесятый, дванадесятый и проч.

  4. Буква юс, характеризующая собою древние церковнославянские рукописи, в живом произношении не встречается ныне ни у одного из славянских племен, кроме болгаров.

Причину же, почему святые Кирилл и Мефодий избрали для своего перевода наречие болгарское, а не какое-либо другое, можно искать частию в свойствах этого наречия: не было ли оно в то время образованнейшим из всех славянских наречий и потому способнейшим к выражению высоких истин христианства? А преимущественно - в самых переводчиках: солунские братья естественно могли избрать для своего перевода то наречие, какое сами лучше знали. Но в Солуни и ее окрестностях, равно как во всей Мизии и части Македонии, жили тогда болгаре, смешавшиеся с славянами, и господствующим языком был славяно-болгарский.

Впрочем, надобно заметить, что, принявши в основание своего перевода наречие болгарское, святые переводчики для лучшего выражения новых, высоких и разнообразнейших истин Откровения по необходимости должны были иногда пользоваться словами и других известных им славянских наречий (например моравского), а иногда, может быть, даже составлять новые слова на основании древних славянских корней; с другой же стороны, должны были прибегать нередко не только к терминам, но и к целым оборотам и формам языка греческого, как видно из самого перевода, если только это последнее не было невольным следствием их глубокого знания греческого языка. Таким образом, в переводе славянских апостолов простой язык народа болгарского возведен на некоторую степень искусственного развития, получивши вместе особый отлив от влияния языка греческого, и с тех пор соделался языком книжным и ученым, отличным от простонародных славянских наречий, находясь, впрочем, с ними повсюду, где употреблялся, в постоянном взаимодействии, подвергаясь их влиянию сам и имея на них собственное влияние. А употреблять и понимать этот перевод, кроме болгар, легко могли и все прочие славяне, потому что славянские наречия в то время, без сомнения, не имели еще между собою такой разности, в какой являются ныне, а известно, что даже ныне церковные книги нашей русской редакции и печати понятны еще для славян придунайских, сербов и болгаров.

III
 Его последствия

ледствия перевода Библии и церковных книг на славянский язык были величайшие и благотворнейшие как для славян вообще, так, в особенности, для русских.

Этот перевод имел самое сильное влияние на пробуждение духа народного в славянах и уяснение их народного самосознания. Здесь в первый раз услышали они звуки родного слова в речи стройной, облагороженной, возвышенной и в первый раз начали понимать, как богат, величествен и прекрасен язык их предков, в первый раз заглянули, так сказать, лицом к лицу в собственную душу и увидели все величие и крепость ее природных сил, для выражения которых служит такое могущественное слово. Вот главным образом, почему везде, куда только ни проникал перевод солунских братьев, славяне встречали его с восторгом, как что-то особенно родное и близкое их сердцу, как что-то такое, в чем впервые узрели они самих себя в самом лучшем виде. В то же время, будучи понятен для всех поколений славянских, этот перевод, распространяясь между ними, живее всего напоминал им о их кровном родстве и братстве, а предлагая им истины нового рождения от Бога благодатию Духа Святого, представлял лучшее средство для соединения их еще более крепкими узами родства духовного - во Христе Иисусе.

Этот перевод послужил важнейшею эпохою в истории образования славянского народа. Не будем отвергать, что славяне знакомы были и прежде, более или менее, с просвещением и образованностию, что некоторые из них были по временам знакомы даже с греческими науками и ученостию, но все это составляло лишь удел немногих, все это были как бы исключения из общего правила, а народные массы пребывали в крайнем невежестве и грубости, умы всех были окружены густейшим мраком древних языческих суеверий, были окованы вековыми предрассудками. И вдруг столь бедному, ничего почти не ведающему народу дается книга Божественного Откровения! Книга, которой самое назначение - рассеять мрак языческих заблуждений, освободить людей от вековых предрассудков и просветить всех самыми чистыми понятиями о Боге, мире и человеке, дается такая книга, а вместе с нею и многие другие, ее объясняющие, на языке понятном для всех и каждого! Можно судить, какой великий переворот должен был совершиться тогда в умах славянских поколений! Между тем как в других странах мира, где вера Христова была проповедуема на чуждом для народа языке, ее святые истины могли быть доступны в полной мере одним людям ученым, для славян сии неоцененные сокровища с первого раза соделались общим достоянием. Люди грамотные читали сами Слово Божие и книги церковные, а не умевшие читать с благоговением внимали тому, что было читаемо другими, и поучались или спешили в отверстые храмы и там в священных песнях, чтениях и молитвах изучали высочайшие догматы христианского богословия. Скажете ли, что все эти истины славяне усвояли себе верою, а не разумом? Но важно то, что усвояемы были действительно истины, которые, быв усвоены верою, необходимо уже являлись светом и для разума, прогоняя мрак облегавших его дотоле суеверий и на место их сообщая ему новые, животворные, хотя и непостижимые, понятия; важно то, что многие из сих небесных истин, удобопонятные для самого ума человеческого, естественно пробуждали в нем собственные силы, дотоле спавшие, порождали множество вопросов о великих предметах человеческого ведения, порождали и питали жажду истинного знания. Славяне почувствовали нужду в науках и просвещении вдруг же, как только услышали из уст своих первоучителей Слово Божие на своем родном языке. В Болгарии и Моравии основаны училища еще святыми Кириллом и Мефодием и, сколько позволяли обстоятельства, были поддерживаемы впоследствии. К концу IX в. и в начале Х у славян являются уже ученые мужи, которые не только переводят для своих соотечественников многие полезные и назидательные книги, но пишут даже собственные сочинения на отечественном языке. Народная письменность у славян зачинается прекрасною зарею в такое время, когда в других, ныне просвещеннейших странах Европы: Англии, Франции и Германии - и мысли о том еще не имели. Так-то много сделали святые братья солунские для самого славянского языка своим бесценным переводом, здесь приучили они славянскую речь к гибкости, правильности и благозвучию, соделали ее способною для выражения самых высоких мыслей, самого многообразного сочетания их между собою; здесь оставили они для последующих писателей славянских достойнейший образец, которому подражали целые века.

Но ощутительнее всего было влияние этого перевода на распространение христианской веры между славянами. Мы знаем, что некоторые славянские племена издревле обитали в соседстве с греками и римлянами, просвещенными христианством, что как те, так и другие не раз пытались сообщить святую веру этим дикарям, в числе других варваров, нападавших на всемирную империю, и что римские миссионеры по обычаю своему иногда употребляли для сего даже насилие и меч. И что же, какие были успехи? Самые слабые и почти незаметные. Славяне не понимали Евангельской проповеди, предлагаемой им на иноземном языке, и потому, естественно, не соглашались ее принять; а если и принимали, не могли ее надлежащим образом усвоить и, нося имя христиан, оставались, как и прежде, почти язычниками в своих верованиях и обрядах. Так проходили века за веками, и так прошли бы, без сомнения, новые века, если бы сами славяне, руководимые своим здравым смыслом, не вздумали, наконец, испросить себе у Византии учителей, которые бы возвестили им Евангелие понятною для них речью. Вот с этих пор все изменилось. Получивши перевод Библии и богослужебных книг на родном языке, славяне начали понимать святую веру, увидели все превосходство ее божественных истин пред своими грубыми суевериями и повсюду встречали ее с готовностию и любовию. Отселе, можно сказать, в несколько десятков лет она распространилась между ними гораздо более, нежели прежде в целые столетия. В одежде славянского слова она казалась всем чем-то своим и нечуждым, была принимаема с радостию и делалась необходимою стихиею славянской жизни.

Недолго продолжались все таковые следствия великого труда славянских апостолов между южными славянами - политические волнения, смуты и перевороты, посреди которых едва спаслось в тех странах самое имя славянское, не дали там раскрыться во всей силе и этим благодетельнейшим следствиям. Зато при других, более благоприятных обстоятельствах не переставали раскрываться они в иной стране, столько же славянской, куда вскоре проникли.

Обращаясь здесь к самим себе, можем прямо сказать, что славянский перевод священных книг, кроме общих действий, произведенных им между славянами, т. е. кроме пробуждения и в наших предках народного духа и самосознания, кроме влияния на их образование и распространение между ними христианства, произвел у нас еще особенные действия. Он предохранил нас от исламизма, предохранил и даже отвратил от папизма, привязал к вере православной и дал народу русскому самое святое, религиозное направление.

Известно, что в то время, когда едва возникало наше отечество, учение Магометово делало весьма быстрые успехи по юго-восточной нашей границе между волжскими болгарами, хазарами и буртасами, где в числе прочих племен принимали его и некоторые обитавшие там славяне. Возьмем теперь во внимание, что со всеми этими народами жители внутренних областей России находились тогда в тесных сношениях по азиатской торговле, которая наиболее производилась в Ателе, Булгарах и Буртасе; вспомним самое свойство религии Магометовой, которая, до крайности льстя чувственности человеческой, легко могла прельстить наших предков-язычников, как показал было опыт над самим Владимиром, еще избиравшим веру; вспомним весь фанатизм последователей лжепророка в распространении его учения и особенно то, что такими распространителями могли явиться в Россию из Волжской Болгарии природные славяне, и мы поймем, какая великая опасность угрожала тогда предкам нашим, а чрез них и всему их потомству. Но благодарение Господу, совещавшему о нас благое! В это самое время совершался и почти уже совершен был перевод священных книг святыми Кириллом и Мефодием; славяне отправляли уже богослужение на своем языке; радостная весть о сем, пробежавшая все славянские страны, достигла и России; к нам начали вскоре (как увидим в своем месте) приходить благовестники Христовы с понятною для нас речью и, конечно, приносить с собою славянские книги. Против таких средств внешних, кроме внутренней силы самого христианства, трудно уже было действовать исламизму - и вера Христова действительно восторжествовала над ним и мало-помалу начала озарять обширные страны России.

Здесь же по преимуществу, в этом переводе Слова Божия святых солунских братьев, в этом отправлении богослужения на славянском языке надобно искать главную причину и тому, что не имели у нас, особенно вначале, никакого успеха все попытки пап к распространению своего вероисповедания и власти. Римские миссионеры, приходившие в наше отечество, справедливо казались нам людьми чуждыми. Мы не понимали их образа речи, не понимали и их проповеди, хотя они и благовествовали нам о Христе. Как же могли мы последовать их внушениям, когда у нас в то же время слышалась уже своя проповедь - родная, понятная для всех? Какой выбор, какое сравнение! А когда сии миссионеры начинали еще предлагать отцам нашим, что при обращении к латинству нужно отказаться от славянской Библии и богослужения и на место их принять латинские, чего, кроме явной неприязни, могли ожидать от нас подобные учители?

Явившись к нам на славянском наречии, вера православная с первого раза пришлась сильно по сердцу русскому. Она привязала нас к себе двоякими узами: и внутренним своим достоинством - своими духовными благами и сладостнейшими обетованиями человеку, и внешнею своею одеждою или тем глаголом, которым к нам вещала. Тем более возлюбили ее предки наши, что священные книги ее были первыми и почти единственными их книгами в продолжение многих столетий. Здесь заключалась вся та мудрость, которою питались умы и сердца целых наших родов и поколений. При руководстве этих книг научались они мыслить, научались смотреть на мир, на самих себя и на все обстоятельства своей жизни; к этим книгам обращались они в минуты радостей и благочестивых восторгов, к ним же спешили они за утешениями в годины бед и печалей. И естественно и незаметно воспитывалось и крепло благочестивое направление в умах и сердцах русских: в семействах, родах и целых поколениях, переходя как бы по наследству от отцов к детям; естественно срасталось оно с самою душою нашею и становилось в ней как бы прирожденным и неискоренимым.

Словом, история нашей Церкви и даже всего нашего отечества имела бы совсем другой вид, если бы при самом основании их не был совершен и не был введен в Россию славянский перевод священных книг христианских. Но Промыслу угодно было, чтобы все эти три события стеклись именно вместе, чтобы в то самое время, как только возникло царство Русское, как только окончен был и еще не вполне окончен перевод библейских и богослужебных книг на славянский язык, чтобы в это самое время были положены и первые основы христианства в царстве Русском.

Оглавление

Глава 2

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 2. Глава 2

Глава 1

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 2. ГЛАВА II
 Начатки христианства в царстве Русском со времени основания его от великой княгини Ольги

звестно, как основалось наше отечество. Первый камень ему положен был в России северной, преимущественно в Новгороде; другой - в то же время в России южной, в Киеве. Здесь первыми князьями являются три брата варяго-русса: Рюрик, Синеус и Трувор, по приглашению; там также два мужа варяго-русса: Аскольд и Дир, по праву завоевания. Высокий жребий выпал на долю первым - от них началась Русская держава, и старший из них, Рюрик, соделался родоначальником русских князей на несколько веков. Не менее высокий жребий достался и последним - от них началось в России христианство.

I
 Крещение руссов при Аскольде и Дире

то первое крещение руссов со всеми его обстоятельствами описывают более десяти византийцев, которых, впрочем, можно разделить на три класса: одни из них говорят только о начале события; другие упоминают вместе и о продолжении события; третьи, наконец, или вовсе умалчивая о начале, а только его предполагая или упоминая об нем весьма кратко, довольно обстоятельно изображают самое совершение и окончание события.

"В царствование греческого императора Михаила III, - так начинают свой рассказ первые, - в то время когда император отправился с войском против агарян, у стен Константинополя явились на двухстах ладиях новые враги империи, скифский народ руссы. С необычайною жестокостию опустошили они всю окрестную страну, ограбили соседственные острова и обители, убивали всех до одного пленников и привели в трепет жителей столицы. Получивши столь горестную весть от Цареградского епарха, император бросил войско и поспешил к осажденным. С трудом пробился он сквозь неприятельские суда в свою столицу и здесь первым долгом счел для себя прибегнуть с молитвою к Богу. Целую ночь молился Михаил вместе с патриархом Фотием и бесчисленным множеством народа в знаменитой Влахернской церкви, где хранилась тогда чудотворная риза Богоматери. Наутро при пении священных гимнов изнесена была эта чудодейственная риза на берег моря, и едва только она коснулась поверхности воды, вдруг море, дотоле тихое и спокойное, покрылось величайшею бурею; суда безбожных руссов были рассеяны ветром, опрокинуты или разбиты о берег; весьма малое число избежало погибели".

"Испытавши таким образом гнев Божий, по молитвам управлявшего в то время Церковию Фотия,- продолжают другие греческие писатели, - руссы возвратились в отечество и спустя немного прислали послов в Константинополь просить себе крещения. Их желание было исполнено - к ним послан был епископ".

"Когда этот епископ прибыл в столицу руссов,- повествуют, наконец, третьи,- царь руссов поспешил собрать вече. Тут присутствовало великое множество простого народа, а председательствовал сам царь со своими вельможами и сенаторами, которые по долгой привычке к язычеству более других были к нему привержены. Начали рассуждать о вере своей и христианской; пригласили архипастыря и спросили его, чему он намерен учить их. Епископ разверз Евангелие и стал благовествовать пред ними о Спасителе и Его чудесах, упоминая вместе о многоразличных знамениях, совершенных Богом в Ветхом Завете. Руссы, слушая благовестника, сказали ему: "Если и мы не увидим чего-либо подобного, особенно подобного тому, что, по словам твоим, случилось с тремя отроками в пещи, мы не хотим верить". Не поколебался служитель Божий, но, вспомнивши слова Христовы: Аще чесо просите во имя Мое, Аз сотворю (Ин. 14, 14); веруяй в Мя, дела, яже Аэ творю, и той сотворит (Ин. 14, 12), разумеется, в том случае, когда это просится не для тщеславия, а для спасения душ, смело отвечал язычникам: "Хотя и не должно искушать Господа, однако, если вы искренно решились обратиться к Нему, просите, чего желаете, и Он все исполнит по вашей вере, как мы ни ничтожны пред Его величием". Они просили, чтобы повергнута была в огонь, нарочито разведенный, самая книга Евангелия, давая обет непременно обратиться к христианскому Богу, если она останется в огне невредимою. Тогда епископ, возведши очи и руки свои горе, воззвал велегласно: "Господи, Иисусе Христе, Боже наш! Прослави и ныне святое имя Твое пред очию сего народа",- и вверг священную книгу Завета в пылающий костер. Прошло несколько часов, огонь потребил весь материал, и на пепелище оказалось Евангелие совершенно целое и неповрежденное; сохранились даже ленты, которыми оно было застегнуто. Видя это, варвары, пораженные величием чуда, немедленно начали креститься".

Вот в немногих словах все, что сохранили нам греческие писатели о первом обращении наших предков по основании нашего отечества. Что же скажем мы со своей стороны, выслушавши эти древние свидетельства?

Прежде всего, что самая сущность события и главнейшие его черты изображены здесь как нельзя более ясно и определенно, изображены так, что не остается никакого места сомнению в их подлинности. Достоверно, во-первых, то, что руссы в царствование греческого императора Михаила III (842-867) нападали на Византию, когда об этом говорят двенадцать византийцев и между ними два современника. Достоверно, во-вторых, чудесное поражение этих руссов у стен Византии, которое также подтверждается восемью греческими писателями и одним современником или, справедливее, подтверждается всеми, какие только не мимоходом, а нарочито описали судьбу сего похода. Но, что ближе к нашей цели, не должно подлежать ни малейшему сомнению последовавшее за тем крещение наших предков, когда и в этом уверяют нас семь свидетелей, из которых один был не только современником события (Фотий), но и главнейшим в нем действователем. То же самое, наконец, следует повторить и касательно чуда, которое совершил греческий архипастырь пред глазами наших предков и которое привлекло их к святой вере - об нем упоминают все византийцы, подробно описавшие обращение руссов, а не мимоходом, хотя их числом только пять, и во главе их император Константин Багрянородный, который родился в начале Х в., писал чрез шестьдесят или семьдесят лет после крещения руссов и мог в собственном семействе найти достовернейшие сведения о происшествии, случившемся, по словам его, в царствование и при непосредственном участии его деда - императора Василия Македонянина.

Зато о некоторых других сторонах этого происшествия мы уже не найдем подобной ясности и определенности в показаниях греческих писателей; напротив, тут встречают нас или недомолвки, или даже разноречия, которые справедливо подавали и могут подавать повод к разным недоумениям и вопросам.

Таков первый вопрос: точно ли эти руссы, нападавшие на Константинополь и вскоре затем крестившиеся, были наши руссы, а не какие-либо другие, когда византийцы не только не называют их киевскими, а называют именами общими для многих варварских народов - скифами и тавроскифами, и, следовательно, по праву ли мы думаем усвоить себе то, что, быть может, нам вовсе не принадлежит? Вопрос тем более важный, что, как известно, один знаменитый ученый силился разрешить его не в нашу пользу. Впрочем, все мысли этого ученого давно уже опровергнуты, и нам остается только повторить здесь вкратце готовые опровержения, с некоторыми своими замечаниями. Византийцы, точно, не говорят прямо, чтобы руссы, приходившие в царствование Михаила на Царьград и потом принявшие крещение, приходили именно из Киева, и называют их скифами и тавроскифами, но зато ясно свидетельствуют, что скифы эти приходили по Евксинскому Понту с севера от горы Тавра и были народ воинственный, победоносный, давно известный, а этого уже и довольно. На север от Греции вокруг Понта Евксинского никаких руссов, отличных от руссов киевских, никогда не было известно; об особенном народе - руссах черноморских, которые бы обитали или у Кавказа, или у Азовского моря, или в Тавриде, или между устьями Днепра и Дуная, не упоминает ни один писатель того времени. Откуда ж бы взялись и где девались потом эти храбрые витязи, нападавшие на самую столицу греческую, если бы то были не руссы киевские? Народы не падают с неба,- говорит наш знаменитый историограф,- и не скрываются в землю, как мертвецы по сказкам суеверия. Новое важное замечание: до шести греческих летописцев, упоминающих о нападении руссов на Царьград при Михаиле, описывают и другой поход руссов, приходивших, по словам их, из Киева при великом князе Игоре. Что же? Между теми и другими руссами они не делают ни малейшего различия, тех и других называют одними именами и, очевидно, считают за один народ, который с начала Х в. был уже весьма известен в Константинопсе, где многие руссы киевские служили тогда во флоте. Должно присовокупить, что скифами, таврами, тавроскифами византийцы называли не только руссов Аскольдовых и Игоревых, но и Святославовых, и Владимировых, ведя их также из Киммерийского Боспора; продолжали даже называть руссов тринадцатого и четырнадцатого века, ставя в Скифии самый Киев и называя его иногда скифскою столицею. Невероятным казалось, чтобы Аскольд и Дир, едва утвердясь в Киеве, могли собрать многочисленное войско и идти на самый Константинополь. Но войско их отнюдь не было многочисленно: на двухстах ладиях едва ли могли поместиться около осьми, а много-много десяти тысяч человек. Подобная дружина легко могла составиться из одних киевлян и тех варягов, которые вслед за Аскольдом и Диром пришли к ним из Новгорода, если бы даже и не было справедливо, что первые князья киевские успели уже до похода в Грецию покорить себе некоторые соседственные племена славянские, древлян и угличей. И не без причины, конечно, древнейший наш летописец приписывает этот поход руссов прямо Аскольду и Диру. Он мог узнать о сем из устного предания: в Киеве при жизни преподобного Нестора еще известны были самые могилы Аскольда и Дира. Или не позаимствовал ли наш летописец эти имена из той самой болгарской рукописи Хронографа Амартолова, откуда, как заметили мы, переписал он в свою летопись все сказание о походе? По крайней мере, в списке сей рукописи, сделанном в 1386 г., и сделанном не в России, а в сербском афонском монастыре Хиландаре, стоят имена Аскольда и Дира. Не допустивши, что нападение руссов на Византию, бывшее во время княжения в Киеве Аскольда и Дира и окончившееся, по свидетельству Багрянородного, заключением союза между русскими и греками, принадлежит нашим руссам, мы не поймем, о какой же это приязни и любви, от многих лет существовавшей между христианы и руссы, могли говорить послы Олеговы при заключении нового договора с византийцами в 911 г., когда, кроме мирного договора у греков с руссами Аскольдова времени, прежде 911 г. нет никакого известия. Греческие историки, между прочим, замечают, что, как только прибыл к руссам епископ для проповедания им Евангелия, царь руссов созвал совет (вече), на котором присутствовали его бояре и бесчисленное множество народа и долго рассуждали между собою о перемене веры. Не указывает ли одна эта черта прямо на наших предков? Не так ли точно совещался потом со своими боярами и народом о перемене веры и великий князь Владимир? Не так ли обыкновенно решались тогда у нас и все дела великой важности? Два южнославянских древних писателя, может быть, на основании своих домашних, достовернейших преданий относят это крещение руссов, бывшее, по словам их, при греческом императоре Василии, непосредственно к нашим руссам киевским, а изображение этого крещения, составленное в XIV в. в Болгарии, ясно указывает на самую местность Киева.

Разрешивши одно недоумение, перейдем к другому. Ни один из греческих писателей не определяет, в каком именно году последовало первое крещение наших предков; нельзя ли определить этого хоть приблизительно? Можно. По словам Симеона Логофета, или вернее его Сократигеля, нападение руссов на Константинополь случилось с 864 на 865 г., т.е. в последних числах первого и начале последнего, а из других свидетельств мы знаем, что руссы прислали в Грецию послов просить крещения уже немного спустя по возвращении в отечество после неудачного своего похода, и потом эти послы отправились обратно в Киев с епископом, который и крестил киевлян. Взявши во внимание количество времени, употребленное руссами на возвращение из несчастного похода, еще небольшое количество, проведенное ими в отечестве по возвращении до отправления послов в Византию, далее - время, употребленное послами на поездку туда и обратно, мы должны согласиться, что крещение никак не могло совершиться прежде 866 г. Но, с другой стороны, нельзя сказать, чтобы оно случилось и после. Патриарх Фотий в окружном своем послании к восточным патриархам об отступлениях Церкви Римской говорит между прочим: "Россы... недавно еще бывшие нашими врагами, ныне (νυν και ούτω) соделались христианами и приняли себе епископа..." - и, таким образом, очевидно, представляет это событие весьма близким к тому времени, когда он писал самое послание. А оно писано в конце 866 или даже в начале 867 г., потому что Фотий приглашает в нем других патриархов на Собор для рассмотрения многих нововведений Римской Церкви и упоминает притом, что некоторые пастыри уже прибыли на Собор, другие же ожидаются в скором времени. Но созвать этот Собор, по словам Никиты Пафлагонянина, Фотий убедил императора Михаила уже после того, как в соправители Михаилу избран был Василий Македонянин, т. е. после 26 мая 866 г., и самый Собор был в присутствии обоих императоров, следовательно, прежде 23 сентября 867 г., когда скончался Михаил. Можно даже полагать, что обращение наших руссов совершилось собственно в последней половине 866 г., после 26 мая, или после избрания в соимператоры Михаилу Василия Македонянина. К такому заключению ведут частию представленные слова святейшего Фотия: "Россы, еще недавно бывшие нашими врагами, ныне соделались христианами", а еще более то, что некоторые византийские и южнославянские писатели не без основания же относят обращение руссов к царствованию Василия.

Но не о другом ли уже крещении руссов говорят эти писатели, тем более что один из них, Константин Багрянородный упоминает об архиепископе, который послан был в Киев не от Фотия, а от Игнатия и крестил жителей русской столицы? И не два ли было тогда крещения наших предков - одно при Михаиле и Фотии, а другое при Василии и Игнатии, как казалось некоторым? Нет, такого предположения доказать нельзя. Поход руссов на Византию в то время решительно был один, все упоминающие об нем относят его к царствованию Михаила, а о другом подобном походе в царствование Василия не говорит никто. Крещение также одно - стоит только сличить разные свидетельства об нем греческих писателей.

На чем одни из них останавливаются в своем повествовании, с того другие продолжают: неизвестный, написавший по приказанию Багрянородного хронику до царствования императора Василия, говорит только, что руссы спустя немного после несчастного своего похода на Царьград при императоре Михаиле прислали в Грецию послов просить крещения, которое и получили, а сам Багрянородный, описавший жизнь Василия, вовсе не упоминая о походе, прямо начинает речь свою тем, что с русскими послами Василий заключил мир и отправил в Россию архипастыря. Точно так же Кедрин при описании царствования Михайлова упоминает о походе руссов и затем о русских послах, прибывших просить крещения, а при описании дел Василиевых говорит только, что с этими послами Василий заключил мир и послал в Россию епископа. Наконец, Зонара нападение руссов изобразил в истории императора Михаила, вовсе не упоминая здесь даже о их желании креститься, самое же крещение их - в истории императора Василия, не упоминая о походе. Странным может показаться только то, почему же некоторые из этих греческих писателей, равно как и некоторые южнославянские, не относят крещения наших предков ко времени обоих императоров - Михаила и Василия, если оно точно случилось в их соцарствие, а приписывают лишь одному Василию. Но и это понять нетрудно: известно, что, с тех пор как Василий сделался соправителем Михаилу, последний носил только титул императора, а настоящим государем, управлявшим всеми делами империи, был Василий. Это очень хорошо знали и греки, и южные славяне, которым император Василий Македонянин был единоплеменник.

Как же после сего примирить еще то несогласие, что патриарх Фотий усвояет себе посольство к руссам епископа, а Багрянородный - Игнатию? Фотий был современник и главный участник в событии - мог ли он не знать его со всеми подробностями? Фотий говорит об нем в окружном послании своем к восточным патриархам и, следовательно, говорит пред всею Церковию - мог ли он позволить себе неправду? Сам враг Фотия, папа Николай, старавшийся в одном из писем своих опровергнуть все слова этого послания, отнюдь не обличает Фотия, чтобы он несправедливо усвоял себе обращение руссов. И заметим, Фотий говорит решительно, что руссы не желают только принять, но уже приняли и епископа, и пастыря, и христианское богослужение. А Багрянородный? Он писал жизнь деда своего, императора Василия, спустя 60 или 70 лет после - трудно ли ему было несколько смешать подробности события и имя патриарха Игнатия поставить на место имени Фотия? Узнавши, что обращение руссов последовало в самом начале воцарения Василия, когда, собственно, он был только соправителем Михаилу, и также то, что вскоре по воцарении Василия Фотий низведен был с престола и на место его возведен Игнатий, Багрянородный очень естественно мог опустить из внимания небольшой промежуток времени и приписать патриарху Василиева царствования то, что принадлежит, в строгом смысле, патриарху царствования Михайлова. Эта ошибка Багрянородного представится нам несомненною, когда возьмем во внимание следующее обстоятельство. Все четыре последующие летописца: Кедрин, Скилица, Зонара и Глика, которые только описывают, как совершилось обращение руссов, заимствуют это сказание почти слово в слово у Константина Багрянородного. Подобно ему они относят крещение руссов к царствованию Василия, упоминают о посланном к ним епископе, о чуде, совершенном епископом для убеждения язычников по их настоянию. И между тем, никто из этих четырех писателей не повторяет, чтобы епископ послан был в Россию от Игнатия. Отчего же, соглашаясь во всем, только в одном они не согласились с Константином? Без сомнения, оттого, что имели достаточное основание не согласиться: они, вероятно, знали истину из другого источника, может быть, читали самое окружное послание Фотиево, которое Константину почему-либо было неизвестно. Обратимся ли к отечественным нашим преданиям - мы найдем здесь новое подкрепление для своей мысли. В продолжение многих веков у нас всеми единодушно была повторяема весть, что в первый раз Русь крестилась при патриархе Фотии и что от Фотия прислан был к нам первый епископ. Мало того, имя Фотия как первого насадителя святой веры в нашем отечестве до того врезалось в памяти русского народа, что даже все последующие крещения, бывшие при святой Ольге и святом Владимире, обыкновенно были приписываемы у нас, разумеется по ошибке, тому же самому Фотию. Нельзя ли, однако ж, допустить, что Багрянородный говорит не о первом, а уже о втором архипастыре, присланном к нам в то время, и таким образом примирить разноречие? Известно, что Игнатий по восшествии своем на патриарший престол отрешил всех епископов, рукоположенных Фотием, и на места их поставил своих. Неудивительно, если и в Россию послал он тогда своего епископа вместо Фотиева, требуя последнего обратно в Грецию. И не с этою ли-то целию, как пишет Багрянородный, император Василий отправлял к руссам богатые дары, чтобы расположить их к принятию нового архипастыря, хиротонисованного Игнатием, на место прежнего? Но подобного объяснения не допускает вся последующая речь Багрянородного, которая ясно гласит, что до приезда первосвятителя, посланного Игнатием, руссы были еще народ совершенно безбожный, что сей-то архипастырь совершил пред ними чудо несгораемого Евангелия и что теперь только они в первый раз начали обращаться. Достойно замечания, почему писатели Римской Церкви, несмотря на все это, усильно стараются доказать, будто первые семена христианства насадил у нас не Фотий, а Игнатий. На этом они построяют свою любимую мысль, что в Россию с самого начала введено не греческое православное исповедание, а исповедание римское. Но откуда известно, что патриарх Игнатий разделял те нововведения Римской Церкви, которые так справедливо обличал Фотий и уже обличил целый Собор Церкви Восточной? Из одного мирного отношения Игнатия к папе? Да отсюда следовало бы, что и сам Фотий разделял обличенные им римские нововведения, потому что и Фотий имел впоследствии мирные отношения к папе Николаю. Нет, в Царьграде и на всем Востоке не было этих нововведений до Игнатия; иначе Фотий не мог бы и вменить их одной Церкви Римской, а сам Игнатий, если бы и захотел, не мог уже ввести их после осудившего их в 867 г. Собора, который в то время многие на Востоке называли вселенским. Не такими нечистыми побуждениями должен водиться историк при изыскании исторической истины. И если мы говорим, что именно Фотий, а не Игнатий первый насадил у нас христианскую веру, то потому только, что нас удостоверяют в том несомненные свидетельства. А пусть нам основательно докажут, что точно Игнатий прислал к нам первого епископа, а не Фотий; мы с такою же охотою и убеждением примем и это известие, тем более что патриарха Игнатия мы чтим со всею православною Церковию не только как пастыря правоверного, но и как святого.

Сказавши, что по прибытии в Киев епископа руссы держали совет, на котором присутствовали сам князь, вельможи и бесчисленное множество народа, и что, узревши совершенное епископом чудо, они немедленно начали креститься, византийцы не определяют, крестился ли тогда русский князь или, точнее, оба князя. Но могло ли это быть иначе? Аскольд и Дир были сами очевидцами чудесной бури у стен Константинополя, которая возбудила в них мысль о величии Бога христианского и первое желание креститься. От них потом зависело по возвращении в отечество отправить посольство в Константинополь и просить христианского наставника; это показывает уже, что желание креститься было в них очень твердо. В противном случае, что могло бы расположить их к такому предприятию? Когда прибыл в Киев епископ, Аскольд и Дир сами приказали созвать вече, сами присутствовали на нем и, подобно другим, видели чудо несгоревшего Евангелия - кому же прежде всего, как не им, естественно было и последовать гласу Евангелия? Они были главными действователями во всем и, очевидно, с искренним усердием искали истины, без которого ничто не могло бы заставить их действовать - как же они могли отказаться от нее, когда она открыла себя их взору? И если бы они не крестились, то, можно сказать, и никто бы в Киеве не крестился. Народ и вельможи не решились бы открыто на такое предприятие без примера князей из одного уже страха. Как на более прямое доказательство крещения Аскольдова справедливо указывают на то, что первые наши христиане над могилою сего князя имели церковь святого Николая, быть не может, чтобы они согласились построить христианский храм над могилою язычника. Вероятна и та догадка, что Аскольд в крещении назван был Николаем, потому что у нас, точно, существовал обычай созидать церкви над могилами князей в честь святых, им соименных. Слова летописи Иоакимовой, называющей Аскольда блаженным, могут служить новым доказательством его крещения для признающих подлинность этой летописи.

Не оставили нам византийские писатели почти никаких сведений и о епископе, крестившем наших предков. В наших домашних известиях он постоянно называется Михаилом. Откуда заимствовано это имя? Оно встречается не только в сочинениях или изданиях позднейшего времени, как то: в печатной Кормчей книге, в предисловии к Киево-Печерскому Патерику и в Чети-Минеи (июля 15), но, по словам одного историка, имевшего у себя много древнейших рукописей, оставшихся для нас неизвестными, оно встречается и в некоторых древних русских списках, находится также в летописи Иоакимовой. Что ж думать о его происхождении? Не перешло ли это имя в наши древние рукописи из устного предания, сохранявшегося целые века, или из хроники какого-либо летописца греческого или болгарского, еще неизвестного нам, как долго оставался неизвестным болгарский список хроники Амартоловой, который один только и упоминает об именах Аскольда и Дира при описании нападения руссов на Константинополь в царствование Михаила? По крайней мере, отвергать помянутые свидетельства о нашем первом епископе мы не имеем никакого основания. Нельзя поверить Багрянородному, чтобы это был не простой епископ, а архиепископ, епископом называет его сам патриарх Фотий, который отправил его к нам, только епископом или общим именем архиерея назвали его и все последующие писатели, видимо заимствовавшие у Багрянородного все сказание об обращении руссов и, однако ж, не хотевшие согласиться с ним в настоящем случае, как не согласились они с ним и в том, чтобы этот иерарх послан был от Игнатия. Да и на что было присылать в Россию архиепископа, когда здесь только еще основывалась Церковь и, конечно, не могло же явиться вдруг несколько епархий, которые бы надлежало подчинить столь высокому саном иерарху. Родом этот архипастырь, равно как и присланный с ним пресвитер, упоминаемый Фотием, а может быть, и другие, вскоре пришедшие к ним на помощь, могли быть из славян. Простое благоразумие требовало избрать на проповедь руссам таких людей, которые были бы способны беседовать с язычниками понятною для них речью, а в Византийской империи, где немало уже было славян-христиан, найти подобных людей было очень легко. Вероятность сего предположения увеличивается, когда вспомним, что почти в то же время или незадолго пред тем к другому славянскому племени, моравам, посланы были из Константинополя проповедники, искусные в языке славянском, если даже не природные славяне; еще более увеличивается, когда обратим внимание на два свидетельства, представляющие тогдашнее обращение наших предков к христианству в связи с обращением славян подунайских. Святые равноапостольные Кирилл и Мефодий, учители словенские. 1980 г. Польский историк Стредовский передает нам одно древнее сказание, что святые Кирилл и Мефодий, занимаясь сами обращением болгар и моравов, посылали от себя к другим окрестным славянам миссионеров и что при этом в Россию отправлен был некто Наврок,- сказание совершенно правдоподобное и само по себе, и вместе потому, что истинность его начинают подкреплять некоторые новейшие исследования. Для нашей цели в нем замечательно особенно то, что время отправления к нам Наврока резко совпадает со временем обращения наших предков, когда, как говорит Фотий, приняли они (не определяя откуда: непосредственно ли из Царьграда или посредственно от моравских апостолов по повелению Константинопольского патриарха) епископа и пресвитера (πόιμενα) и все христианские обряды. Совпадает, говорим, потому что посольство Наврока приписывается не одному Мефодию, а обоим братьям и, следовательно, должно было случиться до 867 г., т.е. до отправления их в Рим, где, как известно, святой Кирилл скончался. Другое подобного рода сказание представляет нам отрывок, найденный в одной греческой рукописи, в котором, хотя сначала смешиваются обстоятельства двух крещений, Аскольдова и Владимирова, однако вся речь исключительно направлена к изображению первого: ясно говорится, что это крещение случилось при императоре Василии Македонянине, отправившем к нам епископа, и потом описывается, как присланный епископ совершил у нас чудо, ввергши в огонь Евангелие, которое не сгорело, как подействовало чудо на предков наших и как они начали креститься. Вместе с епископом, говорит неизвестный составитель отрывка, присланы были к руссам два знаменитые мужа, Кирилл и Афанасий, которые, видя, что руссы не понимают греческого алфавита, и опасаясь, чтобы за неумением писать и читать они вскоре не отпали от веры, начертали для них тридцать пять букв, которые называются: аз, буки, веди и проч. и при пособии которых руссы доселе остаются непоколебимы в познании христианской веры. Охотно соглашаемся, что в этом отрывке, может быть составленном преимущественно на основании устных преданий, многие подробности дела и самые имена миссионеров как-нибудь искажены; но важна для нас, собственно, основная мысль, здесь выражаемая,- мысль о введении к нам при самом начале у нас христианства славянской азбуки, а чрез нее и славянского богослужения. Естественность и, скажем более, необходимость сего вытекает из тогдашних обстоятельств: в Болгарии и Моравии уже около четырех лет пели богослужение по-славянски и существовали школы для приготовления из природных славян пастырей Церкви; с восторгом, как замечает наш летописец, слушали славяне величие дел Божиих на своем языке, и весть об этом успела пронестись между всеми их соплеменниками. Возможно ли, чтобы наши послы, ходившие в Царьград просить крещения и на пути своем необходимо касавшиеся пределов Болгарии, не испросили себе в Царьграде и того, что сами слышали во время путешествия у своих собратий и чего просить было им так уместно и естественно? Возможно ли, чтобы и епископ, был ли он отправлен к нам из самого Константинополя или от моравских апостолов, проходя страну славян подунайских, не пригласил с собою чтецов и певцов славянских для надежнейшего успеха в своем предприятии? Не забудем также, что в то время, когда был отправлен к нам епископ, соимператором Михаилу, или лучше - настоящим императором, был Василий Македонянин, природный славянин,- мог ли он не позаботиться, чтобы к соплеменникам его отправлены были учители веры, знакомые с языком славянским? Недаром же патриарх Фотий заметил, что руссы христианское богослужение с великим усердием и тщанием прияли, весть об этом он, конечно, успел уже получить от посланных к нам проповедников. Чем же объяснить такое усердие наших предков к богослужению с первого раза, если не тем, что они услышали его на родном языке, чем особенно привлекало оно к себе славян повсюду? Богослужения на греческом языке руссы, без сомнения, не поняли бы, а не понимая, могли ли они принять его с великим усердием и тщанием?

II
 Последующая судьба христианства в России до обращения великой княгини Ольги

скольд и Дир после принятия ими святой веры жили еще и управляли Киевом около пятнадцати лет. В такой период под их покровительством она могла довольно утвердиться и распространиться не только в Киеве, но и в окрестностях Киева трудами епископа и пастыря, которых приняли киевские руссы от патриарха, и при содействии, может быть, других проповедников, приходивших из Греции или Болгарии. Но по смерти Аскольда и Дира, которые скончались (в 882 г.), может быть, как мученики за святую веру, в Киеве воцарился язычник Олег. И во все время его княжения (882-912) мы не знаем ничего о состоянии христианства в России, не можем сказать: искоренилось ли оно тогда у нас совершенно или продолжало существовать и даже распространяться. Правда, при договоре Олега с греками в 911 г. в числе послов русских не видно ни одного христианина, и как сам Олег, так и мужи его для подтверждения условий договора клянутся оружием своим и языческими богами - Перуном и Волосом. Но отсюда не следует, будто и между всеми подданными Олега не было уже христиан. Веру Христову, проповедующую смирение и самоотвержение, у нас, как и везде, приняли вначале преимущественно жители мирные, и в царствование князя-язычника по простому благоразумию они могли содержать ее в тишине и даже сокровенно. А что до воинов, составлявших дружину и свиту княжескую, которые большею частию были из варягов, то неудивительно, если они оставались нерасположенными к вере, которая явно противоречила их отличительным склонностям и привычкам; это ясно видно из последующей истории великого князя Святослава. Правда также, что в статьях договора, заключенного Олегом с греками, не упоминается о христианах и вообще между всеми руссами, напротив, русин прямо противополагается христианину, т. е. греку. Но это значит только, что греки у нас известны были тогда под именем христиан, а вовсе не то, чтобы между самыми руссами христиан не было. Посему-то такое же точно противоположение русина христианину встречается и в договоре Игоревом с греками, когда, как увидим, у нас несомненно уже многие исповедовали святую веру. С другой стороны, известно, что в уставе императора Льва Премудрого (886-912), который был современником нашему князю Олегу, в числе митрополий, подвластных Цареградскому патриарху, упоминается уже на 60 месте митрополия Русская. Но должно сознаться, что она упоминается не во всех списках устава, а только в некоторых, и есть основание думать, что она внесена в некоторые списки этого устава в позднейшее время. А потому несправедливо было бы заключать, будто во дни Олега число христиан у нас увеличилось, так что они составляли особую епархию.

Во дни же преемника Олегова Игоря (912-945) святая вера уже несомненно у нас распространялась. И прежде, еще со времен Аскольдова договора с греками была постоянная связь между греками и нашими предками, так что многие из руссов киевских служили в греческом флоте. Но после договора Олегова, с воцарения Игоря эта связь усилилась: из России ходили в Константинополь целые торговые караваны по Днепру и Черному морю, гости русские оставались жить в Константинополе по нескольку месяцев сряду у монастыря святого Мамы, другие руссы сотнями нанимались в службу греческого императора и провождали в Греции почти всю свою жизнь. Греки, без сомнения, не упускали при этом случая знакомить наших предков со своею верою, как поступили они еще с послами Олеговыми по заключении мира. Между греческими императорами и русскими князьями существовали даже письменные сношения, которые могли служить новым поводом для их подданных к теснейшему сближению в самых понятиях религиозных. Многие руссы, служившие при греческом дворе, действительно принимали там святую веру, и некоторые из них, хотя по временам, возвращаясь в отечество, могли приносить ее и сообщать своим ближним и сродникам. Как бы то ни было, только к концу царствования Игоря, при новом договоре нашем с греками в 944 г. жители России в статьях договора разделяются уже на крещеных и некрещеных, и крещеные везде поставляются даже на первом месте - до такой степени успело возрасти число христиан в нашем отечестве! И летописец, повествуя о присяге великокняжеской дружины по случаю сего договора, замечает, что мнози из самих варягов, обитавших в Киеве, были уже христиане. Еще более: в том же самом месте летописи говорится о киевской церкви святого Илии, где давала присягу христианская Русь, и эта церковь называется соборною. Такое имя заставляет допустить, что в Киеве были тогда и другие церкви, между которыми церковь святого Илии считалась главною, или соборною, предположение, которое, кажется, достаточно подтверждается последующею историею. Дитмар, современник святого Владимира, свидетельствует, что в его время существовало в Киеве более четырехсот храмов,- когда же успели они возникнуть в таком изумительном количестве? Ужели в продолжение каких-нибудь десяти или пятнадцати лет со времени обращения Владимира? Естественнее думать, что они возникали мало-помалу со времен еще Аскольда и Дира или, по крайней мере, Игоря. Существование же храмов и христиан необходимо предполагает существование священнослужителей. Правда, в древнейшей нашей летописи не упоминается ни о каких пастырях у нас до великой княгини Ольги. Но известно, что преподобный Нестор о первых временах нашей истории говорит вообще чрезвычайно кратко и потому нередко умалчивает о таких событиях, которые несомненно были, каково, например, крещение руссов при Аскольде и Дире. Мало того, мы знаем, что преподобный летописец ни слова не сказал и о трех первых наших митрополитах Владимирова княжения, которые были к нему по времени очень близки, ужели ж следует посему усомниться в самом их существовании? Тем неосновательнее заключать из одного только молчания Нестора о событиях, бывших еще до великой княгини Ольги, будто этих событий вовсе не было. Довольно и того одного, если в краткой своей летописи он упомянул, хотя мимоходом, что были тогда в Киеве церкви, между которыми церковь святого Илии считалась соборною: не сказал ли уже он этим, что у нас были тогда и пастыри, по крайней мере пресвитеры и низшее духовенство?

Нельзя здесь оставить без внимания мнения одного ученого, который говорит, будто первые семена христианства посеяли в России варяги, странствовавшие чрез нее из Скандинавии, и, следовательно, не греки, как мы утверждаем. Но это мнение, кроме того что совершенно произвольно, заключает еще в себе несообразность. "Мне кажется,- справедливо заметил другой ученый,- что такие странствующие рыцари столько же мало имели способности, как и желания обращать язычников, и сии последние нигде не показывали столь великой наклонности к христианству, сколь без всякой причины должно предположить в руссах, допуская, что они случайно приняли новую религию от проезжих". Если же в нашей летописи говорится, что многие варяги, обитавшие в Киеве, были христиане, то кто же докажет, что эти варяги принесли святую веру с собою из своего прежнего отечества, а не приняли ее в самом Киеве или Константинополе, где многие из них, служа при дворе императорском, действительно принимали христианство и откуда приносили его потом с собою к нам в Киев.

Много уже было христиан в царстве Русском между древними обитателями страны, между варягами-пришельцами и в самом войске, как видно из договора с греками великого князя Игоря. При всем том. Церковь Христова все еще оставалась у нас как бы в тени и почти незаметною; язычество, по-видимому, покрывало всю Россию и почиталось религиею господствующею, потому что сам великий князь был язычник. Надлежало еще святой вере взойти на великокняжеский престол, стать на этой высокой свещнице, чтобы соделаться видимою от всех и окончательно разогнать мрак идолопоклонства. И вот супруга того же самого великого князя, при котором достигло у нас христианство такой значительной степени, решается сама принять святую веру, посаждает ее с собою на престоле и, если не утверждает ее окончательно в нашем отечестве, зато, по выражению летописца, является в собственном смысле, аки денница пред солнцем, аки заря пред светом.

Оглавление

Глава 3

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 2. Глава 3

Глава 2

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 2. ГЛАВА III
 Состояние христианства в царстве Русском при великой княгине Ольге и по смерти ее до обращения великого князя Владимира

I
 Крещение великой княгини Ольги и содействие ее успехам святой веры

стория обращения великой княгини Ольги, весьма простая и общеизвестная сама по себе, немало затемнена разногласиями о ней как древних, так и новейших писателей.

Прежде всего, не соглашаются в мнениях о том, что заставило мудрую княгиню путешествовать в Царьград и там принять святую веру. По словам одних, это случилось потому, что не бяше тогда во стране Рустей благочестию учителя. Но мы видели уже совершенно противное: в Киеве во дни великого князя Игоря существовала соборная церковь святого Илии, указывающая своим именем на существование и других церквей, а при церквах необходимо были и пастыри, из которых каждый мог бы огласить великую княгиню и совершить над нею святое таинство. Теперь заметим, что и Ольга, в частности, имела при себе какого-то папу Григория, без всякого сомнения, лицо духовное - священника или архиерея, который сопутствовал ей в Грецию из России и который сам мог бы крестить ее в Киеве. Столько же неосновательна и другая мысль, будто Ольга, будучи научена вере Христовой от пресвитеров киевских, хотела, но не могла креститься в своей столице, боясь народа, и для того, по данному ей от христиан совету, отправилась в Константинополь. Если в Киеве открыто исповедовали святую веру даже простые жители, имея у себя храмы и пастырей, и народ это терпел, народ не смел восставать на христиан при веротерпимости великого князя, то ужели могла поопасаться народа одна только супруга этого князя? И в какое время? Тогда, когда по смерти Игоря она держала в руках своих самое кормило правления и делала в России все, что хотела; когда своими мудрыми и благодетельными для всего отечества распоряжениями успела уже возбудить к себе всеобщее уважение, любовь и признательность и заставила всех благословлять свое имя. А с другой стороны, если действительно так опасна была партия язычников в Киеве, что самой правительнице государства надлежало идти в чужую землю для принятия крещения, то ужели бы этим опасность предотвратилась? Разве язычники не могли бы восстать против своей княгини по ее возвращении в отечество, узнавши, что она сделалась христианкою? Или зачем бы ей странствовать в отдаленный Царьград, а не креститься в ближайшем христианском городе Херсоне, где также она могла быть безопасною от своего народа? Почему бы не креститься ей и в самом Киеве, только тайно от язычников, что, разумеется, для княгини не составило бы большой трудности? Ольга, говорят третьи, отправлялась в Царьград без всякой мысли о перемене веры, по видам политическим и там уже, пленившись великолепием христианских храмов и христианского богослужения, решилась креститься; или, не определяя с точностию, когда и отчего родилась в ней эта благочестивая решимость, утверждают, будто великая княгиня предпринимала путешествие в Константинополь для одного только внешнего просвещения и образования точно так, как, например, Петр Великий путешествовал в Амстердам, Лондон и Вену. Но обе эти мысли суть произвольные догадки. Какие это были столько важные дела политические (не известные никому), которые могли потребовать личного присутствия великой княгини нашей при дворе византийском? И если они были, разве не могла Ольга послать туда вместо себя сына своего Святослава, достигшего уже совершеннолетия, или отправить послов по примеру супруга своего Игоря, сносившегося с греческими императорами чрез своих полномочных? Если ей самой захотелось побывать в Царьграде из видов политики - зачем было брать ей с собою из Киева папу Григория? Еще страннее, будто женщина в шестьдесят семь лет, всю жизнь свою довольствовавшаяся своим жребием и состоянием, вдруг вздумала искать себе внешнего просвещения и блеска и для этой цели согласилась на путешествие дальнее, трудное и опасное, которое надлежало совершать по Днепру и Черному морю и во время которого нужно было проходить Днепровские пороги, окруженные печенегами. Нет, решиться на такие трудности и самопожертвование могло заставить Ольгу только что-нибудь особенно важное, особенно близкое и священное для ее сердца. Лучше всех других угадал эту особенность и объяснил со своим обычным красноречием наш проницательный историограф. "Ольга,- говорит он,- достигла уже тех лет, когда смертный, удовлетворив главным побуждениям земной деятельности, видит близкий конец ее пред собою и чувствует суетность земного величия. Тогда истинная вера более, нежели когда-нибудь, служит ему опорою или утешением в печальных размышлениях о тленности человека. Ольга была язычница, но имя Бога Вседержителя уже славилось в Киеве. Она могла видеть торжественность обрядов христианства, могла из любопытства беседовать с церковными пастырями и, будучи одарена умом необыкновенным, увериться в святости их учения. Плененная лучом сего нового света, Ольга захотела быть христианкою и сама отправилась в столицу империи и веры греческой, чтобы почерпнуть его в самом источнике". Прибавим к сему, что у великой княгини был еще ближайший руководитель - папа Григорий. Беседуя с нею об истинах веры и судьбах Церкви Христовой, добрый наставник, может быть, не раз переносил мысли своей духовной питомицы в знаменитый Царьград, где существовало тогда христианство во всем своем величии и блеске, не раз рассказывал ей, как великолепны там храмы Божий, как торжественно в них богослужение, особенно в минуты священнодействий самого патриарха, какое обилие там святых мощей, чудотворных икон и вообще всякой христианской святыни. Подобные беседы естественно и незаметно могли возбудить в душе Ольги благочестивое желание узреть все это собственными очами, желание - потом воспитать мало-помалу в твердое намерение и, наконец, соделать такою потребностию сердца, которой противиться уже невозможно, несмотря ни на какие препятствия. Так и ныне: добрые христиане, при всей дряхлости своих лет, презирая все трудности странствования, предпринимают благочестивые путешествия в самые отдаленные места, драгоценные сердцу их по христианской святыне; по такому же влечению путешествовала в Царьград и престарелая Ольга - еще язычница, но уже оглашенная христианством и глубоко убежденная в его божественности и спасительности.

Другой предмет несогласий в истории обращения великой княгини Ольги - тот, точно ли она приняла крещение в Константинополе. Вопреки всеобщему убеждению, некоторые решительно отвергали это событие или, по крайней мере, сомневались в нем, потому что император Константин Багрянородный, современник Ольги, который сам принимал ее при дворе своем и сам же подробно описал все, даже малейшие, подробности приема, ни слова не сказал о ее крещении, тогда как умолчать о таком важном деле казалось бы совершенно невозможным. Но эти ученые опускали из внимания самое простое обстоятельство - то именно, что Константин Багрянородный описывает в своем сочинении только обряд, употреблявшийся при византийском дворе во время приема иностранных послов и, в частности, повторившийся во время приема нашей великой княгини, и что, следовательно, венценосному бытописателю вовсе не уместно было говорить в своем Обряднике о таком происшествии, которое ни в каком смысле не могло быть отнесено к придворному обряду. Между тем, противная мысль - о крещении великой княгини Ольги в Царьграде - имеет все признаки исторической истины. Она подтверждается, с одной стороны, свидетельством нашего отечественного летописца, который жил спустя не более столетия после равноапостольной княгини, сам видел ее святые мощи в Киеве и достоверно мог узнать о ней по живому еще преданию; с другой - свидетельством летописцев византийских: Кедрина, Иоанна Скилицы Куропалата и Зонары, из которых два первые жили также в XI в., а последний в XII, и, наконец, свидетельством одного франкского летописца, едва ли не современника Ольги.

Третье, гораздо более важное, разногласие касается времени, когда крестилась наша великая княгиня: в каком году, при каком императоре и патриархе. У древних наших писателей было об этом весьма много мнений: одни относили крещение ее ко времени императора Иоанна Цимисхия и патриарха Фотия, другие - ко времени того же императора и патриарха Скомодрена, третьи - ко времени императора Константина Багрянородного и патриарха Феофилакта, четвертые - ко времени того же императора и патриарха Полиевкта, указывая, впрочем, почти единодушно на 955 г. Не менее мнений об этом и у писателей новейших, которые, хотя согласно допускают, что крещение Ольги случилось в царствование императора Константина Багрянородного, не соглашаются, однако ж, касательно имени патриарха, совершившего над нею святое таинство, называя его одни Феофилактом, другие Полиевктом, и касательно года события, указывая то на 946, то на 955, то на 956, то на 957. В настоящее время этот запутанный вопрос можно считать окончательно решенным. Основанием для решения послужили некоторые частности в Обряднике Константина Багрянородного, подробно описавшего сделанный им прием нашей княгине, на которые прежде не могли или не хотели обратить надлежащего внимания. Здесь говорится, что Ольга во время пребывания своего в Царьграде была принимаема императором двукратно - 9 сентября, в среду, и 18 октября, в воскресенье. Но во все царствование Константина Багрянородного (945-959) 9 число сентября в среду и 18 октября в воскресенье могли случиться, по пасхальному кругу, только в 946 и 957 годах. Принять первый из этих годов за эпоху крещения нашей великой княгини нельзя, ибо в том же Обряднике повествуется, что император Константин принимал ее не один, а вместе с соправителем своим Романом и что за столом, на котором после обеда предложены были Ольге плоды, сидели с нею дети обоих императоров. Но Роман II сделался соправителем отцу своему Константину, по свидетельству византийцев, не прежде 948 г. и в 946 г. никак еще не мог иметь детей, потому что он сам был еще семилетним дитятею (родился в 939 г.). Следовательно, пребывание и крещение нашей великой княгини Ольги в Константинополе надобно полагать в 957 г. И значит, совершителем над нею святого таинства был не патриарх Феофилакт, скончавшийся в 956 г. 27 февраля, а знаменитый ученостью и добродетелями преемник его Полиевкт.

Наконец, последний вопрос в истории обращения нашей великой княгини Ольги, доселе еще решаемый различно, есть вопрос о том, точно ли наша княгиня по принятии уже крещения в Константинополе посылала послов своих к немецкому императору Отгону I и просила у него епископа и пресвитера, как рассказывают многие западные летописи. Сущность этого рассказа следующая: "В 959 г. послы ругийской княгини Елены (Helenae, reginae Rugorum), которая при Романе, константинопольском императоре, крещена в Константинополе, пришедши к Отгону, коварно, как после открылось, просили у него епископа и священника для своего народа. Вследствие сего в 960 г. монах Либуций поставлен был епископом для ругийцев. Но он, замедливши по обстоятельствам, еще до отправления своего на место скончался в следующем (961) году. Тогда избран был новый епископ - трирский монах Адальберт, который, будучи щедро снабжен от императора всем нужным, немедленно отправился к ругийскому народу. Однако ж, не успевая ни в чем, за чем был послан, и видя напрасными все свои усилия, он в 962 г. возвратился обратно, будучи изгнан язычниками, причем он едва спасся с величайшим трудом от рук их, а некоторые из спутников его были даже убиты". Одни из ученых относят это событие к нашим руссам и к нашей великой княгине Ольге, другие - к ругийцам, жителям острова Рюгена. Но, по всем соображениям, истина, кажется, на стороне первых. Что яснее слов свидетельства и, не забудем, свидетельства современного: в 959 г. послы Елены, княгини ругов, крестившейся в Константинополе при императоре Романе, приходили к Отгону? У нас в это время действительно была княгиня Елена, которая точно уже была крещена, крещена в Константинополе, крещена при императорах Романе и Константине. Если же она названа княгинею ругов, а не руссов - это, без сомнения, описка, потому что в других точно таких же свидетельствах она называется уже княгинею русскою (Ruscorum), послы ее - послами русского народа и Адальберт - епископом России. А у жителей острова Рюгена была ли тогда подобная княгиня? Вовсе не было - была, говорят, и процветала мудростию (920-985) какая-то игуменья Гандергсгеймского монастыря по имени Rhoswilda, Rosvida, иначе Helena von Rossow, которая происходила из благородной, может быть, княжеской Бранденбургской фамилии, состояла в родстве с Отгоном императором и прежде посетила Константинополь, где научилась греческому языку. Но как мало идут к этой Елене резкие и удивительно определенные черты представленного свидетельства! Она, во-первых, не княгиня ругов; была в Константинополе, но неизвестно когда: при Романе ли императоре или в другое время и там ли крестилась или в другом месте. И почему же не хотят разуметь здесь нашу великую княгиню? На основании молчания о сем отечественных летописей? Но в таком случае пришлось бы исключить из русской истории и многие другие достовернейшие события. Представляется невероятным, чтобы Ольга, принявши православную веру в Греции, вздумала просить себе епископа Римской Церкви, и притом чужестранца, тогда как отпадение Запада от Востока уже состоялось, и Ольга могла испросить себе в Царьграде пастырей соплеменных, хорошо знавших язык русский. Но одну только именно эту невероятность и следовало бы отвергнуть в сказании, а не все сказание. Послы нашей княгини могли быть у Оттона по каким-либо делам политическим, а совсем не по делам веры, и Шафенбургская хроника точно замечает, что к Оттону I, когда он с сыном своим праздновал Пасху в Кведлинбурге, в числе других послов: римских, греческих, венецианских, венгерских, польских, болгарских - представлялись и послы русские. Оттон, известный своею необычайною ревностию в распространении римской веры, а вместе с нею и своей власти, узнавши от них, что великая княгиня наша уже крестилась в Константинополе, не мог, по обычной своей склонности и политике, не вмешаться в это дело. Он поспешил послать к нам своих миссионеров и для благовидности мог распространить слух, что послы русские затем к нему и приходили от своей княгини, тогда как они и мысли о том не имели. Подобные поступки со стороны пап и их поборников повторялись очень нередко и в последующее время: сколько сохранилось посланий Римских первосвященников, в которых они писали к нашим князьям: склоняясь на ваши пламенные желания, или: услышав о готовности вашей покориться кафедре святого Петра и т. п., мы посылаем к вам своего посла, которого просим во всем слушаться, тогда как наши князья не только не просили о том папы, напротив, явно ему сопротивлялись! Да если бы Ольга сама испросила себе немецкого епископа, ужели бы она допустила, чтобы его изгнали из России, и с таким бесчестием? Напротив, сие-то обстоятельство и показывает, что Адальберт прислан был к нам без всякой просьбы, неожиданно и против общего желания. Все прочие недоразумения, по которым не соглашаются отнести это событие к нашим руссам, а приписывают ругийцам, разрешаются уже весьма удобно. "Ни один,- говорят,- из западных летописцев не называет сие посольство от великой княгини Ольги, а от Елены". Но Ольга уже и была в то время (т. е. в 959 г.) Еленою, следовательно, эта точность должна напротив служить новою порукою за то, что дело идет о нашей великой княгине. "Если бы это так случилось, то преподобный Нестор, верно, не преминул бы поместить в своей летописи важное известие об отступничестве руссов от христианской веры и покушении на жизнь первого епископа Русской Церкви". Но отступничества здесь не было никакого: Адальберт не был прошен и не был принят епископом в Россию. "Если бы в самом деле наша Ольга перешла в недра католической Церкви, то ужели отступницу от православия причла бы Восточная Церковь к лику святых?" Но, повторяем, отступничества здесь вовсе не было: Римского епископа Ольга не просила, и не приняла, и до конца жизни оставалась самою ревностною блюстительницею православной веры и благочестия. "Адам Бременский, летописец саксонский, исчисляя епископства ругийского апостола Альберта, им основанные, ограничивается городами и землями саксо-славянскими; ни Киевского, ни Новгородского епископства, которое бы подчинено было Альберту, нигде не приводится". Но Альберта у нас не приняли, он не основал у нас ни Киевского, ни Новгородского епископства, потому они и не могли быть подчинены ему. "Кромер преясно говорит, что Адальберт архиепископ 12 лет проповедовал христианскую веру на Эльбе, а не в России; сам папа, возводя его на Магдебургскую митрополию и исчисляя его подвиги, говорит, что он проповедовал за Лабой и Салой соседним славянам, а Адам Бременский исчисляет основанные Альбертом епископства между Эльбой, Эйдером и рекою Пеною, следовательно, все к западу от реки Одера,- там, где обитали ругийцы". Но все это совершил Альберт уже после того, как от нас был изгнан, что преясно видно из слов самого же Дитмара и частию папы. Значит, отсюда отнюдь не следует, чтобы он к нам не был посылай. Вообще, как ни маловажно в нашей церковной истории это событие, т. е. посольство к нам немецкого епископа Адальберта, но оно, неоспоримо, принадлежит ей и остается памятником того, как рано начались попытки поборников римской веры к распространению на Руси своего влияния.

Рассмотрим теперь еще некоторые обстоятельства в истории обращения нашей великой княгини и перейдем к остальным делам ее христианской жизни.

Урочным временем для прихода русских в Константинополь, по свидетельству Багрянородного, были конец июня и начало июля - в это время, конечно, прибыла туда и Ольга. Первым делом ее в Царьграде было принятие святого крещения. Сам патриарх совершал над нею великое таинство, и сам император воспринимал ее от купели. Когда новопросвещенная, по выходе из святой купели, радовалась душою и телом, святейший патриарх обратился к ней со словом привета и сказал: "Благословенна ты в женах русских за то, что возлюбила свет и оставила тьму; сыны России не престанут благословлять тебя в роды родов, при самых поздних твоих потомках",- и вслед за тем заповедал ей о церковном уставе, молитве, посте, милостыне, чистоте телесной; а блаженная княгиня стояла, преклонив главу и, подобно губе напояемой, принимала учение. Очень вероятно, что вместе с Ольгою крестились и некоторые из спутников ее, а с нею находились родственники и родственницы ее, в том числе племянник, до 10 знаменитейших жен, 18 почетных служительниц, 22 поверенных от русских князей, 43 купца, до 10 чиновников. После крещения Ольга удостоилась почестей, свойственных ее сану: двукратно принимаема была в императорском дворце со всем своим посольством и в честь ее двукратно дан был обед: в первый раз 9 сентября, во второй - 18 октября. Оставаясь столько времени по крещении своем в Царьграде, Ольга успела показать то великое усердие к истинному благочестию, те знаки искренней веры, о которых не преминули заметить греческие историки. Между прочим, она пожертвовала в Софийский собор "великое служебное блюдо", унизанное жемчугом и имевшее внутри драгоценный камень с изображением Спасителя. Пред возвращением в отечество новопросвещенная сочла долгом испросить себе благословение от крестившего ее патриарха, который, напутствуя свою духовную дщерь благословением и наставлениями, вручил ей святой крест со следующею надписью: "Обновися Русская земля к Богу святым крещением, егоже прияла Ольга, благоверная княгиня". Крест этот долго хранился в Киево-Софийском соборе, созданном правнуком ее Ярославом, и стоял в алтаре на десной стране как живой свидетель о достопамятном событии и как святыня, сугубо драгоценная для русских.

По возвращении в отечество Ольга, принявшая святую веру вследствие глубокого, сердечного убеждения в ее святости и спасительности, до самой кончины своей пребыла верною божественному закону и своею благочестивою жизнию, аки луна в нощи, сияла посреди язычников для их духовного просвещения. Первою заботою ее было обратить ко Христу единственного сына своего Святослава, хотя, к прискорбию, все старания ее остались тщетными. Трогательно изображает эту заботливость наша древняя летопись: "Часто,- повествует она,- говорила Ольга сыну своему: я, сын мой, познала Бога и радуюсь; когда познаешь Его и ты, так же возрадуешься. Но Святослав, не внимая сему, говорил: как мне одному принять новый закон, когда дружина моя станет надо мною смеяться? Ольга отвечала ему: если ты примешь крещение, то и все последуют твоему примеру. Но он не слушался своей матери и оставался в идолопоклонстве; он даже гневался на свою мать... Несмотря на то, Ольга не переставала любить сына своего и повторяла: да будет воля Божия! Если Бог восхощет помиловать род мой в Русской земле, то Он вложит ему в сердце обратиться к истине, как и мне явил Он милость свою. И, говоря таким образом, молилась она день и ночь за сына своего и за свой народ". Кроме Святослава, равноапостольная старалась также наставить на путь истины и прочих жителей Киева, и, надобно думать, не бесплодною оставалась ее проповедь - это можем заключать из слов своей летописи, что, хотя Святослав сам не соглашался принять святую веру, однако ж не возбранял принимать ее другим, хотевшим креститься волею. Не ограничиваясь одними киевлянами, благоверная княгиня желала поделиться бесценным сокровищем веры и с прочими обитателями России. С сею целию обтекала она грады и веси по всей земле Русской, проповедуя Евангелие, яко истинная ученица Христова и единоревнительница апостолом, и почему не согласиться нам, хотя и с позднейшим, свидетелем, что многие, дивясь о глаголех ея, ихже николиже прежде слышаша, любезно принимали от уст ея слово Божие и крестились? Не без причины же православная Церковь издревле обыкла именовать Ольгу равноапостольною. Во время этих благочестивых путешествий, продолжает тот же свидетель, на местах, где прежде стояли кумиры идольские, блаженная княгиня поставила кресты и от тех крестов многа знамения и чудеса содевахуся и до сего дне, - мы опять не в праве не верить словам человека, который сам еще видел кресты, поставленные Ольгою в разных местах, о чем, без сомнения, сохранялась память в местных преданиях. Если вспомним здесь, что святая Ольга по крещении своем жила еще около двенадцати лет, то мы в состоянии будем понять, как много могла познакомить она предков наших с истинною верою и таким образом приблизить и подготовить великую эпоху повсемественного распространения христианства в России. Занимаясь воспитанием внуков своих: Владимира, Олега и Ярополка, в то время как отец их Святослав занимался только войною в отдалении от Киева, равноапостольная посеяла первые семена святой веры и в сердцах этих малолетних князей, хотя крестить их не дерзнула, опасаясь своего непокорливого сына. И это насаждение первых семян благочестия в сердце того, кто вскоре просветил христианством всю землю Русскую, есть новый подвиг, за который должны благословлять блаженную Ольгу все русские роды.

Будучи ревностною христианкою и имея у себя пресвитера, Ольга не могла не иметь и церкви. И летопись Иоакимова, точно, приписывает ей построение в Киеве деревянной церкви святой Софии, для которой иконы и иереев будто бы получила наша княгиня от Константинопольского патриарха. Свидетельство хотя и очень сомнительной в глазах некоторых летописи на этот раз оказывается вероятным. Немецкий историк Дитмар говорит как современник, что в 1017 г. во время страшного пожара киевского сгорела, между прочим, церковь святой Софии. Это не могла быть Софийская церковь, построенная Ярославом, как думал наш историограф, потому что Ярослав в 1017 г. только что еще вступил на престол и, будучи занят войною с польским королем Болеславом, не имел времени заняться ее построением. Ярославова Софийская церковь, каменная и великолепная, по словам некоторых летописей, была в этом году только что заложена, а окончена уже в 1037 г. Кроме того, Дитмар продолжает, что в 1018 г. Киевский архиепископ встречал польского короля Болеслава, овладевшего тогда Киевом, в монастыре святой Софии. Значит, что при церкви Софийской, сгоревшей в 1017 г., был и монастырь, который по сгорении самой церкви оставался цел - когда же Ярослав успел бы уже завести при своем Софийском соборе обитель? Кажется, и составитель Никоновой летописи выражает мысль, что во дни великой княгини Ольги существовала Софийская церковь, посвященная Пресвятой Деве Богородице: Ольга, пишет он, умираючи даде село свое Будутино святей Богородице, а святою Богородицею переносно называлась у нас впоследствии именно церковь Софийская в Киеве, равно как в Новгороде, и другие, посвященные Богоматери. Киевский Синопсис, а вслед за тем многие писатели наши полагают, будто Ольга построила в Киеве и церковь святого Николая на могиле Аскольдовой. Но это ошибка: во всех древних списках летописи говорится, что Аскольд погребен был там, где во дни Нестеровы находился Ольмин двор и что на Аскольдовой могиле поставил церковь святого Николая этот самый Ольма, или Альма, которого переписчики легко могли превратить в Ольгу а Иоакимова летопись дает заметить, что во дни Ольги и Святослава церковь святого Николая, построенная Ольмою, уже существовала. Наконец, Степенная книга и некоторые другие наши позднейшие летописи повествуют, что равноапостольная Ольга послала много злата и сребра на создание церкви святыя Живоначальныя Троицы во Пскове - месте ее родины - известие само по себе весьма вероятное, хотя неизвестно откуда почерпнутое.

Предполагаемый саркофаг княгини Ольги из Десятинной церкви. 2-я половина X века.

Провождая, таким образом, жизнь свою в подвигах благочестия, святая Ольга достигла глубокой старости, и "первая от Руси в Царство Небесное вниде". Блаженную кончину ее (в 969 г.) горько оплакали сын ее Святослав, внуки и весь народ, не только христиане, но и самые язычники. При смерти равноапостольная заповедала "послати злато к патриарху", не совершать над нею языческой тризны и погребсти по закону христианскому, и воля ее свято была исполнена: ее похоронил священник христианский на месте, ею самою предназначенном, в присутствии бесчисленного множества народа, сопровождавшего гроб ее до самой могилы. Весьма несправедливо при этом в некоторых из списков нашей летописи замечено, будто святая Ольга содержала у себя пресвитера тайно, во многих других списках, и притом древнейших, слова тайно нет, а сказано только, что Ольга имела у себя пресвитера, который и похоронил ее. И чего было опасаться великой княгине, от кого скрываться? Не скрывалась она от самого Святослава, которого воле все было тогда покорно в России, напротив, часто уговаривала его самого сделаться христианином. И если Святослав в угождение ей не возбранял даже подданным принимать крещение, мог ли он стеснять свободу совести у своей матери? Не забудем также, что со времени крещения Ольги Святослав почти не жил в Киеве, будучи занят непрерывными войнами, и главною правительницею Киева и всего государства, в руках которой находилась почти вся власть, оставалась сама Ольга. Кто ж дерзнул бы запретить ей открытое исповедание той веры, которую открыто, пред всем светом она приняла в Царьграде и которой с таким пламенным усердием держалась? Гораздо естественнее думать, что во весь этот период до блаженной кончины равноапостольной для святой веры было у нас лучшее время, какого прежде еще не бывало.

II
 Последующая судьба христианства в России до обращения великого князя Владимира

кончиною же равноапостольной эта судьба совсем было изменилась, по крайней мере, на некоторое время. Есть рассказ в летописи Иоакимовой, что когда Святослав испытал совершенную неудачу в войне с болгарами и греками и погубил почти все свое войско, то вельможи его - язычники - внушили ему мысль, будто эти неудачи суть казнь богов за то, что он терпит в своем войске и царстве христиан, поклоняющихся Богу иному. Клевета сия до того раздражила великого князя, что он немедленно начал преследовать христиан, остававшихся в его войске, многих из них умертвил, а в числе их даже брата своего Глеба, и в то же время послал повеление в Киев - разорить там все церкви и истребить самое имя христиан, обещаясь вскоре прибыть туда и сам. Но Бог не попустил исполниться злому намерению: на возвратном пути в Россию Святослав был умерщвлен и его воля не осуществилась. Рассказ этот не заключает в себе ничего невероятного. В войске Святослава действительно были христиане, как можно догадываться из слов его договора с греками. Брат у Святослава, конечно двоюродный, также был, хотя об нем молчат прочие наши летописи, и по всей вероятности христианин, ибо Константин Багрянородный свидетельствует, что великую княгиню русскую Ольгу из Киева в Царьград сопровождал, между прочими, ее племянник, который мог там вместе с нею и креститься. Ничего удивительного, если по смерти матери Святослав решился воздвигнуть гонение на христиан, когда и при жизни ее он ругался им, хотя и не возбранял креститься или если он послушался клеветы своих вельмож на христиан, когда мнением этих вельмож и дружины своей он и сам удерживался от принятия святой веры и уважал его более убеждений своей матери.

Лучше стало христианам на Руси, если верить той же Иоакимовой летописи, при великом князе Ярополке (972-980). Ибо князь сей, по словам ее, будучи мужем кротким и милостивым ко всем, любил христиан и сам не крестился потому только, что боялся народа, а другим креститься не запрещал. Но это продолжалось недолго: тем сильнее не любили его язычники, чем большую свободу давал он христианам, и во время войны его с братом Владимиром изменнически допустили одержать войску последнего победу над войском Ярополка, следствием которой была вскоре несчастная смерть этого князя. Можно ли сказать, чтобы и здесь было что-либо невероятное? Ярополк, точно, был сердца мягкого и кроткого, как видно и из летописи преподобного Нестора. Склонность к христианству, при таких естественных свойствах, он мог получить во время своего воспитания от благочестивой бабки своей Ольги, а поддержать эту склонность и расположить к христианам могла христианка, похищенная отцом его из какой-то греческой обители и отданная ему в супружество. И не здесь ли объяснение одного довольно загадочного в нашей церковной истории события - именно того, что в 1044 г. великий князь Ярослав повелел отрыть кости Ярополка и Олега, окрестить их и положить в церкви святой Богородицы? Ярослав не имел ли достовернейших сведений, что оба эти дяди его были искренно расположены к христианству и христианам и не крестились только по тесным обстоятельствам? Достойно замечания, что в 979 г. приходили к Ярополку послы из Рима от папы. Зачем - не говорит летописец, но трудно ли догадаться? И это уже вторая известная нам попытка Римского епископа к распространению у нас своей веры и власти.

Когда по смерти Ярополка воцарился в Киеве Владимир (980 г.), казалось, настали последние минуты для христианской веры в России. Первым делом его по воцарении было воздвигнуть в Киеве и Новгороде новые, лучшие истуканы богов языческих, которым издревле поклонялись русские славяне. Может быть, он хотел этим выразить мнимым богам свою благодарность за достижение великокняжеского престола и, вместе, благодарность киевским язычникам, тайно содействовавшим его успеху? Или хотел примириться с богами, почитая их раздраженными его братоубийством? Как бы то ни было, только столь явное и решительное покровительство Владимира язычеству с первого раза должно было иметь самое невыгодное влияние на судьбу у нас христианства. Язычники торжествовали, с радостию спешили они на свои священные высоты, приводили с собою сынов своих и дщерей и там пред бездушными истуканами совершали свои требы, приносили в жертву своих единокровных. Мало сего: в печатном житии Владимира повествуется, что он повелел в это время приводить на поклонение идолам самих христиан и тех, которые не покорялись его воле, предавал смерти. Посему некоторые из верующих нашлись вынужденными скрывать свою веру, другие бежали из Киева, третьи будто бы даже снова обращались к языческому нечестию. Между тем, идолопоклонники, пользуясь покровительством великого князя, разрушили в Киеве все христианские церкви. Не знаем, откуда почерпнуты эти известия святым Димитрием, но только, без всякого сомнения,- из источников, прежде него существовавших, и, судя по ходу тогдашних обстоятельств, не содержат в себе ничего несообразного с ними. Другой, более частный, случай, показывающий горестное состояние у нас христианства в первые лета Владимирова царствования, описан и в летописи преподобного Нестора. Одержавши победу над ятвягами, великий князь захотел возблагодарить богов своих кровию человеческою. По совету бояр и старцев приказал он бросить жребий для узнания жертвы, и жребий пал на прекрасного юношу, сына одного варяга, прибывшего к нам из Греции и исповедовавшего вместе с сыном христианскую веру. Напрасно отец уговаривал присланных к нему с этою роковою вестию, что боги языческие не суть боги, а бездушные истуканы, создание рук человеческих и что один есть истинный Бог, Творец неба и земли. Это только раздражило послов, которые, немедленно удалившись, рассказали все другим, отчего произошло всеобщее смятение. Народ ворвался во двор христианина с оружием в руках, разметал ограду и настоятельно требовал у него выдать жертву, обреченную богам. Отец стоял тогда с сыном в сенях своего дома и отвечал: если боги ваши суть точно боги, то пусть они пошлют одного из среды себя, чтобы взять сына моего, а вы чего требуете?.. Раздраженные язычники подсекли сени дома и под развалинами его погребли отца и сына. Это были первые мученики в России, коих память, под именами Феодора и Иоанна, Церковь чтит доныне 12 июля. Конечно, жребий мог пасть на христианского юношу случайно, но трудно удержаться от подозрения: не злонамеренный ли это подлог со стороны язычников, метавших жребий? А отсюда невольно переходишь к мысли: как сильна была тогда партия язычников в Киеве сравнительно с количеством христиан и как много доверял первым великий князь.

Но чем глубже и непритворнее казалась приверженность Владимира к древней вере отцов, чем ощутительнее была его нерасположенность к христианам, тем разительнейшею представляется вскоре последовавшая в нем совершенная перемена. Дивный в судьбах своих Промысл определил, чтобы этот самый великий государь, который, по-видимому, хотел быть восстановителем упадавшего в России язычества, нанес ему последний удар и чтобы, пленившись святою верою сам, он окончательно утвердил ее и во всех пределах своих обширных владений. Исполнились пламенные молитвы равноапостольной Ольги: Господь помиловал ее род и все Царство Русское и достойнейший внук ее, в сердце которого еще в детстве старалась она насадить семена благочестия, достигши лет зрелых, сделался не только истинным христианином, но даже равноапостолом и просветителем России.

Оглавление

Глава 4

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 1. Раздел 2. Глава 4

Глава 3

м. Макарий. История Русской церкви

ИСТОРИЯ ХРИСТИАНСТВА В РОССИИ ДО РАВНОАПОСТОЛЬНОГО КНЯЗЯ ВЛАДИМИРА КАК ВВЕДЕНИЕ В ИСТОРИЮ РУССКОЙ ЦЕРКВИ

Отдел 2. ГЛАВА IV
 Обращение к христианству великого князя Владимира

то событие есть, без сомнения, важнейшее из всех, совершавшихся когда-либо на лице земли Русской. Здесь решилась вечная судьба всех будущих сынов России; здесь же, некоторым образом, решилась вся последующая судьба и их временного, земного отечества. С воцарения у нас христианства при великом князе Владимире начался новый период нашего бытия во всех отношениях: новый период и нашего просвещения, и наших обычаев, и нашего законодательства, и нашего гражданского благоустройства, и - что всего драгоценнее и выше в жизни народов - новый период наших религиозных верований, наших святых надежд, нашей нравственности.

Живо чувствовал всю близость к нам сего великого события наш древний благочестивый летописец и, как видно, с особенною любовию старался собрать и записать для памяти потомков все, даже малейшие, подробности священного предания. Он обстоятельно рассказывает, как начался, как продолжался и как совершился переход князя Владимира от тьмы идолопоклонства к свету Христову. Надобно заметить, что преподобный Нестор, писавший спустя один век после крещения Владимирова, мог почерпнуть и, конечно, почерпнул свои известия о нем из самых достоверных источников: 1) из устных сказаний очевидцев великого события, каков был, например, преподобный Иеремия, хорошо помнивший крещение России в 988 г., когда и сам крестился, и живший в одной обители с преподобным Нестором (а Нестор, по собственному его сознанию, весьма любил расспрашивать от древних отец, и опасне ведущих братий своей обители о тех лицах и событиях, которые намеревался описать); 2) из письменных повествований о сем событии, которые, без сомнения, были, каковы, например: Похвала кагану нашему Владимиру, от негоже крещени быхом, составленная Иларионом, митрополитом Киевским (между 1037 - 1050 гг.), и Похвала тому же великому князю, вместе с кратким житием его, написанная мнихом Иаковом (упоминается в 1074 г.). Поэтому известия летописца о крещении великого князя Владимира с внешней стороны заслуживают всего нашего вероятия. И нам остается только, по порядку перебирая их, рассматривать, главным образом, их внутреннюю сторону, т. е. взвешивать возможность сообщаемых ими подробностей, естественность и т. п.

История обращения великого князя Владимира у преподобного летописца видимо слагается из трех частей соответственно постепенному ходу и существу самого события.

Первая часть содержит в себе описание разных посольств, приходивших к нашему великому князю с предложениями о вере, и его беседы с послами.

"В 986 г., - так начинает свое сказание преподобный бытописатель, - пришли ко Владимиру послы из Волжской Болгарии и предлагали ему принять магометанство. Великий князь не отказался их слушать и слушал даже не без удовольствия, когда ему говорили, что Магомет дозволяет многоженство (в котором дотоле жил Владимир) и обещает своим последователям чувственный рай. Но, когда послы сказали, что учение Магометово требует обрезания и запрещает употребление вина и свиного мяса, Владимиру это крайне не понравилось, и он решительно отказал им. Вскоре прибыли миссионеры из Рима; от имени своего первосвященника возвестили они нашему князю Бога христианского и начали было подробно излагать свое учение; но Владимир, как бы не желая их слушать, сказал им: "Идите обратно: отцы наши не приняли сего учения". Явились потом проповедники от жидов хазарских. "Мы слышали, - сказали они Владимиру, - что к тебе приходили болгаре и христиане и уговаривали тебя принять закон их; но христиане веруют в Того, Которого мы распяли, а мы веруем в Бога истинного, в Бога Авраама, Исаака, Иакова". Владимир, слушая их речь, спросил внезапно: "А где ваше отечество?". "Во Иерусалиме, - ответствовали послы. - Но Бог за грехи отцов наших лишил нас отечества и рассеял по всей земле". "Как же вы учите других, - возразил им великий князь, - будучи сами отвержены от Бога; если бы Бог любил вас и закон ваш, вы, конечно, не были бы расточены по чужим землям; ужели того же вы желаете и нам?". Наконец, прислали ко Владимиру своего философа греки. Присланный прежде всего объявил князю, что весть о приходивших к нему из Болгарии и Рима веропроповедниках достигла и Греции, и, говоря это, старался вкоротке показать нелепости учения Магометова и заблуждения Римской Церкви. Когда же Владимир присовокупил, со своей стороны, что к нему приходили также проповедники иудейские и говорили, что христиане веруют в Того, Кого иудеи распяли, философ отвечал: "Воистину, мы веруем в Распятого иудеями, но сей Распятый есть Бог, пришедший на землю и воплотившийся нашего ради спасения, вкусивший смерть, воскресший и вознесшийся на небеса, согласно предсказаниям пророков. А иудеи, дерзнувшие распять своего Мессию и не раскаявшиеся, испытали на себе всю тяжесть гнева небесного: Бог послал на них римлян, которые разорили их грады, расточил их по лицу всей земли и поработил народам иноплеменным". "Но зачем сам Бог сходил на землю и потерпел такие страдания?" - спросил Владимир. "Если ты хочешь послушать, - отвечал философ, - я расскажу тебе все по порядку". И когда великий князь изъявил свое согласие, философ действительно начал излагать пред ним весь план Божественного домостроительства и рассказал, как Бог сотворил мир и род человеческий, как пали наши прародители и получили обетование о будущем Избавителе, как затем умножились люди, навыкли нечестию и погибли в водах потопных, кроме одного благочестивого семейства. Рассказал потом, как избрал Бог один определенный народ еврейский для сохранения истинной веры, приготовлял его к принятию Мессии, даровал ему закон чрез Моисея, посылал пророков, которые подробно предвозвестили о пришествии Мессии и о призвании язычников. "Сбылись ли эти предсказания, - прервал повествователя Владимир, - и когда сбылись?". "Сбылись, - отвечал философ, - когда воплотился Господь". И изложил затем всю историю воплощения и земной жизни Спасителя, Его страданий, смерти, воскресения, вознесения на небеса, ниспослания на апостолов Святого Духа и их рассеяния по всей земле для проповеди. Владимир снова остановил благовестника своими вопросами: "Для чего же родился Бог от жены, крестился в воде, распят на древе?". Философ решил и эти недоумения князя и продолжал, что учение апостолов приняла вся вселенная - и в числе других народов и греки - и что настанет наконец день, когда Господь Иисус снова приидет на землю судить живых и мертвых и воздать каждому по делам: праведникам определит Царство Небесное, а грешникам и не крестившимся во имя Его - огнь вечный. Говоря последние слова, философ раскрыл пред князем картину Страшного Суда и указал одесную Судии праведников, с радостию идущих в вечные обители, а ошуюю - грешников, влекомых на вечную муку. Владимир, смотря на картину, глубоко вздохнул и сказал: "Хорошо сим одесную, и горе сим ошуюю". "Если и ты желаешь стать с праведниками, - заметил ему проповедник, - крестись". Владимир положил слова сии на сердце и отвечал: "Пожду еще немного", - имея намерение испытать все веры, щедро одарил философа и отпустил с великою честию".

Как смотреть на всю эту первую часть повествования Нестерова? Должно ли принять ее за чистую истину, или это совершенный вымысл, поэма в роде старинных духовных мистерий, по крайней мере, история, в которой весьма много странного и невероятного, как казалось некоторым ученым?

По нашему мнению, здесь нет ничего странного и невероятного ни вообще, ни даже в подробностях, за исключением весьма немногого, и, следовательно, нет достаточного основания считать все сказание вымыслом. Ничего странного в том, что ко Владимиру приходили разные миссионеры, из которых каждый хвалил свой закон и порицал все прочие: история представляет не один подобного рода случай. Вспомним, что говорили послы хазарские, приходившие к греческому императору Михаилу просить себе христианского учителя. Они говорили: "Евреи убеждают нас принять их веру, а сарацины преклоняют к своей...". И святой Кирилл Философ, отправлявшийся к ним по сему случаю, должен был состязаться о вере с мудрецами еврейскими, сарацинскими и хазарскими. Волгаре также в вопросах своих к папе Николаю пишут, что их стараются преклонить к своей вере то проповедники греческие, то проповедники хазарские. При дворе императоров монгольских очень часто сходились учители разных религий: христианские, еврейские, магометанские и буддийские - и спорили о превосходстве одной религии пред другою. В частности, ничего странного в приходе ко Владимиру послов болгарских: с волжскими болгарами Владимир только что в прошлом 985 г. окончил войну и заключил мир. Значит, всего легче могло случиться, что болгаре вздумали тогда прислать к нам своих послов, может быть, для окончательного утверждения условий договора или для возобновления условий по торговле, которую издавна вели жители по Волге с обитателями России. Всего легче при этом случае могло последовать и то, что послы, ведя политические переговоры с нашим князем, по тайному данному им наказу, как бы стороною вздумали хвалить пред ним свою веру и склонять Владимира к ее принятию. А со стороны болгар подобный поступок в то время был как нельзя более естествен. Они еще незадолго пред тем сами приняли магометанство и, следовательно, сохраняли весь жар религиозного энтузиазма к распространению своей веры, которым в первые лета по своем обращении всегда и в высшей степени отличались последователи лжепророка. С другой стороны, болгаре могли рассчитывать чрез сообщение своей веры нашему князю войти в теснейшее содружество с таким могущественным государем, каким был Владимир, а вместе обольститься и тою мыслию, что Владимир, как, без сомнения, слышали они, будучи очень предан чувственности, легко примет чувственное учение Магометово. Еще менее странного в приходе ко Владимиру миссионеров папских. Папа рассылал тогда своих проповедников по всем странам Европы, где только не был еще распространен и утвержден католицизм, они действовали разом в Польше, Швеции, Норвегии, Венгрии и прочих государствах. Особенно же старался тогда папа привлечь на свою сторону государства славянские, которые, по смежности своей с Грециею, уже принимали оттуда мало-помалу вероисповедание православное. С этою целью на границах Руси и Польши учреждено было даже нарочитое общество миссионеров - in partibus infidelium [в странах, заселенных неверными (лат.)], - из числа которых один - Альберт - в качестве титулярного Русского епископа приходил к великой княгине Ольге, а другой точно так же мог прийти ко Владимиру. И это тем несомненнее, что, по словам современника монаха Адемара, около сего именно времени точно действовал на Руси западный миссионер, присланный императором Оттоном III (царствовал в 983 - 1002), некто Бруно, который даже будто бы привлек к своему учению некоторых русинов, хотя прибывший в Россию чрез несколько дней после него греческий епископ совершенно уничтожил его успехи и обратил всю страну к греческому вероисповеданию. Ничего странного и в приходе ко Владимиру веропроповедников от жидов хазарских. Известно, что эти иудеи действительно имели ревность навязывать другим свои верования, как поступили они с самими хазарами, где не только простые подданные, но и некоторые каганы исповедовали иудейство. Известно также, что с VIII в. киевляне вели уже торговлю с хазарами, поселившимися в степях новороссийских, а в IX в. находились даже под властию этих хазар, смешанных с иудеями, и что в XI и начале XII в. евреев много было в Киеве, где занимали они целую особую улицу, называвшуюся по их имени Жидовскою, и вели богатую торговлю в подрыв купцам киевским. Почему ж не допустить, что такие же сношения евреев хазарских с Киевом существовали и во дни Владимира, и что послы их очень удобно могли прийти к нему с предложениями о вере, увлекаемые своим обычным фанатизмом? Из истории преподобного Феодосия мы знаем, что и в XI в., живя в Киеве, евреи любили склонять христиан к своей религии, и что сам преподобный Феодосии нередко вступал с ними по сему случаю в жаркие прения, а в одной летописи замечено, будто они успели даже тогда увлечь многих христиан киевских в свою веру. Надобно прибавить, что послы от жидов хазарских сами же высказали Владимиру и повод, расположивший их прийти к нему: "Мы слышали, что к тебе приходили проповедники от болгар и из Рима...". Наконец, ничего странного в приходе ко Владимиру философа греческого. В Киеве было уже много христиан православного греческого исповедания. Подвергшись сначала нерасположенности Владимира, они, без сомнения, внимательно наблюдали за всеми его действиями относительно религии, не могли не заметить, как приходили к нему послы болгарские и римские с намерением преклонить его к своему закону - не естественно ли было этим киевским христианам известить греков о расположении своего князя слушать веропроповедников, известить потому, что из среды себя, может быть, они не в состоянии были выставить человека, который был бы способен опровергнуть пред Владимиром все другие веры и показать превосходство греческой? И вот греки присылают к нам для сего философа, человека умного и ученого, который, действительно, сам же еще вначале объявляет, что причиною прибытия его к нашему князю была достигшая в Грецию весть о других приходивших к нему миссионерах: "Слышахом, яко приходили суть...". Предполагать, будто этот греческий проповедник мог быть прислан к русскому князю только от императора, нет никакого основания: он мог быть прислан частным (неофициальным) образом непосредственно от Константинопольского патриарха или даже от какого-либо другого иерарха ближайшей к нам греческой или болгарской епархии. А потому ничего не значит, если об этом посольстве, как неофициальном, не сохранилось никакого известия в греческих летописях.

Но как могло случиться, что в одно время вдруг явились ко Владимиру послы с таких разных сторон - по какому тайному сочувствию? Могло случиться очень просто. Нужно было прийти к Владимиру только первым послам болгарским с предложениями о вере, - а мы видели, как естественно было такое посольство, - и миссионер римский, действовавший тогда, по свидетельству одного современника, в России, может быть даже по соседству с Киевом, услышавши об этом, равно как о расположении нашего князя слушать подобные предложения, мог вдруг же поспешить к нему со своею проповедию. Евреи, производившие торговлю в Киеве, заметивши обе эти попытки, немедленно могли вызвать сюда своих проповедников из Хазарии, а киевские христиане также немедленно пригласить философа из Греции. И замечательно, что греческий философ, прибывши к Владимиру, сказал только: "Мы слышали, что к тебе приходили послы болгарские и римские", - а о послах еврейских еще не знал и уже услышал от самого Владимира. Должно быть, последние приходили в Киев уже после того, как здешними христианами послана была весть в Грецию о бывших дотоле проповедниках, и когда греческий философ находился уже на пути в Россию, - прямое указание на то, что миссионеры приходили к Владимиру одни за другими очень скоро! Справедливость требует заметить еще, что они отнюдь не в одно время и не вдруг явились к нашему князю, а являлись преемственно в продолжение целого 986 г.

Можно ли допустить, чтобы послы беседовали с Владимиром точно так, как изображает преподобный Нестор? Во всех подробностях, без сомнения, нельзя: подобного рода точность могла бы иметь место только в таком случае, когда бы кто-либо записал эти беседы в то самое время, как они происходили, непосредственно из слов беседовавших. Но, по крайней мере, в основаниях этих бесед, уже посредственно дошедших до того, кто первый записал их, нельзя не признать истины: так все они приличны людям беседовавшим и справедливы, за исключением разве некоторых вопросов и замечаний Владимира послам еврейским и немногих слов греческого философа о магометанах! Речь послов болгарских к Владимиру весьма естественна: они знали слабую сторону князя и хорошо понимали, чем особенно их вера может привлекать к себе подобных людей. Равно и резкий ответ им Владимира о вине для Руси совершенно сообразен с тогдашними понятиями и обстоятельствами и мог буквально переходить из уст в уста и сохраниться до преподобного Нестора. Нет причины отвергать подлинность ответа Владимирова и к послам римским: он мог указывать на посольство западных миссионеров к великой княгине Ольге и Ярополку. Вопросы Владимира греческому философу, в продолжение длинной речи последнего, как нельзя более естественны: они невольно могут возникнуть в уме человека здравомысленного, когда он в первый раз с углублением внимает чудным таинствам христианского откровения. Столько же естественна и самая речь философа, и ее обширность, после того как великий князь высказал ему желание познакомиться с сущностию христианства. Наконец, ничего не может быть естественнее того, что философ, оканчивая свою проповедь повествованием о Страшном Суде, внезапно показал князю картину сего Суда, исторг из груди его невольный вздох и породил в нем желание стать от страны избранных и креститься. Пусть существует предание, что подобным же образом еще прежде обращен был к христианству один царь болгарский, - это не дает нам права заключать, будто такой же случай не мог повториться у нас и что только по ошибке перенесен был он на нашего великого князя. Напротив, естественнее думать, что греческий философ, зная из прежних опытов, как сильно действует на грубых язычников картина Страшного Суда, с намерением позаботился употребить сие испытанное средство при обращении Владимира. И когда князь, долго слушавший его беседу, сильно углубился в размышления, неудивительно, если внезапность этой картины поразила его в высшей степени.

Как могли послы беседовать с Владимиром и понимать друг друга? С берегов Волги могли прийти послами природные славяне, как известно находившиеся в составе болгарского народа, или и коренные болгаре, но довольно знакомые с языком славянским от непрестанных сношений со своими сообитателями славянами; евреи хазарские, производившие целые века торговлю в Киеве, могли и сами несколько изучить язык наш, могли иметь и переводчиков; римский миссионер, еще до того проповедовавший в России, наверно, понимал сколько-нибудь язык народа, которому проповедовал, или уже, без сомнения, запасся переводчиком; наконец, философ греческий, всего скорее, мог быть из болгар или других племен славянских, обитавших в Греции: найти такого проповедника грекам было легко, а послать - требовало благоразумие и желание себе успеха. И этот успех, действительно увенчавший проповедь философа, не зависел ли частию и от того, что благовестник, владея в совершенстве славянским языком, весьма ясно напечатлел в уме и сердце великого князя истины христианства?

Вторая часть повествования Нестерова об обращении Владимира изображает совещания его со своими боярами и старцами по случаю приходивших к нему миссионеров, отправление русских послов для испытания предложенных вер на месте и ответы этих послов по возвращении.

"В следующем (987) году, - говорит летописец, - Владимир созвал своих бояр и градских старцев и сказал им: "Ко мне приходили проповедники разных вер: болгаре, немцы, евреи и греки, - каждый предлагал мне свой закон как лучший из всех и порицал другие; что вы на это присудите?". "Князь, - отвечали тогда бояре и старцы, - ты знаешь, что никто своего не хулит, а, естественно, хвалит; если хочешь разузнать дело получше - у тебя есть мужи, пошли их испытать предложенные тебе веры на месте". Приятною показалась такая речь князю и всем людям; немедленно избраны были десять разумнейших мужей, которые сперва отправились к волжским болгарам, потом к немецким католикам, наконец пришли в Царьград. Здесь император, узнавши о цели их прихода, повелел показать им все величие греческого богослужения; их привели в великолепный Софийский храм, где сам патриарх со всею торжественностию совершал литургию. Величественное, никогда не виданное зрелище совершенно поразило их сердце и чувства. Они не могли отдать себе отчета, что видели и слышали, но только изумлялись и благоговели. Когда возвратились они в отечество, Владимир снова созвал бояр и старцев и велел послам рассказать все виденное. Крайне невыгодно отозвались они о богослужении болгарском; не одобрили и богослужения немцев, заметивши, что в храмах немецких служб много, а красоты никакой. "Но когда пришли мы к грекам, - продолжали послы, - нас ввели туда, где служат они Богу своему, и мы не знаем: на небе ли мы находились или на земле, потому что на земле нет такого вида и красоты, и мы не в состоянии их описать; знаем только, что там с людьми обитает Бог и что богослужение греческое лучше всех других. Забыть этой красоты мы не можем, ибо всякий человек, вкусив сладкого, отвращается от горького; так и мы не имамы зде быти, не хочем оставаться в древней языческой вере". Выслушав слова послов, бояре и старцы, со своей стороны, заметили великому князю: "Если бы нехорош был закон греческий, то не приняла бы его бабка твоя Ольга, мудрейшая из всех человеков". Тогда Владимир спросил: "Где приимем крещение?" - "Где ти любо", - отвечали бояре...".

Еще рассказ - и опять совершенно вероятный во всех своих подробностях! Приступая к такому великому делу, каково перемена религии в целом государстве, Владимир собирает бояр и старцев, или народное вече, и требует их совета - так поступали всегда князья древней Руси в особенно важных случаях; так поступили совершенно в подобном же случае еще Аскольд и Дир, когда прибыл к ним из Греции первый епископ с евангельскою проповедию. Недаром и в саге Олава, короля норвежского, воспитанного при дворе Владимира Великого, сохранилась память о совещаниях нашего князя с боярами и народом касательно принятия христианства, хотя многое другое, относящееся к этому событию, искажено в ней почти совершенно. Бояре и старцы присоветовали князю послать десять разумнейших мужей для испытания предложенных ему вер на месте - совет самый благоразумный и необходимый! Предки наши в то время еще не в состоянии были судить о достоинстве разных вер по их учению и отвлеченным догматам, а приходившие к нам послы более этого и не могли сообщить им каждый о своем законе. Что же оставалось делать? Одно - пойти и посмотреть собственными очами все эти религии в их внешнем проявлении и одежде, в их святилищах, празднествах и богослужении, расспросить о знаменовании их священных обрядов и таким образом хотя сколько-нибудь понять внутреннее достоинство самых вероисповеданий, так и сделано. Достойно замечания, что когда бояре и старцы созваны были для рассуждения о вере, то ни один из них не стал восхвалять или защищать пред Владимиром древнюю веру отцов, ни один не выразил даже намека, что нет нужды искать веры какой-либо иной, лучшей. Не свидетельствует ли это, что предки наши язычники начинали уже в то время довольно ясно видеть недостатки своей отеческой религии и потому мало были к ней привержены? Избранные послы для испытания вер на месте ходили к болгарам, потом к немцам, наконец к грекам и, возвратившись, отдали полное предпочтение вере греческой. Предание об этом путешествии послов русских для испытания вер, кроме наших отечественных летописей, сохранилось еще в одной древней греческой рукописи с такими же точно подробностями, хотя несколько искаженными и преувеличенными. А физическая возможность сего путешествия, для которого назначает летописец около года, не должна подлежать сомнению: сношения киевлян с греками и болгарами были свободны и нетрудны, а к немцам послы ходили, конечно, ближайшим [путем] - почти года для всего этого, кажется, достаточно. Никто, разумеется, не усомнится в том, что богослужение греческое, совершенное в лучшем из константинопольских храмов самим патриархом, могло сильнее подействовать на послов русских, нежели богослужение магометан и богослужение немецких католиков в каком-нибудь простом, обыкновенном храме, совершенное одним священнослужителем. Бояре и старцы, едва выслушали из уст послов похвалу вере греческой, начали и сами хвалить ее и убеждать Владимира к принятию ее примером Ольги - и опять ни слова о древней вере отцов и о других верах, не должно ли отсюда заключить, что в числе этих бояр и старцев были некоторые христиане, тайно исповедовавшие уже веру греческую, а другие, по крайней мере, имели к ней предрасположенность?

Наконец, третья часть повествования Нестерова об обращении Владимира описывает поход его на Херсон, самое крещение его в этом городе, бракосочетание с греческою царевною Анною и возвращение в Киев.

Херсонес. Епископский квартал. Знаком креста отмечен баптистерий, где принял святое крещение князь Владимир.

"В следующем (988) году, - повествует летописец, - Владимир собрал войско и предпринял поход на Херсон. Долго не мог он взять укрепленного города, несмотря на все свои усилия. Напрасно угрожал херсонцам держать их в осаде целые три лета, если они не сдадутся, - осажденные не соглашались. Наконец, некто муж корсунянин по имени Анастас пустил из города в стан русский стрелу с надписью: "За вами к востоку находятся колодези, откуда херсонцы получают воду чрез трубы; перекопайте водопроводы". Услышав о сем, Владимир воззрел на небо и воскликнул: "Если это сбудется, я непременно крещусь". И действительно, указанное средство оказалось совершенно успешным. Владимир овладел Херсоном и, вступивши в него с дружиною, послал сказать греческим императорам Василию и Константину: "Ваш славный город я взял; так поступлю я и с вашею столицею, если не отдадите за меня сестры своей, еще незамужней, которая, как слышно, есть у вас". Императоры, со своей стороны, потребовали от него, чтобы он крестился, соглашаясь только под этим условием исполнить его желание. "Скажите царям своим, - отвечал Владимир послам греческим, - что я крещуся, что я еще прежде испытал закон ваш чрез нарочитых своих мужей и полюбил вашу веру и ваше богослужение". Возрадовались императоры и начали умолять сестру свою Анну отправиться к русскому князю. Она не соглашалась и говорила: "Лучше бы умереть мне, нежели идти в плен сей". Но братья представляли ей, что таким образом она сделается виновницею обращения ко Христу целого народа русского и спасет отечество свое Грецию от страшного оружия руссов. И отправилась горестная царевна, сопутствуемая многими сановниками и пресвитерами, на корабле в Херсон, где встретили ее обрадованные жители со всеми знаками почестей и усердия. Тем временем, по устроению Божию, Владимир заболел очами, так что ничего не мог видеть, и сильно тому сокрушался. "Если хочешь исцелиться от своей болезни, - велела сказать ему Анна, - крестись скорее - иначе не получишь исцеления". Владимир согласился. Тогда Корсунский первосвятитель с прибывшими из Царьграда пресвитерами, огласив великого князя, совершил над ним святое таинство, и в ту минуту, как только возложил на крещаемого руку, Владимир мгновенно прозрел и воскликнул, выходя из святой купели: "Вот теперь-то впервые узрел я Бога истинного!". Многие из дружины, видя совершившееся чудо, тут же последовали примеру своего князя. Крещение происходило в церкви святого Василия, стоявшей посреди Херсона на городской площади. Крестивший Владимира архипастырь преподал ему подробнейший Символ веры, как образ здравых словес, которого бы постоянно держался князь, чтобы не быть увлеченным ложными мнениями еретиков и отщепенцев. Вскоре затем последовало и бракосочетание Владимира с греческою царевною. В память всего этого он создал в Херсоне церковь и, возвративши завоеванный город царям греческим как вено за руку сестры их Анны, отправился в свою столицу.

Купель баптистерия, где принял святое крещение князь Владимир. Херсонес. Епископский квартал.

Во всей этой последней части занимающего нас рассказа только один предмет остается еще предметом недоумений и разногласий для историков - это поход Владимира на Херсон. Непонятно, с чего вздумалось великому князю, занятому делами религии, вдруг поднять оружие и начать брань. Некоторым кажется, что поход сей выставлен у летописца совершенно особенным происшествием, не имеющим связи с делом о перемене веры, что Владимир ходил на Херсон, как ходил незадолго пред тем на камских болгар, как ходили прежде в разные стороны его отцы, а после его дети, и что, следовательно, если ему пришлось креститься в Херсоне, это пришлось случайно, а не было в намерении пред началом похода. Но такого мнения принять нельзя: оно не согласно с летописью. Преподобный летописец, сказавши, как спросил Владимир бояр своих: "Где крещение приимем." и как бояре отвечали ему: "Где то любо", непосредственно продолжает: "И минувшю лету в лето 6496 иде Володимер с вой на Корсунь", и, таким образом, очевидно связывает оба сии события в самом начале. Говоря далее о стреле, пущенной Анастасом в стан русский, с указанием средства овладеть городом, свидетельствует, что Владимир в это время, воззрев на небо, произнес: "Аще се ся сбудет, и сам ся крещю". Значит, и во время похода он был занят мыслию о перемене веры. Когда вслед за тем он взял Корсунь, потребовал себе руки греческой царевны и услышал от ее братьев необходимое для сего условие, он опять выразил то же самое расположение своих мыслей: "Глаголите царема тако, яко аз крещюся; яко испытал преже сих днии закон ваш, и есть ми люба вера ваша и служенье, еже бо ми споведаша послании нами мужи". В заключение всего он, действительно, и крестился в Херсоне. Следовательно, от самого начала и до конца похода корсунского, по словам летописи, Владимир постоянно был занят мыслию о принятии новой веры. Но если точно с этою целию ходил Владимир на Корсунь, то почему избрал он такое необыкновенное средство? Разве в самом Киеве не было благочестивых учителей, которые бы могли его крестить ? Напротив, в Киеве были христиане, были церкви, были и пастыри. Или великий князь опасался в Киеве возмущения народа, еще преданного своим богам, и потому собрал войско, пошел креститься в чужом городе и, возвратившись победителем, окруженный торжествующею дружиною, смело уже надеялся управиться с народом? Но Владимиру нечего было опасаться народа: бояре и старцы выразили ему уже свое согласие, когда сами убеждали его принять закон греческий и предоставили ему на произвол избрать место для крещения; а если бы и опасался, ему нечего было ходить с ратию на Херсон, но достаточно было бы только собрать войско и под охранением его креститься в самом Киеве; наконец, история вовсе не намекает, чтобы Владимир по возвращении из Корсуни принуждал народ к принятию христианства вооруженною рукою, все порешилось одним его царским словом. По нашему мнению, лучшим ответом на вопрос "за чем ходил Владимир на Херсон?" должны служить самые последствия сего похода. За чем ходил Владимир на Херсон, то, без сомнения, и получил: победителю ничто не могло воспрепятствовать достигнуть своей цели. Чего же достиг он в Херсоне? Во-первых, он принял здесь крещение, и принял со всею торжественностию и великолепием; во-вторых, получил руку греческой царевны и, в-третьих, взял с собою из Херсона множество икон, сосудов церковных и пастырей для просвещения своих подданных - все это вместе и могло быть истинною причиною похода Владимирова на вольный греческий город. Услышавши от бояр своих совет - избрать место для крещения по собственному произволу, Владимир, конечно, долго размышлял, как бы устроить дело получше. Ему естественно было пожелать, чтобы крещение его совершилось со всею возможною торжественностию и великолепием - того требовала и высокость его сана, и важность предприятия, и мудрое желание примером своим сильнее подействовать на подданных. Поход на Херсон и крещение в нем как нельзя более соответствовали такому желанию. Владимир крестился в древнейшем и богатейшем христианском городе, где священнодействия святой веры совершались со всею пышностию обрядов в великолепных храмах; крестился, вступивши в сей знаменитый город со славою победителя и, так сказать, завоевавши веру; крещен целым собором пастырей, в числе которых многие были из Царьграда, а во главе находился сам Херсонский митрополит. Киев в этом отношении далеко не мог сравняться с Херсоном. С другой стороны, Владимиру естественно было позаботиться вместе и о том, как бы удобнее найти все средства, необходимые для просвещения христианством целого своего народа. Один Киев не мог доставить такого рода средств: в нем были христианские пастыри, но, без сомнения, недостаточно образованные, которых притом христиане киевские с трудом доставали себе из Болгарии и Греции; были церковные утвари, но также в самом небольшом количестве, с трудом приобретенные из стран христианских. Владимир мог бы, конечно, письменно отнестися к греческим императорам с просьбою, чтобы они выслали в Россию проповедников веры и нужные церковные утвари. Но для сего ему надлежало употребить великие издержки, послать, может быть, богатые дары самим императорам и Цареградскому патриарху и доставить все средства, необходимые для прибытия греческих проповедников в Киев вместе с церковными утварьми. А главное, это не могло обойтись без некоторого унижения для великого князя русского. Византийский двор, при всей своей слабости, надменно и с презрением обходился с варварами, когда они являлись при нем или обращались к нему без оружия. Владимир знал, как принята была в Константинополе его бабка Ольга, как поступили потом греки с родителем его Святославом, и справедливо мог ожидать, что не лучше поступят и с ним, если он прибегнет к греческим императорам с покорнейшею просьбою. И вот он поднимает оружие, овладевает греческим городом Херсоном и не только без унижения для себя, напротив, с полным достоинством заставляет греков исполнить все его требования. А для того чтобы еще успешнее достигнуть как той, так и другой цели, т. е. чтобы и с большею торжественностию принять крещение, и с большею удобностию получить от двора византийского все нужные средства для просвещения своего обширного царства, Владимир счел лучшим соединить со своим обращением к христианству и бракосочетание с греческою царевною, сестрою тогда царствовавших императоров. Это родство с византийскими императорами, которого достигал Владимир только чрез крещение, без сомнения, чрезвычайно возвышало самое обращение его в глазах его подданных и в то же время естественно располагало царей греческих быть усерднее к выполнению требований нашего князя касательно просвещения России Евангелием... Надобно, впрочем, заметить, что мысль получить руку греческой царевны едва ли родилась во Владимире до отправления в Херсон и, следовательно, едва ли могла быть одним из побуждений к этому предприятию, потому что, кажется, он узнал о существовании царевны уже по взятии Херсона. Се град ваю славный взях, - велел он тогда сказать царям греческим,- слышу же се, яко сестру имата девою, да аще... и проч. Слово слышу всего справедливее разуметь так, что князь только теперь и услышал о царевне, а прежде не знал, хотя можно принять и за слово знаю сообразно с употреблением его на славянском языке. Как бы ни было, впрочем, только поход Владимиров на Херсон с тем, чтобы принять там веру, не без основания можно считать плодом его глубоких соображений и благоразумия или мудрых советов, какие внушали ему бояре и старцы.

Баптистерий, где принял святое крещение князь Владимир. Южный фасад. Реконструкция С.А. Беляева.

Все прочие частности этого похода, равно и крещения Владимирова в Херсоне не подлежат уже ныне никаким недоумениям и спорам, и потому нет нужды разбирать их каждую порознь. Не можем, однако ж, пройти здесь молчанием двух из них, которые, хотя и не отвергаются прямо, но как-то забываются или поставляются в тени нашими историками. Это, во-первых, внезапное исцеление великого князя Владимира от поразившей его слепоты - за истинное чудо принято было исцеление сие самим великим князем и всеми окружавшими его очевидцами; как истинное чудо изображается оно преподобным летописцем; истинным чудом, следовательно, должно быть признаваемо и нами. А во-вторых, обстоятельный Символ веры, который преподан был Владимиру после его крещения. Мы думаем, что этот Символ есть действительно тот самый, который заповедан был просветителю России, и потому есть драгоценнейший памятник нашей церковной старины, как договоры первых князей киевских с греческими императорами - драгоценнейшие памятники нашей старины гражданской. Ныне соглашаются, что помянутые договоры отнюдь не выдуманы самим летописцем, а точно существовали, дошли до него в письмени - в подлинниках или в копиях с подлинников - и только внесены им в летопись. Почему же не сказать того же самого и об исповедании веры, которое вручено было нашему великому князю, без сомнения, на бумаге в руководство на всю последующую жизнь и которое, будучи привезено им в Россию, наверно, сохраняемо было им до конца жизни во всей целости, потом завещано детям как великая святыня, и таким образом удобно могло дойти, хотя в копиях, до преподобного Нестора? Ныне сделалось известным, что этот Символ есть буквальный перевод греческого исповедания веры, написанного еще Михаилом Синкеллом (умер ок. 835 г.). И мы вправе смотреть на этот Символ как на первый урок в православии, какой преподала нам православная Греция в лице просветителя нашего отечества.

Разобравши, таким образом, по частям всю историю обращения великого князя Владимира, что ж скажем мы, наконец, о причинах сего великого события? Определить их тем необходимее, что на этот счет существует несколько мнений, большею частию ложных, неосновательных и недостойных предмета. Последуем опять указаниям летописца.

Все дело, как представляет он, начинается с того, что к Владимиру приходят проповедники веры: сперва болгарские, потом римские, далее иудейские, - и Владимир охотно выслушивает их. Но как Владимир мог согласиться на выслушивание, как не отверг он с первого раза предложения послов болгарских и затем всех прочих? Явный знак, что он уже не тверд был в своей праотеческой вере, не был сердечно к ней привержен, что он еще прежде внутренне в ней поколебался. А между тем, каким было пламенным ревнителем отеческих верований явился сей великий князь по вступлении на престол киевский! С каким усердием и любовию еще так недавно спешил он воздвигнуть богатейшие языческие истуканы и приносить им вместе с подданными во свидетельство благодарности даже человеческие жертвы! Перемена в таком пламенном язычнике, и перемена внезапная, совершившаяся тайно, без всяких внешних побуждений, сильный перелом в убеждениях религиозных на самой высшей степени их развития ничем иным не могут быть объяснены, как только сверхъестественным действием Божественной благодати. Она только одна могла так быстро и сильно поколебать сердце, глубоко утвержденное в отеческих суевериях, и притом сердце, загрубелое в величайших пороках, какие позволял себе Владимир-язычник; она только одна могла пробудить в нем голос совести и показать этому человеку всю преступность его прежней жизни и всю тщету идолослужения; она одна могла таким образом приуготовить его к слушанию разных проповедников и предрасположить к верованию во Евангелие, ибо спасительная вера есть дар Божий (Еф. 2, 8; 4, 7), а человеческие средства могут лишь отчасти содействовать к ее утверждению (1 Кор. 3, 7 и 9). Вот где истинное начало великого подвига Владимирова! Начало, которое, без сомнения, не раз исповедовал впоследствии сам великий князь, сознавали и исповедовали его современники и ближайшие потомки. "Когда жил он, - говорит один из подобных людей, - и землею своею управлял с правдою, мужеством и смыслом, пришло на него посещение Вышнего, призрело на него всемилостивое око благого Бога, и воссиял в сердце его разум; он уразумел суету идольского заблуждения и взыскал единого Бога, сотворившего все видимое и невидимое".

Дальнейшее продолжение святого дела, по-видимому, зависит уже все от самого великого князя Владимира. Он выслушивает разных веропроповедников, судит, оценивает их показания - и избирает веру лучшую; он советуется со своими боярами и старцами, отправляет послов для испытания вер на месте, внимает повествованию возвратившихся послов, еще более утверждается в своем избрании, решается принять и действительно принимает веру православную. Мудрое и обстоятельное исследование вер и полное, искреннее убеждение в превосходстве греческой пред всеми прочими - вторая причина обращения великого Владимира, которую можем приписать его собственному уму, повторяя вслед за древнейшим архипастырем нашим: "Ты, Блаженный, пришел ко Христу, руководясь только своим добрым смыслом и острым умом; ты постигнул, что един есть Бог, творец невидимого и видимого, небесного и земного и что послал Он в мир для спасения людей своего возлюбленного Сына. С сими помыслами вступил ты в святую купель". Но и здесь так много очевидного участия истинного Виновника всех благ - Бога! Кто устроил, что проповедник греческий пришел ко Владимиру после всех прочих и потому имел случай, с одной стороны, показать князю недостатки других, уже известных ему вер, а с другой - своими умными рассуждениями о вере православной и яркою картиною Страшного Суда так глубоко подействовать на сердце обращавшегося язычника? Ведь все это могло последовать совсем наоборот. Кто устроил потом, что послы русские так сильно поражены были величественностию греческого богослужения и удостоились в то же время видения сил горних? Кто расположил так, а не иначе весь последующий ряд обстоятельств? Нужно же было, чтобы осада Херсона сделалась продолжительною и неудачною, и это исторгло у Владимира решительный обет принять святую веру в случае успеха; нужно было Владимиру по взятии Херсона узнать о греческой царевне Анне, потребовать руки ее у императоров и получить от них новое сильнейшее возбуждение к принятию святой веры. Наконец, кто как не Всевышний поразил слепотою Владимира, который, по замечанию одной летописи, пред прибытием Анны якобы начал было колебаться в своем святом намерении, и кто потом чудесно исцелил его от слепоты, едва только освятился он в купели крещения? Таким образом. Отец Небесный, восхотевши привлечь ко Христу Спасителю мира великого князя русского, а чрез него и всю Россию, благоволил употребить для сего все средства, какие только употребляет Он для обращения к себе чад заблудших: и средства естественные - внутренний голос совести и внешние обстоятельства, и средства сверхъестественные - чудесные.

Умолчим ли, наконец, о том, что в деле обращения Владимирова принимал деятельное участие самый народ русский в лице представителей своих - бояр и старцев и тех разумнейших десяти мужей, которые посланы были для испытания вер на месте? Мудрые и глубоко рассудительные советы первых, сильные и непритворные убеждения последних, которые благоволил выслушивать и принимать мудрый князь, это всеобщее сочувствие сокровенным желаниям своего сердца, эта тайная, но, тем не менее, очевидная склонность всех окружающих к православной вере греческой, какие видел, осязал и чувствовал Владимир, по всей справедливости можно назвать третьего, истинною причиною его крещения.

Как после сего должны показаться нам бедными все другие мнения о причинах принятия Владимиром христианства - мнения, не основанные на известиях нашей древней летописи!

У одного арабского писателя тринадцатого уже века встречается мысль, будто Владимир крестился по честолюбию и из желания быть в родстве с греческими императорами, будто император Василий, боясь успехов мятежника Фоки, просил у нашего великого князя вспомогательного войска, а Владимир потребовал за то руки греческой царевны и согласился быть христианином. Но очевидно, что этот писатель судил только по неверным и смешанным слухам и вообще не знал подробностей события, которые так легко было сохранить во всей правильности нашему древнейшему отечественному летописцу: не знал ни о том, что ко Владимиру приходили послы разных народов с предложениями о перемене религии, что он испытывал предлагаемые ему веры, советовался о них со своими боярами, посылал нарочитых мужей для разведывания о них и потом-то уже решился креститься; что он услышал о существовании греческой царевны уже по взятии Херсона, потребовал руки ее у императоров как победитель, а не по поводу их просьбы о вспомогательном войске и послал им это войско уже по вступлении с ними в родство. И если бы, действительно, только честолюбие и желание родственного союза с царями греческими расположило Владимира креститься, то зачем бы ему предварительно делать все то, что он делал, - допускать к себе и выслушивать разных веропроповедников, посылать своих послов, медлить, рассуждать, советоваться о вере, предпринимать поход на Херсон и проч.? Не достаточно ли было бы отнестися прямо к греческим императорам с прошением о руке сестры их и объявить им о своей готовности под этим условием принять их веру, а в случае отказа идти на них войною? Между тем, все было в другом виде.

Некоторые из западных писателей утверждают, что причиною обращения великого князя Владимира были убеждения греческой княжны Анны, сестры императора Василия II, которая будто бы находилась за нашим князем в замужестве еще с 961 г. Опять ошибка, происшедшая от незнания подробностей события, описанных преподобным Нестором. Царевна Анна, прибывши в Херсон, точно, убеждала Владимира скорее креститься; но он еще прежде приобрел твердую решимость сделаться христианином, и притом вследствие совсем иных побуждений. А чтобы греческая княжна находилась за Владимиром в замужестве еще с 961 г., это не только не подтверждается ни одним древним писателем, но заключает в себе явные несообразности. В 961 г. Владимир имел от рождения только около 15 лет, следовательно, едва ли мог быть женатым, но главное - был еще язычником, а византийский двор до XIII в., т.е. до уничижения своего пред северными варварами, никогда не отдавал своих царевен за язычников.

Страннее же и несправедливее всех других мысль одного нашего соотечественника, о которой не следовало бы и упоминать, если бы того не требовала полнота обозрения. Он утверждает, что ко Владимиру совсем не приходили послы от разных народов с предложениями о вере, а все это делала одна жена его, гречанка из монахинь, доставшаяся ему по смерти Ярополка. Она-то будто бы составила из лиц разных проповедников драму в пяти действиях и, представивши ее на театре пред Владимиром, сильно поколебала сердце язычника и склонила его к принятию веры греческой. "Но таковое суетное и из неочищенного духа происшедшее мечтание, - скажем словами нашего знаменитого архипастыря, - и опровержения не требует, яко с первого взгляда само собою странное. Какие при Владимире театры? Какие в греческих монастырях у монахинь театральные представления? Театров в России и после даже до XVIII в. не было... Почто дозволять перу играть столь важным и божественным действием, где Владимир сам от бабки своей, благочестивой Ольги, довольно о вере христианской был сведущ и степенным своих вельмож советом в том был утвержден? Что могло к сему подействовать театральное представление, которое и самой истины важность уменьшает, когда она от смехотворцев представляется?" Прибавим, что предположение сие, столько странное по своему содержанию, ни на чем не основано и идет совершенно наперекор известиям нашего древнейшего летописца.

Нет, судя по этим достовернейшим известиям, причины крещения великого князя Владимира, как мы видели, были несравненно высшие и священнейшие. Взвешивая их беспристрастно, всякий здравомыслящий исследователь невольно скажет: лучшего, более чистого и искреннего, более основательного и благонадежного обращения к христианству нельзя было и пожелать тому, кому предопределил Господь сделаться просветителем целого обширнейшего царства, потому что лучшего обращения быть не может.

Торжественно было возвращение в Киев Богом благословенного князя. Он достиг цели своего похода на Херсон: принял там крещение со всем подобающим величием и славою, приобрел все для просвещения верою своего многочисленного народа и возвращался теперь в свою столицу совершенно новым человеком. Ему сопутствовала супруга-христианка, сестра греческих императоров; сопутствовала победоносная дружина, в которой большая часть воинов, если не все, были также христианами; сопутствовало множество попов корсунских и царицыных (т. е. прибывших с царевною Анною из Царьграда), которые несли с собою из Херсона мощи святого Климента, папы Римского, и ученика его Фива, а также разные сосуды церковные, кресты, иконы и всякую утварь. Прибывши таким образом в Киев со всеми средствами просветить своих подданных Евангелием, равноапостольный Владимир немедленно приступил к святому делу...

Но здесь мы должны остановиться. Здесь конец истории христианства в России до равноапостольного князя Владимира и начало истории Русской Церкви: равноапостольный князь своими действиями окончательно насадил и утвердил христианскую Церковь в царстве Русском и дал ей полную иерархию, которая с тех пор непрерывно существует доныне. Взглянем же в последний раз на все это великое и столько близкое к нам событие, которое доселе мы изучить старались; взглянем не как на событие отдельное от прочих, с его отличительными свойствами и подробностями, а как на событие в ряду других современных ему событий, посреди которых совершалось оно, под перстом одного и того же премудрого Строителя судеб человеческих.

В какое время насаждена Русская Церковь по отношению ко всему христианскому миру? В период самый многознаменательный по своим огромным следствиям, продолжающимся доселе. Начало ее и окончательное утверждение удивительно совпадают с двумя гранями той горестной эпохи, когда одна из лучших и древнейших отраслей Церкви вселенской, процветавшая в продолжение веков верою и благочестием, с шумом отторглась от своего животворного корня. Первое крещение руссов последовало в 866 г., за несколько месяцев до Собора, на котором тысяча православных епископов в Константинополе изрекли первый приговор против отступлений Церкви Римской от древлевселенского православия: в том самом окружном послании, которым приглашал Царьградский первосвятитель в свою резиденцию всех этих епископов для суда о разных нововведениях христианского Запада, в том самом послании сообщил он всему православному Востоку первую весть о водворении христианства на севере Европы посреди руссов. И не забудем особенно, что такое совпадение обстоятельств случилось отнюдь не по расчетам человеческим. Предки наши, отправляясь из Киева на Царьград под предводительством первых князей своих, и в мысли не имели искать там для себя христианского просвещения - их единственною целию была воинская добыча. Между тем, вопреки всех ожиданий, они находят у Царьграда то, чего вовсе не искали: чудесная буря рассеивает их флот и пробуждает в них незаглушимую мысль о величии Бога христианского; с горестию возвращаются они в отечество, но в то же время спешат отправить послов в Грецию, чтобы испросить себе христианского учителя. Это шаг первый - что же далее? Вскоре действительно приходит в Киев греческий архипастырь, готовый исполнить святое желание руссов - а руссы? Они как бы охладели уже в своем благом намерении, они колеблются, недоумевают, они требуют чуда - и новое, поразительнейшее знамение довершает победу над сердцами язычников... Не очевидно ли здесь действовал сам Бог? Не осязательный ли это знак, что по планам бесконечно Премудрого наступила уже тогда пора бросить, по крайней мере, первые семена христианства в недра земли Русской и положить хотя основные камни для последующего здания Русской Церкви? Со времен патриарха Фотия, который первый возвысил свой голос против незаконных требований гордого Ватикана и даровал нам первого епископа, эти требования в продолжение целого столетия совсем было прекратились. На Востоке не раздавались более анафемы против римского Запада, а на Западе - против Востока, и между обеими Церквами, если не было совершенного единения, по крайней мере, все было тихо и мирно. Но то была тишина обманчивая пред новою, опаснейшею бурею. Папское преобладание, долго скрываемое или значительно умеряемое, начало опять проявляться в огромнейших размерах. Терпение восточных первосвятителей истощилось, и Царьградский патриарх Николай Хрисоверг (983-995) снова ревностно восстал против римских злоупотреблений; преемник его Сисиний счел необходимым разослать в другой раз для ограждения древних уставов Церкви от этих злоупотреблений окружное послание Фотиево ко всем архипастырям Востока; преемник Сисиния Сергий (с 999 г.), нашелся вынужденным на новом Константинопольском Соборе повторить самое осуждение против латинян и имя их первосвященника навсегда исключить из памятников церковных ; а чрез какие-нибудь сорок или пятьдесят лет Церковь Римская уже решительно отпала от Церкви вселенской. Нужно же было случиться так, чтобы в этот именно период окончательного отпадения от православия одной Церкви на западе совершалось и совершилось окончательное утверждение другой истинно-православной Церкви на севере Европы... Церковь Русская могла утвердиться гораздо прежде, могла получить полное устройство со времен Аскольда и Дира, или при Игоре, или при великой княгине Ольге, если бы на то было определение Божие. И, однако ж, ровно целый век, в течение которого между Востоком и Западом начал было водворяться древний мир, проходит для нее совершенно бесплодно: в России продолжала существовать христианская вера, даже усиливалась и распространялась более и более, при всем том постоянной высшей церковной иерархии, надлежащего церковного устройства вовсе не видим. Но вот приближается миг решительного отпадения Церкви Римской от истины православия, и Бог, не расточающий чудес Своих даром, употребляет все средства естественные и сверхъестественные, чтобы обратить к христианству русского князя Владимира, дать в нем просветителя России и чрез него окончательно образовать Русскую Церковь. Что же? Ужели это одна случайность? Случайность в основании Церкви, назначение которой в человеческом роде всегда самое важное и высокое? Случайность там, где поразительные, сверхъестественные события прямо указывают на какое-то особенное намерение Промысла? И после того, как со времени основания нашей отечественной Церкви протекло уже около тысящелетия, как Премудрость Божия достаточно оправдала себя от дел и явила себя нам в событиях, можем ли и мы не проразумевать этого всеблагого ее о нас намерения? Церковь Римская, эта непокорная дщерь, управляемая духом гордыни, столько противным духу Евангелия, доселе еще не возвратилась в любвеобильное лоно своей Матери, а Церковь Русская, которую как потребную воздвиг Бог в эпоху отпадения первой, достигла ныне совершеннейшего процветания и считает чад своих целыми миллионами на протяжении более нежели шестой части материка всей нашей планеты... Не указывает ли это на высокое предназначение нашей отечественной Церкви еще с первой минуты ее существования - восполнить в составе Церкви вселенской отпадение от нее Церкви Римской, бывшей некогда одною из первых, лучших и обширнейших ее отраслей?

Обратимся, в частности, к Востоку, откуда и принесена к нам святая вера. Какую картину представлял в то время он? Картину светлую и вместе горестную: светло и радостно было тогда внутреннее состояние Церкви христианской на Востоке - мрачно и горестно ее состояние внешнее. Но то и другое имело особенную знаменательность для нас.

Рассматривая Церковь Восточную с первой точки зрения и сравнивая ее с тогдашнею Церковию Западною, мы невольно возбуждаемся благодарить Господа, устроившего так, что предки наши приняли веру не из Рима, а из Византии. Первое преимущество, какое имел в то время Восток пред Западом и которое вместе с верою сообщил и нам, есть преимущество просвещения, столько необходимого для благоустроения Церкви. В Греции просвещение поддерживалось еще если не на высокой, по крайней мере, на довольно значительной степени, поддерживалось более, нежели во всех других странах христианских. В Греции ему содействовали в тот период более или менее несколько императоров, каковы были: в первой половине IX в. император Феофил, отец Михаила III, при котором последовало первое крещение России; к концу IX в. император Василий Македонянин, весьма высоко ценивший науки, которыми старался просветить всех членов своего семейства и в часы, свободные от царственных дел, охотно занимался сам; в начале Х в. император Лев Премудрый, названный этим именем сколько за свою личную любовь к мудрости и ученым занятиям, столько же за покровительство и поощрение других к подобным трудам; наконец, около половины Х в. император Константин Багрянородный, превзошедший всех своих ближайших предшественников на этом поприще. Современники называют его прямо восстановителем упадавшего в Греции просвещения. Он собрал отличных по своей учености мужей, повелел им преподавать философию, риторику, геометрию, астрономию и другие науки; сам лично наблюдал за успехами юношей, ежедневно приглашал некоторых из них к своему царскому столу, других поощрял денежными пособиями, третьих ласковым обращением и похвалами. И немного протекло времени, как из этих юношей явились многие ученые и образованные люди на всех степенях общественной жизни. Лучшим из них император поручал важнейшие должности в государстве и Церкви - должности судей, сенаторов, епископов, митрополитов и таким образом, по выражению очевидцев, украсил и обогатил мудростию все Римское государство. По его повелению и при его непосредственном участии составлены были несколько сочинений по истории, земледелию, медицине и другим отраслям знаний в руководство для последующих поколений. Все это происходило во дни того государя, когда посетила Константинополь наша великая княгиня Ольга. Из числа этих просвещенных людей, без сомнения, многие еще с честию совершали свое поприще и в то время, когда чрез тридцать лет принял святую веру из Греции и христианских учителей великий князь Владимир. А каковы в особенности были Цареградские первосвятигели, сообщившие нам и святую веру, и учителей? В первый раз крестилась Русь при патриархе Фотии, который, как всем известно, по своим необыкновенным дарованиям и учености стоял выше своего века; в другой - при патриархе Полиевкте, столько отличавшемся святостию, мудростию и красноречием, что многие современники называли его вторым Златоустом, и сам император сердечно радовался, удостоившись во дни своего царствования иметь толикого мужа; наконец, в последний раз - при патриархе Николае Хрисоверге, опять пастыре высокопросвещенном, ревностном и благочестивом, который, по отзыву летописцев, был украшением святительского престола. Совсем другого рода зрелище мы видим в то время на западе Европы. Можно смело сказать, что никогда, ни прежде ни после, так точно не оправдывал Запад своего имени по отношению к просвещению. Науки, насажденные там Карлом Великим и поддерживаемые некоторыми из его преемников, вследствие политических обстоятельств пришли теперь в крайнее пренебрежение и упадок: никто их не поддерживал, никто не поощрял, и занятие ими было частным делом немногих. Сами римские историки сознаются, что в ряду всех веков по скудости просвещения не было для Запада подобных девятому и, особенно, десятому, который справедливо называют веком темным или железным. И только в такие века всеобщего невежества мирян и духовенства могли явиться и быть приняты единодушно пресловутые декреталии мнимого Исидора Севильского - дело хитрости и обмана для возвышения папской власти, которых подлог так груб и очевиден, что его невольно стыдятся ныне самые жаркие поборники этой власти. Важность же греческого просвещения еще более возвышалась для нас оттого, что оно было тогда доступно нашим предкам чрез посредство болгар в звуках родного слова. В Болгарии после великого труда славянских апостолов в заведенных ими училищах науки принялись очень быстро и в продолжение всего Х в., особенно при покровительстве царя-книголюбца Симеона, расцвели полным цветом. Там переведены в то время на славянский язык многие писания древних учителей Церкви, явились многие оригинальные благочестивые сочинения, приготовлены некоторые руководства для училищ в переводе с греческого, каковы: грамматика, философия и богословие святого Иоанна Дамаскина, церковно-гражданская история, - так что, когда просветитель России, просветивши ее верою, вздумал насадить в ней и науки, все необходимые к тому пособия на первый раз были уже готовы на языке славянском - обстоятельство чрезвычайной важности! И оно-то одно может объяснить нам, отчего так быстро и удачно привилось было просвещение на нашей отечественной почве и каким образом чрез сорок или пятьдесят лет по крещении Владимира мог явиться у нас Иларион - муж глубокой богословской учености, а чрез столетие - даже красноречивый и высокопросвещенный Нестор-летописец и златословесный Кирилл Туровский. Могли ли бы мы надеяться подобного пособия со стороны Запада, принявши веру от него, на какой бы высокой степени ни стояло там просвещение?..

Другое, несравненно важнейшее преимущество, какое имел уже и в то время Восток пред Западом и которое сообщил нам, есть сама святая православная вера Христова. Время насаждения нашей Церкви есть весьма достопримечательное время в этом отношении. Тогда окончился уже период главнейших ересей, силившихся поколебать христианство в самых его основаниях; коренные догматы православия, особенно подвергавшиеся спорам и пререканиям, были уже обстоятельно исследованы, праведно и благочестиво определены и утверждены при соизволении самого Духа Святого на седми Вселенских Соборах, и вообще все истины христианской веры, общие и частные, догматические и нравственные, обрядовые и канонические, во всех своих подробностях и приложениях были уже вполне раскрыты, основательно доказаны и защищены во многочисленных писаниях богомудрых учителей Церкви первых осьми веков. Оставалось только стоять твердо на этих седми столпах и соприкосновенных им опорах, на которых Премудрость Божия создала и утвердила себе дом на все последующие века; оставалось хранить во всей чистоте и неповрежденности древнюю веру отцов и лучших времен христианства, веру, которою спаслись уже бесчисленные сонмы исповедников, мучеников, подвижников, святителей и людей всякого рода и звания. На Востоке так это и было, о том ревновали и заботились все: пастыри и пасомые, и в продолжение двух веков, когда насаждалась у нас святая вера, не явилось во всех странах Востока ни одной новой ереси, а остатки древних ересей, как-то: несториан, монофизитов и павликиан, будучи преследуемы и искореняемы, особенно в самой Греции, делались почти незаметными - повсюду торжествовало православие. Ревность пастырей восточных в соблюдении чистоты веры простиралась даже и за пределы их паствы - и вот, едва только пронеслась между ними весть, что в странах Римского первосвященника, в противность древним уставам Церкви, в противность правилам святых апостолов, святых Соборов и святых отец, приняты и употребляются некоторые нововведения, - вдруг тысяча православных епископов поспешили на Цареградский Собор и осудили эти нововведения. Знаем мы в то время достойных первосвятителей Цареградских, которые, не щадя себя для соблюдения в целости священных уставов Церкви, смело вещали истину самим венценосцам. Прибавьте ж ко всему этому еще то, что на всем протяжении царства Греческого была свежа тогда кровь бесчисленных мучеников, с радостию вкусивших смерть за иконопочитание во время бесчеловечных гонений, незадолго пред тем прекратившихся, а в странах Малой Азии, Сирии и Египта, где утвердил уже тогда свое страшное владычество исламизм, христиане сотнями текли на все роды мучений за исповедание имени Христова - и вы будете иметь понятие, какая любовь к вере отеческой воодушевляла тогда всех сынов православной Церкви Восточной. Вообще, глубочайшее уважение ко всему тому, чему веровала по наставлению от самого Спасителя и святых апостолов священная христианская древность, что определили и утвердили святые Вселенские и поместные Соборы, что завещали в своих писаниях святые отцы Церкви, было тогда на Востоке всеобщим, постоянным, неискоренимым. И сие-то уважение как один из основных догматов заповедали греки и нам в том самом Символе веры, какой принес из Херсона просветитель России в свое отечество; этот догмат, наряду с другими членами веры, начали с тех пор постоянно повторять в своих кратких исповеданиях все наши архипастыри пред принятием на себя высокого сана.

Но не так было тогда на Западе Европы: там именно в это самое время, т. е. к концу девятого и в начале десятого века, начали в первый раз намеренно искажать некоторые догматы и древние уставы Церкви; многие нововведения, мало-помалу вошедшие в Церковь Римскую еще прежде в виде частных мнений и употреблявшиеся только по местам, теперь наперекор Востоку, осмелившемуся обличать их, получили, по голосу пап, всеобщую важность для их паствы или даже возведены на степень догматов. Это особенно должно сказать по отношению к двум главнейшим заблуждениям Римской Церкви: учению о главенстве папы и учению об исхождении Святого Духа и от Сына. Властолюбие пап и их виды на верховное владычество в Церкви не раз обнаруживались и прежде; но все же они были не так открыты, не так решительны и постоянны, не так обширны. Но когда этой безмерной гордыне Ватикана, начавшей с первой половины IX в. упираться особенно на подложные декреталии Исидора, воспротивился Восток, папы простерли ее до последней степени. Восседавший тогда на престоле папа Николай I первый начал распространять в письмах своих никогда не слыханную мысль, что Римский престол имеет право судить всех на земле, даже императоров и патриархов, не подлежа сам ничьему суду; а преемник Николая Адриан чрез своих миссионеров в Константинополе постановил даже на Соборе (беззаконном, бывшем против Фотия в 869 г.) правило, что власть Римского первосвященника выше власти самих Вселенских Соборов, которые потому не имеют права судить его. С тех пор поддержание и распространение этого лжеучения сделалось любимейшим предметом попечений для всех последующих пап и их поборников до настоящего времени. Учение об исхождении Святого Духа и от Сына также было известно на Западе еще в VII и VIII вв., но известно только как мнение некоторых ученых; мало-помалу принято оно в Церкви Галликанской, по настоянию Карла Великого, вскоре проникло в Германию и Испанию, и, однако ж, многие из ученых даже в тех странах явно ему сопротивлялись; сам папа Лев III торжественно отверг это прибавление как несообразное с древним Символом веры, и во всей Церкви Италийской оно действительно не употреблялось. Но вот Собор восточных епископов при Фотии осуждает это нововведение - и неуступчивый папа решается возвести его на степень догмата, осудивши со своей стороны восточных первосвятителей за противомыслие и повелевши Реймскому архиепископу Гинкмару, считавшемуся тогда ученейшим мужем на Западе, во что бы то ни стало, вопреки учению святых Соборов и святых отцов защитить новоизмышленный догмат своей Церкви. Таково было начало, неосмотрительно принятое в это время римскими католиками для своего вероучения! На словах они продолжали утверждать, как и доселе утверждают, что их Церковь свято следует определениям Соборов и древних святых отцов, а на деле было совсем другое: решились произвольно толковать Священное Писание, чтобы как-нибудь отстоять и защитить свои нововведения, совершенно несообразные с учением и святых Соборов, и святых отцов; решились - и не могут отказаться от этой гибельной решимости, не отказавшись вместе от самих нововведений; решились - и отверзли свободный вход в недра своей Церкви всем религиозным переворотам, которые испытала она с тех пор и испытывает доселе. Какое ж счастие для нас, что мы не приняли в то время веры от папы! Из начал папизма необходимо выродился лютеранизм со всеми своими видоизменениями и ужасами Реформации; из лютеранизма, как неизбежный плод, процвел ныне рационализм - а потом?.. Да мимо идет от нас чаша сия...

И не за эти ли собственно, гордые и упорные, противления Римских первосвященников истине православия попустил Господь в то время явиться на их кафедре во всей наготе мерзости запустения, какой не видано было никогда и которой невольно изумляются все здравомыслящие люди? Не упоминаем уже о том, как смотрят на пап, живших к концу IX и в продолжение всего Х в., писатели лютеранские, хотя и их строгий суд в настоящем случае оказывается совершенно беспристрастным, а призовем в свидетели самих поборников власти папской. Они прямо называют эти времена несчастнейшими из всех, какие когда-либо бывали для Римской Церкви, называют этих пап чудовищами, гнуснейшими по жизни, развращеннейшими по нравам и считают для себя тяжким только повествовать об их неслыханных беззакониях. Сознаются даже, что все, что только ни терпела Римская Церковь от языческих императоров, от еретиков и от всех гонителей, когда-либо бывших, - все это было лишь детскою игрою в сравнении с теми бедствиями, какие потерпела она в течение IX и особенно Х в. от своих недостойных первосвященников. Как тени и привидения, являлись они один за другим на первосвященническом престоле, кто на год, кто на два, кто на несколько месяцев, и как бы спешили превзойти друг друга развратом, корыстолюбием и всеми родами беззаконий, оставляя очень нередко всю власть над своими пасомыми в руках непотребных женщин. Как жили, так же большею частию и умирали: кто в изгнании, кто в темнице, кто от руки палача, нередко подвергаясь по смерти крайним поруганиям от той самой черни, которою прежде управляли. Каковы были архипастыри, таковы и подчиненные им пастыри: владея большими имениями, пользуясь невежеством народа, они предавались всем чувственным удовольствиям и порокам и заставляли лучших из своих единоверцев оплакивать судьбу родной Церкви. О, как несходны эти нравы римского духовенства с нравами православного духовенства на Востоке! Какая разность, особенно между нравами тогдашних пап и нравами патриархов Цареградских! Из числа тринадцати первосвятителей, восседавших в период насаждения нашей Церкви на кафедре Византийской, четыре, именно: Игнатий (867 - 877), Стефан I (886 - 893), Антоний II Кавлей (893 - 895) и Трифон (928 - 933), причислены православною Церковию к лику святых, а Антоний - даже и Церковию Западною; еще семь: Николай Мистик (895 - 906 и 911 - 925), Стефан II (925-928), Евфимий I (906-911), Полиевкт (956--970), Василий I Скамандрин (970 - 974), Антоний III Студит (974 - 984) и Николай Хрисоверг (984 - 996), по свидетельству современников, отличались все более или менее истинною святостию и многими пастырскими добродетелями, а некоторые притом высокими подвигами самой строгой подвижнической жизни, в чем невольно соглашаются и сами римские писатели; еще один - премудрый Фотий (857 - 867 и 877 - 886), если и подвергался бесчисленным клеветам со стороны врагов своих и папистов, доселе не престающих чернить память великого мужа, зато по всей справедливости почитался и почитается православными как пламенный ревнитель веры и поборник правды, украсивший себя страданиями за истину. И только один - Феофилакт (933 - 956), сын императора Романа Лакапина, возведенный на патриарший престол по обету и непреодолимому желанию отца в летах ранней юности (на 17-м году), вовсе не понимал обязанностей своего высокого звания и, занимаясь большею частию детскими играми и некоторыми светскими развлечениями, недостойно носил имя первосвятителя. В то же время современные летописцы свидетельствуют о благочестии, процветавшем в святых обителях и пустынях Греции и Востока; упоминают о многих святых мужах, с которыми любили беседовать сами императоры, о великих подвижниках, обладавших даром прозорливости, чудесных исцелений и другими духовными дарованиями; и подробнейшие жизнеописания преподобного Афанасия Афонского (июля 5), Михаила Малеина (июля 12), Луки, нового столпника (декабря 11), Павла Латрского (декабря 15), с которым переписывались император Константин Багрянородный и болгарский царь Петр, Никона Армянина и других как нельзя более оправдывают эти свидетельства. Мы вовсе не думаем утверждать, чтобы IX и Х вв. по состоянию благочестия на Востоке могли вполне равняться с лучшими, первенствующими веками христианства, но никогда же не согласимся назвать эти века и временами упадка благочестия, когда оно еще так живо было в тех, которые поставлены быть образцами и руководителями других к нравственному совершенству. И можем ли без чувства искренней признательности вспомнить здесь, что эти достойные пастыри греческие, сообщивши нам святую православную веру во всей ее чистоте и неповрежденности, в то же время сообщили народу русскому и дух древнего христианского благочестия? Первый наш первосвятитель, прибывший к нам из Греции, был муж высокой святости, сопричисленный потом к лику святых, а чрез несколько лет перенесено к нам со святой горы Афонской истинное подвижничество, так быстро процветшее на горах Киева и вскоре распространившееся по всему пространству земли Русской.

Была, как мы уже заметили, и мрачная сторона в тогдашнем состоянии православной Церкви на Востоке, были бедствия, которые она терпела, была опасность, которая ей угрожала. Но эти бедствия и опасность, не имея никакого вредного влияния на основание нашей Церкви тогда, в настоящее время дают только нам случай заключать о высоком предназначении сей последней. Большая половина стран восточных, где обитали православные, давно уже находилась под владычеством неверных. Сирия и Египет, заключавшие в себе три патриархатства: Иерусалимское, Александрийское и Антиохийское, представляли тогда жалкое позорище, где действовал со всею своею необузданностию дикий фанатизм пламенных чтителей алкорана. Христианство было преследуемо всеми мерами, вытесняемо, искореняемо, число последователей его более и более уменьшалось, его святилища были разрушаемы или превращаемы в мечети. В одной только собственно Византийской империи свободно еще исповедовали православные свою святую веру, под властию единоверных государей - но что уже это была за империя? Опустошаемая в продолжение многих веков набегами северных варваров, ослабленная отпадением Италии и многих стран Востока, обессиленная многочисленными кровопролитнейшими войнами с персами и сарацинами, наконец несколько раз потрясенная в самых основаниях своих внутренними треволнениями по случаю различных ересей, особенно от монофизитов, монофелитов и иконоборцев, тогдашняя Греция была почти один призрак некогда столь могущественного политического тела. Внутри этого тела скрывалась неизлечимая болезнь, которая мало-помалу, но неизбежно приближала его к могиле. Крайние беспорядки в престолонаследии, в управлении и во всех отраслях государственной жизни, несмотря на все благие попечения некоторых достойных монархов, занимавших престол в последнее время, а с другой стороны - более и более приближавшиеся к самому сердцу империи страшные полчища дотоле почти непобедимых сынов ислама, грозно предвещали всему свету, что близок уже последний час для этого знаменитого царства, довершавшего свое высокое предназначение и для мира вообще, и в частности для мира христианского. Что же? Ужели Господь оставит истинную Церковь свою в забвении? Ужели не укажет ей нового места, где так же бы процветала она со временем, как дотоле процветала на Востоке? Ужели Он не приуготовит для нее нового могущественного охранителя и защитника в новом могущественном царстве, когда Византия падет под ударами исламизма? И вот, в то самое время, когда в странах Африки и Азии православие подвергалось уже гонению, а Греция, последний приют его в Европе и во всем мире, быстро склонявшаяся к падению, как бы отказывалась быть надежным его хранилищем. Всевышний воздвигает новое царство на севере Европы, не щадит даже чудес, чтобы просветить это царство светом истинной веры, насаждает в нем новую Церковь и тем указывает и Церкви, и государству на их высокое предназначение: одной - соделаться некогда главнейшею блюстительницею чистоты православия для всего христианского мира, другому - быть твердейшим оплотом для сохранения самой православной Церкви. Кто бы мог уразуметь это тогда? И кто не уразумеет этого ныне?

Оставивши Восток, перейдем собственно в страны, занимаемые ныне нашим отечеством. Что было достопримечательного здесь в период насаждения нашей Церкви (866 - 992)?

Самою первою достопримечательностию того времени в нынешних пределах нашего отечества, без всякого сомнения, было основание Русского царства. Между этим великим событием и происходившим тогда насаждением Русской Церкви, по-видимому, не существовало никакой связи: оба они совершались отдельно и независимо; там и здесь были разные действователи, разные цели; все шло своим особым порядком. И однако ж, оба эти события происходили в одном народе; оба эти события удивительно совпадают между собою и в своем начале, и в своем продолжении, и в своем окончании. Разом, почти в один год положены были первые основы Русского государства и Русской Церкви; разом потом, как бы рука об руку, устроялись они мало-помалу в продолжение целого столетия; почти разом получили они и полное, окончательное образование. А если вспомним (что историк должен помнить всегда), если вспомним, что и здесь, как и во всех других происшествиях мира, несмотря на всю разность по видимости, был один невидимый, главнейший Действователь - Бог, Который все движет и направляет к одной высокой цели, хотя и неодинакими путями, - то можем ли не прийти к вопросу: что ж значит такое точное совпадение двух важнейших событий, совершившихся в одном и том же народе? Зачем это угодно было Господу, чтобы наше отечество и наша Церковь возникли и образовались вместе? Не хотел ли Он таким образом сочетать их между собою еще с первой минуты самыми неразрывными узами, как сочетавает душу с телом в человеке? Не хотел ли Он, чтобы с тех пор, подобно душе с телом, они составляли как бы одно нераздельное существо, жили одною общею жизнию, всецело сохраняя и свои отличительные свойства? Церковь Христова, по выражению самого Божественного Основателя Ее, несть царство от мира сего (Ин. 18, 36); ее единственная цель - возрождать и воспитывать людей для живота грядущаго и приготовлять их к вечному блаженству на небеси. Но в то же время как истинная насадительница благочестия в человечестве она носит в себе обетование и живота нынешняго (1 Тим. 4, 8); в то же время она может оказывать самое благотворное влияние и на временную судьбу как частных лиц, так и целых народов, быть лучшею руководительницею их на пути гражданского усовершенствования, первейшею водворительницею внутреннего мира, довольства и счастия в государствах и самою благонадежною спасительницею их во дни бурь и треволнений политических. С другой стороны, и всякое земное царство по устройству своему совершенно отлично от Царства Божия на земле - Церкви Христовой - и имеет существенною своею целию одно временное счастие и благоденствие людей во всех его видах. Между тем, оно может служить важнейшим пособием и для Церкви, существующей в его недрах; может содействовать развитию и процветанию различных отраслей не только внешней, но некоторым образом и внутренней ее жизни - да тихое и безмолвное житие поживем во вся" ком благочестии и чистоте (1 Тим. 2, 2); может являться могущественным покровителем, охранителем и защитником ее от всех врагов внутренних и внешних. Итак, не это ли взаимное, столько благотворное и естественное содействие друг другу и предуказал Всевышний русскому народу и Русской Церкви, сочетавши их с самого начала?

Да будет же благословен Господь Иисус Христос, скажем вслед за нашим святым руководителем-летописцем, оканчивая вместе с ним свое повествование о начале отечественной Церкви, да будет благословен Господь Иисус Христос, иже възлюби новыя люди, Русьскую землю, и просвети ю крещением святым, который еще устами своего первозванного апостола предрек о будущем водворении и торжестве христианства в странах пустынной Скифии, приготовлял потом мало-помалу, в течение многих веков это великое событие и, когда наконец настало предопределенное Им время, воздвиг Церковь Русскую как потребную для таких высоких целей - и для рода человеческого вообще, и для мира христианского в частности, и - ближайшим образом - для того обширнейшего края, который составляет ныне мир собственно русский!..

Как стремилась Она с тех пор к своему высокому предназначению при непосредственном содействии самого невидимого Насадителя своего и Главы, какие препятствия встречала на пути, как боролась с ними, побеждала их, и торжествовала, и в какой степени достигла уже той или другой из своих частных целей - это задача и предмет для истории Русской Церкви.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 2. Предисловие

м. Макарий. История Русской церкви. Том 1

ПРЕДИСЛОВИЕ

усская Церковь есть только часть Церкви Восточной, православно-кафолической. С этою последнею она всегда имела со времени происхождения своего самое полное внутреннее единение, содержа одну и ту же православную веру, одни и те же существенные священнодействия, одни и те же основные каноны и постановления. Но, рассматриваемая во внешнем своем отношении к Церкви восточно-кафолической. Русская Церковь в продолжение веков представляется в трех различных видах: сначала - как Церковь, находящаяся в совершенной зависимости от Церкви Константинопольской, одной из самостоятельных отраслей Церкви Вселенской, потом - как Церковь, постепенно приобретающая с согласия Константинопольского патриарха самостоятельность, наконец - как самостоятельная отрасль Церкви Вселенской в ряду других православных патриархатов. Соответственно этому в истории отечественной Церкви мы различаем три периода: первый - период совершенной зависимости ее от Константинопольского патриарха (988-1240), второй - период постепенного перехода ее от этой зависимости к самостоятельности (1240-1589), третий - период ее самостоятельности (1589-1867). Русская Церковь, как и всякая другая, по существу своему есть общество верующих в Господа Иисуса Христа, состоящее из богоучрежденной иерархии и паствы, но только существующее в России. Это общество всегда пользовалось богодарованными средствами для достижения своей цели: учением, богослужением и управлением, а вместе разными правами и преимуществами, какие получало от гражданской отечественной власти. Это общество всегда имело свою цель - воспитание людей в вере и благочестии и приготовление их к вечной жизни. Наконец, это общество, как Церковь частная и православная, могло иметь и имело отношения к другим Церквам и религиозным обществам, православным и не православным. А потому Русская Церковь во все продолжение ее существования может быть рассматриваема с четырех сторон: со стороны лиц, ее составлявших, т. е. ее иерархии и паствы; со стороны средств, какими она пользовалась, т. е. ее учения, богослужения и управления, равно как ее прав и преимуществ; со стороны ее цели, т. е. веры и нравственности ее чад; наконец, со стороны ее отношений к другим Церквам и обществам религиозным. С этих сторон будем рассматривать отечественную Церковь и мы в каждый из периодов ее исторической жизни.

Крещение Руси. Икона. Письмо архимандрита Зенона. 1988.

ИСТОРИЯ РУССКОЙ ЦЕРКВИ В ПЕРИОД СОВЕРШЕННОЙ ЗАВИСИМОСТИ ЕЕ ОТ КОНСТАНТИНОПОЛЬСКОГО ПАТРИАРХА (988-1240)

первый период своей жизни Русская Церковь была как бы одною из греческих митрополий, подчиненных Константинопольскому патриарху, и находилась точно в такой же зависимости от него, как и все эти митрополии. Патриарх сам с состоящим при нем Собором без всякого участия со стороны русских князей и иерархов и избирал, и поставлял для России митрополитов, управляя чрез них Русскою Церковию, и притом избирал и поставлял исключительно из греков и, может быть, из южных славян, так что в числе 22 наших тогдашних первосвятителей мы не знаем ни одного, несомненно русского, который бы был поставлен самим патриархом. Во весь этот период, продолжавшийся около двух с половиною веков, было в Русской Церкви только два случая самостоятельного избрания митрополитов: первый - во дни великого князя Ярослава, когда по воле его Собором русских епископов избран и поставлен был для России митрополит Иларион, родом русский; второй случай, еще более замечательный, - во дни великого князя Изяслава, когда точно таким же образом избран и поставлен был для России митрополитом другой россиянин по имени Климент Смолятич. Эти-то два случая, бывшие как бы провозвестниками будущей самостоятельности Русской Церкви, и можно положить гранями для разделения настоящего периода на частные отделы, которых, следовательно, будет три: отдел первый - от первого нашего митрополита святого Михаила до избрания митрополита Илариона (988-1051); отдел второй - от митрополита Илариона до избрания митрополита Климента Смолятича (1051-1147); отдел третий - от митрополита Климента Смолятича до начала второго периода, или до митрополита Кирилла II (1147-1240).

еликим благодеянием Божиим для России было уже самое обращение к христианству великого князя Владимира. Он принял святую веру не прежде, как предварительно испытав разные веры и глубоко убедившись в превосходстве ее пред всеми другими; принял не иначе, как после неоднократного совещания с представителями своего народа и по их единодушному согласию; принял именно с Востока - от Церкви Греческой, которая одна только сохраняла тогда во всей чистоте православие и древнее благочестие, одна только могла сообщить нам слово Божие на нашем родном языке, одна могла передать нам и остатки древнего христианского просвещения, находившегося в ней, по крайней мере, на высшей степени, нежели во всех других странах Европы. Каких плодов нельзя было ожидать от столь счастливого обращения!

Тем более мы должны благодарить Господа за то, что Он, предызбрав и приготовив великого князя нашего Владимира быть просветителем России, продолжил жизнь его на много лет ( [image] 1015) и дал ему возможность оправдать свое высокое призвание, что преемником ему предназначил быть мудрому и ревностно-благочестивому сыну его Ярославу, которого также благословил долговременною жизнию ( [image] 1054), и что эти два царствования, обнимающие собою более полустолетия, послужили самым благоприятным временем для прочного насаждения у нас веры Христовой. В то и другое царствование по особенному устроению Промысла Россия вся почти непрерывно находилась под властию одного государя, хотя еще с самого начала в нее введена была так называемая система уделов. Оба эти монарха пользовались величайшим уважением в глазах своих подданных и имели на них сильное нравственное влияние. Внутреннее состояние России и внешние отношения ее к другим государствам были тогда гораздо лучше, нежели во весь последующий период ее древней истории. Римские первосвященники, хотя пытались уже насадить в России свое исповедание, но не достигали ни малейшего успеха, встречая пламенное противодействие со стороны греческих проповедников, призванных по желанию самого князя и народа, и со стороны русских, показывавших явное сочувствие к проповеди православия.

Посреди таких-то обстоятельств положено, в собственном смысле, основание Русской Церкви, основание твердое и глубокое, остающееся непоколебимым доныне.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 2. Отдел 1. Глава 1

м. Макарий. История Русской церкви. Том 1.

ГЛАВА I

ПЕРВОНАЧАЛЬНЫЕ ПРЕДЕЛЫ РУССКОЙ ЦЕРКВИ И ЕЕ ПЕРВАЯ ИЕРАРХИЯ

ет сомнения, что еще во дни равноапостольного князя Владимира святая вера Христова соделалась господствующею на всем пространстве тогдашней России и юная Церковь Русская считала уже чад своих во всех пределах юного Русского царства. "Он заповедал, - пишет пресвитер, впоследствии митрополит Иларион, - по всей земле своей креститься во имя Отца, и Сына, и Святого Духа, чтобы открыто и громогласно славилось во всех городах имя святой Троицы и все были христианами: малые и великие, рабы и свободные, юные и старые, бояре и простые, богатые и убогие. И ни один человек не противился его благочестивому повелению; крестились, если кто и не по любви, то из страха к повелевшему, так как благоверие в нем соединено было со властию. И в одно время вся земля наша стала славить Христа со Отцом и Святым Духом... Он обратил от заблуждения идолопоклонства не одного человека, не десять городов, но всю область свою". Точно так же и другой из ближайших к тому времени свидетелей неоднократно повторяет, что святой князь "крестил всю землю Русскую от конца и до конца... всю землю Русскую исторг из уст дьявола и привел к Богу... всю землю Русскую и все грады ее украсил святыми церквами... и всюду раскопал идольские храмы и требища, всюду сокрушил идолов". Чтобы понять возможность всего этого, заметим, что просветитель России действовал на своем поприще не два или три года, а около 28 лет, и действовал со всею апостольскою ревностию, что Россия была тогда далеко не так обширна, как теперь, и не имела ни столько городов, ни тем более столько жителей, сколько имеет ныне.

Другие писатели, повторяя ту же мысль об обращении всей земли Русской еще при святом Владимире, сообщают и некоторые подробности: называют сподручников нашего равноапостола, содействовавших ему в великом деле, обозначают меры действования и дают возможность определить самые места, по крайней мере главные, где насаждена была тогда у нас вера Христова.

Окончательное просвещение России святою верою началось с матери градов русских - Киева и здесь - с семейства самого великого князя. Двенадцать малолетних сынов его были крещены в одном источнике, который доселе известен в Киеве под именем Крещатика. Вместе с ними крестились и многие бояре, которые давно уже были расположены к православной вере греческой, как показали они в своих ответах Владимиру при его избрании вер. Между тем великий князь дал приказание истреблять памятники язычества, дотоле господствовавшего в Киеве. Те самые истуканы, которые еще так недавно воздвиг он для всеобщего благоговейного чествования, подверглись теперь по воле его всеобщему бесчестию. Все они были ниспровергнуты со своих мест, и одни изрублены, другие преданы огню, а главнейший между ними - Перун, более всех пользовавшийся уважением язычников, будучи привязан к конскому хвосту, с крайним поруганием влеком был со священной высоты своей к Днепру. Здесь ввергли мнимого громовержца в шумящие волны и двенадцать нарочито приставленных воинов длинными шестами постоянно отталкивали его от берегов, пока не проплыл он днепровских порогов. Некоторые из язычников киевских, провожая его глазами, плакали о судьбе своего поруганного бога, но это самое уничижение и совершенное бесчестие, в каком явился он пред их взорами в первый раз, разумеется, крайне поколебали их веру в него и предрасположили их к принятию христианства. За ниспровержением идолов последовало оглашение народа евангельскою проповедию. Пастыри Церкви обходили стогны Киева, на которые собираем был народ, посещали жилища киевлян и наставляли их в главнейших истинах Евангелия, показывали язычникам суетность идолопоклонства и убеждали их к принятию спасительной веры. Не все, однако ж, оглашаемые равно изъявляли согласие переменить веру: некоторые упорствовали или колебались и отлагали день за днем. Это-то, может быть, и расположило великого князя Владимира назначить наконец определенный день и объявить по всему городу: "Аще кто не обрящется заутра на реце, богат ли или убог, или нищ, или работен, противен мне да будет". Слова глубоко уважаемого монарха произвели полное действие. Киевляне с радостию текли к назначенному месту крещения, рассуждая между собою, что если бы не хорош был новый закон, то князь и бояре не приняли бы его, и не осталось во всем городе ни одного человека, который бы воспротивился воле князя. Наутро равноапостольный венценосец, сопугствуемый Собором пастырей, явился на берегу реки Почайны, где собралось уже бесчисленное множество народа. Тогда открылось торжественнейшее зрелище, какое редко повторяется на земле: все эти массы народа - мужи и жены, старцы, юноши и дети - по данному знаку благоговейно вступили в реку: одни по шею, другие по перси, третьи по колена, многие родители с младенцами в руках, а служители Бога вышнего, стоя на берегу, совершали над ними величайшее таинство. В сии священнейшие минуты, повторим слова благочестивого летописца, поистине радовались земля и небо толикому множеству спасаемых! Радовались крестившиеся, радовались крестившие, радовались все свидетели величественного зрелища, но более всех других возрадовался духом главнейший виновник этого торжества, который по окончании священнодействия, возведши очи свои горе, от глубины души воззвал к Богу-благодетелю своему: "Боже великий, сотворивый небо и землю! Призри на новыя люди сия и дажь им. Господи, уведети Тобе, истиннаго Бога, якоже уведеша страны хрестьянския, и утверди в них веру праву и несовратну, и мне помози. Господи, на супротивнаго врага, да надеяся на Тя и на Твою державу, побежю козни его". Вслед за тем повелел Владимир ставить в Киеве церкви там, где прежде стояли кумиры. Кто был крестителем киевлян? Преподобный Нестор упоминает при этом только о попах корсунских и царицыных, т.е. пришедших с царевною Анною из Царьграда, но современный Владимиру писатель свидетельствует, что тогда пришел в Россию именно епископ греческий и обратил к христианству самую средину страны. Польские историки прибавляют, что это был епископ Корсунский, тот самый, который крестил прежде и Владимира: дело очень возможное, хотя и неизвестно, откуда заимствовано сказание о нем. Арабский писатель ал-Макин (1223 - 1302) говорит вообще, что император греческий Василий прислал ко Владимиру епископов, которые наставили в христианской вере и его самого, и весь его народ, а следовательно и киевлян; известие тем более вероятное, что о епископах при Владимире упоминают и преподобный Нестор, и Иларион. Наконец, наши домашние свидетельства, начиная с XIII в., прямо называют главным действователем при Крещении всей России митрополита Михаила.

В Новгород для проповеди евангельской приходил сам митрополит Михаил с шестью епископами в сопровождении Добрыни, дяди Владимирова, и Анастаса Корсунянина. Это случилось в 990 г.; значит, весь 989 г. пастыри сии занимались благовестием в других странах России, и, всего вероятнее, ближайших к Киеву. В Новгороде повторилось то же самое, что видели мы в Киеве. Сначала ниспровергнуты идолы, и главнейший из них - Перун - с крайним поруганием влачим был по земле и ввергнут в Волхов. После чего приступили к оглашению людей Евангелием, и притом не в одном только Новгороде, но и во всех его окрестностях. Естественно думать, что для скорейшего успеха митрополит и епископы не вместе обтекали разные поселения, а порознь, имея при себе каждый по нескольку священников. Следствием их благовестия было то, что многие (только многие, а не все) крестились и что "до градовом и по селом новгородскаго предела" воздвигнуты были церкви, поставлены пастыри. Окончивши святое дело, первосвятитль созвал к себе всех этих пастырей, преподал им святительское наставление - внимать себе и всему стаду, в котором поставил их Дух Святой, и свято хранить православную веру и христианскую любовь; в заключение благословил каждого из них и со спутниками своими возвратился в Киев. Окончательно же утвердить в Новгороде святую веру суждено было Промыслом первому Новгородскому епископу Иоакиму, который, прибыв на свою паству, ниспроверг остальных идолов и целые тридцать восемь лет подвизался в деле своего пастырского служения.

После Новгорода святитель Михаил посетил (в 991 г.) со своею проповедию область Ростовскую, сопровождаемый четырьмя епископами, Добрынею и Анастасом. Ревностные благовестники крестили здесь бесчисленное множество людей, воздвигли многие церкви, рукоположили пресвитеров и диаконов, устроили клир, но не искоренили язычества. В самом Ростове, куда в следующем году поставлен был особый епископ Феодор, многие еще не принимали крещения и были столько упорны и неприязненны к архипастырю, что он, изнемогши в борьбе с их злобою, нашелся вынужденным покинуть Ростов и скончался, вероятно, в Суздале, где доселе почивают его святые мощи. Преемник Феодора Иларион, прибывший из Константинополя, также после напрасных усилий покорить упорных вере оставил кафедру и возвратился в отечество. С некоторою вероятностию можно допустить, что в это же время явился в Ростове с проповедию святой Авраамий Ростовский. В житии его, которое встречается в разных списках, ясно говорится, что он действовал в Ростове во дни ростовского князя Бориса, когда в Ростове были еще какие-то низшие князи, как бывало и в других городах при начале Русского государства; действовал при первом Ростовском епископе Феодоре и преемнике его Иларионе и имел сношение с самим равноапостольным князем Владимиром; говорится также, что, когда Авраамий поселился близ Ростова, там еще целый конец Чудский поклонялся каменному идолу Белеса, и что преподобный с помощию явившегося ему Иоанна Богослова сокрушил этого идола, и хотя много потерпел от неверных, но своими молитвами, наставлениями, терпением и благоразумием мало-помалу привлек всех их ко Христу от мала до велика. Правда, в настоящем житии Авраамия встречаются значительные несообразности, которые и расположили некоторых относить время подвигов его то к 1-й, то даже ко 2-й половине XII в.: представляется, например, будто во дни Авраамия Ростов был уже Владимирскою областию, будто Авраамий, оклеветанный пред великим князем Владимиром, имел с ним сношение во Владимире на Клязьме; будто, когда Авраамий оправдался, святой князь устроил монастырь его своим монастырем, сделав его высшим всех обителей ростовских, даровал ему многие имения, и будто Авраамий за труды свои удостоился получить имя архимандрита, которое становится известным в нашей Церкви не прежде XII в. Но нетрудно понять, как могли вкрасться в житие Авраамия все такие несообразности. Оно составлено, судя по содержанию его, отнюдь не прежде, как после прославления преподобного, т. е. после открытия мощей его, которое последовало уже во дни великого князя владимирского Всеволода Юрьевича, внука Мономахова (1176 - 1212). Удивительно ли, если чрез два столетия или даже и более составитель жития, не довольно образованный, имея под руками, может быть, самые краткие письменные известия о святом Авраамий и руководствуясь преимущественно устными о нем преданиями, смешал различие времен и вообразил по простоте своей, что город Владимир Кляземский, который в XIII в. был уже действительно столицею великих князей и заключал в своей области Ростов, имел такое же значение и во дни святого Владимира и что Авраамиев монастырь, считавшийся уже в XIII в. высшим всех ростовских обителей и архимандриею, сделался таким монастырем еще при самом Авраамии? Примеры подобного смешения времен у нас очень известны: летописцы, жившие при архиепископах Новгородских, называли архиепископами и самых первых епископов Новгородских. Что касается, в частности, до наименования Авраамия архимандритом, нет ничего невозможного, чтобы он возведен был в этот сан епископом Иларионом. Пусть будет правда, что в нашей отечественной Церкви до XII в. имя архимандрита не употреблялось, хотя преподобный Нестор в житии преподобного Феодосия Печерского, по некоторым спискам, и называет его этим именем; оно, несомненно, употреблялось в Церкви Греческой, а Иларион был грек. Прибавим общее замечание: если в известном ныне житии преподобного Авраамия Ростовского встречаются двоякого рода показания, из которых по одним, совершенно ясным, он действовал в царствование святого Владимира и сына его Бориса, при первых Ростовских епископах Феодоре и Иларионе, а по другим, только по умозаключению, должен быть относим уже к XII столетию, то почему же отдадим предпочтение не первым показаниям, но последним, когда эти последние легко могли вкрасться в житие по простоте и малообразованности сочинителя? Впрочем, считая только более вероятным, а отнюдь не несомненным, что Авраамий жил при самом начале у нас христианства, мы должны допустить, что или он обратил к святой вере не всех жителей Ростова, или многие из них вскоре снова впали в язычество, потому что, как увидим, во второй половине XI в. третьему Ростовскому епископу Леонтию пришлось еще много бороться здесь с закоренелыми язычниками.

Одновременно с Ростовскою областию услышала проповедь Евангелия и страна Суздальская, входившая тогда в состав области Ростовской. Обитателям этой страны принес слово спасения сам равноапостольный князь Владимир, сопутствуемый двумя епископами, и имел радость видеть, что все они, подобно киевлянам, охотно принимали из уст его благовестие и крестились. Восхищенный успехом, святой князь, прибавляют поздние летописцы, в память своего пребывания здесь заложил на берегу Клязьмы город, назвал его по имени своему Владимиром и построил в нем деревянную церковь Успения Пресвятой Богородицы. Это случилось в 990 или 992 г. В подтверждение того, что святой Владимир точно посетил землю Суздальскую по делам веры, указывают некоторые памятники пребывания его здесь, сохранившиеся до позднейшего времени. А сказание о заложении им города Владимира на Клязьме, следовательно и о построении им Успенской церкви во Владимире, признается ныне несправедливым, хотя, быть может, без достаточных оснований.

Можно думать, что святая вера насаждена еще при святом Владимире во всех тех городах и областях, которые он роздал детям своим в уделы, и следовательно, кроме Новгорода и Ростова, в Полоцке, Турове, земле древлянской, Владимире Волынском, Смоленске, Пскове, Луцке, Тмутаракани и в пределах муромских. Это разделение России на уделы, от чего бы оно ни зависело, по замечанию некоторых летописей, было вместе мерою христианского благоразумия: равноапостольный князь, отправляя детей своих под руководством мудрых пестунов в разные области государства, завещавал каждому из них заботиться об искоренении там язычества и утверждении христианства. И князья-христиане необходимо должны были иметь при себе христианских пастырей и соорудить для себя храмы, каждый в своей резиденции. А достигнув лет зрелых, могли удобнее наблюдать за ходом евангельской проповеди в своих небольших уделах, сильнее действовать на язычников собственным примером и кроме ревности по вере стараться о просвещении ею своих подданных уже и потому, чтобы теснее с ними сблизиться. Исторические предания действительно и подтверждают, что святой Борис содействовал утверждению христианства в Ростове, Мстислав - в Тмутаракани, Судислав - в Пскове, Изяслав - в Полоцке и что святой Глеб, как только прибыл в назначенный ему удел, несколько раз пытался просветить муромцев святою верою, хотя без успеха, а потому и поселился вне Мурома, где прожил два года.

Сохранилось несомненное свидетельство о насаждении тогда святой веры в Курске и его окрестностях. Древнейший наш летописец повествует в житии преподобного Феодосия Печерского, что по переселении родителей его из Василева в Курск (в 1-й половине XI в.) Феодосии, еще будучи отроком, "хождаше в церковь Божию по вся дни" и вскоре "нача пещи просфоры и продаяти", чем и занимался более двух лет. Потом, когда мать благочестивого отрока хотела отклонить его от любимого занятия, он тайно "иде во ин град недалече сущи, и обита у прозвутера, и делаше по обычаю дело свое". Отысканный материю и возвращенный в Курск, снова начал во все дни ходить в церковь Божию и своим смирением и покорностию заслужил любовь властелина града, так что этот властелин "повеле ему, яко да пребывает у его церкви". Значит, христианство уже существовало тогда и в Курске, и в его пределах, а в самом Курске была даже не одна церковь: правитель города имел для себя свою особую.

Апостольская ревность просветителя России простиралась и на новые города, которые основал он по рекам Десне, Остеру, Трубежу, Суле и Стугне. Населяя эти города новгородскими славянами, кривичами, чудью, вотяками, святой князь старался утвердить между ними христианство.

О других каких-либо городах и областях русских, где распространилась тогда святая вера, подробных сведений не сохранилось. Но можем ли сомневаться, чтобы в продолжение многолетней деятельности нашего равноапостола осталось хотя одно место в России, куда бы не проникала евангельская проповедь, когда известно, что он посылал проповедника даже к болгарам волжским и обратил ко Христу некоторых из них, а также четырех князей их, принявших крещение в Киеве, что он старался насадить христианство даже в глубине севера, в Биармии, на берегах Двины? Можем ли сомневаться, когда те же летописи уверяют нас, что святой Владимир повелел приводить на крещение людей по всем градам и селам и что первосвятитель Михаил, предпринимавший путешествие с другими святителями сперва в Новгород, потом Ростов, в то же время обтекал с проповедаю и всю землю Русскую ? Только об одних муромцах известно с некоторою вероятностию, что они вовсе не приняли тогда христианства, но это было их дело, а святой Борис неоднократно пытался просветить упорных. Указывают еще на вятичей, которые даже во дай преподобного Нестора держались некоторых обычаев языческих. Но вятичи в царствование святого Владимира еще не входили совершенно в состав Русской державы: они только платили дань нашим князьям, а в течение всего XI в. продолжали управляться собственными князьями. Это и могло служить препятствием для русского духовенства к распространению между ними христианской веры. С другой стороны, из слов летописца строго не следует, будто вятичи все, даже в его время, оставались совершенными язычниками и им дотоле не было возвещено Евангелие, потому что, и приняв святую веру, многие из них по грубости могли сохранять древние свои суеверия, как нередко поступали и другие новообращенные христиане. Равным образом и выражение святого Симона, епископа Владимирского, что преподобный Кукша "вятичи крести" уже в XII в., не значит того, будто Кукша крестил тогда всех вятичей, и прежде между ними вовсе не было христиан. Нет, можем справедливо повторять слова пресвитера Илариона, что в России еще при святом Владимире "труба апостольская и гром евангельский огласили все города и вся земля наша в одно время стала славить Христа со Отцом и Святым Духом".

Сыну и преемнику Владимира Ярославу оставалось только утвердить и докончить то, что начато было отцом. Ярослав так действительно и поступал, и на дела его так смотрели сами современники. "Весьма добрым и верным свидетелем твоего благоверия, - говорит пресвитер Иларион, обращаясь к равноапостольному князю, - служит сын твой Георгий (Ярослав), которого сотворил Господь преемником по тебе на престоле: он не нарушает твоих уставов, но утверждает; не уменьшает учреждений твоего благоверия, но еще распространяет; не искажает, но приводит в порядок; он недоконченное тобою окончил, как Соломон предприятия Давидовы". В чем же состояла деятельность Ярослава на пользу Церкви, объясняет преподобный Нестор: тогда как святой Владимир главным образом заботился о распространении во всех пределах своих веры Христовой, Ярослав преимущественно занимался тем, чтобы увеличивать везде число храмов, умножать пресвитеров и клир, устроять монастыри, распространять книги и просвещение. Вследствие этих-то мер и начала при нем вера христианская, по выражению летописца, плодиться и расширяться, и умножились христианские люди.

Впрочем, чтобы правильнее понимать повсемественное распространение христианства в России еще во дни святого Владимира и Ярослава, необходимо сделать некоторые замечания.

Святая вера действительно распространилась тогда у нас везде, но везде почти оставалось еще и язычество, только в одних местах более, в других менее, как видно из представленных примеров. В России, можно сказать, повторялось тогда то же, что в большем размере было в пределах Римской империи, когда император Константин Великий объявил христианскую веру господствующею в своем государстве. С тех пор христианство сделалось торжествующим во всей Римской вселенной и не раз издаваемы были указы истреблять остатки язычества, и, однако ж, не только в IV, но и в V, даже в VI в. оставались еще по местам язычники, которые имели собственные храмы и открыто отправляли свои празднества. Явление совершенно естественное и неизбежное: невозможно, чтобы в каком-либо народе вдруг могли искорениться религиозные верования, которые существовали, может быть, целые века и тысячелетия, чтобы все люди легко отказались от тех сердечных убеждений, которые всосали они с млеком матерним, на которые привыкли смотреть, как на самые священные и драгоценные. Было это явление повсюду при введении христианской веры; неудивительно, если оно повторилось и у нас.

Если обратим внимание на места, где распространилась тогда святая вера в нашем отечестве, то должны будем сказать, что она распространилась более на юге России, чем на северо-востоке. И это очень естественно. На юге у нас издавна были более знакомы с христианством, нежели на севере: там происходили постоянные сношения с христианскою Грециею и с греческими поселениями на берегах Черного моря; в Киеве еще во дни Аскольда и Дира многие жители сами приняли святую веру, а при Игоре была уже соборная церковь святого Илии; в Киеве постоянно жила и действовала равноапостольная княгиня Ольга, тогда как другие места своего государства, особенно дальние, посещала только на время. И во дни святого Владимира Киев был средоточием государственной жизни, а юг - главным поприщем ее развития, откуда уже она разливалась в прочие страны России. Сам равноапостол жил и действовал преимущественно здесь, и власть его была здесь гораздо сильнее и обязательнее для жителей, нежели, например, в стране вятичей, плативших ему дань, но имевших собственного князя, а тем более в других, более отдаленных областях к востоку и северу. К этому присоединилось еще одно важное обстоятельство: на юге России жители были почти исключительно славяне, на северо-востоке - многие неславяне. Первым легко было передать евангельскую проповедь, потому что давно уже существовало на славянском языке слово Божие и совершалось богослужение и многие из славян болгарских, с детства воспитанных в вере Христовой, могли явиться здесь лучшими ее проповедниками. Но народы неславянского племени, обитавшие на северо-востоке России, каковы: весь - в Ростове, мурома - в Муроме, трудно было наставить в истинах христианства: кто мог найтись для них проповедником? А между тем на язык их не были переведены ни книги Святого Писания, ни книги богослужебные.

Не все, принявшие тогда у нас святую веру, приняли ее по любви, некоторые - только по страху к повелевшему (т. е. великому князю Владимиру), как свидетельствует Иларион; не все крестились охотно, некоторые - неохотно. Впрочем, какого-либо упорного сопротивления евангельской проповеди, за исключением только двух городов: частик) Ростова и особенно Мурома, у нас тогда не было. Тем более не было и не могло быть открытых гонений на христиан, какие происходили в пределах Римской империи в три первые века и повторились во многих других странах мира при первоначальном насаждении христианства. Ибо у нас сам великий князь и все окружающие его действовали в пользу святой веры и вооружаться на христиан значило восставать против правительства.

Не все, обращавшиеся тогда у нас ко Христу, понимали важность той перемены, на которую решались; не все понимали достоинство новой веры. Напротив, весьма многие этого не понимали и крестились, как известно из примера киевлян, только потому, что велено было креститься, потому что сам великий князь и бояре его еще прежде крестились... И это явление совершенно неизбежно при обращении к христианской вере целых народов, особенно находящихся на низшей степени образования. Так случалось прежде, так случается и ныне при обращении дикарей американских и многих язычников и магометан в пределах нашего отечества. Оттого неудивительно, если многие, крестившиеся у нас во дни святого Владимира, носили, может быть, только имя христиан, а в душе оставались язычниками, исполняли внешние обряды святой Церкви, но сохраняли вместе суеверия и обычаи своих отцов. Неудивительно, если некоторые из подобных христиан могли с течением времени по каким-либо обстоятельствам даже вовсе отпасть от Церкви, снова сделаться язычниками, как мы заметили уже касательно жителей Ростова. Только мало-помалу при распространении истинного просвещения между этими новообратившимися христианами могли искореняться в них языческие суеверия и утверждаться верования христианские.

Теперь от паствы обратимся к пастырям, или иерархии. Надобно сознаться, что история нашей первой иерархии довольно темна и неопределенна. Показания летописей и других исторических памятников в настоящем случае возбуждают только разные недоумения и вопросы.

Самый главный из этих вопросов состоит в следующем: с какого времени явились у нас митрополиты? Со времени ли обращения к христианству Владимира и Крещения всей земли Русской или уже во дни Ярослава? Древнейший наш летописец не упоминает о митрополитах русских до времен Ярослава и в первый раз говорит о митрополите Феопемпте под 1039 г. Из последующих летописей и памятников истории одни выражаются, что Ярослав митрополию уставил, и даже начинают ряд митрополитов русских с Феопемпта, а другие, напротив, свидетельствуют, что митрополит поставлен для России еще в 988 г., вдруг после Крещения России при Владимире, и передают самые имена наших первых митрополитов: Михаила, Леонтия и Иоанна, бывших до Феопемпта. Несмотря, однако ж, на разноречие всех этих показаний, ныне не может более подлежать сомнению, что митрополиты явились у нас еще при святом Владимире с самого основания отечественной Церкви. Это подтверждается свидетельствами не только XV, но и XIII, и даже XI в., и притом свидетельствами как отечественными, так и иностранными. Мних Иаков, писавший прежде Нестора, замечает о святом Владимире, что он светло праздновал праздники Господские и поставлял в эти дни три трапезы: первую - митрополиту и епископам с прочим духовенством, вторую - нищим и убогим, третью - себе и боярам своим. Дитмар, современник Владимиров, повествует, что когда Болеслав, король польский овладел в 1018 г. Киевом, этого победителя торжественно встречал здесь Киевский архиепископ: имя, которым действительно, как скоро увидим, назывались тогда у нас митрополиты. В частности, о Михаиле как первом Киевском митрополите упоминает церковный устав Владимиров в списке XIII в.; о митрополите Леонтии свидетельствуют его собственное сочинение, сохранившееся в списке XIII - XIV вв., а также церковный устав Владимиров в списке XIII в.; наконец, о митрополите Иоанне ясно говорят под 1020 г. сам преподобный Нестор в житии Бориса и Глеба и другой, более древний, сочинитель такого же жития святых мучеников - мних Иаков. Из этих-то двух житий и узнаем, что митрополит наш безразлично назывался и митрополитом, и архиепископом. Что же касается до молчания преподобного Нестора о трех первых наших митрополитах, это молчание ничего не доказывает. Он умолчал и о других лицах и событиях, которые, однако ж, несомненно были. Притом Нестор упоминает во дни великого князя Владимира о епископах, которые, собравшись однажды, предлагали ему совет казнить злодеев, а под именем епископов в подобном случае Нестор разумел иногда не одних епископов в строгом смысле, но вместе с ними и митрополита. Что касается до выражения некоторых летописей: "Ярослав митрополию устави", оно вовсе не значит, будто Ярослав установил, основал в Русской Церкви митрополию, дотоле не существовавшую. Это выражение употребили Софийский временник и третья Новгородская летопись под 1037 г., а между тем еще при введении в Россию христианства сказали о русском митрополите Леонтии; употребил также составитель Никоновой летописи под тем же годом, сказавши гораздо прежде о всех митрополитах, бывших со времени основания Русской Церкви, т. е. Михаиле, Леонтии и Иоанне. Слово "митрополия" у летописцев означает в настоящем случае митрополитскую кафедральную церковь святой Софии и при ней митрополитский дом, а слово "устави" значит "заложил, основал", как видно из слов древнейшего нашего летописца об атом самом событии. Если, наконец, в одной из летописей и в одном каталоге наших митрополитов ряд их начинается с Феопемпта, то очень понятно почему. Составители каталога и летописи, верно, основывались только на показаниях преподобного Нестора, а он не упоминает ни об одном русском митрополите до Феопемпта.

Новое недоумение то, кто был первым нашим митрополитом: Михаил или Леонтий? Одни летописи и памятники истории называют первым Михаила, другие - Леонтия, а о Михаиле или совсем не упоминают, или даже поставляют его вторым. Если смотреть на эти свидетельства как на свидетельства противоречащие и исключающие себя взаимно и судить о достоинстве их по их относительной древности, то предложенного вопроса решить нельзя, потому что и о Михаиле как первом русском митрополите древнейшее сказание относится к XIII в., и о Леонтии - к тому же самому веку. Но дело в том, что означенные свидетельства вовсе нет нужды считать исключающими себя взаимно: их удобно примирить. Справедливы и те, которые называют первым русским митрополитом Михаила, потому что он был первый в ряду главных иерархов, прибывших к нам из Греции еще при святом Владимире, и как епископ Киева, митрополии (матери градов) русской, мог носить имя митрополита, хотя властию митрополита не пользовался, ибо подчиненных ему епископий в России еще не существовало. Справедливы и другие, называющие первым русским митрополитом Леонтия, потому что он первый разделил Русскую Церковь на епархии и таким образом явился в ней первым митрополитом по власти. Показание же одной росписи русских первосвятителей, упоминающей сначала о Леонтии как о первом митрополите, а потом уже о Михаиле и относящейся к концу XV или началу XVI в., не заслуживает внимания, потому что эта роспись вообще не отличается ни хронологическою точностию, ни полнотою, ни достоверностию: одних митрополитов ставит прежде их предшественников, других вовсе опускает, третьих, чужих или неизвестных, присовокупляет к несомненно русским. Должно присовокупить, что наиболее точные сведения о митрополите Михаиле могли сохраниться в Киеве, где он и преимущественно действовал, и скончался. А потому мы должны уважить свидетельство церковных синодиков киевских, которые, хотя дошли до нас в поздних списках, но, без всякого сомнения, были преемственно списываемы с древнейших и все до одного начинают ряд наших митрополитов именем Михаила, иногда называя его первоначальным. Тем более должны уважить предание Киево-Печерской лавры, что известные, покоящиеся в главном храме ее святые мощи, суть мощи первого митрополита Киевского Михаила. Предание это могло сохраниться в продолжение веков даже устно между благочестивыми иноками знаменитой обители, а еще удобнее - в той надписи, которая, по всей вероятности, от лет древних постоянно находилась над ракою святителя для отличия ее от всех прочих. Из этой-то надписи узнаем, что первосвятитель скончался в 992 г. и погребен был в Десятинной церкви; потом около 1103 г., при печерском игумене Феоктисте мощи его, обретенные нетленными, перенесены в Антониеву пещеру, а отсюда уже в 1730 г. по высочайшему указу перенесены в главную церковь Киевской лавры.

Третий вопрос - о лице того Константинопольского патриарха, от которого рукоположены были в Россию первые два митрополита, начавшие собою ряд наших первосвятителей. Известно, что некоторые списки церковного устава Владимирова и почти все наши летописи, какие только упоминают об этих митрополитах, приводят их к нам от патриарха Фотия, тогда как Фотий скончался за целое столетие до крещения великого князя Владимира. Как смотреть на такое показание? Есть мнение, будто Фотий принимается в настоящем случае как лицо типическое: Фотий был первым и самым жарким защитником православия Церкви против нововведений христианского Запада и, в то же время, удержал в православии юную Церковь Болгарскую, вытеснив из Болгарии епископов папы. А потому имя Фотия в IX, Х и XI вв. сделалось на Востоке, и особенно между славянами, как бы нарицательным для означения того духовенства, которое строго последовало Фотию в деле веры. И, значит, когда летописи наши говорят, что святой Владимир принял первого митрополита для России от патриарха Фотия, они выражают этим только то, что наш князь принял из Греции митрополита православного от такого патриарха или из среды того духовенства, которые твердо держались мыслей Фотия, знаменитого защитника православия, и продолжали сопротивляться всем незаконным нововведениям Римской Церкви. Но это мнение совершенно произвольно. При самом поверхностном чтении рассказа наших летописей, особенно Никоновой, о прибытии к нам первых митрополитов от патриарха Фотия, легко убедиться, что имя Фотия они принимают не как имя нарицательное, а как имя собственное. И, если бы точно летописцы наши принимали это имя за нарицательное, если бы, употребляя его, они хотели только сказать, что первые митрополиты прибыли к нам от патриарха православного, в таком случае им надлежало бы не Михаила только или Леонтия, но и всех последующих митрополитов наших считать присланными от того же патриарха Фотия, чему, однако ж, видим противное. Притом мысль о прибытии к нам при святом Владимире первого митрополита от патриарха Фотия встречается, по нашим памятникам, не в XI и даже не в XII в., когда, по изложенному предположению, имя этого патриарха считалось на Востоке как бы нарицательным для православных пастырей, а в первый раз к концу XIII в. и потом уже в XV и XVI столетиях. Нет, сознаемся, что имя Фотия внесено здесь в наши летописи по одной ошибке, без всякого намерения. И ошибка эта самым незаметным образом могла произойти от того, что кто-нибудь смешал по неосмотрительности два крещения россиян: первое, бывшее во дни Аскольда и Дира (866), когда точно прислан был к нам епископ, а может быть, и архиепископ или митрополит от Константинопольского патриарха Фотия, и другое крещение, последовавшее при Владимире (988), когда также прислан к нам митрополит от Константинопольского патриарха, только не Фотия. А довольно было допустить эту ошибку одному писателю XIII или XII вв., чтобы потом ее повторили все составители наших летописей последующего времени, переписывавшие обыкновенно целиком прежние известия и не принимавшие на себя труда проверять их по другим источникам. Ныне можно уже безошибочно утверждать, что отнюдь не Фотий патриарх, как ни достопочтенно для нас его имя, а патриарх Николай Хрисоверг был основателем нашей иерархии во дни равноапостольного князя Владимира и прислал к нам первых двух митрополитов - Михаила и за ним Леонтия.

Где находилась кафедра первых наших митрополитов? Некоторые летописи и списки церковного устава Владимирова ясно выражаются, что святой князь принял из Царьграда митрополита Киеву, между тем второй наш митрополит Леонтий назван в надписи его сочинения митрополитом Переяславля Русского и сам преподобный Нестор под 1089 г. замечает, что действительно "бе прежде в Переяславли митрополья". Что же это значит? Всего вероятнее, дело было так: митрополиты наши как главные иерархи Русской Церкви естественно предназначались для столицы (митрополии) Русского царства и присылаемы были из Царьграда в Киев. Но так как с самого начала не нашлось им в Киеве приличного помещения, а в Переяславле неподалеку от Киева (в 82 верстах) существовал уже готовый дом, и, может быть, весьма удобный для такой цели, то великий князь и отдал им этот дом для жительства. Оттого, по словам Никоновой летописи, "живяху множае тамо (в Переяславле) митрополиты Киевские и всея России, и епископы поставляху тамо", посещая, разумеется, Киев всякий раз, что по близости было весьма легко, как только требовали обязанности архипастырского служения. И это продолжалось до тех пор, пока великий князь Ярослав не построил в Киеве Софийского кафедрального собора и при нем митрополитского дома, куда и переселились наши первосвятители. В сем-то смысле Ярослав действительно, как выражаются некоторые летописи, митрополию устави, т. е. уставил в Киеве, тогда как прежде она находилась в Переяславле.

На сколько епархий разделена была Церковь Русская с самого начала? Обыкновенно отвечают: на шесть - и ссылаются на свидетельство Никоновой летописи и Степенной книги, что не совсем справедливо. Обе эти летописи действительно говорят, что в 992 г. второй митрополит Киевский Леонтий поставил епископов прежде всего в Новгород, потом в Чернигов, Ростов, Владимир на Волыни, наконец в Белгород, находившийся близ Киева, и, следовательно, насчитывают по имени со включением Киевской точно шесть епархий, но непосредственно же присовокупляют, что вместе с тем митрополит Леонтий "и по иным многим градом епископы постави". На каком же основании мы будем принимать одну половину свидетельства и отвергать другую? Скажем ли, что первая половина свидетельства этих поздних летописей подтверждается летописью древнейшею, а последняя нет? Но мы знаем, что они обе равно не подтверждаются древнею летописью. Или сошлемся на то, что имена епископов не названных здесь епархий вовсе нам не известны, а названных известны? Но по древней летописи так же неизвестны имена епископов и этих последних епархии, за исключением Новгородской. Если так и мы, однако ж, решаемся довольствоваться в своих известиях о первых наших епархиях показаниями одних поздних летописей, Никоновой и Степенной, то по справедливости мы должны принимать эти показания сполна и, следовательно, обязаны согласиться, что не в шести только поименованных, но и в некоторых других городах основаны тогда у нас епархии. В каких же именно? Автор Степенной книги отчасти объясняет это дело. Он говорит, что разделение Русской Церкви на епархии происходило совместно с разделением Русского государства между сынами Владимира, рассказывает, что равноапостольный князь "совещал предварительно благий совет с митрополитом Леонтием, еже бы разделити ему землю Русскую в наследие сыновом своим и устроити во градех епископы во исполнение благочестия", и что потом, посылая каждого из сынов своих в назначенный ему удел, заповедал им более всего заботиться об утверждении христианской веры и в этом деле "советовати со епископы". Итак, не в каждом ли уделе у нас открыта была тогда епархия? По крайней мере, о трех уделах: Новгороде, Ростове и Владимире Волынском, как мы видели, ясно говорится, что в них учреждены епископские кафедры. Касательно трех других уделов: Тмутаракани, Полоцка и Турова - можем заключать то же самое с вероятностию, ибо в Тмутаракани упоминается как уже существующая епархия в последней четверти XI в., в Полоцке - в 1105 г., в Турове - в 1114 г. и, вероятно, даже в начале XI в. при самом великом князе Владимире. Да и возможно ли допустить, чтобы такие князья, каковы, например, Мстислав тмутараканский, Изяслав и потом Брячислав полоцкие, не имели в своих резиденциях епископов, когда какой-нибудь Белгород и Чернигов имели их?.. В остальных уделах предполагавшиеся епископские кафедры могли не утвердиться по разным обстоятельствам: в одних - вследствие сопротивления жителей принять христианство, как в Муроме; в других - вследствие соединения известного удела в церковном отношении с соседственным, как Пскова с Новгородом; в третьих - вследствие вскоре последовавшей кончины князей и уничтожения самых уделов, как в Смоленске, Луцке и земле древлянской. С другой стороны, если обратим внимание и на географическое положение известных нам по имени епархий, открытых при святом Владимире, то опять придем к мысли, что тогда, наверно, основаны были и другие епархии, по крайней мере во дни Ярослава, который действительно повсюду умножал духовенство, стараясь, чтобы в земле Русской более и более святая вера умножалась и расширялась. Вокруг Киева на небольшом пространстве видим четыре епархии: Киевскую, Черниговскую, Белгородскую и Владимирскую на Волыни, а на всем севере России одну - Новгородскую, на всем востоке - тоже одну - Ростовскую и в такой обширной стране, какова Русь Червонная, или Галицкая, не видим даже ни одной. Вероятно ли это? Скажем ли, что вблизи Киева основано столько епархий с целию особенною, именно с тою, чтобы епископам их удобнее было собираться в Киев по воле митрополита или великого князя ? Могло быть. Но если для подобной цели учреждено тогда у нас на известном пространстве более епархий, нежели сколько требовалось, то могли ли не учредить их для цели более важной и существенной: для того, чтобы не оставить целой какой-либо страны, только что просвещенной верою, без верховного пастыря? Потому естественно согласиться с преданием, что если не во дни Владимира, то во дни Ярослава основаны были и в Руси Червонной две епархии: Галицкая и Перемышльская, хотя известия о них наши летописи не сообщают. Правда, все сказанное нами не более, как одни догадки, но догадки, не чуждые оснований, и то, по крайней мере, достоверно, что не в шести только, прямо названных летописями, но и в других городах поставлены были у нас вначале епископы.

Что касается, наконец, собственно до лиц наших первых иерархов, то сведения об них самые скудные. Из митрополитов Михаил священноначальствовал в Русской Церкви четыре года, хотя при нем она только что устроялась (988 - 992); Леонтий - шестнадцать лет (992 - 1008); Иоанн - двадцать восемь (1008 - 1035); Феопемпт - около пятнадцати (1035 - 1049). Первый был родом сирианин, а по другим - грек, отличался мудростию и высоким благочестием; второй - грек и также пастырь образованный и мудрый, как показывает его сочинение, написанное по-гречески; о третьем и четвертом ничего не известно из летописей, хотя и выдаются они обыкновенно за греков. Михаил и Леонтий присланы были к нам, судя по современности, от Константинопольского патриарха Николая Хрисоверга; Иоанн - от патриарха Сергия; Феопемпт - от патриарха Алексия Студита. Из числа епископов наших того времени немногие известны даже по имени. Новгородские известны оба: Иоаким Корсунянин (992 - 1030) и Лука Жидята (1035 - 1059); из Ростовских - только два: Феодор (поставленный в 992 г.) и Иларион, бывший его преемником еще при святом Владимире и вскоре оставивший свою паству; из Черниговских - только один: Неофит (992); из Владимирских на Волыни - также один: Стефан (992) и из Белгородских - один: Никита (992). Кто были родом все эти архипастыри? О первых епископах, присланных к нам при святом Владимире, в так называемой Иоакимовской летописи замечено, будто они были из славян болгарских - дело очень возможное! Прислать к нам таких епископов для первоначального насаждения веры требовало христианское благоразумие; найти для этого способных людей между болгарами было нетрудно, потому что в Болгарии значительно процветали уже тогда и христианская вера, и христианское просвещение. Но признать за достоверное сказание летописи сомнительной не можем. Ростовский епископ Иларион избран был из цареградского клира и вскоре возвратился в Царьград, следовательно, по всей вероятности, был грек. Новгородский Лука Жидята - вот первый русский, удостоившийся святительского сана по воле великого князя Ярослава!

Прочие духовные: священники, диаконы и причетники - были у нас с самого начала из греков и, вероятно, из болгар, и одни назывались царицыными, потому что пришли с царевною Анною из Греции, другие - корсунскими, как прибывшие из Корсуня. Но чрез несколько лет, без сомнения, начали появляться на этих церковных степенях и русские: особенно умножились пресвитеры и попы при великом князе Ярославе. При некоторых церквах было по нескольку священников под настоятельством старейшего: Десятинную церковь, бывшую сначала самою главною в Киеве, святой Владимир поручил Анастасу Корсунянину, который называется иногда в летописях протоиереем, и "попы корсунские пристави служити в ней". В Вышгороде при деревянной церкви святых мучеников Бориса и Глеба митрополит Иоанн "постави попы и диаконы" и, повелев им ежедневно совершать все церковные службы, "постави им старейшину". Даже в селе Берестове при церкви святых апостолов были "попы многи" и между ними пресвитер (πρεσβύτερος - старейший) Иларион. При вышгородской церкви во имя святого Василия, где первоначально погребен был святой мученик Борис, упоминается пономарь, по оплошности которого она и сгорела.

Оглавление

Глава 2

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 2. Отдел 1. Глава 2

Глава 1

м. Макарий. История Русской церкви. Том 1.

ГЛАВА II

ПЕРВЫЕ ХРАМЫ В РОССИИ И СОСТОЯНИЕ БОГОСЛУЖЕНИЯ

ак только крестились киевляне, великий князь повелел рубить в Киеве церкви и ставить их по местам, где прежде стояли кумиры - мера истинно благоразумная! Язычники, без сомнения, привыкли считать эти места для себя священными, привыкли собираться на них для поклонения своим истуканам; теперь, приходя на те же места по прежней привычке, киевляне должны были встречать уже христианские храмы и естественно научались, забывая прежних богов, поклоняться Богу истинному. Вслед за распространением святой веры из Киева по всей России русский равноапостол спешил устроять храмы Божии и по другим градам и селам. Из числа этих созданных тогда в нашем отечестве храмов древнейшие сказания упоминают по имени только о четырех.

Первая церковь, построенная святым Владимиром тотчас после крещения киевлян, была церковь святого Василия. Она замечательна уже и потому, что построена была самим великим князем и во имя его ангела; построена на том самом холме, где прежде во дни своего язычества тот же великий князь поставил Перуна и других богатых истуканов и куда приходил вместе со своими подданными для совершения идольских треб. Она находилась близ двора теремного великокняжеского к востоку и, следовательно, по всей вероятности, служила вначале церковию придворною, в которой молился сам русский равноапостол, а может быть, считалась потому между церквами Киева и главною, или соборною, пока для этой цели не был построен особый храм. Судя по обстоятельствам времени и образу речи преподобного летописца, можно полагать, что церковь святого Василия была первоначально деревянная, но вскоре, как не без основания догадываются, и едва ли не самим же Владимиром построена из камня, потому что сохранившиеся остатки этой последней свидетельствуют, что она и по материалам, и по способу построения своего совершенно сходна с другими каменными церквами, воздвигнутыми Владимиром и Ярославом. По объему своему церковь святого Василия была очень невелика (25 аршин в длину и 16 аршин с 10 вершками в ширину). Ныне на древнем остатке ее существует церковь Трехсвятительская, в которой кроме основания и нижней части стен сохранилось от первоначальной церкви одно только узкое окно к северу в алтарном притворе.

Другую, и уже не деревянную, а каменную и великолепную церковь воздвиг Владимир во имя Пресвятой Богородицы. Место для новой церкви он избрал также вблизи своего двора теремного к юго-западу и именно место, орошенное кровию первых двух христианских мучеников на Руси - варягов Феодора и Иоанна, вкусивших смерть во дни Владимирова язычества. Основанная в 989 г. с благословения митрополита Михаила, церковь эта строилась в продолжение семи лет мастерами, нарочно вызванными из Греции, которые, вероятно, тогда же перестроили, по воле великого князя, и церковь Васильевскую. В 996 г., когда храм Пресвятой Богородицы был окончен и освящен, царственный храмоздатель торжественно вознес в нем, подобно Соломону (3 Цар. 8. 22 и след.), молитву к Богу, сказав: "Господи Боже! Призри с небеси и виждь, и посети виноград свой, и утверди то, что насадила десница Твоя, - этих новых людей, которых сердца обратил Ты к познанию Тебя, Бога истиннаго. Призри и на церковь Твою сию, которую создал я, недостойный раб Твой, во имя родшия Тя Матери, Приснодевы Богородицы, и, если кто помолится в церкви сей, услышь молитву его, молитвы ради Пречистой Богородицы". Вслед за тем Владимир в присутствии митрополита Леонтия, епископов греческих и всех русских, в присутствии бояр и бесчисленного народа изрек: "Даю церкви сей святой Богородицы от именья моего и от град моих десятую часть" - и, написав клятву, положил свое завещание в самой церкви, которая и начала называться Десятинною - по десятине, определенной на содержание ее. Для служения в церкви, сделавшейся соборною в Киеве и как бы кафедральною для митрополита, приставил князь знатнейшее тогда духовенство - корсунское, а смотрение за самою церковию и за десятиною поручил Анастасу Корсунянину, подчинив его митрополиту. В тот же достопамятный день - день освящения Десятинного храма - Владимир сотворил великий праздник для митрополита с епископами, бояр и старцев людских и раздал много имения убогим. Этот великолепный храм - красноречивый памятник веры и благочестия нашего равноапостола, доселе сохранившийся в своих развалинах, далеко превосходил по величине и богатству церковь святого Василия. Длина храма простиралась до 24 сажен, а ширина была в 16 сажен. Его своды и полати, или хоры, по местам поддерживались толстыми мраморными колоннами, как можно заключать из остатков самих колонн, баз и капителей. Пол в церкви был выстлан красным шифером в виде больших осьмиугольников, в которых помещались квадраты; пред алтарем и в алтаре вокруг престола пол был мозаический, расположенный четвероугольниками изящной работы из разноцветных мраморов, яшм и стекол; в боковых притворах алтаря - жертвеннике и диаконнике, или ризничей палате, пол состоял из плит муравленых наподобие кафеля. Престол был, вероятно, один. Место престола было устлано тесаными плитами. Стены храма были расписаны, как догадываются, стенною живописью по сырой штукатуре (ал-фреско), а в алтаре украшены мозаическими изображениями. Кроме того, эту церковь святой Богородицы великий князь Владимир, по выражению древнего жития его, удивил, или украсил, серебром и золотом. В память светлого торжества, бывшего по случаю освящения Десятинного храма, установлено тогда церковною властию, конечно по желанию великого князя, праздновать этот день ежегодно 11 или 12 мая, подобно тому как праздновались дни освящения знаменитейших храмов в Греции, и это был, сколько известно, первый праздник собственно в Русской Церкви.

Третий храм, построенный Владимиром, замечателен только по случаю самого построения. Вскоре после того, как великий князь отпраздновал освящение Десятинной церкви, он услышал о внезапном набеге печенегов на город Василев, находившийся неподалеку от Киева, и поспешил с малою дружиною для защиты города. Но при столкновении со врагами не в силах был устоять против них и, спасаясь бегством, едва укрылся от преследовавших под мостом. Среди такой опасности Владимир дал Богу обет, если опасность минует, создать в Василеве церковь. Молитва благочестивого князя была услышана, и он в чувствах радости и признательности к Господу тогда же исполнил свой обет, поставил в Василеве церковь во имя Преображения Господня, так как в тот самый праздник и произошла неудачная сеча с печенегами и избавление от них. Эта церковь представляет собою первый опыт построения церквей так называемых обыденных, умножившихся у нас впоследствии: она несомненно воздвигнута была в один день или в самое короткое время, потому что по сооружении ее, говорит летописец, князь праздновал в Василеве восемь дней со своими боярами, посадниками, старейшинами из всех окрестных городов и множеством народа, раздав и убогим 300 гривен, а на день Успения возвратился уже в Киев, где также сотворил великий праздник для бесчисленного множества народа. Но с Преображения до Успения, т. е. с 6-го по 15-е августа, всего девять дней. Если так, то церковь, построенная Владимиром в Василеве, была первоначально деревянная и весьма небольшая. Потом на месте этой деревянной церкви, воздвигнутой по обстоятельствам наскоро, Владимир мог в память столь близкого для него события соорудить и каменный храм Преображения Господня, как свидетельствуют позднейшие сказания.

Наконец, преподобный Нестор и мних Иаков, повествуя о мученической кончине двух братьев - страстотерпцев Бориса и Глеба, мимоходом говорят, что тела их были первоначально (1015 - 1019) погребены в Вышгороде у церкви святого Василия. Эта церковь, по преданию, подобно киевской Васильевской была поставлена самим равноапостольным князем во имя его ангела и около 1020 г. сгорела.

Писатели последующего времени упоминают и о некоторых других храмах, воздвигнутых или самим Владимиром, или, по крайней мере, при Владимире. Так, самому Владимиру усвояют: а) церковь святого Георгия Победоносца в Киеве, построенную вслед за Васильевской и в том же году, и называют эту Георгиевскую церковь первою, без сомнения в отличие от второй церкви святого Георгия, сооруженной Ярославом; б) церковь во имя Преображения Господня, каменную, в селе Берестове, любимом местопребывании Владимира, которая действительно, судя по остаткам ее, и по материалу, и по способу сооружения, совершенно сходна с церквами Васильевскою и Десятинною; от Спасской берестовской церкви, разрушенной во время нашествия татарского и возобновленной около 1638 г., сохранилась доныне, как полагают, середина во всю ширину с приделами; расположение ее крестообразное, величина в длину без паперти - 6 сажен 2 аршина; в) церковь во имя Преображения Господня в Белгороде, другом любимом месте Владимира; г) церковь во имя Рождества Пресвятой Богородицы в Суздале. В тот же период времени митрополит Иоанн воздвиг (1008) две каменные церкви: одну в Киеве - во имя святых апостолов Петра и Павла на Берестове, а другую - в Переяславле, где имели тогда местопребывание наши митрополиты, во имя Воздвижения Честного Креста Господня. Первый Новгородский епископ Иоаким построил также две церкви в Новгороде (989): деревянную дубовую во имя святой Софии, имевшую 13 верхов, или глав (сгорела в 1045 г.), и каменную во имя Богоотец Иоакима и Анны, служившую долгое время кафедральною для местных архипастырей. Первый Ростовский епископ Феодор соорудил деревянную дубовую церковь в Ростове - соборную, во имя Успения Пресвятой Богородицы (992 или 995), простоявшую около 165 лет (до 1160 г.), - церковь дивную и великую, о которой говорили, что и прежде не было такой церкви, и после не будет. Не можем пройти молчанием вопроса о церкви, которая поставлена была на самом месте крещения киевлян, по мнению некоторых, будто бы еще во дни Владимира. Показания об имени этой церкви различны, но они не исключают одно другого и в точности не определяют времени ее построения. В Степенной книге читаем: "На месте же, идеже снидостася киевстии людие креститися, и ту поставлена бысть церковь во имя св. мученика Турова, и оттоле наречеся место оно святое место". Но когда и кем поставлена, вдруг ли после крещения киевлян или впоследствии, ясно не сказано. Впрочем, касательно действительности и древности этой церкви, хотя имени святого мученика Турова мы не знаем, нет причины сомневаться, потому что и древнейшая летопись, еще под 1146 г., случайно упоминает в Киеве о Туровой божнице, или церкви. А если справедливо предположение, что она так названа в просторечии по имени истукана Тура, стоявшего прежде на том самом месте, где она построена, то очень вероятным представляется сооружение ее еще во дни святого Владимира вдруг же, как только этот истукан был ниспровергнут, хотя нельзя отвергать, что церковь могла быть названа Туровою или по урочищу Тур, как действительно иногда назывались у нас урочища, или по мирскому имени строителя своего, какого-нибудь Тура, также употреблявшемуся у нас в то время. Другое показание находится в рукописном Прологе XIV в., в житии святого Владимира, следующее: "И оттоле наречеся место то (где крестились киевляне) святое, идеже и ныне церкы Петрова". Но словом и ныне, очевидно, выражается только, какая церковь стояла на означенном месте во дни составителя или списателя жития (в XIV в.), и прямо даже предполагается, что на святом месте существовала церковь и прежде. Наконец, в печатном Прологе, где с небольшими изменениями помещено то же житие Владимирове, говорится: "И оттоле наречеся место то свято, идеже ныне церковь есть св. мучеников Бориса и Глеба". Ныне, т. е. когда или переписан был с древнего список жития, напечатанный в Прологе, или печатался самый Пролог. А этим также не отвергается существование на означенном месте церквей прежних.

Как бы то ни было, впрочем, хотя мы не имеем возможности определить с точностию и поименовать храмов, построенных во дни благоверного князя Владимира, но то несомненно, что их построено тогда у нас весьма много. Иларион говорит о равноапостоле, что он "по всей этой (Русской) земле воздвиг церкви Христу и поставил Ему служителей". Мних Иаков также пишет: "Всю землю Русскую и грады вся украси святыми церквами". А современник Владимиров Дитмар, писавший, впрочем, о России только по рассказам других, свидетельствует, что тогда в одном Киеве существовало уже более четырехсот храмов, - известие, конечно, или преувеличенное, подобно известиям о том же польского историка Меховиты, возводящего число церквей до трехсот с лишком, и нашей Никоновой летописи, простирающей это число до семисот, или искаженное переписчиками. Чтобы понять возможность такого множества церквей в Киеве (положим даже вместо 400 только 40), надобно помнить, что Киев, по свидетельству Дитмара, был тогда весьма велик и имел восемь торговых площадей, что эти церкви большею частик), если не все, были деревянные и весьма небольшие, может быть подобные той, какую в один день поставил Владимир в Василеве, что тогда не возбранялось и частным знатнейшим лицам иметь свои, т. е. домовые, церкви, как видно из примера курского властелина, наконец, что обычай к построению и умножению церквей был тогда господствующим на всем Востоке.

Примеру благоверного князя Владимира старались подражать и его дети. Это, по крайней мере, известно о двух из них: Мстиславе и особенно Ярославе. Первый, когда был еще князем в Тмутаракани, пошел однажды (ок. 1022 г.) войною на соседственных касогов, или нынешних черкесов. Услышав о том, касожский князь Редедя выступил против него со своими воинами и велел сказать Мстиславу: "Зачем губить нам дружину? Лучше порешим дело единоборством. Если ты одолеешь, возьми мое имение, мою жену и детей и мою землю, а если одолею я, возьму все твое". Мстислав согласился. И началась между ними борьба упорная и продолжительная; Мстислав стал ослабевать, потому что Редедя был велик и силен. Тогда набожный русский князь мысленно воззвал к Пресвятой Деве: "О Пречистая Богородице! Помоги мне. Если я одолею, то созижду церковь в Твое имя". Сказав это, он сильно ударил Редедю о землю, вонзил в него нож и лишил его жизни, затем вступил в его землю, взял все имение его, жену и детей и наложил дань на касогов. По возвращении в Тмутаракань торжествующий князь спешил исполнить свой обет, заложил и соорудил во имя Пресвятой Богородицы каменный храм, который стоял еще во дни преподобного летописца.

Чрез несколько лет Мстислав, будучи уже князем черниговским (с 1026 г.), заложил каменную же церковь в новой своей столице во имя Преображения Господня. Но этой церкви он не успел окончить сам, скончавшись в 1036 г. и едва возведши ее до двух, если не менее, сажен: она достроена уже племянником его, а сыном Ярослава Владимировича Святославом I, князем черниговским. Несмотря на разорение от татар (в 1240 г.), на запустение в продолжение четырех с лишком веков (до 1675 г.), на страшный пожар (в 1750 г.), когда обрушились самые верхи ее, на неоднократные исправления и поновления (в 1770 и 1790 - 1798 гг.), церковь эта сохранилась доселе и сохранила немало от своего первоначального вида. Стены ее состоят из дикого кремнистого камня, смазанного в швах своих крепким цементом красноватого вида. К западной стороне ее, также к северной и южной, непосредственно от западной до половины церкви устроены были хоры, или полати, опиравшиеся на осьми серого мрамора колоннах, стоявших вдоль церкви, а на хорах находились другие мраморные же колонны четырехгранные, подпиравшие свод церкви до среднего купола. Сколько было в ней первоначально престолов - с точностию неизвестно, но с вероятностию полагают, что один. Куполов на церкви было, как и ныне устроено, пять. Высота ее от пола до главного купола 15 сажен. Замечательно, что и эта церковь, сделавшаяся с самого начала своего соборною в Чернигове, поставлена была на том самом месте, где прежде стояли языческие кумиры: так свято исполнялось повеление святого Владимира!

Другой достойный сын его, Ярослав, ознаменовал свое многолетнее царствование сооружением многих храмов. Важнейший из них - храм Клево-Софийский. В 1036 г., когда великий князь находился в Новгороде, он получил известие, что печенеги обступили Киев. Собрав многих воинов из варягов и новгородцев, Ярослав поспешил в свою столицу и здесь, присоединив к ним еще дружину киевскую, выступил против врагов, которых было несметное число. Злая сеча продолжалась целый день, и едва к вечеру Ярослав одолел. Преследуемые печенеги побежали в разные стороны, и одни из них потонули в реках, другие рассеялись, так что с того времени уже не беспокоили Россию. В память столько важной и благодетельной для отечества победы Ярослав и заложил великолепный каменный храм во имя святой Софии, или Ипостасной Премудрости Божией Господа Иисуса, на том самом поле, где происходила битва, решившись распространить Киев гораздо далее прежней его черты. Этот храм, заложенный в 1037 г., но неизвестно когда оконченный и освященный, был построен по образцу знаменитого храма Софийского в Константинополе, только в гораздо меньшем размере и с некоторыми другими значительными отличиями. Внутри Киево-Софийская церковь была точно так же крестообразная, как и константинопольская, с галереями с трех сторон: западной, северной и южной, только в константинопольской верхние галереи были в два яруса, а у нас - в один. Восточная сторона нашего храма имела пять полукружий, а константинопольского - одно большое. Своды нашего храма и полати, или хоры, поддерживались колоннами, большею частик) сложенными из кирпича и только двумя мраморными при западном входе, тогда как в константинопольской церкви колонны все были мраморные. Наш собор имел, кажется, два боковых придела и, следовательно, три престола, а константинопольский - только один. Куполов на нашем соборе было тринадцать, тогда как на константинопольском - один купол дивной величины. При нашем соборе, как и константинопольском, находились крещальня и колокольня. Будучи, таким образом, подобием константинопольского Софийского храма по самому своему устройству, Киево-Софийская церковь подражала ему и в украшениях.

Собор во имя св. Софии, Премудрости Божией. Киев. Сер. XI в.

Алтарь весь сверху донизу одет был мозаическими по золотому полю картинами и изображениями, из которых верхняя часть до половины сохранилась доселе. В самой церкви как купол, так и все дуги и столпы под куполом были покрыты точно такими же изображениями. Все стены храма не только внизу, но и на хорах и даже в двух галереях, ведущих на хоры, все четвероугольные колонны храма и куполы самих портиков, окружающих его, были украшены греческими фресками. Пол церкви устлан был плитами из белого мрамора и красного лещедника, как можно догадываться по сохранившимся остаткам. На церковных полатях уцелели небольшие мраморные колонны и перила из гранита и лещедника с вырезанными на них обронною работою орлами и другими изображениями. Киево-Софийский храм, как только был окончен, сделался митрополичьею кафедральною церковию и иерархическим собором. При нем построен был митрополичий дом, в котором первосвятители русские начали иметь постоянное свое местопребывание. Достопамятны слова об этом соборе пресвитера Илариона, который сам видел его в первые годы его существования и, обращаясь с похвалою к равноапостольному Владимиру, так свидетельствовал об Ярославе: "Он неконченное тобою окончил, как Соломон предприятия Давидовы, создал дом Божий, великий и святой, в честь Его Премудрости на освящение твоему граду и украсил его всякими украшениями: золотом, серебром, драгоценными камнями, дорогими сосудами, так что церковь сия заслужила удивление и славу у всех окружных народов и не найдется подобной ей во всей полунощной стране от востока до запада". Достоверно, что и день освящения Клево-Софийского собора как главнейшего во всей России по желанию князя-храмоздателя установлено было праздновать у нас ежегодно, так как день этот значился в древних Прологах под 4-м числом ноября. Вслед за Софийским собором Ярослав воздвиг каменную церковь на Золотых воротах, находившихся на западе от собора в земляном валу, которым в том же 1037 г. начал князь ограждать свою расширенную столицу. Эта церковь, поставленная на главных городских воротах, посвящена была Благовещению Пресвятой Богородицы с тою мыслию, как замечает летописец, да "радость всегда будет граду тому святым Благовещением Господним и молитвами святой Богородицы и архангела Гавриила". Или, как изображает это Иларион в том же самом обращении к святому Владимиру, говоря об Ярославе: "Он и славный город твой Киев обложил величием, как венцем, и предал народ твой и город святой всеславной скорой Помощнице христиан Богородице, Которой создал и церковь на великих вратах в честь первого праздника Господня - святого Благовещения, так что приветствие архангела Деве можно приложить и к сему городу. Деве сказано было: Радуйся, благодатная. Господь с Тобою (Лк. 1. 28). А граду можно сказать: "Радуйся, благоверный граде, Господь с тобою".

После Благовещенской церкви Ярослав соорудил еще две каменные церкви (а при них и монастыри) неподалеку от Софийского собора: одну - на западе от него, по направлению к Золотым воротам, во имя своего ангела - святого Георгия Победоносца, другую - на юг от собора, во имя ангела своей супруги - святой Ирины. От Георгиевской церкви не уцелело до настоящего времени никаких остатков, но о самом сооружении ее сохранилось следующее древнее сказание: "Когда ее начали строить, то немного было делателей. Увидев это, Ярослав призвал тиуна и спросил: "Почему мало трудящихся у церкви?" Тиун отвечал: "Так как дело властельское (т. е. сооружается на собственный счет князя), то люди боятся, чтобы за труд они не были лишены платы". Тогда князь сказал: "Если так, я сотворю вот что" - и повелел возить куны на телегах под своды Золотых ворот и объявить на торгу людям, чтобы каждый брал себе за труд по ногате (по 12/2 копеек серебром) на день. И явилось множество делателей, и церковь вскоре была окончена. Освящение ее совершено в 26-й день ноября митрополитом Иларионом (следовательно, не прежде 1051 г.), и сотворил в ней великий князь настолование новопоставляемым епископам, а день освящения ее заповедал во всей России праздновать ежегодно в честь святого великомученика Георгия Победоносца". От церкви Ирининской доселе сохранились развалины, в которых высота уцелевших стен восходит до полутора аршина. Материалы, употребленные для построения этой церкви, совершенно сходны с теми, из каких сооружены Киево-Софийский собор и Золотые ворота. В алтаре на горнем месте близ восточной стены найдено двенадцать камней, положенных, вероятно, по числу двенадцати апостолов, а ближе к престолу - еще четыре камня, может быть по числу четырех евангелистов. Самый престол по древнему обычаю был каменный. Пол в средине церкви найден частию мозаический, частию - поливной горшечной работы, составленный из четвероугольных плиточек. На стенах церковных сохранились по местам мозаика и живопись ал-фреско. Все это свидетельствует, что храм святой Ирины если и не равнялся Киево-Софийскому по великолепию и богатству, однако ж был ему подобен.

Не перечисляя других церквей, построенных Ярославом, преподобный летописец делает общее замечание: "И ины церкви ставляше по градом и по местам... и радовашеся Ярослав, видя множество церквий..." Кроме сооружения новых храмов он заботился о возобновлении и прежних. В 1039 г., говорит летопись, освящена была митрополитом Феопемптом церковь святой Богородицы, Десятинная, которую создал отец Ярослава Владимир. Это значит, что Десятинная церковь много пострадала, вероятно, во время страшного пожара киевского в 1017 г. и потом по воле великого князя была исправлена очень значительно, так что ее надлежало вновь освятить.

Из церквей, построенных в царствование Ярослава вне Киева, замечательнейшая есть Софийский собор новгородский, заложенный сыном великого князя Владимиром в 1045 г. и освященный в 14-й день сентября 1052 г. (по друг. - 1050) Новгородским епископом Лукою. Этот храм, сохранившийся доселе, отличается не столько богатством и изяществом киевских церквей того времени, сколько прочностию и простотою. Тяжелые полукруглые своды опираются на десяти очень толстых, в два ряда расставленных вдоль церкви четырехгранных столбах. С трех сторон, кроме восточной, устроены хоры, или полати, которые поддерживаются сводами, укрепленными между столбами. Окна, узкие и редкие, расположены без соблюдения симметрии. Купол и стены вовсе не имеют мозаики, а расписаны только живописью, для чего вызваны были художники из Греции; на одном горнем месте в алтаре стена имеет украшение, или обкладку, из стеклянных дощечек, квадратных и треугольных, разного цвета. Престолов с самого начала было два, по крайней мере не менее: главный - во имя святой Софии и другой - во имя святых Иоакима и Анны в южном приделе, который образовался из древней, созданной еще епископом Иоакимом каменной церкви, вошедшей в состав собора при его построении. Над собором возвышаются пять глав и, кроме того, шестая на юго-западном углу над лестницею, которая ведет на хоры. Длина церкви 15 сажен, ширина 17 и высота 18. Подобно киевской Софийской церкви, и новгородская, как только была освящена, сделалась кафедральною церковию местных епископов и соборною.

Таким образом, известны даже по имени более двадцати храмов, построенных у нас в первые шестьдесят лет существования отечественной Церкви, и между этими храмами до четырнадцати каменных. Три из числа последних - соборы: киевский Софийский, черниговский Спасский и новгородский Софийский, хотя с большими изменениями, особенно два первые, уцелели доныне и служат живыми свидетелями благочестия наших древних князей; еще четыре сохранились или в значительных остатках, вошедших в состав других церквей, доныне существующих (Васильевская и Спасо-Берестовская в Киеве), или в одних развалинах (Десятинная и Ирининская в Киеве же). Архитектура этих церквей византийская. План представляет почти всегда четвероугольник, более или менее прямой, иногда, впрочем, за исключением алтарной части, как в церкви Ирининской. Длина и ширина даже значительнейших из них не очень велика, а высота вообще незначительна. Стены клались толстые и прочные из разновидных кирпичей, которые связывались весьма вязким и толстым раствором и по местам перекладывались рядами отесанных крупных камней. В больших церквах к западной стороне, а иногда и к северной и южной, устроялись полати (хоры) и для поддержания их, равно как сводов храма, ставились каменные или кирпичные колонны. Алтарная часть разделялась почти во всех церквах на три отделения, из которых среднее, более продолговатое и выпуклое, составляло собственно алтарь, а два другие назначены были: северное - для жертвенника, южное - для ризницы, или диаконника. Престолов также в большей части церквей было по одному. Окна устроялись узкие, продолговатые и не в большом количестве, отчего, особенно при толстоте стен и колонн и при существовании полатей, слабо освещали храмы. В богатых церквах полы были из разнородных камней или кафельные; стены, преимущественно в алтаре, украшались мозаикою, а в прочих местах расписывались живописью ал-фреско. Число глав на храмах известно не одинаковое: например, Софийский в Киеве и деревянный Софийский в Новгороде имели их по тринадцати, а каменный Софийский новгородский и черниговский Спасский имели по пяти. Первое число знаменовало Господа Иисуса Христа, Главу Церкви, и с Ним двенадцать апостолов, второе - также Господа Иисуса и с Ним четырех евангелистов.

Если любопытны и драгоценны для нас сведения о тех первоначальных храмах, в которых молились предки наши, только что принявшие святую веру, то не менее должны быть драгоценны известия о тех иконах и вообще священных изображениях, пред которыми они молились.

Первые иконы принесены к нам из Херсона, откуда принесена и самая вера, и ими-то украсил равноапостольный свою любимую церковь Десятинную. К сожалению, ни одна из этих святынь не сохранилась до нашего времени и даже не отмечена летописями. Известны только пять или шесть икон, принесенных к нам тогда из Херсона и Цареграда. Именно: а) икона Всемилостивого Спаса, представляющая на одной стороне Нерукотворенный лик Спасителя, а на другой - Божию Матерь; б) икона Божией Матери с изображением на обратной стороне Спасителя благословляющего; в) икона Иерусалимской Богородицы, по древнему преданию написанная святыми апостолами в пятнадцатое лето по Вознесении Господнем в Гефсимании. Со времен святого Владимира все эти иконы находились в Новгороде, потом царем Иоанном Васильевичем взяты в Москву, где две первые стоят доселе в Успенском соборе за престолом под именем Корсунских, а последняя существует только в верной древней копии, потому что подлинник похищен во время нашествия французов в 1812 г. Такова же г) икона святых апостолов Петра и Павла, находящаяся доныне в новгородском Софийском соборе, по выражению летописи, Цареградская. Справедливость требует, однако ж, заметить, что перенесение к нам исчисленных икон будто бы еще во дни равноапостольного Владимира подтверждается только преданием и что как две первые, так и последняя поновлены. К ним можно присовокупить еще: д) образ Нерукотворенного Спаса в суздальском Рождественском соборе, писанный на полотне и принесенный, по преданию, из Греции первым Ростовским епископом Феодором; е) образ святого Василия Великого, находящийся во Владимире Волынском, в церкви святого Василия, которая основана, по преданию, еще равноапостольным Владимиром; ж) икону Божией Матери, находящуюся в Нижегородском Благовещенском монастыре и слывущую в народе под именем Корсунской, это единственная из наших древнейших икон, на которой означены и год написания ее (993) и имя иконописца. Но когда принесена она в Россию из Греции и от кого поступила в монастырь, основанный уже в 1370 г., точных сведений не сохранилось.

В Спасской церкви на Берестове, созданной святым Владимиром и отчасти уцелевшей, есть изображения стенной живописи, относимые к его времени, но они, как свидетельствуют подписи, возобновлены в XVII в. митрополитом Петром Могилою, хотя и по древним чертам. Есть также в иконостасе иконы, обличающие древнее греческое письмо, но Владимирова ли времени или последующего, определить нельзя.

В Киево-Софийском соборе сохранились по стенам многие мозаические и живописные изображения от лет первоначальных. Из мозаических важнейшие находятся в алтаре над горним местом. Они разделены на три яруса. В самом верхнем, почти на своде алтаря, представлена Божия Матерь в исполинском росте с воздетыми руками; это изображение издавна называется в народе "Нерушимою Стеною", может быть потому, что среди всех опустошений города и храма в течение осьми веков осталось невредимым. В среднем ярусе, отделенном от верхнего широкою мозаическою полосою, представлена Тайная вечеря: посредине стоит трапеза под сенью, у задних углов трапезы - два ангела, держащие над нею рипиды, у переднего угла с правой стороны - Спаситель, обеими руками преподающий Святое Тело Свое шести апостолам, которые подходят к Нему один за другим с распростертыми дланьми, у переднего угла с левой стороны - также Спаситель, преподающий Свою Святую Кровь другим шести апостолам, подходящим к Нему в таком же порядке. Наконец, в нижнем ярусе, отделенном широкою мозаическою полосою, представлены с правой стороны от горнего места - архидиакон Стефан, Николай Чудотворец, Григорий Богослов, Климент, папа Римский, и святой Епифаний, а с левой - архидиакон Лаврентий, Василий Великий, Иоанн Златоуст, Григорий Нисский и Григорий Чудотворец. Другие мозаические изображения уцелели а) на ближайшей арке к иконостасу - три Деисуса в кругах, т. е. три иконы, представляющие Спасителя, у которого с правой стороны - Божия Матерь, а с левой - Иоанн Предтеча; б) на восточной дуге выше иконостаса - образ Спасителя; в) с правой стороны от царских врат над одною колонною немного выше иконостаса - образ Пресвятой Девы с веретеном в руке, а с левой стороны - образ благовествующего архангела Гавриила; г) под куполом в церкви - лик евангелиста Марка и до половины сохранившийся лик евангелиста Иоанна Богослова; д) наконец, на дугах под куполом - до пятнадцати изображений святых мучеников в отдельных кругах. Живописные изображения ал-фреско, открытые недавно в Киево-Софийском соборе и покрывающие как стены, так и некоторые другие части храма, разделяются на многоличные и одноличные: первые суть целые сложные картины, заимствованные из Священной, преимущественно евангельской, истории; последние (числом более 300) представляют отдельные лики: ангелов, пророков, апостолов, святителей, мучеников, бессребреников, преподобных мужей и жен и проч. Одни из этих ликов писаны во весь рост, в полуисполинском виде, другие - поясные и помещены в кругах. Что касается до храмовой иконы Киево-Софийского собора, представляющей многосложное символическое изображение святой Софии, или Премудрости Божией, то, несмотря на греческий стиль этой иконы и на греческие на ней надписи, относить ее ко временам великого князя Ярослава или считать ее копиею с цареградской таковой же иконы, бывшей в храме Юстиниановом и вовсе нам неизвестной, нет никаких оснований. Могла ли первоначальная икона святой Софии сохраниться в Киево-Софийском соборе при опустошении его пожаром в 1180 г., при неоднократном разграблении его не только сторонними врагами, но и князьями русскими, например в 1203 г., при совершенном опустошении и разорении церквей киевских татарами? Не возобновлена ли или даже не написана ли вновь эта икона при митрополите Киприане (1376 - 1390), которому приписывается первое возобновление Киево-Софийского собора после разгрома татарского? Не возобновлена ли или не написана ли вновь при митрополите Киевском Петре Могиле, втором возобновителе Софийской церкви в Киеве? Вопросы, на которые нет ответа.

В новгородском Софийском соборе есть также священные изображения, которые восходят ко времени самого основания собора. Первое место занимает между ними храмовый образ святой Софии, Премудрости Божией, отличный от киевского и гораздо менее сложный. Об этой новгородской иконе, по крайней мере, сохранилось местное предание, что она списана с цареградского подлинника греческими изографами во дни самого храмоздателя Владимира Ярославича. В 1554 г. знаменитый Сильвестр - священник, родом новгородец - в своей челобитной Собору русских святителей между прочим писал: "Великий князь Владимир Ярославич повелел поставити в Новгороде церковь каменну, святую Софию, Премудрость Божию, по цареградскому обычаю; икона Софии, Премудрости Божией, тогдыж написана - греческий перевод" - и вслед за тем: "Церкви ставили великие князья и по иконописцев посылали по греческих - церкви подписывати и святые иконы писати". Но так как несомненно известно, что и новгородский Софийский собор, и самые иконы в нем были поновляемы неоднократно, так как на новгородской иконе святой Софии видны ныне русские подписи, в которых буквы едва ли можно отнести к XVI в., то надобно допустить, что в настоящее время эта икона уже не в первобытном виде. Из стенных изображений в новгородском соборе наиболее обращает на себя внимание образ Христа Спасителя, написанный, как и в цареградском Софийском соборе, под самым куполом храма. Об этом образе сохранилось в местных летописях следующее любопытное предание: "Когда он был кончен греческими иконописцами, Спаситель был изображен на нем с благословляющею рукою, но на другой день епископ Новгородский Лука увидел Спасителя не с благословляющею рукою. Иконописцы исправили по-прежнему, но на следующее утро опять заметили перемену, исправили в другой раз и в третий - опять повторялось то же самое. Наконец на четвертое утро они услышали от образа глас: "Не пишите Меня с благословляющею рукою, а напишите с рукою сжатою, в энаменование того, что Я в руке Моей держу Великий Новоград. А когда эта рука Моя раскроется, тогда будет скончание городу". Спаситель изображен на образе в исполинском виде (в 3 1/2 сажени), и для написания этого образа художники употребили более года. Тогда же написаны ими по стенам архангелы и херувимы под окнами купола, а пророки - между окон, те и другие во весь рост. Но, зная неоднократные, бывшие впоследствии, поновления как собора новгородского, так и находящихся в нем икон, мы не можем сказать, чтобы и стенные в нем изображения уцелели доныне без каких-либо поправок, хотя и по древним чертам.

Из всего этого следует, что в строгом смысле один только Киево-Софийский собор сохранил в себе до настоящего времени образцы того первоначального иконописания, которое сообщила нам православная Греция вместе с верою. И подлинно их можно назвать в некотором отношении образцами. Смотря внимательно на эти византийские фрески и мозаические иконы, покрывающие стены Киево-Софийского храма, невольно чувствуешь, что это какая-то особая живопись, отличная от живописи обыкновенной, светской, живопись истинно церковная, что она изображает пред нами мир горний, к которому мы должны стремиться, а не мир земной с его суетными удовольствиями и соблазнами, представляет в телесных формах небожителей, пред которыми мы должны поклоняться, а не людей обыкновенных, посреди которых мы живем, с их слабостями и страстями, что она имеет целию пробуждать и воспитывать в нас чувства веры и благочестия, а не пробуждать какие-нибудь нечистые помыслы, не услаждать только наше эстетическое чувство. Эти лики не поражают телесною красотою или отпечатком сильных внутренних движений, а сияют, как и следует, небесным величием и спокойствием, запечатлены кротостию и смирением, показывают полное преобладание духа над телом. Плоть угодников Божиих начертана какою-то утонченною и большею частик) изможденною, так как они и действительно распинали плоть свою со страстьми и похотьми (Гал. 5. 24), изнуряли ее постом, трудами, лишениями и часто страданиями за имя Христово. Главы святых все окружены венцами в знаменование того, что святые получили уже на небеси венец правды, который уготовал Бог всем, любящим Его. В положении угодников Божиих и их членов видны совершенное благоговение и соответствие достоинству или служению каждого. У одних очи молитвенно обращены горе, другие изображены с воздетыми руками, у третьих руки расположены крестообразно на персях. Евангелисты представлены со свитками в руках, святители - с благословляющею рукою, а некоторые - с Евангелием, диаконы - с кадильницами, мученики и мученицы - с крестами. В самых одеждах отпечатлеваются благоприличие, простота, целомудренность, не дозволявшая оставлять непокровенными каких-либо членов тела, и, наконец, историческая верность: например, древние святители изображены не в саккосах и митрах, которые вошли в употребление впоследствии, а в священнических фелонях и омофорах, с непокровейными главами. Не говорим, чтобы Киево-Софийские фрески и мозаические изображения могли служить образцами даже в технической части по отношению к искусству, нет, искусство может быть выше и совершеннее. Мы рассматриваем их только по отношению к их духу и характеру, который нельзя не назвать истинно церковным. Можно допустить, особенно судя по исторической верности изображений в Киево-Софийском храме, что писавшие их византийские изографы руководствовались какими-либо подлинниками, в которых содержатся правила иконописания, а иногда и самые изображения святых и которые тогда уже существовали в Греческой Церкви.

Вместе со святыми иконами равноапостольный Владимир принес из Херсона и потом отдал в свою Десятинную церковь честные кресты. Но из числа этих, равно как и всех других, крестов, употреблявшихся тогда в наших храмах, ни один не уцелел, потому что крест, найденный в развалинах Десятинной церкви, мог относиться и к последующему времени. Одно только достоверно, что тогда употреблялся у нас по преимуществу крест четвероконечный. На монетах самого великого князя Владимира он изображен иногда в короне, увенчанной четвероконечным крестом и с таким же крестом в правой руке; на одной из двух краснокаменных (шиферных) гробниц, открытых внутри Десятинного храма, в которой, вероятно, покоились останки или самого святого Владимира, или супруги его Анны, начертаны восемь крестов, и все четвероконечные. Все кресты на мраморной гробнице Ярославовой также четвероконечные. Крест, поставленный посредине трапезы на мозаической картине, изображающей Тайную вечерю, в Киево-Софийском соборе - четвероконечный; большая часть крестов в руках Богоматери, мучеников и мучениц на фресках и мозаических изображениях того же собора - четвероконечные. Большая часть, но не все, потому что в руках некоторых угодников Божиих на тех же фресках встречаем кресты пятиконечные, шестиконечные и осьмиконечные; и медный крест от жезла, которым, по преданию, святой Авраамий Ростовский поразил идола Велеса, - шестиконечный: знак, что тогда православные чтили крест и в таких видах!

При этом не можем не заметить, что древние изображения Киево-Софийского собора сохранили нам ясные примеры и того, какое перстосложение употреблялось у нас с самого начала для крестного знамения или, частнее, для преподания благословения. Здесь видим не только на фресках, но и на мозаических иконах не подверженных изменению святителей, благословляющих чрез перстосложение так называемое именословное или весьма близко подходящее к именословному. Иначе и не могло быть, потому что и на мозаических иконах константинопольского Софийского собора, послужившего для нашего образцом, которые ныне сделались известными в верных копиях, одни - пророки, апостолы, святители (святой пророк Аввакум, святой апостол Павел, святой Дионисий Ареопагит, святой Анфим, святой Григорий, просветитель Армении, и святой Николай Чудотворец) - изображены с перстосложением строго именословным, а другие - немногие (пророки Иеремия и Иона и святой Григорий Богослов) - с перстосложением, близко подходящим к именословному, и нет ни одного, у которого бы большой палец был соединен с двумя последними так, как хотят того наши мнимые старообрядцы.

Третья святыня, которую принес великий князь Владимир из Херсона "на благословение себе" и на освящение всем людям своим и которую отдал потом в церковь святой Богородицы Десятинную, были мощи святого Климента, папы Римского, и ученика его Фива. Мощи святого Климента перенесены к нам, без сомнения, не в целом своем составе, потому что часть их еще в 866 г. отнесена была в Рим славянскими первоучителями - святыми Кириллом и Мефодием, из которых первый и содействовал открытию их во время своего пребывания в Херсоне. Впрочем, эта часть была, вероятно, самая незначительная, а все почти тело и глава священномученика находились у нас. В XII - XIII вв. один из наших проповедников в Слове по случаю обновления Десятинной церкви, обращаясь к раке святого Климента, взывал: "Тобою рустии князии хвалятся, святители ликуют, иереи веселятся, мниси радуются, людие добродушьствуют, приходяще теплою верою к твоим христоносным костем, святыню почерьпающе... Тем же поистине всех град - славне, имея всечестное твое тело, и весело играет, хвально воспевая: якоже бо небо другое на земли истинно показася Владычня Матере церкви Божественная, в нейже поистине честное твое тело лежа, аки солнце просвещает вселенную". А о главе святого Климента упоминают летописи под 1147 г., когда Собор русских епископов поставил ею в митрополита Климента Смолятича. Где девались эти священные останки во время нашествия татарского на Киев (1240), сокрыты ли верующими под церковию или перенесены в другое место, неизвестно. Вместе с мощами святого Климента и Фива Владимир взял с собою из Херсона, по свидетельству Иакова черноризца, мощи и иных святых: это, по всей вероятности, частицы мощей, которые присланы были нашему князю с другими дарами от греческих императоров, когда он находился еще в Херсоне по крещении своем, и в то же время присланы ему от Римского папы, может быть, с приветствием по случаю обращения к христианству. Современник Владимиров Дитмар упоминает, что в 1018 г. Киевский архиепископ встречал польского короля Болеслава в монастыре святой Софии с мощами, или останками, святых.

Мироточивые главы подвижников Печерских и глава свт. Климента, папы Римского. Дальние пещеры Киево-Печерской лавры.

Но кроме этих святынь, принесенных к нам из других стран. Промыслу угодно было обрадовать и утешить юную Церковь Русскую открытием святых мощей в ее собственных недрах, прославить нетлением ее собственных чад. Разумеем мощи равноапостольной княгини Ольги и святых братьев-страстотерпцев Бориса и Глеба.

Открытие первых совершилось во дни самого великого князя Владимира. По сооружении им Десятинной церкви, которую он так украсил и обогатил всякою святынею греческою. Господь внушил ему мысль перенести в эту славную церковь и тело приснопамятной бабки его Ольги, так как она была "первою проповедницею непорочной веры в России, первою предтечею русским людям к Богу и основанием благочестию". Благодатную мысль великий князь открыл тогдашнему митрополиту Киевскому Леонтию, и оба они по надлежащем совещании и рассуждении, подвизаемые Богом, решились исполнить ее с подобающим благолепием. Избран был день, совершено общественное молебствие во храме, и тогда-то великий князь и первосвятитель со всем освященным Собором, сопутствуемые боярами, старейшинами и множеством народа с иконами, крестами и свещами, при каждении фимиамом и пении псалмов, сотворили торжественное шествие к тому месту, где находилась могила блаженной Ольги. Пришедши, велели раскопать землю, открыли гроб и увидели тело святой совершенно целое, неповрежденное и нимало не изменившееся вместе с одеждою. Пораженные чудом, обливаясь слезами живейшей радости, князь и первосвятитель и многие другие спешили облобызать святые мощи, прославляли Бога, так дивно прославляющего угодников Своих. Мощи переложены были в новую раку и с величайшим торжеством при пении священных песней перенесены в церковь святой Богородицы, где положены в гроб каменный и поставлены на уготованном месте. И была в тот день радость сугубая во всех людях, и сотворили празднество преславное с учреждением светлым, и веселились душевно вместе и телесно. Это драгоценное повествование, заимствованное нами из Степенной книги, неоспоримо подтверждается в главных своих чертах известиями древнейшими. Преподобный Нестор довольно ясно выражает мысль, что нетленные мощи святой Ольги открыто почивали в его время, и дает намек, что они перенесены именно во святую Богородицу (т. е. в церковь Ее имени) в 1007 г., следовательно при святом Владимире. А черноризец Иаков не только со всею ясностию говорит: "И есть во гробе тело ея (Ольги) честное, и неразрушимо пребывает и до сих дней", но столько же ясно свидетельствует, что оно покоилось в церкви Десятинной, построенной великим князем Владимиром, в гробе малом каменном, и присовокупляет еще частное сказание, повторенное потом и в Степенной книге, что наверху этого гроба сделано было оконце, которое отверзалось само собою для всех, притекавших с верою, и давало им возможность видеть нетленное тело блаженной княгини, как бы спавшее, но не отверзалось для приходивших без веры и потому неудостоивавшихся видеть самое тело, а только гроб. То же самое читаем в двух кратких житиях святой Ольги, которые, по всей вероятности, составлены до разрушения Киева монголами, потому что оба они говорят о мощах ее как открыто еще почивающих в Десятинной церкви и видимых всеми русскими людьми. Время открытия святых мощей великой княгини Ольги Степенная книга означает приблизительно, говоря, что они по преставлении ее пребывали в земле лет яко 30 (969 - 1000) и потом перенесены в Десятинную церковь при митрополите Леонтии (992 - 1008). Но намек Нестора об этом событии заставляет относить его с точностию к 1007 г. Во время нашествия татарского на Киев мощи святой Ольги были сокрыты под спудом в самой церкви, а потом, как гласит предание, вновь открыты митрополитом Петром Могилою при сооружении им на развалинах Десятинной новой небольшой церкви, где и почивали до начала XVIII в., когда вследствие несчастных обстоятельств вновь сокрыты в неизвестном месте. Естественно думать, что со времени торжественного открытия и перенесения мощей равноапостольной Ольги при великом князе Владимире установлено и праздновать память ее 11 июля, т. е. в день ее кончины.

Мощи святых страстотерпцев Бориса и Глеба открыты в царствование Ярослава. Это были два брата единоутробные, прекраснейшие и благочестивейшие из всех детей святого Владимира, посреди которых сияли они, по выражению преподобного Нестора, как две светлые звезды посреди мрака. Оставаясь по малолетству еще довольно долго при отце своем, тогда как прочие братья отправлены были на свои уделы, Борис и Глеб более и более навыкали подражать его высокому примеру и укреплялись в страхе Божием. Борис был правдив, тих, щедр, кроток, смирен, милосерд, любил читать святые книги, и особенно жития святых и мучеников, молясь Господу, чтобы сподобил его ходить по стопам их и достигнуть их жребия. Глеб, юнейший, неотлучно находился при брате, слушал чтение его день и нощь и творил многую милостыню нищим, вдовицам и сиротам. Потому-то преимущественно и любил отец этих двух детей своих, видя на них благодать Божию, и, не желая, вероятно, надолго разлучать их, связанных братскою и христианскою любовию, дал им соседственные уделы - Ростов и Муром. Но чем более любил Владимир Бориса и Глеба, тем более ненавидел их брат Святополк, не любимый отцом. Едва скончался равноапостольный князь, как Святополк, случившийся в то время в Киеве, поспешил погубить обоих этих братьев, готовя ту же участь и прочим. Посланные им из Вышгорода убийцы встретили Бориса на берегах Альты близ Переяславля, когда возвращался он с похода против печенегов, предпринятого еще по повелению отца. Была ночь под воскресенье. Борис, предуведомленный уже о приближении убийц, приказал поставить шатер свой, вошел в него и начал слезно молиться Богу и читать святые книги; потом велел пресвитеру служить заутреню, сам пел, между тем как убийцы находились уже вокруг шатра и не дерзали напасть на праведника; по окончании заутрени приобщился Святых Христовых Тайн, простился со всеми при нем бывшими слугами и возлег на одр свой. Тогда присланные от Святополка устремились в шатер, пронзили несчастного князя, избили многих отроков его, и блаженный мученик, моляся за своих убийц, после новых ударов в самое сердце предал дух свой Богу июля в 24-й день, т. е. спустя восемь дней по смерти отца. Тело Бориса тогда же было привезено в Вышгород и погребено у церкви святого Василия. Немедленно отправил Святополк клевретов своих для погубления и другого брата - Глеба. Его встретили на устье реки Смядыни близ Смоленска и, овладев судном, на котором плыл князь, принудили страшными угрозами собственного повара его зарезать своего господина. Юный Глеб, как агнец безгласный, не противился и, подобно брату Борису, моляся за убийц своих, был заклан в 5-й день сентября, в понедельник. Тело святого страстотерпца было брошено убийцами в пустыне между двумя колодами и в совершенном пренебрежении оставались до тех пор, пока Ярослав, ведший почти непрерывную брань с братоубийцею Святополком, кончательно не победил его и не начал спокойно княжить в Киеве (1019). Одним из первых дел великого князя было тогда собрать сведения, где находятся тела его избиенных братьев, и, услышав, что тело Глебово остается поверженным в пустыне, он повелел искать его. Долго искали, но не находили, и не прежде как через год (следовательно, в 1020 г.) оно найдено ловцами совершенно целым, нимало не изменившимся и не поврежденным ни от плотоядных зверей, ни от влияния стихий, хотя около пяти лет лежало без всякой защиты. С подобающею церковною честию, с крестами, свещами и курением фимиама оно было перенесено на судно, привезено в Вышгород и погребено вместе с телом Бориса у церкви святого Василия.

Вскоре у могилы страстотерпцев начали совершаться знамения и чудеса. И когда церковь святого Василия по неосторожности пономаря сгорела, то старейшина града, доводя о том до сведения великого князя Ярослава, сообщил ему вместе и об этих знамениях. Ярослав немедленно пригласил к себе митрополита Иоанна, который по совещанию с великим князем сделал чрез несколько времени торжественный церковный ход из Киева в Вышгород к могиле святых. Велели раскопать могилу и изнести гробы их на поверхность земли; и, когда митрополит с пресвитерами открыл эти гробы, увидели мощи угодников Божиих совершенно нетленными. Тогда же перенесли их в особо устроенную клетку, или часовню, поставили на десной стране и совершили над ними святую службу (всенощную). Новые два чуда - исцеление хромого и слепого, совершившиеся при гробах святых братьев, еще более убедили всех в прославлении их от Господа. И тогда митрополит подал великому князю совет построить в Вышгороде церковь во имя святых страстотерпцев и установить день священного торжества в память их. Князь с радостию последовал доброму совету. Немедленно в зимнее время было приготовлено дерево для церкви, а как только настало лето, она была сооружена над тою самою клеткою, в которой находились раки святых мучеников. Великий князь воздвиг церковь великую о пяти верхах, украсил ее иконами, и иными письмены, и всякими красотами, повелел написать в ней на иконе и святых мучеников Бориса и Глеба, чтобы верные, взирая на них с верою и любовию, поклонялись им и лобызали их лики. По сооружении церкви митрополит с собором духовенства в присутствии великого князя и при стечении многочисленного народа торжественно освятил ее 24 июля, в день умерщвления Борисова, поставил в ней мощи новоявленных чудотворцев на десной стране и установил ежегодно праздновать этот день в память их совокупно. По окончании литургии, во время которой новое внезапное исцеление хромого при мощах святых мучеников поразило и обрадовало всех присутствовавших во храме, как очевидцев чуда, торжествующий Ярослав сотворил великое угощение для митрополита, духовенства и всякого звания людей, богатых и убогих. Затем праздновал еще восемь дней, раздал от имения своего множество милостыни нищим, сиротам и вдовицам и, повелев властелину града давать для содержания Борисоглебской церкви десятую часть от дани, возвратился в Киев. Митрополит, оставшись еще в Вышгороде, служил несколько раз сряду в новоосвященной церкви, рукоположил для нее пресвитеров и диаконов и, поставив над ними старейшину, возвратился также в Киев. Вслед за тем начались новые чудеса от новоявленных чудотворцев, и когда христолюбеи, Ярослав услышал о первом из этих чудес, как в некоем граде святые страстотерпцы явились ночью к заключенным в темнице (в погребе) и внезапно освободили их и от оков, и из темницы, то повелел сравнять место то и "создати на нем церковь во имя святою". Когда происходило все это: открыты мощи святых благоверных князей Бориса и Глеба, нареченных в крещении Романа и Давида, сооружена во имя их первая церковь в Вышгороде и установлен в честь их общий праздник - с точностию неизвестно. Но из самого хода повествования Нестерова и Иакова черноризца об этих событиях можно догадываться, что они совершились вскоре после 1020 г., когда тело святого Глеба было погребено в Вышгороде вместе с телом Бориса. Да и построенная во имя их Ярославом церковь найдена в 1072 г. при Изяславе уже ветхою.

Очень вероятно, что в царствование же Ярослава начали у нас праздновать и память святого равноапостольного князя Владимира в день его кончины - 15 июля, потому что, несомненно, тогда признавали уже Владимира в лике святых. Пресвитер Иларион, впоследствии митрополит, еще до 1050 г. говорил ему похвальное Слово, и в этом Слове несколько раз со всею уверенностию выражается, что Бог удостоил просветителя России славы и почестей небесных, называет его блаженным, апостолом и другими подобными именами и наконец обращается к нему с молитвою: "За благия дела ныне получив возмездие на небесах - блага, яже уготова Бог вам, любящим Его (1 Кор. 3. 9), и наслаждаясь Его лицезрением, помолися Господу о земле своей и людях, над которыми ты благоверно владычествовал... наипаче же помолись о сыне твоем благоверном кагане нашем Георгии..." - и проч. Такое молитвенное обращение к Владимиру естественно предполагает, что святость его была уже тогда признана Церковию. Но, с другой стороны, несомненно, что не только при Ярославе, но и впоследствии мощи святого Владимира не были открыты и прославлены нетлением, ибо Господь по премудрым целям Своим определяет это не для всех, а только для некоторых праведников. Черноризец Иаков, хотя также называет Владимира наследником рая, почившим в Царствии Небесном со всеми святыми, и обращается к нему с молитвою как к угоднику Божию, но в то же время считает нужным успокаивать своих читателей или слушателей: "Не будем дивиться, возлюблении, если он по смерти не творит чудес: многие праведники не сотворили чудес, однако ж святы" - и вслед за тем приводит слова святого Златоуста, что святые люди познаются не от чудес, а от дел и что Бог не всегда прославляет праведников чудотворениями. Равным образом тот же Иаков и преподобный Нестор ставили в укор сынам России, что они не с должным усердием молили Бога о прославлении, т. е. об открытии мощей своего просветителя, присовокупляя, что если бы русские христиане с большим усердием молились об этом в день преставления его, то Бог прославил бы его. Впрочем, мощи равноапостольного князя хотя пребывали под спудом, но тем не менее были чтимы Церковию, как отчасти можно заключать уже из обращения к ним в Слове пресвитера Илариона. До нашествия татар они покоились в мраморном (точнее, шиферном) гробе в самой церкви Десятинной. В это несчастное время гроб сокрыт в земле под развалинами церкви вместе с другими гробницами. И уже в XVII в. (1635) обретен вновь и узнан по существовавшей на нем надписи. Тогда-то взяты из гроба некоторые останки просветителя России в память будущим родам, известные доныне, каковы: а) глава благоверного князя, покоящаяся в Великой церкви Киево-Печерской лавры; б) одна челюсть сей главы, находящаяся в московском большом Успенском соборе; в) ручная кость - в Киево-Софийском соборе и г) другие малые частицы, находящиеся в разных странах России.

Доселе мы упомянули только о тех праздниках, которые появились собственно в Церкви Русской (о трех в память освящения замечательнейших киевских храмов и еще трех в честь русских святых), хотя, быть может, тогда же были установлены у нас и некоторые другие. Но само собою разумеется, что вместе с верою перешли к нам и праздники Церкви Восточной. Живым свидетельством тому служат святцы при Остромировом Евангелии, переписанные в 1056 - 1057 гг., конечно, с другого, более древнего, списка. Из рассматривания их открывается, что Церковь наша с самого начала своего приняла: а) все главные праздники Господские, Богородичные и святых, установленные издревле и доселе содержимые во всей православной Церкви; б) многие частные праздники Греческой Церкви и даже местные - некоторых областей и городов Греческой империи, преимущественно Византии, впоследствии уже по большей части исключенные из наших месяцесловов, и в) наконец, два праздника Церквей славянских: в честь святого Кирилла Философа, первоучителя славянского народа (февраль, 14), и в память обретения честных мощей святого Климента, папы Римского (январь, 30). Последний праздник тем более, без сомнения, был близок нашим предкам, что они имели счастие и видеть, и лобызать самые мощи угодника Божия в киевском Десятинном храме. И надобно заметить, что предки наши не только приняли, но и благоговейно соблюдали тогда священные времена. О святом Владимире замечено в древнем его житии: "Памяти святых в церквах творяше пением и молитвами, ипраздноваше светло праздники Господские"; о сыне его Ярославе: "И бе Ярослав любя церковныя уставы"; о всех христианах русских того времени: "И так просвещени людие праздноваху светло Воскресение Господне, и праздники святыя, и посты".

О священнодействиях, совершавшихся у нас в то время, и о принадлежностях священнодействий можем судить на основании немногих отрывочных известий и уцелевших памятников. Святой Борис, как мы уже упоминали, в ночь пред своею смертию повелел пресвитеру отслужить заутреню, во время которой читаны были шестопсалмие, кафисмы. Евангелие и пет канон. Митрополит Иоанн, после того как мощи святых мучеников Бориса и Глеба были вырыты и поставлены в часовне, отслужил над ними всенощную, а по перенесении мощей в новую церковь, созданную Ярославом, совершил в ней литургию. Тот же митрополит, поставив для этой церкви священников и диаконов, повелел им служить вечерню, и утреню, и литургию по вся дни. Преподобный Феодосии еще в детстве своем, когда жил в Курске (ок. 1020 г.), ходил в церковь по вся дни, слушая там со всем вниманием Божественных писаний. Епископ Новгородский Лука Жидята внушал своим пасомым, чтобы они не ленились ходить в церкви и на заутреню, и на обедню, и на вечерню. Из всего этого очевидно, что весь круг дневных служб церковных совершался у нас с самого начала и, по крайней мере, в некоторых храмах совершался ежедневно. Необходимые для того книги: Евангелие, Апостол, Служебник, Часослов, Псалтирь и Октоих, переведенные еще святыми Кириллом и Мефодием на славянский язык, без сомнения, перешли к нам от южных славян и употреблялись в славянском переводе. А так как во дни великих князей Владимира и Ярослава у нас любили светло праздновать и праздники, для которых, хотя не для всех, существовали уже тогда особые службы, тоже переведенные на славянский язык святым Мефодием, то можно предположить, что в Церкви Русской со времени основания ее были отправляемы на славянском языке и службы праздничные. Из богослужебных книг, употреблявшихся тогда в России, до нас не дошла ни одна. Разве только с вероятностию можно относить к тому времени Минею месячную за май, которая несомненно переписана с болгарского в XI в., может быть даже в первой его половине, каким-то русским по имени Путята. Эта драгоценная рукопись Новгородской Софийской библиотеки содержит в себе службы на все дни месяца (впрочем, от службы на 21-е число мученику Фалалею осталось только начало, а от службы на 22-е число святому царю Константину только окончание, потому что одна тетрадь затеряна) и, имея весьма великое сходство с нынешнею майскою Минеею, представляет и некоторые любопытные особенности.

Были ли сочинены тогда у нас новые чинопоследования для праздников, установленных собственно в честь отечественных святых: равноапостольной княгини Ольги, равноапостольного князя Владимира и святых страстотерпцев Бориса и Глеба? Служба святым мученикам Борису и Глебу встречается в рукописях XII в. и в одной из них надписана так: "Творение Иоанна, митрополита руськаго". Это был, по всей вероятности, не Иоанн II (1080 - 1089), живший уже после перенесения святых мучеников в новую церковь в 1072 г., а митрополит Иоанн 1, который и подал Ярославу совет открыть их мощи, построить над ими церковь, и сам установил в честь их праздник 24 июля. Ибо а) составить службу в честь новоявленных угодников Божиих требовали от митрополита Иоанна I самые обстоятельства, и трудно представить, чтобы в течение шестидесяти лет до Иоанна II Церковь наша обходилась без такой службы, совершая ежегодно память святых Бориса и Глеба; б) в самой службе упоминаются только чудеса, совершившиеся пред открытием мощей их и вскоре после открытия, как-то: чудо над варягом, исцеление слепого и двух хромых, освобождение заключенных из темницы, но не упоминаются новые чудеса, последовавшие при перенесении мощей в 1072 г., не упоминается вовсе и об этом перенесении, чего не могло бы быть если бы службу составлял Иоанн II; в) митрополит Иоанн II был грек, по крайней мере писал по-гречески (послание к папе Клименту), а по-славянски выражался весьма плохо и крайне невразумительно, как свидетельствует его послание к Иакову черноризцу; между тем служба святым Борису и Глебу написана чисто по-славянски и общевразумительно, и митрополит Иоанн I, о происхождении которого ничего не говорят летописи, если бы даже не был славянином, мог в совершенстве изучить славянский язык в продолжение своего двадцативосьмилетнего пребывания в России. По всем этим причинам мы не колеблемся признать службу на 24 июля в честь святых мучеников Бориса и Глеба самым первым и древнейшим литературным произведением в нашей отечественной Церкви, явившимся около 1021 г. Служба равноапостольному Владимиру встречается в рукописях XIII - XIV вв. и сохраняет в себе явное указание на свое древнейшее происхождение: не написана ли и она тем же митрополитом Иоанном? Даже служба святой Ольге, приписываемая писателю XV в. Пахомию Логофету, вероятно, имела в основании своем некоторые древние стихиры, существовавшие в честь равноапостольной, потому что некоторыми песнями указывает на домонгольский период Русской Церкви. А написать подобные стихиры было кому у Нас в то время, когда пресвитер Иларион действительно писал "молитвы за князя и за все православие", долгое время употреблявшиеся в Церкви, и любитель церковных уставов Ярослав содержал при себе писцы многи, т. е. людей грамотных и довольно образованных.

Без всякого сомнения, у нас совершались тогда, подобно Евхаристии, и все прочие таинства и вообще требы церковные по тем чинам, которые были переведены на славянский язык еще святым Мефодием. В древнейших повествованиях мимоходом упоминается о крещении у нас в то время различных лиц, о рукоположении пресвитеров и диаконов, о венчании браков, об освящении церквей, о крестных ходах и под. Замечательны, в особенности касательно крещения, следующие известия. Родители преподобного Феодосия, говорится в древнем житии его, в осьмой день по рождении его принесли младенца к иерею Божию, "якоже есть обычай крестьяном, да имя детищю нарекут", а когда минуло ему сорок дней, "крещением того освятиша". Это показывает, что в Церкви нашей действительно существовал тогда такой обычай, хотя, быть может, и не всеобщий. С того же времени начался у нас и другой обычай, сохранявшийся очень долго и имевший пример в христианской древности: что наши князья, принимая при крещении новые христианские имена, удерживали и свои прежние, бывшие в язычестве народные названия. Сам просветитель России Владимир и все дети его: Ярослав, Святополк, Вышеслав, Мстислав, Борис, Глеб и прочие, все дети Ярослава: Владимир, Святослав, Всеволод, Изяслав и другие - известны были преимущественно под именами их не христианскими, а мирскими или народными. Не служили ли эти последние имена вместо фамилий или прозваний для князей, для различия их между собою? В царствование великого князя Ярослава произошел в нашей Церкви необычайный случай крещения мертвых, не повторявшийся уже впоследствии: в 1044 г. выкопали из могил кости двух дядей Ярославовых - Олега и Ярополка, умерших в язычестве, крестили эти кости и положили их в церкви святой Богородицы Десятинной, сооруженной Владимиром. Допустить такое событие, которое справедливо и тогда еще некоторые не одобряли, Ярослав мог по двум причинам: с одной стороны, не знал ли он с достоверностию, что Олег и Ярополк, воспитанные под руководством равноапостольной Ольги, веровали во Христа и не крестились при жизни только по тесноте обстоятельств или потому, что скончались неожиданною, напрасною смертию. А с другой - какие-нибудь пришельцы с Востока, ученые греки могли убедить благочестивого князя, последуя издревле существовавшему ложному толкованию слов апостола (1 Кор. 15. 29), что позволительно крестить и мертвых, хотя такое крещение ясно запрещено еще Собором Карфагенским.

Священные сосуды и вообще церковная утварь употреблялись у нас с самого начала те же самые, какие употребляются доныне. На мозаическом изображении Тайной вечери в Киево-Софийском соборе видим в руках Спасителя потир, или чашу, из которой Он приобщает апостолов Своей Крови, и на самой трапезе, к правой стороне - дискос с раздробленным Телом Господним, к левой - развернутую и стоящую звездицу и при ней копие с рукояткою; в руках ангелов - рипиды, простертые над трапезою; в правых руках архидиаконов Стефана и Лаврентия - кадильницы и в левой у последнего - ладонницу. Не так давно найдены в Киеве а) серебряная чаша на подножке, низкая, с изображениями по сторонам в выпуклых кругах Спасителя, Божией Матери, святого Иоанна Предтечи, святого Иоанна Златоустого и с греческою надписью по краям: Пиите от Нея ecu... и б) серебряный дискос, состоящий из одной тарелочки без подножки, с изображением Божией Матери на средине и с греческою надписью по краям: Приимите, ядите... Судя по тому, что и почерк, и порядок греческих букв в надписях на чаше и дискосе сходен с тем, каким сделаны такие же надписи на мозаике в Киево-Софийском соборе, и вообще с начертанием греческих букв Х и XI вв. по Монфоконовой палеографии, не без основания относят эти священные сосуды к начальному времени нашей Церкви. В развалинах Ирининской церкви в Киеве найдены между прочим несколько медных обломков от паникадил и колокола, а в развалинах Десятинной - два разбитые колокола особой формы; кроме того, если эти вещи и нельзя с решительностию относить ко временам Владимира и Ярослава, по самой летописи известно, что в новгородском Софийском соборе, построенном в 1045 - 1051 гг. существовали и паникадила, и колокола, разумеется по примеру знатнейших церквей киевских. Что касается до священных облачений, то диаконы на мозаике Киево-Софийского собора изображены в стихарях с орарем чрез левое плечо, а святители - и на мозаике, и на фресках того же собора, и на серебряной чаше, найденной в Киеве, представлены с непокрытыми главами в подризниках, епитрахилях, набедренниках, фелонях и омофорах поверх фелоней: знак, что тогда как в Греции, так и у нас епископы не носили еще ни саккосов, ни митр и отличались от священников в своих облачениях только омофором. Есть, впрочем, основание думать, что собственно митрополит русский по примеру Константинопольского патриарха и по праву, от него и от всего Константинопольского Собора данному еще в самом начале, облачался в саккос при богослужении, в отличие от подвластных ему епископов, и то не всегда, а только в некоторые самые великие праздники.

Заметим, наконец, что при церквах по древнему обыкновению у нас погребали умерших и князья любили находить для себя и для близких сердцу последний приют по смерти в тех храмах, которые сами же воздвигли при жизни. Так, в Десятинной церкви, сооруженной святым Владимиром, погребены сам Владимир и еще прежде - первосвятитель Михаил, царица Анна - супруга Владимира, а потом окрещенные кости братьев его Олега и Ярополка; вокруг же церкви - многие другие лица, как свидетельствуют множество костей мертвых и при них различных крестиков, найденных при раскапывании этой церкви. В черниговском Спасском соборе, который заложен князем Мстиславом, а окончен князем Святославом черниговским, погребены оба эти князя и потом дети последнего: Глеб, Олег и другие. В Клево-Софийском погребены храмоздатель Ярослав и впоследствии два сына его - Изяслав и Всеволод - и два внука - Ростислав и Владимир Мономах. При раскапывании Ирининской церкви найдены в разных местах, вокруг и внутри ее, равно как и в двух палатках, пристроенных с обеих сторон к алтарю, многие гробницы из красного шифера, вероятно княжеские; кроме того, в самой церкви близ того места, где надлежало быть правому крылосу, открыта так называемая усыпальница для погребения умерших. В новгородском Софийском соборе погребены основатель его князь Владимир Ярославич, мать его Ирина и другие.

Оглавление

Глава 3

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 2. Отдел 1. Глава 3

Глава 2

м. Макарий. История Русской церкви. Том 1.

ГЛАВА III

ПЕРВЫЕ УЧИЛИЩА В РОССИИ И ПАМЯТНИКИ ДУХОВНОГО ПРОСВЕЩЕНИЯ И УЧЕНИЯ

авноапостольный князь, как только крестились киевляне, повелевая приводить на крещение людей по всем градам и селам и всюду устроять церкви, вместе с тем повелел "поимати у нарочитое чади дети и даяти на ученье книжное". Здесь, как и в просвещении своего народа святою верою, он начал с собственного семейства, ибо известно, что, например, Ярослав, Мстислав, Изяслав и Борис были научены грамоте и сами любили читать книги. Главным советником и содействователем в этом деле для великого князя Владимира был первосвятитель Михаил. Он, если верить Степенной книге, призывал к себе учителей и наставлял их учить детей не только грамоте, но и православной вере и благонравию, действовать на них не гневом и не жестокостию, а ласковостию и страхом, растворенным любовию, и благоразумно приспособляться в своих уроках к силам и понятиям каждого.

Сколько у нас явилось тогда училищ, т. е. первоначальных школ, и где именно, преподобный Нестор не определяет. Но несправедливо было бы выводить из слов его, будто такие училища открыты тогда в одном Киеве. Напротив, по ходу Несторовой речи видно, что наказ великого князя касательно обучения детей относился вообще к тем местам, где повелел он приводить людей на крещение, а в одной из древнейших наших летописей сказание Нестора читается так: "И послав (Владимир) по всем градом своего царства и по странам и повеле дети отъимати у нарочитых людий и учити грамоте". Равно и другой наш писатель XI в. передает это известие следующим образом: "И повеле (Владимир) попом по градом и по селом люди ко крещению приводити и дети учити грамате". Значит, воля Владимира была та, чтобы в каждом приходе при церкви находилась школа, в которой местное духовенство занималось бы обучением детей. Притом из свидетельства самого Нестора известно, что в Курске (в 1-й половине XI в.) существовало несколько учителей, из которых каждый принимал к себе детей на ученье, и что к одному из этих людей, имевшему у себя немало учеников, отдан был отрок Феодосии, впоследствии знаменитый игумен киево-печерский. Если же в таком городе, как Курск, было уже тогда несколько частных, положим даже весьма небольших, домашних школ, то возможно ли, чтобы они не существовали в городах более важных, например в тех, где открыты были епископские кафедры или имели свое местопребывание князья удельные, дети Владимира? А потому нельзя считать невероятными и слова последующих летописей, что тогда заведено у нас множество училищ книжных, хотя, разумеется, не вдруг, а постепенно, и училищ только приходских, первоначальных.

По примеру равноапостольного Владимира, который "любил словеса книжная", и великий князь Ярослав до того был предан книгам, что часто сам читал их днем и ночью и не менее отца своего заботился о просвещении своих подданных. С этою целию он, во-первых, поставляя по градам и селам священнослужителей, нарочито определял им из имения своего урок (жалованье), чтоб они чаще собирали народ в церкви и ревностнее учили его вере, как поручено им от Бога. Во-вторых, составил вокруг себя целое общество людей, довольно образованных, которые перевели, по его поручению, многие книги с греческого языка на славянский, а другие, вероятно, прежде в Болгарии или России переведенные, списали, и предлагал эти книги для чтения всем верным. В-третьих, собрав много книг, положил их при Киево-Софийском соборе и таким образом основал первую в нашем отечестве библиотеку. В-четвертых, посетивши в 1030 г. Новгород, сам завел там весьма значительное по тому времени училище, в котором с первого раза начали обучаться триста детей старост и пресвитеров, хотя этим отнюдь не отвергается, что и прежде в Новгороде могли быть частные небольшие училища, как в Курске. Судя по таким опытам, естественно думать, что Ярослав старался и в других местах заводить или по крайней мере поддерживать школы для образования народа и приготовления пастырей Церкви. Летописец не сообщает об этом известий, но зато делает общее замечание, что, тогда как Владимир только взорал и умягчил землю Русскую святым Крещением, Ярослав "насеял книжными словесы сердца верных людей" и что даже к концу XI и в начале XII в. сыны России только пожинали посеянное этим достойным князем.

Чему обучали в наших первоначальных училищах? Без всякого сомнения, славянской грамоте и письму, как требовало самое назначение этих училищ для образования русских. И преподобный Нестор пишет о преподобном Феодосии, что когда в детстве он отдан был родителями своими "на учение Божественных книг", то "вскоре извыче вся граматикиа, якоже всем чудитися о премудрости и разуме детища и о скорем его учении". Если допустить, что одною из главнейших целей при заведении у нас училищ было приготовлять в них соответственно вопиющим потребностям того времени священников и причетников для приходских церквей, то необходимо согласиться, что в некоторых школах обучали и церковному пению. А в некоторых могли обучать и языку греческому, который столько был нужен нашим пастырям по делам веры. По крайней мере, польские летописцы об этом говорят ясно, и то неоспоримо, что во дни Ярослава у нас находились уже люди, которые достаточно знали оба языка - греческий и русский, переводя с первого на последний разные книги по воле великого князя, хотя лица эти могли быть и из греков или из славян южных.

Какие же книги тогда переведены у нас, какие списаны с прежних переводов и какие приобретены готовые нашими великими князьями? Решительного об этом сказать почти ничего нельзя. Можно только, по некоторым данным, предполагать, что в юной Церкви Русской существовали уже на славянском языке книги Священного Писания. Не упоминаем здесь о полном экземпляре книг ветхозаветных, который будто бы был написан еще при самом великом князе Владимире и в конце XVI в. доставлен царем Иоанном Васильевичем Грозным острожскому князю Константину, как свидетельствует последний в предисловии к изданной им Библии, потому что при ближайшем рассмотрении этого списка оказывается, что он восходил отнюдь не далее XV в. Но экземпляр Четвероевангелия, написанный в 1056 - 1057 гг. для новгородского посадника Остромира и дошедший в целости до настоящего времени, конечно, списан был с другого экземпляра времен Ярослава I или даже святого Владимира. Пресвитер Иларион в одном из сочинений своих, явившемся прежде половины XI в., начертал следующие замечательные слова: "Излагать в сем писании проповедь пророков о Христе и учение апостолов о будущем веке было бы излишне и клонилось бы к тщеславию, ибо что писано в других книгах и вам уже известно, о том предлагать здесь было бы признаком дерзости и славолюбия". Значит, книги пророков и апостолов, разумеется на славянском языке, были уже доступны слушателям или читателям Илариона. В то же время сам он привел в своих небольших сочинениях места из книг ветхозаветных: Бытия, Судей, Псалмов, Исаии, Иеремии, Даниила, Осии, Малахии, Иисуса, сына Сирахова, - и новозаветных: Евангелий - от Матфея, Марка, Луки, Иоанна, и Посланий - Иакова и Павла к римлянам, первого к коринфянам, галатам, ефесеям, второго - к Тимофею и к Титу. В 1047 г. для новгородского князя Владимира Ярославича написаны были книги шестнадцати пророков с краткими толкованиями на них из разных отцов и учителей Церкви, сохранившиеся в копиях XV в. Переписывались ли тогда в России еще какие-либо библейские книги с толкованиями на них или без толкований; только ли переписывались готовые, переведенные еще святым Мефодием в Болгарии, или некоторые переведены вновь в самой России при Ярославе, ничего не знаем и не утверждаем.

Кроме книг Священного Писания существовали тогда у нас на славянском языке и жития святых. Преподобный Нестор говорит о святом Борисе, что он, будучи исполнен благодати Божией, часто "взимаше книгы и чтяше житья и мучения святых", а мних Иаков свидетельствует, что святой Борис пред своею кончиною воспоминал именно страдания святого Никиты, святого Вячеслава, князя чешского, и святой великомученицы Варвары, которые, следовательно, были ему известны. О других книгах славянских, сохранившихся в списках XI в., скажем в следующем отделе нашей истории, потому что нельзя доказать, чтобы они относились к первой половине этого столетия, а не к последней. Здесь же ограничимся общим замечанием, что благочестивых книг тогда находилось у нас уже довольно. Ярослав, по словам летописца, собрал и списал "книгы многы", так что из них составилась Киево-Софийская библиотека, и ими поучались не только князья или пастыри, но и вообще "вернии людье". И пресвитер Иларион, который сам получил образование в то время, в одном из своих слов выразился: "Мы пишем не для незнающих, а для насыщающихся с избытком книжною мудростию". Вот каких людей можно уже было встречать тогда между русскими!

Памятников духовного просвещения и учения, относящихся непосредственно к отечественной нашей Церкви того времени, сохранилось весьма мало. Но тем-то более они и драгоценны для нас и привлекают на себя наше внимание.

Первую драгоценность представляет собою довольно обширный Символ веры, преподанный в пояснение и дополнение краткого Никео-Цареградского Символа великому князю Владимиру вдруг после крещения его в Херсоне. Этот Символ представляет собою буквальный перевод с небольшими по местам пропусками греческого исповедания веры, написанного Михаилом Синкеллом (ок. 835). И мы думаем, что Символ переведен точно для нашего князя крестившими его греками, а преподобным Нестором, который мог еще видеть перевод если не в первоначальном списке, то в копиях, внесен в летопись без всякой перемены. Ибо, во-первых, этот перевод очень неточен и показывает, что переводчики мало были знакомы с богословскою терминологиею на славянском языке и вовсе не знали, что исповедание Михаила Синкелла уже давно и с большею точностию переведено было на славянский язык для болгарского царя Симеона (889 - 927) в Сборнике, впоследствии переписанном для нашего великого князя Святослава. А во-вторых, в этом переводе православное, строго догматическое выражение о Сыне Божием и Святом Духе ομοούσιος - единосущный - заменено полуарианским термином подобносущный - ομοιούσιος. Но известно, что не только во дни преподобного Нестора, а еще при митрополите Иларионе у нас употребляли о Сыне Божием слово единосущный и что даже гораздо прежде в переводе Синкеллова же исповедания веры для болгарского царя Симеона употреблено это самое слово. Возможно ли, чтобы такое еретическое выражение (подобносущный) о Сыне Божием, и притом в Символе, преподанном просветителю России, мог допустить наш просвещенный летописец, если бы он сам перевел этот Символ или если бы он позволил делать какие-либо перемены в прежнем переводе, внося его в свою летопись? Обращаясь к содержанию Символа, находим здесь в кратких словах все главнейшие догматы православия, какие передала издревле православная Церковь Греческая юной дщери своей - Церкви Русской в лице ее равноапостола.

Догмат о Пресвятой Троице: "Верую во единого Бога Отца нерожденного, во единого Сына рожденного, во единого Святого Духа исходящего - три Лица (Собьства) совершенные, разумные, разделяемые числом и ипостасными свойствами, а не по Божеству, ибо Они разделяются нераздельно и соединяются несмесно. Бог Отец, присносый, пребывает в отечестве, нерожден, безначален, начало и вина всем, и единою нерожденностию отличается от Сына и Духа; от Отца рождается Сын прежде всех век и исходит Дух Святой безвременно и бестелесно. Где Отец, там и Сын, там и Дух Святой: Сын единосущен Отцу, различаясь от Отца и Духа только рождением; Пресвятой Дух Отцу и Сыну единосущен и соприсносущен. Отцу (свойственно) отчество, Сыну - сыновство, а Святому Духу - исхождение. Ни Отец не прелагается в Сына или в Духа, ни Сын в Отца или в Духа, ни Дух в Сына или во Отца, ибо непреложны свойства. Не три Бога, но един Бог, потому что едино Божество в трех Лицах".

Догмат о воплощении: "По хотению Отца и Духа (Сын Божий), не оставляя отеческих недр, сошел спасти Свою тварь, вошел в девические ложесна пречистые, как семя Божие, и, приняв плоть, одушевленную душою словесною и разумною, исшел Богом воплощенным, родившимся неизреченно и сохранившим девство Матери. Не потерпел ни смешения, ни слияния, ни изменения, но пребыл, чем был, и стал, чем не был, приняв зрак раба истиною, а не привиденьем, и соделавшись подобным нам по всему, кроме греха..."

Догматы о крестной Смерти, Воскресении, Вознесении на небеса и Втором пришествии Спасителя: "Распялся же и Смерть вкусил, безгрешный; воскрес в своей плоти, не видев тления; на небеса возшел и седе одесную Отца; приидет же паки со славою судить живых и мертвых. Как восшел с своею плотию, так и снидет..."

Догмат о святых таинствах Церкви: "Кроме того, исповедую едино крещение водою и Духом; приступаю к Пречистым Тайнам, веруя, что оне суть воистину Тело и Кровь..."

Догмат о церковных преданиях, и в частности о поклонении иконам, кресту, мощам святых и священным сосудам: "Приемлю церковные предания, поклоняюся честным иконам, поклоняюся древу Честного Креста и всякому начертанию креста, святым мощам и святым сосудам".

К этим частным догматам, по изложении которых в подлинном Символе веры Михаила Синкелла следует заключение, присовокуплены в переводе для великого князя Владимира еще два общие и весьма важные наставления. Первое - о том, какого начала должно держаться, чтобы быть истинно православным: "Веруй и седьми Соборам св. отец, из коих первый был в Никее на Ария... второй - в Константинополе на Македония... третий - в Ефесе на Нестория..." - и так далее перечислены все семь Вселенских Соборов с обозначением, сколько отцов присутствовало на каждом Соборе и против кого каждый был направлен. Другое наставление - о том, чего надлежало, особенно в то время, остерегаться русским, чтобы не потерять православия: "Не принимай же учения от латинян, коих учение развращено". Вслед за этим указаны некоторые отступления латинян, замечено, что прежде и они были православны и принимали участие во всех семи Вселенских Соборах, пока не совратились, и, наконец, повторен завет: "Блюдися их учения... Бог да сохранит тебя от сего". Мы полагаем, что и это последнее наставление, направленное против латинян, точно преподано великому князю Владимиру крестившими его греками, а не выдумано самим летописцем. Ибо в наставлении между прочим сказано о западном духовенстве: "Ови попове единою женою оженевся служать, а друзии до семые жены поимачи служать". Такой упрек латинянам могли делать на Востоке разве еще в конце Х и в начале XI в., т. е. до папы Григория VII, который отлучил от Церкви всех женатых священнослужителей, а отнюдь не во второй половине XI и начале XII столетия, когда жил преподобный Нестор и когда действительно ни преподобный Феодосий Печерский, ни другие наши обличители латинян не делали им этого упрека.

Вторая драгоценность нашей духовной литературы того времени и вместе самое древнее сочинение, появившееся собственно в нашей Церкви, какое доселе известно, есть Служба святым мученикам Борису и Глебу, написанная около 1021 г. нашим третьим митрополитом Иоанном I, о которой мы уже высказали свои мысли несколько прежде.

Третью драгоценность той же литературы составляет Поучение к братии Новгородского епископа Луки Жидяты. Поучение это важно для нас не по одной своей древности, нет, а особенно потому, что оно составлено человеком, который первый из наших соотечественников удостоился степени архипастырства, потому что оно, сколько доныне известно, есть первое собственно русское церковное Слово, которое, судя по содержанию его и тону, святитель Новгородский произнес едва ли не при самом вступлении на свою паству (1035). Не отличается это поучение ни искусственным красноречием, ни глубиною и плодовитостию мыслей; напротив, дышит совершенною простотою и кратко излагает самые общие первоначальные наставления в истинах веры и нравственности. Но зато оно вполне соответствовало настоятельным потребностям времени и места, вполне приспособлено было к понятиям тех младенцев по вере, к которым было направлено.

"Первое всего, братие, - говорит проповедник, - вот какую заповедь все мы, христиане, должны содержать несомненно: веровать во единого Бога, в Троице славимого, во Отца и Сына и Святого Духа, как научили апостолы и утвердили святые отцы: "Верую во единого Бога..." - до конца. Веруйте также воскресению, и жизни вечной, и вечной муке (уготованной) грешникам. Не ленитесь ходить в церкви и на заутреню, и на обедню, и на вечерню; и в клети своей, отходя ко сну, прежде помолись Богу и тогда возлегай на постелю. В церкви предстойте со страхом Божиим; не говори ничего и ни о чем не мысли, но всею мыслию моли Бога, да отпустит тебе Бог грехи".

Указав, таким образом, главные обязанности христианина по отношению к Богу, проповедник начинает преподавать своим слушателям христианские обязанности и к ближним: "Любовь имейте со всяким человеком, а особенно с братиею, и да не будет иное на сердце, а иное на устах. Не рой ямы пред братом, да не ввергнет тебя Бог еще в большую, но будь так правдив, чтобы ради правды и закона Божия быть готовым положить свою главу, да сочтет тебя Бог со святыми. Прощайте брат брату и всякому человеку, а не воздавайте злом за зло; похвалите друг друга, да и Бог вас похвалит. Не смущай, да не наречешься сыном дьявола, но примиряй, да будешь сыном Богу. Не осуди брата даже мыслию, поминая грехи свои, да и тебя Бог не осудит. Помните и милуйте странных, и убогих, и заключенных в темницах и будьте милостивы к своим сиротам..."

После сего проповедни обращает внимание своих слушателей преимущественно на самих себя и наставляет, как они должны вести себя по-христиански: "Неприлично вам, братие, иметь лицемерие, произносить срамные слова и гневаться на всяк день. Не злобствуй, не смейся ни над кем; в напасти терпи, возлагая упование на Бога. Не имейте дерзости, ни гордости, не прилепляйтесь к чему-либо иному подобному, памятуя, яко заутра мы будем смрад, и гной, и червие. Будьте смиренны и кротки, да и послушницы будьте и творцы Божиим заповедям, ибо в сердце гордого обитает дьявол и слово Божие не может утвердиться в нем".

Наконец, проповедник изрекает еще несколько общих наставлений касательно обязанностей христианина в отношении к Богу, к ближним и к самому себе, особенно в быту семейном, гражданском и церковном, и тем заключает свое поучение. "Чтите старого человека и родителей своих; не клянитеся именем Божиим, ни иного заклинайте, ни проклинайте. Судите по правде, мзды не емлите, не отдавайте в лихву. Бога бойтеся, князя чтите: мы рабы, во-первых. Бога, а потом государя. Чтите от всего сердца иерея Божия, чтите и слуги церковные. Не убий, не укради, не солжи, не будь доверчив лжи; не ненавиди, не завиди, не клевещи; не твори блуда ни с рабою и ни с кем; не пей безвременно, но пей в меру, а не до пьянства. Не будь гневлив и дерзок; с радующимися радуйся, с печальными будь печален. Не ядите скверного; святые дни чтите. Бог же мира со всеми вами! Аминь".

Повторяем: просто это Поучение и безыскусственно, но оно показывает в авторе пастыря мудрого, ясно понимавшего, какою пищею ему надлежало питать свое духовное стадо, пастыря ревностного и попечительного, который, казалось, хотел напутствовать своими наставлениями вверенных его водительству во всех разнообразных обстоятельствах жизни; пастыря кроткого и любвеобильного, умевшего говорить с духовными чадами голосом убеждения и сердца. Одно уже это объясняет нам, почему Ярослав, несмотря на преобладающее в то время влияние греческого духовенства в нашей Церкви, решился избрать на Новгородскую кафедру русского - Луку Жидяту и предпочел его ученику прежнего Новгородского епископа Иоакима Ефрему, тогда как последний по завещанию своего учителя уже пять лет отправлял обязанности его учительства.

Четвертая драгоценность и, можно сказать, перл всей нашей духовной литературы первого периода есть Слово пресвитера Илариона, бывшего в селе Берестове, впоследствии митрополита Киевского. Мы уже несколько раз приводили краткие отрывки из этого превосходного Слова как свидетельства исторические. Теперь взглянем на него во всей его целости, чтобы составить о нем надлежащее понятие. Нельзя не удивляться зрелости ума, глубине чувства, обилию богословских сведений и тому ораторскому одушевлению и искусству, какими запечатлено это образцовое Слово, написанное Иларионом еще в сане пресвитера. Оно состоит из трех частей, которые, по-видимому, разнородны между собою, но имеют тесную внутреннюю связь и составляют одно художественное целое. В первой части вития показывает превосходство закона евангельского, т. е. веры Христовой, пред законом Моисеевым и распространение ее между всеми народами, и в особенности в земле Русской; во второй - восхваляет равноапостольного Владимира, просветившего землю Русскую этою спасительною верою, столько превосходящею закон Моисеев; в третьей - обращается с молитвою к Богу от лица всей новопросвещенной земли Русской, так что первая часть служит самою твердою основою для второй, а вторая естественно приводит к третьей и заключается ею. Все эти три части означены в самом заглавии Слова: "О законе, Моисеем данном, и о благодати и истине, Иисус Христом бывшим, и како закон отъиде, благодать же и истина всю землю исполни и вера во вся языки простреся и до нашего языка русскаго; и похвала кагану нашему Владимиру, от негоже крещени быхом; и молитва к Богу от веса земля наша".

"Благословен Господь Бог Израилев, Бог христианский, - так начинается первая часть Слова, - яко посети и сотвори избавление людем своим. (Лк. 1. 68), не презрел твари Своей до конца и не попустил ей быть одержимою мраком идолопоклонства и бесовским служением, но оправдал сперва племя Авраамово чрез скрижали и закон, а после чрез Сына Своего спас все народы Евангелием и крещением, вводя их в обновление пакибытия, в жизнь вечную. Итак, восхвалим и прославим Его, непрестанно хвалимого от ангелов; поклонимся Ему, Которому непрестанно кланяются херувимы и серафимы, ибо Он призрел на людей Своих, и не ходатай, ниже ангел, но Сам спас нас (Ис. 63. 9), пришед на землю не привидением, но истинно, пострадав за нас плотию до Гроба и воскресив нас с Собою. Облекшись плотию, пришел Он к живущим на земле человекам, а быв распят и положен во Гробе, сошел к находящимся во аде, дабы те и другие, живые и мертвые, познали посещение и пришествие к ним Божества и уразумели, что Бог имеет власть и силу над живыми и мертвыми. Ибо кто так велик, как Бог наш? Он един творит чудеса. Он положил закон для приготовления людей к принятию истины и благодати, чтобы человеческое естество при руководстве закона, уклоняясь от идольского многобожия, приучилось веровать в единого Бога, чтобы человечество, как сосуд оскверненный, быв омыто законом и обрезанием, как водою, могло принять млеко благодати и крещения. Закон был предтечею и служителем благодати и истины; истина же и благодать служат веку будущему, жизни бессмертной. Ибо закон приводил подзаконных к благодатному крещению; крещение же препровождает сынов своих в вечную жизнь. Моисей и пророки проповедали о пришествии Христовом, а Христос и Его апостолы - о воскресении и будущем веке".

После этой общей мысли о законе и благодати, составляющей как бы вступление к первой части, вития подробно рассматривает их взаимное отношение под символическими образами сперва Агари и Сарры, потом Манассии и Ефрема и раскрывает преимущественно две истины: во-первых, ту, что закон дан был только на время, служил только приготовлением к благодати, сению грядущих благ и должен был прейти, когда воссияла благодать и начала приводить людей к вечной жизни; а во-вторых, ту, что закон дан был одним иудеям и не простирался на другие народы, тогда как благодать и вера христианская дарована для всех людей, распространилась на множество языков, наполнила всю землю, покрыла ее, как вода морская, и спасает всех.

При созерцании такого превосходства благодати пред законом вития снова возносится к самому виновнику благодати Господу Иисусу и восклицает: "Итак, кто не прославит, кто не восхвалит Его, кто не поклонится величию славы Его? Кто не удивится неизмеримому человеколюбию Его? Рожденный прежде веков от Отца, единый сопрестольный Отцу, единосущный Ему, как свет солнцу, сошел на землю; не отлучаясь от Отца, посетил людей своих, воплотился от чистой, безмужной и непорочной Девы, вошел (в утробу Ее), как Сам ведает, принял плоть и исшел, как вошел, един сый от Троицы в двух естествах: Божеском и человеческом, совершенный человек по вочеловечению, а не в привидении и совершенный Бог по Божеству, а не простой человек. На земле Он явил (свойства и дела) Божеские и человеческие: как человек возрастал в утробе матерней, а как Бог исшел, не нарушив девства; как человек питался матерним млеком и как Бог повелел ангелам с пастырями воспевать: Слава в вышних Богу, как человек повит был пеленами и как Бог путеводствовал волхвов звездою; как человек возлег в яслях и как Бог принял от волхвов дары и поклонение; как человек бежал во Египет, но как Богу поклонились Ему рукотворенная египетская (Ис. 19. 1); как человек пришел креститься, но как Бога, убоявшись, Иордан возвратился вспять; как человек, обнажившись, вошел в воду и как Бог принял свидетельство от Отца: Сей есть Сын мой возлюбленный, как человек постился сорок дней и взалкал и как Бог победил искусителя; как человек вошел на брак в Кану Галилейскую и как Бог преложил воду в вино; как человек спал на корабле и как Бог запретил ветрам и морю, и они послушались Его; как человек прослезился о Лазаре и как Бог воскресил его из мертвых; как человек всел на осла, но как Богу Ему взывали: Благословен грядый во имя Господне, как человек был распят и как Бог по своей власти ввел в рай распятого с Ним; как человек вкусил оцта и испустил дух и как Бог помрачил солнце и потряс землю; как человек положен был во Гробе и как Бог разрушил ад и освободил души; как человек запечатан был во Гробе и как Бог исшел, сохранив печати в целости; иудеи старались утаить Его Воскресение как человека, подкупая стражу, но как Бога Его познали все концы земли. Поистине, кто Бог велий, яко Бог наш? Той есть Бог, творяй чудеса. Крестом и страданиями на лобном месте Он соделал спасение посреде земли (Пс. 73. 12), вкусив оцта и желчи, чтобы горьким вкушением уничтожить преступление и грехи, порожденные сладким Адамовым вкушением от древа".

"Но, - продолжает оратор, - сотворившие с Ним сие сами преткнулись, как бы о камень, и сокрушились" - и показывает, почему и как иудеи не приняли Спасителя и сами за то были отвергнуты, и закон, как вечерняя заря, погас; почему и как благодать распространилась между новыми народами и достигла народа русского. Остановившись особенно на последнем событии, русский пресвитер говорит: "Вот уже и мы со всеми христианами славим Святую Троицу, а Иудея молчит; Христос прославляется, а иудеи проклинаются, язычники приведены, а иудеи отринуты... Уже не идолослужителями именуемся мы, а христианами; мы уже не без упования (Еф. 2. 12), но уповаем на жизнь вечную. Уже не капища строим, но созидаем церкви Христовы; не закалаем друг друга бесам, но Христос за нас закалается и раздробляется в Жертву Богу и Отцу. Уже не кровь жертв вкушаем и погибаем, но вкушаем Пречистую Кровь Христову и спасаемся. Все народы помиловал благой Бог и нас не презрел; восхотел - и спас нас, и привел в познание истины. Пуста была земля наша и иссохла; зной идолослужения иссушил ее, но внезапно потек источник Евангелия и напоил всю землю нашу... Так, веруя в Него и содержа предание святых отцов седми Соборов, молим Бога, да поспешит нам еще и еще и направит нас на путь заповедей Своих" и проч.

Если хороша первая часть рассматриваемого нами Слова, то еще лучше, вдохновеннее и красноречивее вторая. Здесь прежде всего оратор призывает соотечественников восхвалить своего равноапостола и начертывает картину, как он насадил святую веру в земле Русской: "Славит похвалами Римская страна Петра и Павла, чрез которых уверовала во Иисуса Христа, Сына Божия; Асия, Ефес и Патмос - Иоанна Богослова; Индия - Фому; Египет - Марка; каждая страна, город и народ чтут и славят своих наставников, которые научили их православной вере. Прославим и мы по силе нашей, хотя малыми похвалами, совершившего великие и чудные дела, нашего учителя и наставника, великого кагана земли нашей Владимира... Когда жил он и землю свою управлял с правдою, мужеством и смыслом, пришло на него посещение Вышнего, призрело на него всемилостивое око благого Бога и воссиял в сердце его разум; он уразумел суету идольского заблуждения и взыскал единого Бога, сотворившего все видимое и невидимое. А особенно он всегда слышал о православной, христолюбивой и сильной верою земле Греческой, как чтут там единого Бога в Троице и покланяются Ему, как творятся там силы, чудеса и знамения, как церкви там полны людей, как в селениях и городах благоверных все прилежат к молитве, все предстоят Богу. Слыша все сие, возгорелся он духом и возжелал сердцем быть христианином и обратить всю землю в христианство. По благоволению и любви Божией к роду человеческому это и исполнилось. Совлекся каган наш одежды, а с нею и ветхого человека, сложил одежду тленную, отряс прах неверия и, вошедши в святую купель, возродился от Духа и воды. Во Христа крестившись, в Христа облекся и вышел из купели убеленный; стал сыном нетления, сыном воскресения; принял имя вечное и славное в роды и роды - Василий, по которому и написан в книге живота, в вышнем граде, в нетленном Иерусалиме. Впрочем, на этом еще не остановился он в подвиге благоверия и не в этом только явил свою любовь к Богу, но простерся далее и повелел всему народу своему креститься во имя Отца и Сына и Святого Духа, чтобы открыто и громогласно славилось во всех городах имя Святой Троицы и все были христианами: малые и великие, рабы и свободные, юные и старые, бояре и простые, богатые и убогие. И ни один человек не противился его благочестивому повелению: крестились если кто не по любви, то по страху к повелевшему, поелику благоверие в нем соединено было со властию. Таким образом, вся земля наша в одно время стала славить Христа с Отцом и Святым Духом. Тогда мрак идольский начал от нас удаляться и появилась заря благоверия. Тогда тьма служения бесовского исчезла и осветило нашу землю солнце Евангелия; капища разрушены, и церкви воздвигаются, идолы низвергаются, и явились иконы святых; бесы убежали, крест освятил города; пастыри словесных овец Христовых - епископы, пресвитеры и диаконы стали возносить бескровную Жертву, и клир украсил и облек в благолепие святые церкви. Труба апостольская и гром евангельский огласил все города; фимиам, возносимый Богу, освятил воздух. Поставлены на горах монастыри; явились черноризцы; мужи и жены, малые и великие - все люди наполнили святые церкви, прославили Господа".

Затем начинается самая похвала: "Тебя же как восхвалим, досточтимый и славный отец наш, премужественный между владыками земными Василий? Как можем надивиться твоей доблести, крепости и силе? Какую воздадим благодарность за то, что чрез тебя познали мы Господа и избавились заблуждения идольского, что по твоему повелению по всей земле нашей славится Христос?.. Не видел ты Христа и не ходил по Нем: как же стал ты учеником Его? Другие, видев Его, не веровали, а ты, не видев, уверовал... Знавшие закон и пророков распяли Христа, а ты, не читав ни закона, ни пророков, Распятому поклонился. Как разверзлось сердце твое? Как вошел в тебя страх Божий? Не видел ты апостола, который бы, пришел в землю твою, своею нищетою и наготою, гладом и жаждою, преклонил твое сердце к смирению. Не видел, как изгоняли бесов именем Христовым, возвращали здравие больным, как прелагался огонь в холод, воскресали мертвые. Не видев всего этого, как же ты уверовал? Дивное чудо! Другие цари и властители, видя, как все это совершилось святыми мужами, не веровали, но еще самих их предавали страданиям и мучениям. Но ты, блаженный, без всего этого притек ко Христу; руководствуясь только своим добрым смыслом и острым умом, ты постигнул, что един есть Бог, Творец невидимого и видимого, небесного и земного, и что послал Он в мир для спасения людей Своего возлюбленного Сына. И с сими помыслами вступил ты в светлую купель".

После этого проповедник прославляет щедроты и милостыни Владимира и доказывает на основании слова Божия, что за свои милостыни и за свой великий подвиг обращения бесчисленных грешников от идолопоклонства и насаждения благоверия во всей стране своей он, без сомнения, подобно Константину Великому, удостоится славы на небесах: "Подражатель Великого Константина, равный ему умом, равный любовию ко Христу и почитанием служителей Его! Тот, со святыми отцами Никейского Собора, положил закон людям, а ты, часто собираясь с новыми отцами, нашими епископами, с великим смирением советовался с ними, как уставить закон сей среди людей, недавно познавших Господа. Тот покорил Богу царство Еллинское и Римское, а ты, блаженный, то же сделал в России, ибо как у тех, так и у нас уже Христос именуется Царем. Тот с материю своею Еленою утвердил веру, когда принес крест из Иерусалима и разослал части его по всему миру своему, а ты утвердил веру с бабкою твоею Ольгою, принесши крест из нового Иерусалима, града Константинова, и поставив его на земле своей. И, как подобного Константину, Бог соделал тебя участником единой с ним славы и чести на небесах за благоверие, которое имел ты в этой жизни".

Как на свидетелей благоверия равноапостольного князя вития указывает на Десятинный храм, созданный Владимиром, где покоилось и честное тело его, и на сына его Ярослава - продолжателя его благочестивых дел, и при этом в порыве ораторского воодушевления восклицает: "Встань от гроба твоего, честная главо, встань, отряси сон! Ты не умер, но спишь до общего всем восстания. Встань! Ты не умер. Не свойственно умереть тебе, когда уверовал ты во Христа, Жизнь всего мира. Отряси сон, возведи очи и посмотри, как Господь, сподобив тебя почестей небесных, не оставил тебя без памяти и на земле в сыне твоем. Встань, посмотри на сына своего Георгия, посмотри на кровного своего, посмотри на своего возлюбленного, посмотри на того, которого извел Господь от чресл твоих, посмотри на украшающего престол земли твоей и возрадуйся, возвеселись! Посмотри и на благоверную сноху твою Ирину; посмотри и на внуков, и правнуков твоих, как они живут, как Господь хранит их, как содержат они благоверие, тобою преданное, как часто посещают святые храмы, как славят Христа, как поклоняются Его имени. Посмотри и на город, сияющий величием; посмотри на процветающие церкви, посмотри на возрастающее христианство; посмотри на город, освящаемый и блистающий иконами святых, благоухающий фимиамом и оглашаемый хвалами святыми и Божественными песнопениями. И, видев все сие, возрадуйся, возвеселись и восхвали благого Бога, строящего все сие".

Наконец Иларион обращается ко Владимиру, как уже прославленному на небесах, с хвалебными восклицаниями "Радуйся" и с молитвою, чтобы он, получив за свои добрые дела в Царстве Небесном возмездие, помолился Господу о земле своей и о людях, над которыми благоверно владычествовал, и в особенности о сыне своем - кагане Георгии (Ярославе).

После этой краткой молитвы к равноапостольному Владимиру следует обширная молитва к Богу, составляющая третью часть и как бы общее заключение всего Слова. В ней служитель Церкви от лица всей земли Русской взывает: "Ты же, Владыко, Царю и Боже наш, высокий и славный! Человеколюбец, воздающий по трудам славу и честь и творящий причастниками Твоего царства! Помяни как благий и нас, убогих Твоих, яко имя Тебе человеколюбец. Хотя и не имеем мы добрых дел, но спаси нас по великой Твоей милости. Мы бо людие Твои и овцы пажити Твоея, мы стадо, которое недавно Ты начал пасти, исторгши из пагубного идолослужения. Пастырю добрый, положивший душу Свою за овцы! Не оставь нас, хотя мы и доселе блуждаем, не отвергни нас, хотя мы и доселе согрешаем пред Тобою, как рабы новокупленные, ни в чем не умеющие угодить господину своему... Каемся о злых делах своих; просим, да послешь страх Твой в сердца наши; молим, да помилуешь нас на Страшном суде... Ты Бог наш, и мы люди Твои, Твоя часть, Твое достояние. Не воздеваем рук наших к богу чуждому, не последуем какому-либо пророку, не держимся учения еретического, но призываем Тебя, Бога истинного... Доколе стоит мир сей, не наводи на нас напасти и искушения и не предай нас в руки иноплеменников, да не назовется град Твой градом плененным и стадо Твое - пришельцами в земле несвоей; да не скажут вопреки нам народы: "Где есть Бог их?" Не попускай на нас скорби, глада, внезапной смерти, огня, потопления, чтобы не отпали от веры нетвердые в вере. Не много накажи, но много помилуй; не сильно порази, но милостиво исцели; не надолго оскорби, но вскоре утешь... Продли милость Твою на людях Твоих, врагов прогони; мир утверди; народы укроти; голод вознагради изобилием. Государей наших сделай грозными народам; боляр умудри; города распространи; Церковь Твою возрасти; достояние Твое соблюди; мужей, жен и детей спаси; находящихся в рабстве, в пленении, в заточении, в путешествии, в плавании, в темницах, в алчбе, жажде и наготе, всех помилуй, всех утешь, всех обрадуй, подавая им радость телесную и душевную" и проч. В доказательство того, как высоко ценили предки наши эту молитву, довольно припомнить, что она принята была в церковное употребление и еще в XVI в. возглашалась при общественных службах.

Когда написано Иларионом разобранное нами Слово, мы уже сказали. В слове упоминаются две церкви, созданные в Киеве Ярославом: Софийская и потом Благовещенская; следовательно, оно написано гораздо после 1037 г., когда Софийская церковь была только что заложена. Упоминается также в живых супруга великого князя Ярослава Ирина, скончавшаяся в 1050 г.; следовательно. Слово написано прежде, нежели Иларион избран был в сан митрополита. Было ли оно произнесено в храме? Кажется, было, судя по одному обращению витии к слушателям в конце приступа: "Излагать в сем писании проповедь пророков о Христе и учение апостолов о будущем веке было бы излишне и клонилось бы к тщеславию. Ибо что писано в других книгах и вам уже известно, о том предлагать здесь было бы признаком дерзости и славолюбия". В каком же храме и когда Слово произнесено? Всего вероятнее - в Десятинном храме, где покоилось самое тело Владимира, и в день памяти равноапостольного князя. Нет сомнения, что благочестивый Ярослав ежегодно совершал вместе со всеми киевлянами память по отце своем в день его кончины (15 июля) у его гроба. Если когда, то особенно в этот торжественный день в присутствии самого князя с семейством и при многочисленном стечении народа прилично было возгласить похвальное Слово просветителю России. Если где, то особенно у гроба его естественно было воскликнуть: "Встань от гроба твоего, честная главо! Встань, отряси сон... встань, посмотри на сына твоего Георгия, посмотри на кровного своего, посмотри на возлюбленного своего!.." Во всяком другом храме такое обращение к святому князю было бы не столько уместно. Мы еще будем говорить о сочинениях Илариона уже в сане митрополита в своем месте, а теперь спросим только: достоин ли был этот смиренный пресвитер по образованию той высокой иерархической степени, на которую вскоре был поставлен?

Наконец, сохранился и еще один весьма важный памятник русской духовной литературы времен Владимира святого, хотя и писанный по-гречески. Разумеем сочинение Киевского митрополита Леонтия об опресноках: памятник тем более замечательный, что представляет собою самый первый опыт в полемическом роде, написанный собственно в Церкви Русской против латинян, и вообще один из первых опытов в том же роде на всем Востоке как по древности, так и по внутреннему достоинству. А потому считаем неизлишним познакомиться короче с этим произведением и проследить его от начала до конца.

Сочинение надписано: "Об опресноках", но направлено вместе и против некоторых других отступлений Римской Церкви от истины православия, только об опресноках рассуждает гораздо подробнее и обширнее, нежели о прочих предметах.

Начинается общим вступлением. "Мужи римские, внемлите! Светильник ногама моима закон Твой, и свет стезям моим, - говорит Божественное Писание (Пс. 118. 105), и весьма справедливо. Притом заповедь закона есть жизнь и свет: зане свет повеления Твоя на земли (Ис. 26. 9). Итак, если заповеди Божии суть жизнь и свет всякому ходящему в них и если нарушение одной заповеди причинило смерть всему роду человеческому, то, значит, смерть и мрак или погибель не ходить в заповедях Божиих; не ходящий во свете, по слову Господа, не весть, камо идет (Ин. 12. 35). Посмотрим же, по Богу ли хождения наши и в заповедях ли Его мы или нет. Но так как хождение по Богу двояко: одно - верою, а другое - жизнию и делами, так как и хождение верою и хождение жизнию тоже двояко: одно правое, а другое неправое, одно благое, а другое злое, то прежде всего обратим внимание, каково хождение наше верою, которая есть основание всей жизни по Боге. Ибо, хотя и вера без дела мертва есть и дела без веры, вера, однако ж, должна предшествовать делам: она есть основание их и на ней зиждутся дела и соблюдаются ею. Посему о вере прежде и рассудим, а потом, когда положено будет прочное основание, пусть каждый зиждет на нем и дела свои".

После этого общего вступления автор, в частности, переходит к исследованию об опресноках: "Слышу, что вы употребляете опресноки при Божественном Тайнодействии, а мы, напротив, употребляем хлеб квасной. Но, как ваше обыкновение в упомянутом деле есть следствие вашего верования, так точно и наше. Потому рассмотрим на основании Писания, что должно употреблять при совершении Евхаристии: опресноки или хлеб квасной".

В самом исследовании автор представляет целый ряд доказательств рассматриваемой им истины, стараясь вместе опровергать возражения латинян. Доказательства эти, если мы выразим их кратко словами самого автора, опуская подробности, состоят в следующем:

а) "Христос Спаситель есть иерей во век по чину Мельхиседекову (Пс. 109. 4), а не по чину Ааронову. Но Мельхиседек принес хлеб и вино, а Аарон приносил кровавые жертвы, и опресноки, и горькое зелие. Что же после этого должно совершать нам: то ли, что принес Мельхиседек, или то, что приносил Аарон? То, что принес Мельхиседек, ибо по его чину есть Иерей Христос, а не по чину Ааронову...

б) Христос Спаситель, взяв хлеб и преломив, предал ученикам своим с произнесением слов: Приимите, ядите: cue есть Тело Мое (1 Кор. 11. 24), хлеб квасной - живой, а не мертвые опресноки, хлеб квасной в воспоминание Его самого, который есть Живот мира, а не опресноки, которые учреждены были только как образ в воспоминание злостраданий и в знамение умерщвления греха прародительского. Аз есмь хлеб животный, сшедый с небесе, - говорит Господь, - и ядый Мою плоть жив будет во век: зане Аз живу, и вы живи будете (Ин. 6. 51; 14. 19)...

в) Христос Спаситель учредил Новый Завет, а кто учредил Новый, тот этим самым упразднил Ветхий, в котором были опресноки. Одно из закона (ветхого) исполняющий весь закон должен исполнять, и Христос ему ничтоже пользует, как говорит Божественный апостол (Гал. 5.2)...

г) Христос Спаситель в тринадцатый день преподал наше таинство, когда еще не время было опресноков, а в четырнадцатый пострадал Сам, следовательно в то самое время, когда и агнец во образ Его был закалаем и снедаем и изъемлемо было из домов квасное. Евангелист говорит: И тии не внидоша в претор, да не осквернятся, но да ядят пасху (Ин. 18. 28); еще: Иудее же, понеже пяток бе, да не останут кресте телеса в субботу, бе бо велик день тоя субботы (Ин. 19. 31). Итак, если агнец в четырнадцатый день был закалаем, когда и Господь пострадал, а опресноки были ядомы после агнца, то ясно, что Господь, преподавши наше таинство в тринадцатый день, преподал квасной хлеб, а не опреснок, ибо еще не время было опресноков. Но что Он преподал, то и должны мы благочестно блюсти...

д) Христос Спаситель употребил на вечери при установлении таинства Евхаристии αρτος [хлеб (греч.)]. Но нигде нельзя найти в Писании, чтоб под словом αρτος без прибавления к нему αξυμος [неквашенный (греч.)] разумелся опреснок; везде, напротив, под именем αρτος, если не прибавлено к нему αξυμος, разумеется хлеб квасной. Даже слово αρτος, хотя бы то в соединении с αξυμος, почти и не употребляется, когда хотят означить опреснок, а если и употребляется, что, впрочем, случается редко, то не иначе как с прибавлением αξυμος. Хлеб, говорится, опресночный (Чис. 6.19)...

е) Господь говорит в Евангелии: Блюдитеся от кваса фарисейска и саддукейска, а ученики помышляли в себе: "Это значит, что мы хлебов не взяли". Уразумев же Иисус помышления их, сказал им: "Как же вы не разумеете, что Я не о закваске хлебной сказал вам (Мф. 16. 6 - 11)?" Итак, вот и ученики, услышавши о закваске, тотчас вообразили, что речь о хлебе (αρτος), и Учитель их дает разуметь, что с понятием хлеба (αρτος) естественно соединяется понятие закваски: Тогда разумеша, яко не рече хранитися от кваса хлебнаго, но от учения фарисейска и саддукейска (Мф. 16. 12)...

ж) Совершать опресноки повелено было иудеям только в Иерусалиме, где находился знаменитый храм. А отсюда мы заключаем, что вы (римляне), кроме несоблюдения Евангелия, нарушаете и ветхий закон, во всякое время и во всяком месте совершая опресноки, которые совершаемы были некогда иудеями только в Иерусалиме и в продолжение седми дней. Заключаем также, что по разрушении Иерусалима и храма его должно разрушиться и все, образно в нем некогда совершавшееся, следовательно и опресноки, и что по прошествии сени во всем мире должно воссиять Солнце правды и его благовестие...

з) Хотя Евангелие говорит: "В первый день опресночный приступили ко Иисусу ученики Его, говоря Ему: "Господи, где велишь приготовить нам Тебе пасху?" (Мф. 26. 17), но первым опресночным днем евангелист называет здесь день, предшествовавший времени ядения опресноков, как полагает и великий Златоуст. И этот день есть именно десятый месяца, ибо в десятый день приготовляема была законная пасха, т. е. отделяем был по закону агнец на заклание во образ Господа и соблюдаем был даже до четырнадцатого дня, а в 14-й был закалаем к вечеру и после него ядомы были опресноки, так что если бы не был предварительно отделяем агнец, то не был бы закалаем; если бы не был закалаем агнец, то не были бы снедаемы и опресноки. Посему справедливо евангелист назвал первым опресночным днем сей приготовительный день, ибо он был началом и как бы причиною и снедения опресноков. Мы также согласно с преобразованием Великий Понедельник называем первым великим днем святых страстей не потому, чтобы в этот день заклан был Христос, равно как и агнец не был закалаем в десятый день месяца, но потому, что начиная с сего дня Христос коварно был уловляем к смерти, равно как и агнец отделяем был для заклания..."

После обстоятельного исследования об опресноках, из которого мы привели только главные мысли, первосвятитель наш делает замечания и против других отступлений Римской Церкви, Хотя самые краткие (которые также представим в сокращении), как-то:

а) Против лощения в субботу. "В 64 правиле святых апостол пишется: "Аще кто из клира усмотрен будет постящимся в день Господень или субботу, кроме единыя, да будет извержен. Аще же мирянин, да будет отлучен". А какая это единая, они не сказывают нам. В 24-й гл. 7-й книги апостольских постановлений написано: "Субботу и неделю празднуйте, в ту воспоминаем сотворение мира, а в сию - Воскресение Господа; но одну субботу в году должны вы блюсти: субботу погребения Господня; в оную подобает поститься, а не праздновать ее: ибо, как в сию субботу Господь сокрылся от лица земли, то плачь о Нем сильнее радости о сотворении мира". Если это так, мужи римские, то горе нам, когда мы не ходим в заповедях Господа и проповедников Его, а уклоняемся в предания ложные.

б) Против ежедневного совершения литургии во святую Четыредесятницу. "На каком основании во святую Великую Четыредесятницу ежедневно совершаете вы литургию, чего не должно быть, исключая субботы и воскресенья? Не ясно ли Собор Лаодикийский в 48 правиле говорит: "Не подобает в Четыредесятницу приносить Святый Хлеб (освящать Даров), разве токмо в субботу и в день воскресный" - и в 51: "Не подобает в Четыредесятницу дни рождения мучеников праздновати, но совершати память святых мучеников в субботы и в дни воскресные"? Приведенные нами здесь церковные правила суть писанные, дабы мы решительно не имели никакого оправдания в случае нарушения их..."

в) Против разрушения законных браков клириков. "Кто также научил вас из учителей Церкви, мужи римские, разрушать законные браки клириков? Не ясно ли говорят первоверховные из апостолов в 5 правиле своем: "Пресвитер или диакон да не изгонит жены своей под видом благоговения; аще же изгонит, да будет отлучен от общения церковного; а оставаясь непреклонным, да будет извержен от священнаго чина"? И Павел, сей сосуд избранный, пиша к Титу, говорит: Сего ради оставих тя в Крите, да недокончанная исправиши и устроиши по всем градом пресвитеры, якоже тебе аз повелех. Аще кто есть непорочен, единыя жены муж (Тит. 1. 5). И бесчисленное множество других подобной важности свидетельств можно бы привести против вас..."

г) Против обычая есть удавленину. "Откуда также у вас обычай есть удавленину? Не от смешения ли с варварами? Иаков, брат Господень, ясно говорит в Деяниях апостольских: "Что касается уверовавших из язычников, мы не имеем нужды возлагать на выю их такое иго, которого не могли понести отцы наши: довольно для них удерживаться от идоложертвенного, отудавленины, крови и блуда" (Деян. 15. 13, 19, 20). Если и в то время, когда много было такого, что могло быть возбранено, апостолы возбранили только означенные предметы, как несовместные с верою, а прочее разрешили, то как избежим суда мы, делая бесстрашно возбраненное ими?"

д) Наконец, против учения об исхождении Святого Духа и от Сына. "Откуда также у вас учение об исхождении Духа Святого от Отца и Сына? Если вы утверждаете, что Дух Святой исходит от Отца и вместе от Сына, как из двух неких источников, подобно тому, как из двух источников вытекает одна река, то, во-первых. Дух является, таким образом, чем-то большим Отца и Сына, что ложно; а во-вторых, в Троице будут два начала, а не одно, что невозможно. Единородное Слово Отца, сущее в лоне Его, единосущное Отцу и Всесвятому Духу, и совечное, и собезначальное, отнюдь не может быть представляемо началом Того, Который исходит от Отца. Мы так научены от святых и Божественных отцов и так поем: Иже от Отца, а не от Сына исходящаго. Ибо одно начало всего и всех - Отец: одних по естеству, т. е. Сына и Духа, а других - по сотворению, т. е. всех тварей. И тот, кто несходно с сим мыслит и верует, не избегнет суда и осуждения в будущем веке: "Хулящему на Духа Святого, - говорит Господь, - не отпустится ни в сем, ни в будущем веке" (Мф. 12. 31). А Христос, Который есть истина, не может солгати. Тому слава со безначальным Отцом и Всесвятым Духом во веки. Аминь".

Подлинность изложенного нами сочинения была отчасти заподозрена, но без всяких оснований. Ныне оно известно по четырем спискам: два присланы в Россию от Иерусалимского патриарха Досифея (в начале XVIII в.) и хранятся в Московской Синодальной библиотеке; один упоминается у Льва Алляция, бывшего библиотекарем при Ватиканской библиотеке, и еще один значится по каталогу библиотеки Венецианской. Предположить, не приписал ли намеренно нашему митрополиту этого сочинения патриарх Досифей, когда посылал его в Россию, нельзя: иначе как же оно приписывается нашему же митрополиту в двух других списках - Алляциевом и Венецианском? Думать, что это сочинение, хотя действительно принадлежит Льву митрополиту или архиепископу, но только не русскому, а Льву Болгарскому, который точно в XI в. писал против латинян об опресноках, также было бы несправедливо: Лев Болгарский был и именовался архиепископом Охридским, а здесь Лев назван митрополитом Переяславля, что в России, притом сочинения Льва Болгарского об опресноках известны другие. Правда, были и в Болгарии два Переяславля, или две Преславы: Большая, называвшаяся по-гречески Мегалополем, и Малая, называвшаяся Марцианополем. Но а) неизвестно, чтобы в каком-либо из этих городов имел кафедру митрополит или архиепископ; б) как бы нарочно в отличие от этих Переяславлей болгарских в рассматриваемом сочинении Лев назван митрополитом Переяславля, что в России; в) если бы это сочинение писал иерарх какого-либо Переяславля болгарского, то, без сомнения, как грек, и в сочинении, написанном по-гречески, он назвал бы себя митрополитом не Переяславля (по-славянски), а или Мегалополя, или Марцианополя (по-гречески). Из того, что сочинение это дошло до нас в списках XIII - XIV вв. (впрочем, какого века списки Алляциев и Венецианский, неизвестно) не следует, будто и самое сочинение явилось не прежде. Еще одно недоумение: мог ли наш митрополит Леонтий, живший в конце Х и в первые годы XI в., написать сочинение об опресноках, когда стали обличать в этом латинян уже с половины XI в., со времен Цареградского патриарха Михаила Керуллария? Мог, потому что начало употребления латинянами опресноков ученые полагают еще между 860 и 1048 г., а некоторые - и гораздо прежде; со времени же Михаила Керуллария обличения в этом латинян сделались только открытее и сильнее. Признавая, таким образом, подлинным сочинение нашего второго митрополита, мы должны сознаться, что этот митрополит, как видно из сочинения его, наделен был от природы умом светлым и рассудительным, обладал разнообразными богословскими познаниями и имел образование классическое; должны сознаться, что он был пастырь, глубоко проникнутый ревностию по вере православной и горевший пламенным желанием вразумить и обратить к ней заблудших. Вместе с тем становится очевидным, каких достойных первосвятителей присылали в Россию Константинопольские патриархи при первоначальном насаждении и устроении нашей Церкви.

Оглавление

Глава 4

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 2. Отдел 1. Глава 4

Глава 3

м. Макарий. История Русской церкви. Том 1.

ГЛАВА IV

ПЕРВОНАЧАЛЬНОЕ ЦЕРКОВНОЕ ЗАКОНОПОЛОЖЕНИЕ В РОССИИ И ПРЕИМУЩЕСТВА РУССКОГО ДУХОВЕНСТВА

то время, когда великий князь Владимир принял святую веру из Греции, там существовал уже полный свод церковного законоположения. Существовал и оставался еще в употреблении Номоканон, составленный в VI в. патриархом Цареградским Иоанном Схоластиком (565-578); существовал и находился уже во всей силе Номоканон и другого знаменитого Цареградского патриарха - Фотия, явившийся к концу IX в. (в 883 г.). Тот и другой Номоканоны состояли из двух частей: из свода законов собственно церковных, называвшихся правилами или канонами (κάνων) (первый содержал именно правила святых апостолов, четырех Вселенских и шести Поместных Соборов и святого Василия Великого; последний обнимал уже, вместе с правилами святых апостолов, правила всех седми Вселенских и девяти Поместных Соборов и правила святых отцов, принятые Вселенскою Церковию), а во-вторых, из свода законов гражданских по делам церковным, дарованных православными греческими императорами, преимущественно великим Юстинианом, и называвшихся указами или узаконениями (νόμος).

Излишне было бы спрашивать, принял ли вместе со святою верою великий князь Владимир законы первого рода, вошедшие в состав Номоканонов, иначе Кормчей Эти законы, завещанные Церкви святыми апостолами или составленные и одобренные самою Церковию по власти, данной ей от Господа Иисуса Христа, и касающиеся ее собственных дел, составляют неотъемлемое достояние Церкви. Проистекая из самой сущности ее, они всегда и везде необходимы для ее внутреннего управления, для ее благоустройства, для ее бытия. Утвержденные Соборами Вселенскими при соизволении Духа Святого, они запечатлены характером всеобщности и неизменяемости и обязательны для всех христиан. А потому, как скоро где-либо насаждаема была православная Церковь, она непременно приносила с собою и свои древневселенские правила. И великий князь Владимир, принимая святую веру для себя и для всей России, тем самым уже обязывался принять и существенные церковные каноны, даже не мог не принять их, потому что одно с другим связано нераздельно. Так смотрели на это и крестившие нашего князя пастыри Восточной Церкви; передавая и излагая ему для всегдашнего руководства Символ православной веры, они заповедали ему вместе: "Веруй же и семи Сбор святых отец", т. е. принимай постановления и седми Вселенских Соборов, и значит нераздельно - правила святых апостолов, святых девяти Поместных Соборов и святых отцов, утвержденные правилами Соборов Вселенских.

Следовательно, не должно подлежать ни малейшему сомнению, что первая, наибольшая часть Кормчей, обнимающая собою законы собственно церковные, вошла в Россию с самого основания Русской Церкви. Пастыри-греки, приходившие к нам из Византии при святом Владимире и Ярославе, конечно, приносили для руководства себе Номоканон Фотиев в подлиннике, как имевший уже самое обширное употребление по всему Востоку. Но тогда же для русских мог перейти к нам из Болгарии вместе с прочими церковными книгами и Номоканон Иоанна Схоластика, переведенный на славянский язык еще святым Мефодием и дополненный из других древних греческих сборников (синодиков), существовавших до Фотия; доказательством тому может служить древнейший рукописный памятник церковного канона в России, по письму относимый к XIII столетию, но по содержанию, составу и языку южнославянскому, несомненно восходящий к самому началу не только Русской, но и Болгарской Церкви (IX-Х вв.). Существование же церковных правил на славянском языке во дни великого князя Ярослава подтверждается прямым свидетельством новгородского инока Зиновия (XVI в.), который сам видел и читал списки этих правил того времени и называет их "правилами древняго перевода, переписанными при Ярославе князе, Владимирове сыне, и при епископе Иоакиме в начале Крещения нашея земли", также "правилами первых переводчиков, которыя прописаны быша в лето великаго Ярослава, сына Владимирова". Да и невероятно, чтобы Ярослав, который, по свидетельству преподобного Нестора, любя церковные уставы, "собра писцы многи и прекладаше от грек на славенское письмо, и списа книги многи, и списка", не позаботился о списании или даже о переводе с греческого церковных правил, необходимых для руководства верующим. По Фотиеву ли Номоканону или Схоластикову были переведены эти древнейшие правила, виденные Зиновием, из слов его определить нельзя. Таким образом, первым основным церковным законоположением в России с самого начала русской Церкви послужил тот самый священный канон, которым издревле управлялась Церковь православно-кафолическая и который доселе остается и навсегда пребудет главным основанием для внутреннего управления ее во всех странах мира.

Совсем другого рода вопрос: принял ли равноапостольный просветитель России вместе с церковными правилами и те гражданские постановления греческих государей на пользу Церкви, которые заимствованы преимущественно из закона Юстинианова и составляли вторую часть Номоканонов Схоластикова и Фотиева? Эти постановления можно подразделить на два класса: одни даны были только для подтверждения со стороны светской власти, охранения и применения к частнейшим случаям жизни канонов церковных и утверждали право внутреннего управления Церкви и суда над духовенством и вообще в ее собственной области; другие касались внешних отношений Церкви к государству и применительно к духу самой Церкви и потребностям граждан предоставляли ей некоторые новые права, не определенные ее канонами, распростирали ее власть в известных случаях и на мирских людей, подчиняя ее наблюдению и суду некоторые дела всех членов общества. Без сомнения, все эти законы правительства греческого, хотя утверждались как бы на одном и том же основании с канонами Церкви и выводились из самого духа ее, не могли быть обязательными для великого князя русского; он вправе был принять их и не принять, а заменить своими подобными, принять все или только некоторые. Но, во всяком случае, Владимиру необходимо было сказать что-нибудь определенное касательно настоящего предмета. Необходимо это было и для духовенства, для тех иерархов, которые, приходя к нам из Греции, должны же были знать, пользоваться ли им здесь своими прежними преимуществами, какие предоставлены были им законодательством греко-римским, и заведовать ли теми самыми делами и в России, какими заведовали они в Греции. Не менее необходимо это было и для судей наших гражданских, чтобы они научились, как смотреть на вновь явившееся в России сословие служителей веры Христовой, и не вмешивались в круг действий, принадлежавших новому ведомству церковному. Равноапостольный Владимир сам сознавал эту потребность и часто, по свидетельству почти современника, собираясь с епископами, советовался с ними, как установить закон среди людей, недавно познавших Бога. Мудрые советники, надобно полагать, объяснили князю, что греко-римские законы на пользу Церкви как примененные к состоянию совсем другого общества было бы бесполезно принять во всей целости для России, а что лучше на основании Номоканона сделать из них только извлечение и отчасти дополнить это извлечение соответственно потребностям вновь просвещенного святою верою народа русского. Так Владимир и поступил. На основании Номоканона по примеру греческих императоров он дал для Русской Церкви собственный устав, который можно назвать, с одной стороны, первым приложением к условиям жизни русской общего церковного, и в частности византийского законоположения, а с другой - первым опытом местного, самобытного церковного законодательства в России. Чтобы познакомиться ближе с этим драгоценным памятником священной старины, мы скажем I) предварительно о разных списках и содержании церковного устава Владимирова, II) потом о подлинности устава и III) наконец о значении его по отношению к древнему церковно-византийскому законодательству и к русской жизни.

I. Церковный устав Владимиров дошел до нас в многочисленных списках, которые, начинаясь с XIII, продолжаются до XVIII в. и весьма разнообразны, так что нельзя почти указать двух совершенно сходных между собою. Впрочем, при всем разнообразии этих списков, обращать внимание на самое существо устава, определяющее большее или меньшее пространство церковной власти и преимуществ, а не на предисловия, послесловия и вообще мысли вносные, все списки можно разделить на три фамилии, или редакции: краткую, среднюю и обширную.

Ефремовская Кормчая. Кон. XI-XII в.

Краткой нам известны три списка: № 1 по летописи, составленной, как догадываются, в начале XIII в.; № 2 по Кормчей 1493 г.; № 3 по Кормчей XV или XVI в. Все эти три списка имеют между собою небольшое различие.

Средней известны четыре списка: № 1 по Кормчей, скопированной с Кормчей XIII в. (1286); № 2 по приписке, сделанной к той же Кормчей в XVI в.: оба сходны между собою, кроме некоторых выражений и того, что в последнем недостает нескольких начальных строк ; № 3 по Кормчей XV или XVI в.; № 4 по Кормчей XVI или XVII в.: довольно различаясь от двух первых, сходны между собою почти до буквы.

Наконец, обширной редакции известны семь списков: № 1 по Кормчей XIII в. (ок. 1280 г.); № 2 по Кормчей XVI в.; № 3 по летописи XV в.; №4 по Сборнику XVI в.; №5 по Кормчей XVI в.; № 6 и № 7 по Кормчим XVII в. Все эти списки различаются между собою небольшими разноречиями, кроме второго.

Известен, правда, еще один список, который составляет собою четвертую, обширнейшую редакцию устава Владимирова, но так как этот список, по свидетельству его слога и содержания, несомненно составлен вновь в XVII в. при патриархах и есть не более как произвольное, витиеватое и по местам уродливое распространение того, что содержится в списках обширной редакции, то, не останавливаясь на нем, мы ограничимся рассмотрением только трех первых редакций, из которых каждая, по крайней мере одним из списков своих, восходит к XIII столетию, и покажем их общий состав и содержание, потом их особенности и отличия, наконец выразим свое мнение об их относительном достоинстве.

По всем трем редакциям устав Владимиров состоит из трех существенных частей: первая определяет княжеское жалованье для (соборной) церкви, вторая - пространство церковного суда по отношению ко всем христианам, третья - круг церковного ведомства, или церковных людей. В первой части великий князь Владимир говорит, что он создал церковь святой Богородицы в Киеве и дал этой церкви десятину по всей земле Русской ("от всего княжа суда десятую векшю, из торгу десятую неделю, из домов на всяко лето от всякаго стада и от всякаго жита"). Во второй продолжает, что он на основании Номоканона "сгадал с своею княгинею Анною и с детьми, яко не подобает ни князю, ни боярам, ни судиям, ни детям его, ни всему роду судити судов церковных и вступатися в церковныя люди", что он "дал те суды митрополиту и епископу по всей земле Русской, где ни суть христиане", и действительно исчисляет самые суды церковные, или те преступления, в которых суду Церкви должны подлежать все христиане земли Русской. К таким преступлениям отнесены дела двоякого рода: 1) дела против веры и православной Церкви, именно: еретичество, волшебство и колдовство или уреканье (укоризна) в них; 2) дела семейные в обширном смысле, противные чистоте нравов: похищение жен, вступление в брак в запрещенных степенях родства и свойства, драка между мужем и женою об имении, обличенное прелюбодеяние, развод, укушение и побои родителям от детей и тяжбы о наследстве между детьми или братьями умершего. Наконец, в третьей части великий князь исчисляет церковных людей, составляющих круг церковного ведомства. Тут поименованы: 1) лица, служащие Церкви и принадлежащие к духовному сословию: игумен, поп, диакон, попадья и кто в клиросе (т. е. дьячок и пономарь), попович, чернец, черница (монастыри) и просвирница ; 2) лица, предоставленные только покровительству Церкви или получающие от нее содержание: слепец, хромец (больницы), задушный человек, т. е. раб, отпущенный господином на волю по духовному завещанию, и сторонник (гостиницы, странноприимницы). Об этих церковных людях замечено, что они во всех своих винах подлежат только суду митрополита или епископа. Вот общая, так сказать, основа всех известных списков устава Владимирова, то, в чем все они сходны между собою!

Обращаясь к особенностям каждой редакции, составляющим как бы отступления их от этой общей основы, мы должны сказать, что в списках краткой редакции главная особенность есть предисловие, помещенное в начале устава. Здесь после слов: "Во имя Отца и Сына и Святаго Духа" - великий князь говорит, что он, Владимир, нареченный в святом крещении Василий, сын Святославль, внук Игорев и блаженной Ольги, принял крещение от греков - от Фотия патриарха и царей Константина и Василия, что дали ему первого митрополита в Киев Михаила (по списку № 2 - Леона), который крестил всю землю Русскую, и что уже по прошествии многих лет создал он (князь) церковь святой Богородицы в Киеве... и проч. Затем в первой части устава особенности нет никакой; во второй - также нет, кроме замечания (по списку № 1): "Дал есмь (церковные суды) по тому же, яко и в Цариграде, митрополиту Михаилу и всем епископом", хотя митрополит Михаил скончался еще до создания Десятинной церкви и издания Владимирова устава. Наконец, в третьей части особенность та, что в числе лиц, призреваемых Церковию, помещены вдова, калека и прикладень, или прикладник. Переходов от одной части к другой или вносных мыслей и послесловия в списках краткой редакции нет.

В списках средней редакции в одних (№ 3 и 4) предисловия вовсе нет, а в других (№ 1 и 2) есть, и очень обширное. В нем после слов: "Во имя Отца и Сына и Святаго Духа" - великий князь излагает, что он отправлял послов во все страны для испытания вер, рассматривал разные законы вместе со своими боярами, обрел единую веру правдивую - христианскую, во время крещения своего внезапно исцелился от болезни, взял первого митрополита Михаила от патриарха (без имени) и от всего Собора, получил от этого митрополита подробное наставление в вере и благословение создать Десятинную церковь в Киеве. В первой части устава по одним спискам (№ 3 и 4) особенностей также нет, а по другим (№ 1 и2) есть: подробнее исчисляются виды десятины вместе с другими пожертвованиями великого князя Владимира на церкви и излагается вносная мысль о назначении десятин или вообще церковного богатства для нищих, больных, странников, вдовиц и проч. Во второй части уже по всем спискам есть особенности, и одни и те же: а) между преступлениями против веры и Церкви упоминаются еще святотатство, ограбление мертвых тел, повреждение могил, повреждение стен церковных, введение или внесение животных в церковь без большой нужды и другие неподобные дела в церкви; б) между преступлениями против семейных отношений и чистоты нравов: укоризна или обвинение в незаконном сожительстве,- и в) вся эта часть оканчивается словами Владимира: "Тии вси суди церкви дани суть; князю, и бояром, и судиам во те суды не уступатись: то все дал есмь по первых царех ряжению, по Вселенских великих святых седми Събор великих святитель; аще кто преобидит наш устав, какож уставиша святыи отцы, таковым непрощенем быта от закона Божиа, горе собе наследуют". Непосредственно после сего, как бы при переходе от второй части устава к третьей, по всем спискам предоставляется ведомству Церкви новый, особый род дел в следующих словах: "Еже искони уставлено ест и поручено ест святым епископом: городскии торговыи веси и всякиа мерила (№ 3 и 4: и спуды, и свесы, и ставила),- от Бога искони тако уставлено ест, епископу блюсти без пакости, ни умножити, ни умалити; за все то дати ему ответ в день суда, яко и о душах человеческих". Вслед за тем в третьей части а) в числе людей церковных стоят лечец, или врач, и прощеник, и б) после слов, что все эти люди подлежат в своих делах суду митрополита или епископа, прибавлено: "Аже будет обида (№3 и 4: речь) иному человеку с ним, то обчий суд", т. е., если церковные люди будут по какому-либо делу судиться с мирскими, то суд должен быть общий, совместный у начальства духовного и гражданского.

Наконец, списки обширной редакции имеют особенности или прибавления к общей основе устава и в предисловии, и в составных частях, и в послесловии. Особенности предисловия в этих списках почти те же самые, что и в списках краткой редакции, только вместо Михаила первым русским митрополитом называется здесь Леон, или Леонт, за исключением одного списка (№2). В первой части выражается мысль, что десятина пожалована великим князем Владимиром из всего княжения не на одну только церковь Десятинную в Киеве, но и вообще на соборные церкви по всей земле Русской. Во второй а) пред подробным исчислением церковных судов сделано замечание: "И своим тиуном приказываю церковнаго суда не обидити, ни судити без владычня наместника", и б) при исчислении самых судов к тем особенностям, какие мы видели в списках средней редакции, прибавлены еще другие, именно: аа) между делами против веры и Церкви подробнее означены виды волшебства и вновь помещены разные виды отправления языческих богослужебных обрядов; бб) между делами против семейных отношений и чистоты нравов поименованы: нанесение побоев снохою свекрови, защита мужа женою во время драки его с другим человеком, сопровождающаяся причинением вреда последнему, покинутие материю незаконнорожденного своего дитяти, противоестественные пороки; в) в заключении этой части не только повторено сказанное в списках средней редакции, но и присовокуплено: "А своим тиуном приказываю суда церковнаго не обидети и с суда давати 9 части князю, а десятая святей Церкви" - и подробно изображена за обиду суда церковного ответственность и в сей жизни, и в будущей. На переходе от второй части к третьей и здесь стоит статья о мерах и весах, поручаемых наблюдению епископов, как в списках средней редакции, выраженная почти теми же словами. В третьей части повторяются особенности средней редакции при исчислении людей церковных и отчасти краткой; отнесен только к ним здесь еще паломник (странник для богомолья); повторяется также замечание о суде общем, или сместном. Наконец, после третьей части в списках обширной редакции помещено еще следующее общее заключение устава: "Кто приступит си правила, якоже есмы управили по святых отец правилом и по первых царев управленью, кто имет переступити правила си, или дети мои, или правнучата, или в котором городе наместник, или тиун, или судья, а пообидят суд церковный, или кто иный, да будут проклята в сий век и в будущий семию Зборов святых отец Вселенских".

Если сравним теперь между собою списки всех трех редакций по их особенностям, то окажется, что краткая редакция имеет сходство только с обширною в предисловии и в третьей части, а с среднею не имеет никакого; средняя, отличаясь совершенно от краткой, имеет сходство с обширною в составных частях устава; наконец, обширная, сходствуя в разных отношениях и с краткою, и с среднею, отличается, однако ж, от них и в предисловии, и в составных частях, и по своему общему заключению. Если сравним между собою самые особенности, то их можно разделить на два класса: на существенные и несущественные. Существенные - те, которые касаются самого существа или составных частей устава о церковных судах и людях и прибавляют к общей основе нечто новое, чего не могло быть из нее выведено посредством умозаключения, расширяют пространство церковного ведомства и суда. Таковы в списках краткой редакции и в некоторых - обширной: а) причисление к церковным людям вдовицы и прикладника; в списках средней и обширной - б) целый ряд дел против Церкви: святотатство, ограбление мертвых тел, повреждение могил, повреждение стен церковных, введение животных в церковь и под.; в) статья о мерах и весах; г) закон о суде общем, или сместном; в списках одной обширной редакции: д) подчинение суду церковному тайного языческого богослужения; е) дела о неблагопристойной защите мужа женою, о покинутии материю незаконнорожденного младенца, о противоестественных пороках; ж) приказ тиунам давать с суда девять частей князю, а десятую - святой Церкви и з) причисление к церковным людям паломника. Несущественными особенностями можно назвать те, которые не касаются самих составных частей устава, не расширяют пределов церковного суда, не прибавляют к общей основе этих частей ничего нового, а только а) подробнее развивают то, что в ней находится, например подробнее исчисляют дела волшебства, виды семейных преступлений, людей церковных, принадлежащих к духовному сословию, и б) касаются предисловия устава, приложений или примечаний после той или другой части и заключения. Все такого рода особенности могли быть помещаемы или опускаемы в разных списках устава без всякого ущерба для самого устава как законодательного акта.

Что же сказать наконец об относительном достоинстве рассмотренных нами редакций церковного устава Владимирова? Без всякого сомнения, ни одна из них не представляет этого устава во всей целости и в том подлинном виде, в каком он вышел из рук законодателя; все это только копии, в которых переписчики частию по собственному мудрованию (например, в предисловии), а более по требованию обстоятельств, места и времени позволяли себе изменять слова и обороты речи и делать прибавления или сокращения как в несущественных, так и в существенных частях: к такому заключению невольно приводит крайнее разнообразие списков между собою, даже трех древнейших. Какую же из редакции должно признать, по крайней мере, наиболее приближающеюся к подлиннику, до нас не дошедшему?.. Конечно, можно представлять так, что древнейшею редакциею была короткая; потом к ней с течением времени делались прибавления более и более, и образовались редакции средняя и обширная, хотя этой мысли подтвердить ничем положительным нельзя. Но можно и, наоборот, представлять древнейшею или ближайшею к подлиннику редакцию обширную, в которой мало-помалу сделаны сокращения, послужившие основанием для остальных редакций. И, во-первых, древний список обширной редакции несомненно относится к XIII в., сохранившись в рукописи этого века, тогда как древние списки краткой и средней редакции дошли до нас уже в рукописях XV и XVI столетий, только переписанных с подлинников XIII в.: кто поручится, что при этой переписке не потерпели означенные списки никакой перемены? Притом древний список краткой редакции находится в такой летописи, которая вообще есть не что иное, как сокращение древнего временника Киевского, и составитель которой, несомненно, позволял себе сокращать древние документы. Во-вторых, особенности, отличающие обширную редакцию от средней и краткой или от одной какой-либо из них, совершенно сообразны со временем происхождения устава Владимирова и гораздо естественнее и удобнее могли быть опущены в позднейших списках, нежели привнесены в них. Например, в обширной редакции подчиняется суду церковному тот, кто молится под овином, или в рощении, или у воды и подробно исчисляются потвори (колдовство), чародеяния, волхвования, чего нет в обеих других редакциях: если в какое время, то особенно при начале у нас христианства, когда еще весьма свежи были в народе языческие суеверия, когда даже открыто позволяли себе действовать волхвы и многие новообращенные христиане, не понимая сущности новой веры, по привычке обращались иногда к обрядам своего прежнего богослужения, все такие дела и очень прилично и вместе необходимо было поручать внимательному наблюдению духовенства. Но, когда по прошествии нескольких веков эти языческие суеверия мало-помалу ослабели в народе, или потеряли свой прежний смысл, или даже вовсе искоренились, не гораздо ли приличнее было (например, в XVI в.) не упоминать о них и в церковном уставе? Помещен также в обширной редакции приказ великого князя тиунам давать с суда десятую часть святой Церкви, не находящийся в двух других редакциях; сколько, с одной стороны, естественна такая статья в подлинном уставе Владимира, при котором только что был дан и действительно имел силу закон о десятине, столько же с другой - естественно опущение ее в списках устава, написанных в позднейшее время, когда закон о десятине уже не действовал. Равным образом и закон о городских мерах и весах, предоставленных по обширной и средней редакциям устава наблюдению духовенства и на самом деле имевший силу у нас еще в XII-XIII вв., мог быть исключен в краткой редакции устава в XV или XVI в., когда закон этот уже не действовал и наблюдение за весами и мерами поручено было светскому начальству. Вообще, снимая в разные времена для руководства себе копии устава Владимирова, наши духовные удобно могли и без стеснения своей совести, и без опасения со стороны светского начальства делать сокращения в уставе, опуская в нем законы, уже не действовавшие и отмененные правительством, но привносить по произволу новые постановления в устав равноапостольного, предоставлять его именем себе новые права не могло наше духовенство без стеснения своей совести, а также и без опасения со стороны светских властей, которые имели возможность обличить подлог на основании древних документов. В-третьих, наконец, самое заключение, которое находится только в списках обширной редакции и содержит в себе проклятие на нарушителей устава и обидчиков суда церковного, очень было прилично и уместно в подлинном уставе Владимира, который действительно, по свидетельству преподобного Нестора, и в другом своем постановлении собственно о десятине (если только оно, как увидим, не тождественно с настоящим) "написав клятву и положив ее в Десятинной церкви, рек: "Аще кто сего посудит, да будет проклят". Нельзя не заметить, что подобные клятвы находятся и во всех наших древних грамотах, жалованных духовенству.

Впрочем, отдавая преимущество обширной редакции устава Владимирова, как, вероятно, древнейшей и ближайшей к подлиннику, мы тем не думаем отнимать всякое значение у двух остальных редакций; напротив, полагаем: то, в чем все они согласны между собою, что составляет их общую основу, то несомненно можно считать принадлежавшим подлинному уставу святого Владимира, а особенности обширной редакции существенные (о несущественных не говорим), отличающие ее от средней, или краткой, или от обеих вместе, можно приписывать этому подлинному уставу только с вероятностию.

II. Но точно ли этот подлинный устав Владимиров существовал? Точно ли равноапостол русский дал основанной им Церкви особое законоположение, которого списки, хотя не совсем верные, дошли до нас? Подлинность каждого исторического памятника подтверждается двоякого рода свидетельствами: внешними и внутренними. Имеет ли устав, приписываемый святому Владимиру, те и другие?

В XIII в. этот устав несомненно существовал и был признаваем за Владимиров: от XIII в. дошли до нас три списка устава, где он прямо и усвояется просветителю России; и в конце того же столетия один из наших святителей в послании своем к князю владимирскому, говоря о судах церковных, перечисляет их точными словами этого устава, замечая в заключение: "То все суды церковный даны законом Божиим, прежними цари и великими нашими князьми, князю, и бояром, и судиям в те суды нелзе въступатися". Необходимо допустить, что устав существовал и до XIII в., а не теперь только кем-либо измышлен и подложен, потому что в этом столетии он а) является уже в трех или даже в четырех (если присовокупим и список, каким пользовался Владимирский епископ в означенном выше послании к князю) очень несходных между собою списках - свидетельство, что устав долго уже употреблялся и успел оразнообразиться; б) является распространенным по всей России, так как один список писан в Новгороде, другой - во Владимире на Волыни, третий - в Переяславле Суздальском, четвертый находился тогда во Владимире на Клязьме; в) является внесенным в кодекс законов церковных: в Кормчие и в одну из летописей; и г) несомненно действовавшим в Церкви, потому что на суды, предоставленные в нем духовенству, один из иерархов смело указывал владимирскому князю как на действительно принадлежащие церковной власти. Если предположить, что устав подложен в XIII в., то надобно допустить, что он подложен не в одном, а разом в трех или в четырех видах, подложен в трех или четырех разных местах России и, не утвержденный никакою властию, вопреки всякой вероятности мог получить важность закона для Церкви и государства.

Есть указания, хотя уже не столь ясные, на существование устава Владимирова и в XII в. В 1150 г. смоленский князь Ростислав Мстиславич в уставной своей грамоте, данной Смоленской епископии по случаю учреждения ее, перечислив десятины и другие дани, которые он назначал для содержания епископа и соборной церкви, продолжает: "А тяж епископских не судити никому же, судит их сам епископ: первая тяжа роспуст..." Спрашивается: с чего это вздумалось князю при исчислении тяж (судов) епископских первою назвать роспуст? Не прямое ли здесь указание на существовавший уже устав Владимиров, в котором точно по всем его спискам при исчислении судов церковных на первом месте стоит роспуст?.. И, вообще, с чего вздумалось удельному князю смоленскому дать новоучрежденной своей епископии уставную грамоту о десятинах и судах церковных, и дать, заметим, по согласию и утверждению митрополита Киевского Михаила, если бы чего-нибудь подобного не существовало уже в Русской Церкви? Устав о десятинах Владимиров действительно существовал и соблюдался; и, без сомнения, по примеру этого-то устава Ростислав Мстиславич даровал своей Смоленской епископии собственное постановление о десятинах, составляющее первую половину его грамоты; не так же ли точно он даровал в последней половине грамоты собственное постановление и о судах церковных для Смоленской епископии, последуя прежде бывшему и действовавшему в Русской Церкви уставу об этих судах? Правда, Ростислав в своей грамоте не ссылается на устав Владимиров о судах церковных и самые суды исчисляет несколько иначе, подчиняя ведомству епископскому менее предметов. Но он не ссылается также и на устав Владимира о десятинах, бесспорно существовавший... А исчисление судов в другом виде означает только, что удельный князь хотел сделать частное приложение в своей области общего устава о церковных судах, предоставить своему епископу несколько менее предметов для ведомства точно так же, как он сделал частное приложение и устава о десятинах, исчислив и определив их в грамоте по своему усмотрению с величайшею подробностию. Еще за несколько лет прежде новгородский князь Всеволод-Гавриил Мстиславич (1117-1136) дал такой же частный устав для Новгородской епархии, который уже очевидно составлен по образцу устава Владимирова, прямо ссылается на пример святого Владимира, давшего десятину киевской Десятинной церкви, исчисляет те же самые суды церковные, какие поименованы в уставе Владимировом по его обширной редакции, очень сходно с ним говорит о мерилах и людях церковных, буквально повторяет наказ тиунам суда церковного не обидети, давать десятую часть с суда святой церкви - новгородской Софийской, повторяет те же угрозы на нарушение устава и проклятие на обидчиков церковного суда, хотя имеет и свои особенности как частные применения общего устава к условиям Новгородской области. Предположить, что этот частный устав Всеволодов, равно как и устав Ростиславов Смоленской епископии, - подложны, нет никакого основания, хотя они и дошли до нас в поздних списках и, может быть, имеют немалые перемены против своих подлинников: нельзя объяснить, почему бы в каком-нибудь XIV, XV или XVI в. местное духовенство решилось измыслить означенные уставы и приписать их этим именно князьям, когда уже ни имя первого для новгородцев, ни имя последнего для смолян не могли иметь особенного значения и обязывать их к исполнению уставов?

Думаем, наконец, что устав Владимиров о церковных судах существовал и в XI в. и действительно дан самим равноапостолом, только дан, по всей вероятности, нераздельно с тою заповедию (клятвою) о десятине, которую, по свидетельству преподобного Нестора, Владимир, написав, положи в Десятинной церкви. Правда, летописец прямо этого не выражает и, сказав сообразно со своею частною целию о десятые (так как повествует о Десятинной церкви), не упоминает о прочем содержании грамоты, но приведенные им из нее заключительные слова Владимировы: "Аще кто сего посудит, да будет проклят" - кажутся заимствованными из известного устава Владимирова о судах церковных. А кроме того, весьма замечательно, что и новгородский князь Всеволод, и смоленский Ростислав, давая своим местным епископам грамоты о десятинах, без сомнения по примеру грамоты Владимировой о том же предмете, неоспоримо существовавшей, помещают в этих своих грамотах и уставы о церковных судах и людях... Не без причины также составители летописи Никоновой и Степенной книги представляют устав святого Владимира о десятинах и о церковных судах за один и тот же устав, положенный в Десятинной церкви. Не без причины во всех доселе известных списках устава Владимирова о церковных судах в самом начале его помещен устав о десятине. И, вникая в сущность того и другого устава, невольно приходишь к мысли, что один из них неизбежно вызван был другим и оба должны были составить одно целое. Когда святой Владимир, построив Десятинную церковь в Киеве, повелел давать для содержания ее десятину от всего имения княжеского и, следовательно, в частности, от всякого княжа суда по всей земле Русской, ему необходимо было для ясности и удобоприложимости этого узаконения тогда же определить: а) какие же суды не суть княжи, в которые не подобает вступатися ни князю, ни тиунам его и с которых, следовательно, не должно собирать десятины, т. е. суды церковные, б) какие люди по всей земле Русской не должны подлежать суду княжеских тиунов и взносить десятину, т. е. люди церковные. Так дело и представляется в известном ныне церковном уставе Владимировом: "Я, - говорит великий князь, - создал церковь Десятинную в Киеве, дал ей для содержания десятину по всей земле Русской из княжения, именно от всего княжа суда десятую векшу, а из торгу десятую неделю... и проч. Потом на основании Номоканона, сгадав с своею княгинею и с детьми, что не подобает ни князю, ни тиуном его судити следующих судов... как принадлежащих Церкви, равно и следующих людей церковных... дал те суды митрополиту и епископам". По крайней мере, должно допустить, что, если святой Владимир несомненно дал закон о десятине, ему необходимо было дать закон и о судах церковных, когда приложение первого как не вполне определенного начало встречать неизбежные препятствия, и что оба эти постановления, столько соприкосновенные и близкие между собою, весьма естественно было князю изложить потом в одном письменном уставе.

Имеет ли церковный устав Владимиров и внутренние признаки своей подлинности? Т. е. все ли в нем сообразно с обстоятельствами и места, и времени его происхождения, и первоначального существования? Припомнив предварительно, что все дошедшие до нас списки устава Владимирова суть только копии его, допустившие в себе с течением времени более или менее важные изменения, что к подлиннику можно относить с несомненностию одно то, в чем списки разных редакций сходны между собою, и только с вероятностию - то, что составляет существенные особенности редакции обширной, мы, не обинуясь, отвечаем на предложенный вопрос утвердительно. Язык устава по всем редакциям носит на себе печать глубокой древности и несомненно мог принадлежать времени Владимира: два-три слова, кажущиеся не столь древними, могли быть внесены в устав переписчиками XIII в. без ущерба для существа устава. В содержании его предоставляются ведомству церковному известные суды, в которые запрещено вмешиваться судиям гражданским, и в близком к тому времени гражданском уставе, известном под именем Русской Правды, действительно эти суды опущены. Несогласие оказывается одно: тяжбы детей и братьев о наследстве в церковном уставе подчинены суду духовенства, а по Русской Правде их судит князь чрез своих отроков. Но это означает только или отмену прежнего закона в последующем законодательстве, или то, что наследственные дела по желанию тяжущихся или по существу и обстоятельствам самих дел могли быть судимы и духовным судом, и светским. Далее в церковном уставе исчисляются люди, подведомые митрополиту и епископам, вместе с некоторыми заведениями - и одни из этих людей и заведений несомненно уже существовали во дни святого Владимира, другие могли существовать, по крайней мере, к концу его царствования. Были тогда у нас, как мы видели, и митрополит, и епископы, и священники, и диаконы, и весь клир, по неоспоримым свидетельствам. Были, как увидим, монастыри и, следовательно, чернецы и черницы, игумены и игуменьи. Были паломники и, без сомнения, странники, слепцы, хромцы и врачи. Могли быть, как и всегда в христианстве, люди, чудесно исцеленные, также рабы, отпущенные господами на волю по духовным завещаниям. Могли быть для больных, вдов, сирот и пришельцев больницы и гостиницы, хоть немногие, особенно если припомним, каким милосердием к нищим отличался святой Владимир, княживший еще 28 лет после своего крещения. Что касается до хронологической и исторической несообразности, встречающейся в самом начале устава, будто великий князь Владимир принял от Цареградского патриарха Фотия первого митрополита Киеву Леона, то она, как известно, находится только в некоторых списках, относится к особенностям их несущественным и потому не может быть вменяема списку первоначальному. Другая историческая несообразность устава, подчиняющего волхвования и чародеяния суду церковному, тогда как история представляет у нас в начале действующими против волхвов князя и его чиновников, не есть несообразность. Великий князь Ярослав в 1024 г. и чиновник княжеский Ян в 1071 г. преследуют и казнят волхвов, собственно, как возмутителей общественного спокойствия, как злодеев, невинно умертвивших множество жен и требовавших немедленного наказания без всякого нарочитого разбирательства самого их учения. А вот когда в то же время явился волхв в Новгороде и начал проповедовать прямо против веры христианской и прельстил многих, здесь мы видим уже действующим всенародно и рассуждающим о вере епископа; князь Глеб обнажил свой меч против волхва уже вслед за тем, когда последний произвел великий мятеж в народе. Наконец, выражения, встречающиеся в средине и конце устава, что святой Владимир предоставил известные дела церковному ведомству на основании Номоканона, "по первых царей уряженью и по Вселенских святых семи Зборов великих святитель", мы не имеем права принимать в таком строгом смысле, будто наш равноапостол буквально позаимствовал из означенных источников все свои церковные узаконения. Довольно, если одни из них, действительно, взяты из Номоканона и тех законов Моисеевых, которые обыкновенно входили в состав Кормчих, а другие дарованы, по крайней мере, согласно с духом Номоканона, т. е. с общим духом и смыслом правил церковных и гражданских постановлений, данных древними христианскими государями в пользу Церкви.

III. Церковный устав Владимиров точно и есть таков. Он представляет, с одной стороны, извлечение из греческого Номоканона и входивших в состав его законов Моисеевых, а с другой - опыт русского самостоятельного законодательства, согласного с духом Номоканона. В этом уставе излагается двоякий суд Церкви: суд, так сказать, частный, простирающийся на одних людей церковных, и суд общий, простирающийся на всех мирян, и, кроме того, излагаются два особые постановления о десятине и торговых мерах и весах.

В отношении к людям церковным устав говорит, что они во всех своих делах должны подлежать ведомству и суду только своего духовного начальства - митрополита и епископов и не подчинены начальствам светским. Это узаконение, усвояющее такое важное преимущество Церкви, действительно заимствовано из Номоканона - из правил соборных и постановлений греческих государей. Но у нас оно отчасти расширено и отчасти изменено. Расширено потому, что к людям церковным, которые освобождаются от подсудности гражданской власти, кроме собственно духовенства, белого и монашествующего, пользовавшегося этим правом издревле, относит еще лица, принятые только Церковию под ее покровительство или получающие от нее содержание, каковы слепец, хромец, лечец, прощенник, задушный человек, сторонник, паломник, также больницы, гостиницы, странноприимницы, чего по греко-римским законам не видим. Такое расширение закона могло быть выведено из тех постановлений, которыми ведомству епископов в Греции были подчинены богоугодные заведения, устроенные под покровом Церкви для содержания больных, престарелых, нищих, для приема странников и под., а следовательно, подчинялись некоторым образом и самые лица, поступавшие в эти заведения. Изменено потому, что по всем делам и тяжбам между людьми церковными и посторонними повелевает учреждать суд общий, т. е. состоящий из судей церковных и светских, кто бы ни был ответчик - лицо духовное или мирянин, тогда как по греческим законам такие дела были судимы одним тем начальством, которому подведем был ответчик: духовным - если он был духовного звания, светским - если был мирянин. Впрочем, и эта перемена могла быть основана на законах византийских, по которым, с одной стороны, епископ имел право пересматривать приговоры светских властей по делам, касавшимся лиц духовного звания, а с другой - местное гражданское начальство обязывалось утверждать решение епископа по делам между мирянином и духовным, если оба тяжущиеся были довольны этим решением, а если нет, то пересматривать тяжбу вновь.

Определяя круг дел, в которых суду Церкви подчиняются не одни уже люди церковные, но и все миряне или все вообще христиане, устав Владимиров перечисляет, в частности: 1) преступления против веры и Церкви: отправление языческих обрядов, еретичество, волшебство, святотатство, ограбление мертвых тел, введение или внесение в церковь животных без нужды - это согласно с греческим Номоканоном; 2) дела брачные, семейные и находящиеся в связи с ними преступления против чистоты нравов: вступление в брак в запрещенных степенях родства и свойства, похищение женщин, разводы, блуд, прелюбодеяние, оставление материю незаконнорожденного своего дитяти, противоестественные пороки - также согласно с Номоканоном. Но устав Владимиров имеет и здесь свои особенности. Он, во-первых, при исчислении того или другого класса дел, подлежащих суду церковному, указывает на некоторые частные случаи, на некоторые виды преступлений, вовсе не упоминаемые в законодательстве византийском. Таковы именно: между делами против веры и Церкви - повреждение храмов и могил, а между делами семейными - неблагопристойная защита мужа женою и нанесение побоев снохою свекрови, хотя этим указанием частные случаи только разъясняется содержание закона, а не привносится ничего нового. Во-вторых, подчиняет суду церковному некоторые дела, которые по греко-римским законам подлежали разбору и преследованию не духовного, а гражданского начальства. Разумеем преступления против святости власти родительской и тяжбы между детьми и братьями умершего о наследстве. Оба означенные постановления, несогласные с гражданскими законами Византии, устав наш мог заимствовать из законов Моисеевых, входивших в состав Кормчих, и таким образом остаться согласным с греческим Номоканоном. Наконец, что всего важнее, перечислив суды церковные, устав Владимиров присовокупляет: "Князю, и боярам, и судьям их в те суды нельзе вступатися", тогда как в Греции было иначе. Там известные дела, предоставленные суду Церкви, могли подлежать и суду гражданскому. Церковь судила их с церковной стороны как дела совести, определяла их нравственное значение, полагала за них епитимий, употребляла и другие свойственные ей меры для вразумления и обращения согрешивших; мирская власть могла рассматривать те же самые дела со стороны гражданской как преступления общественные и часто для наказания их и пресечения употребляла свои меры. Можно, впрочем, думать, что устав Владимиров, вообще не отличающийся как первый опыт в своем роде точностию и отчетливостию выражений, запрещает гражданским начальствам вмешиваться в суды церковные, собственно поколику они суть церковные с той их стороны, с какой они должны подлежать ведомству единственно духовенства, а о другой, гражданской, их стороне только умалчивает. Это тем вероятнее, что дела, например о волхвовании и волхвах, подчиненные в уставе суду церковному, с гражданской стороны были судимы у нас, по свидетельству истории, и преследуемы мирскою властию еще при Ярославе и его детях. Странно только, что суды, предоставленные в уставе Владимировом духовенству, в Русской Правде или гражданском законодательстве того почти времени вовсе не упомянуты, кроме судов о наследстве, хотя это и можно объяснять только неполнотою означенного законодательства.

Статья о церковной десятине, изложенная в уставе Владимировом, могла быть заимствована из постановлений Моисеевых (Лев. 27. 30), хотя и не из тех, которые входили в состав Кормчих. Впрочем, и сам князь не выдает ее (и ее только одну) заимствованною из греческого Номоканона и в этом отношении она может быть названа самостоятельною статьею русского устава, потому что предоставляла русскому духовенству пользоваться таким правом, которого греческое духовенство никогда не получало от своего правительства.

Наконец, статья о торговых мерах и весах прямо основывается в уставе Владимировом на законе Божием и действительно заимствована из тех постановлений Моисеевых, которые входили в состав Кормчих. А с другой стороны, имела опору и в узаконениях греческих государей.

Таким образом оказывается, что наибольшую часть узаконении, и самых главных, церковный устав нашего равноапостола позаимствовал из греческого Номоканона, хотя, надобно заметить, не исчерпал всего источника, так как ведомству греческой иерархии подчинены были еще некоторые другие предметы, вовсе не упомянутые в нашем уставе.

И если, с другой стороны, на все эти узаконения он положил собственную печать, если даже дополнил их, предоставив духовенству в России новые права, каких в Греции оно не имело, то все это сделал согласно с духом Номоканона или на основании законов Моисеевых, входивших (кроме статьи о десятине) в состав Номоканона. А потому несправедливо было бы утверждать, вопреки ясных слов самого устава об его источниках, будто некоторые статьи его (например, о десятинах, о делах по наследству, о причислении к людям церковным больных, странников, паломников и богоугодных заведений) позаимствованы из Польши и других стран Западной Европы, потому только, что там действительно все эти предметы и лица подлежали суду церковному во дни святого Владимира, хотя мы не отвергаем, что нашему великому князю и его советникам могли быть известными установления Западной Церкви, действовавшие в соседственной Польше.

Приспособленный к потребностям жизни русской, церковный устав Владимиров должен был иметь на нее самое благодетельное влияние. Одни из постановлений этого устава - против волхвований, чародеяний, молений под овином, или в роще, или у колодца прямо направлены были к искоренению в России всех остатков язычества и к утверждению православной веры и Церкви. Другие, определявшие в подробностях отношения семейные, которые прежде для русского язычника были почти вовсе неопределены, и преследовавшие преступления против чистоты нравов, которые прежде едва ли и считались преступлениями и вовсе не преследовались судом, также поручавшие наблюдению духовенства торговые меры и весы, имели целию пересоздать в России семейство, а вместе очистить, возвысить и утвердить все общество, весь государственный быт на новых, христианских началах. Третьи, поручавшие покровительству и попечению Церкви больных, нищих, странников, паломников и предоставлявшие духовенству десятину, между прочим, для содержания больниц, гостиниц, странноприимниц, служили первым началом к учреждению в России богоугодных заведений общественной благотворительности, которые прежде у нас совершенно были неизвестны. Нельзя после этого не сознаться, с какою мудростию при всей кажущейся безыскусственности и простоте составлен первый опыт нашего церковного законодательства. Он с первого раза указывал новоучрежденной Церкви Русской такое положение, в котором она могла действовать с наибольшею пользою и для себя - для своих высоких целей, и для юного, только что установившегося государства, проникать в самую внутреннюю его жизнь, освятить и воссоздать самые основы этой жизни, влить в нее новые стихии.

С церковным уставом святого Владимира снесем теперь некоторые другие свидетельства о тех преимуществах, какими пользовалось наше духовенство вначале. Равноапостольный князь равнялся Константину Великому почитанием служителей Христовых и не только часто советовался с ними, как уставить закон Божий посреди недавно просвещенного народа, но и позволял им давать совещательный голос в делах гражданских. Летописец рассказывает замечательный случай.

Однажды, когда в России умножились разбои, епископы пришли к Владимиру и сказали ему: "Вот умножились разбойники, зачем ты не казнишь их?" Он отвечал: "Боюсь греха". Епископы заметили: "Ты поставлен от Бога на казнь злым, а на милость добрым; тебе следует казнить разбойников, только с испытанием". И Владимир решился отменить древний народный обычай, по которому за разбой взимаема была только вира, или плата, и начал согласно греческим законам казнить злодеев смертию за смертоубийства. Вскоре, однако ж, когда по причине умножившейся рати со врагами потребовались средства для покрытия издержек войны, епископы вместе со старейшинами снова пришли к князю и предложили ему восстановить виры, с тем чтобы они шли на оружие и на коней. Владимир и теперь согласился, сказав: "Да будет так", и стал жить по устроенью отца своего и деда. Нельзя сомневаться, что подобное же значение имело русское духовенство и во дни Ярослава, о котором летописец заметил: "Попы любяше по велику, излиха же черноризцы".

Важные преимущества получило русское духовенство от первых князей в самых способах содержания. Святой Владимир, построив в Киеве церковь Десятинную, которую называет в уставе соборною, назначил для нее десятину - право, каким в Греции ни один собор, ни даже кафедры патриархов не пользовались. В назначении этой десятины наш князь, не подражая грекам, не подражал и Западной Европе. Там подать десятинная была повсеместная, назначалась для всех церквей, даже приходских, и собираема была со всех мирян, со всех подданных того или другого государя, отчего происходили иногда немалые затруднения и беспокойства. Наш князь назначил десятину только для одной главной, соборной церкви киевской и назначил, нимало не обременяя своих подданных, только из своего княжеского имения и из собственных доходов: "Се даю, - сказал он, - от имения моего и от град моих десятую часть", т. е., вероятно, от тех град, которые (вместе с селами) составляли собственно область его великого княжения и с которых шли великому князю разные дани и доходы, а не с тех градов и областей, которые раздал он детям своим и которые должны были доставлять содержание и подать своим местным князьям, уделявшим из нее отцу своему только известную долю. В уставе своем святой Владимир означил самые статьи доходов, какими пользовался он в своем великом княжении и с которых десятину пожаловал на Десятинную церковь. Я дал ей, говорит он: а) от всего княжа суда десятую векшу, так как по тогдашним обычаям и законам у нас во время производства судов с виновных взимаемы были в наказание денежные пени (называвшиеся вирами и продажами), шедшие преимущественно в казну княжескую; б) из торгу десятую неделю, потому что за право торговли собираемы были, и вероятно еженедельно, определенные пошлины с продававшихся товаров, которые также шли в пользу князя ; в) из домов на всяко лето от всякого прибытка, и от лова княжа, и от стад, и от жит десятину, это указывает на тогдашние наши ежегодные подати, которые собирались с домов, или дымов, и платились князю не деньгами, а, как говорится, натурою, т. е. теми произведениями земли или промыслами, какими кто из жителей занимался, - хлебом, скотом, медом, шкурами разных зверей, убитых на ловле: белок, горностаев, соболей и проч. Не знаем, как велики были доходы великого князя киевского по всем означенным статьям, но, без сомнения, они были весьма значительны. А следовательно, и десятина с них, шедшая для Десятинной церкви, была немалая. Ее с избытком могло доставать для содержания и самой церкви, и всего причта ее, и митрополита Киевского. А потому благочестивый и вместе мудрый князь, назначая десятину, имел в виду, как ясно значится в одном из древнейших списков его устава, и другую высокую цель: ему хотелось, чтобы жертвуемое им по доброй воле из собственных доходов на пользу соборной церкви было употребляемо духовенством и на пользу общественную - для призрения нищих, сирых, дряхлых и немощных, для принятия странников, для вспомоществования девам, вдовицам, потерпевшим от пожара или наводнения, для искупления пленных, для оказания помощи во время глада и для других подобных дел. Назначил ли равноапостольный князь десятину и для прочих соборов и епископских кафедр в России, как утверждают некоторые поздние летописи? Очень вероятно, хотя древний летописец и молчит об этом. Ибо а) в некоторых списках церковного устава святого Владимира ясно говорится, что как дал он десятину для киевской Десятинной церкви из всего своего княжения, также дал и по всей земле Русской из княжения в соборную церковь от всего княжа суда десятую векшу, из торгу - десятую неделю, из домов на всяко лето от всякого стада и от всякого жита - чудному Спасу и чудней Богородице; б) в Русской Правде, имела ли она первоначально употребление только в Новгороде или и в других странах России, определены были куны, следовавшие в десятину, в) Супрасльская летопись говорит, что первый Новгородский епископ Иоаким "уради себе монастырь десятинный" ; г) новгородский князь Всеволод свидетельствует, что Софийский собор в Киеве и Софийский в Новгороде пользовались десятиною с самого начала; д) другой новгородский князь Святослав в 1137 г. сказал вообще: "Устав, бывший прежде нас в Руси от прадед и от дед наших,- имати пискупом десятину от даний, и от вир, и от продаж, что входит в княж двор всего"; е) наконец, сохранилось сказание, что святой Владимир завещал десятину и для епископии Туровской из всего (Туровского) княжения. С другой стороны, несомненно известно, что великий князь Ярослав и на одну из приходских церквей, построенную им в Вышгороде во имя святых мучеников Бориса и Глеба, повелел властелину града давать десятую часть от дани - той, конечно, которая шла чрез этого властелина князю.

Другим источником для содержания нашего митрополита и епископов могли служить судные пошлины: не с судов только гражданских, с которых, как мы видели, отделяема была для Церкви одна лишь десятина, и притом из части собственно княжеской, но с судов церковных, предоставленных уставом исключительно ведомству иерархов. Эту мысль можно признать более, нежели за вероятную, хотя она прямо и не выражена в уставе, если мы вспомним, что у нас тогда вообще господствовала в судопроизводстве система выкупов, по которой виновный обыкновенно выкупал пред судом свою вину известною платою, или система денежных взысканий за преступления, судя по роду их и степени. Да и что значат слова самого устава: "Своим тиуном приказываю суда церковнаго не обидети, из судов из градских давати девять частий князю, а десятая святей Церкви; а кто пообидит суд церковный, платити ему собою"? Не внушается ли этим тиунам, чтобы они не только не обижали судов, точнее доходов за суды, церковных, но из судов гражданских уделяли Церкви десятину и что обидевший церковные доходы должен сам заплатить за них?.. В церковном уставе Ярославовом, о котором у нас речь впереди, даже прямо назначаются известные пошлины за церковные суды в пользу митрополита и епископов.

Третьим источником для содержания духовенства, собственно приходского, было жалованье от князя, по крайней мере со времен Ярослава, который, по свидетельству летописца, поставляя по градам и по местам церкви и попы, давал им от имения своего урок. В чем состоял этот урок, не знаем, но замечательно, что и Ярослав, благочестивый подобно отцу своему, жертвовал для церкви и служителей ее именно из своего имения.

Очень вероятно, что еще при первых христианских князьях наших духовенство наше начало мало-помалу пользоваться и добровольными приношениями своих прихожан за исправление треб церковных, как это издревле и постоянно велось в Церкви Восточной.

Оглавление

Глава 5

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской церкви. Том 2. Отдел 1. Глава 6

Глава 5

м. Макарий. История Русской церкви. Том 1.

ГЛАВА VI

ПЕРВОНАЧАЛЬНОЕ ОТНОШЕНИЕ РУССКОЙ ЦЕРКВИ К ДРУГИМ ЦЕРКВАМ И ОБЩЕСТВАМ ХРИСТИАНСКИМ

концу Х и в 1-й половине XI в. христианский Восток и Запад, по-видимому, сохраняли еще единение между собою. По крайней мере, хоть изредка Восточные первосвятители сносились еще с Римским, и даже его имя, как бывало и прежде, поминалось иногда в Церквах Восточных наравне с именами прочих патриархов. Но внутреннего единства между христианским Востоком и Западом уже не существовало. Незаконные притязания пап на всемирное владычество в Церкви и разные другие нововведения их, догматические и обрядовые, осужденные патриархом Фотием еще за столетие пред тем, не только не уменьшались, но более и более усиливались. Это невольно заставляло восточных христиан смотреть с подозрением на западных как на уклонившихся от истины, невольно вынуждало первосвятителей Восточных при всем желании церковного мира и любви снова возвышать обличительный голос против заблуждений римских и даже самое имя папы исключать из памятников церковных. Оставался один последний шаг к окончательному отделению Запада от православного Востока.

Основанная и утвержденная в это самое время иерархами восточными Церковь Русская, естественно, должна была стать в общение и единение с Церквами Восточными и хотя по временам входила в некоторое соприкосновение с Церковию Западною, но не имела и не могла иметь единения с нею.

Во главе всех Церквей Восточных и по обширности своих пределов, и по внутреннему благосостоянию, и по власти своих первосвятителей находилась Церковь Цареградская. С нею-то первою и суждено было юной Церкви Русской войти в ближайшее и неразрывное соотношение, потому что с самого начала своего Русская Церковь сделалась одною из митрополий, подведомых Константинопольскому патриарху. Власть этого первосвятителя по отношению к Русской Церкви, по толкованию греческих канонистов, основывалась будто бы на 28-м правиле Четвертого Вселенского Собора, которым предоставлено было Цареградскому патриарху право не только рукополагать митрополитов для трех областей греческих - Азийской, Понтийской и Фракийской, но и поставлять епископов для иноплеменных народов, получивших оседлость в трех означенных областях или к ним прилежавших, а Русь хотели считать прилежащею или, по крайней мере, довольно близкою к области Фракийской. Но справедливее власть Византийского патриаршего престола над Русскою Церковию можно назвать прямым следствием того, что из Византии принесена была к нам святая вера, из Византии пришла первая наша иерархия, от Византийского патриарха начался ряд наших первосвятителей и Церковь Русская вообще была дщерию Церкви Константинопольской; дочери и естественно, и необходимо было питаться от сосцов своей матери и находиться под ее руководством, пока сама не возросла и не укрепилась в силах.

В чем же состояли права Константинопольского патриарха по отношению к подведомым ему митрополиям, а следовательно и митрополии русской? Мы коснемся здесь этих прав, как имевших более или менее влияния на нашу Церковь в продолжение столетий и отразившихся в ее истории. Все патриархи по каноническим и государственным греческим постановлениям имели следующие главные права, каждый в своем округе: а) поставлять или утверждать митрополитов и давать им от себя настольные грамоты; б) созывать окружные Соборы из подведомых митрополитов и епископов; в) обнародовать законы церковные и гражданские, касавшиеся Церкви; г) иметь верховный надзор за всеми церковными делами в округе, а вместе - за всеми митрополитами и епископами; д) производить верховный суд над митрополитами и епископами; е) принимать апелляции после суда епископского, митрополичьего, даже соборного; ж) подвергать исправительным наказаниям митрополитов и епископов, обличенных в проступках; з) право ставропигии, т. е. право чрез водружение собственного патриаршего креста (σταυροπήγιον) при основании какой-либо церкви или монастыря во всех пределах округа поставлять эти церкви и монастыри в своем непосредственном ведении и вне зависимости от местных епископов или митрополитов. Впрочем, патриархи а) были ограничены по власти окружным Собором и самодержавною волею императоров; б) не имели права самовластно, без областного Собора, избирать и поставлять митрополитов для своего округа; в) не могли без Собора и отрешать или низлагать митрополитов и даже епископов. Не упоминаем о некоторых особенных правах патриарха Константинопольского, возвышавших его над всеми прочими патриархами Востока, но не имевших непосредственного отношения к нашей Церкви, каковы: право именоваться Вселенским (οικουμενικòς), усвоенное этому патриарху Константинопольскими Соборами и императорами; право принимать апелляции даже из округов прочих патриархов; право быть как бы судиею дел между самими патриархами и право ставропигии не в своем только округе, но и во всех областях Востока.

Из общих патриарших прав патриарха Цареградского по отношению к Церкви Русской в рассматриваемый нами период времени успело проявить себя по всей ясности одно первое, по крайней мере сколько это известно из истории: все наши первые четыре митрополита - Михаил, Леонтий, Иоанн и Феопемпт - даны нам из Цареграда. Можно бы даже подумать, что патриархи Цареградские позволяли себе в этом случае несколько более, нежели сколько следовало: им предоставлено было Соборами только поставлять или утверждать митрополитов для подведомых митрополий, а избирать митрополита по церковным правилам должны были собственно епископы той области, для которой он предназначался, между тем первые наши митрополиты не только были утверждены, но и избраны в Константинополе без участия наших епископов. Но это отчасти объясняется тогдашними обстоятельствами. Первый наш митрополит - Михаил, присланный из Цареграда, и не мог быть избран у нас, потому что некому еще было избирать: не было русских епископов. Второй - Леонтий также не мог быть избран у нас, потому что пришедшие с Михаилом в Россию епископы занимались пока проповеданием слова Божия в разных местах, не имели у себя епархий и не могли сказать, епископы ли они новой Русской Церкви, только что возникавшей, или еще Греческой. А с другой стороны, известно, что право избрания митрополитов, предоставленное древними канонами областным или местным Соборам епископов, мало-помалу незаметно перешло в Константинопольском патриархате от областных Соборов к Собору патриаршему, который обыкновенно составлялся при патриархе из всех святителей, проживавших или случайно находившихся в Царьграде. Этот-то Собор в X, XI и в последующие века избирал митрополитов для всех митрополий Константинопольского патриархата без участия Поместных Соборов тех областей, в которые митрополиты предназначались; очень естественно, что общее правило прилагаемо было и к Церкви Русской.

Вторая Церковь, с которою юная Церковь Русская имела близкие и непосредственные сношения, была Церковь Болгарская. Основанная (ок. 863 г.) более нежели за столетие до окончательного введения христианства в Россию, Церковь эта при содействии своих благочестивых царей и ревностных пастырей быстро достигла довольно цветущего состояния, обогатилась славянскими переводами священных, богослужебных и других назидательных книг, соделалась с 927 г. независимою от Константинопольского престола под управлением собственного архиепископа, избиравшегося из природных болгар, заключала в себе в начале XI в. уже более тридцати епархий, и хотя с падением царства Болгарского под власть Греческой империи в 1018 г. неизбежно подчинилась церковному влиянию Византии, но, кажется, до самого 1056 г. пользовалась правом избирать себе архиепископа из болгар. О сношениях Церкви Русской с Церковию Болгарскою лучше всяких слов свидетельствуют самые события. Откуда, если не из Болгарии, могли быть принесены к нам вначале славянские богослужебные книги, и притом в таком количестве, в каком тогда требовались? Откуда могли прийти первые пастыри, которые способны были преподавать нашему народу христианские истины на понятном ему языке, первые учителя, которые начали учить русских славянской грамоте и письму в новозаведенных училищах? Откуда собрались к Ярославу те писцы многи, которые переводили с греческого языка на славянский и списали многие книги? Потому нельзя не назвать вероятным сказания, что не только первые шесть епископов, пришедшие к нам, были родом из болгар, но тогда же присланы к нам и "многи иереи, диаконы и демественники от славян... и книги довольны". На близкие сношения русских с болгарами указывает и тот случай, что сам святой Владимир в 1000 г. находился в Переяславле болгарском (на Дунае), когда половцы под предводительством Володаря сделали нападение на Киев. Но эти сношения с Болгариею, столько нужные и полезные для новоустроенной Церкви Русской, обошлись было и не без худых последствий. В Болгарию незадолго пред тем (ок. 971 г.) проникла секта павликиан - единственная еретическая секта, остававшаяся еще тогда на Востоке, которая, отвергая все внешнее в христианстве, таинства, обряды, иерархию, ниспровергала вместе догматы о Боге как Творце мира и о Сыне Божием как Искупителе мира. Быстро усилившись в Болгарии под именем богомилов и утвердивши в ней как бы главное свое средоточие, еретики не могли не воспользоваться случаем посеять гибельные семена свои на свежей почве Церкви Русской. В 1004 г. явился в Киеве некто инок Адриан Скопец, которого не без основания считают принадлежавшим к этой секте, потому что он, видимо, держался ее начал, восставая против всех церковных уставов и порицая епископов, пресвитеров и иноков. Лжеучение его было столь дерзко, опасно и упорно, что митрополит Леонтий нашел нужным обличить еретика соборне и даже отлучить его от Церкви. Когда и это не подействовало, Адриан заключен был в темницу, где, к счастию, вскоре пришел в истинное раскаяние и отрекся от своих заблуждений.

Новою связию для Церкви Русской с Церквами Константинопольскою и Болгарскою послужила святая гора Афонская, которая считалась тогда главнейшим училищем подвижничества для всего христианского Востока и, находясь на пределах мира греческо-византийского и болгаро-славянского, равно привлекала к себе и греков, и славян. Очень естественно, если весть о чудной горе, об ее многочисленных обителях (которых в Х в. было до 180) и высоких подвижниках быстро пронеслась по всей России вслед за распространением в ней христианства и если русские весьма рано начали предпринимать туда благочестивые путешествия, каков был некто Антипа, житель города Любеча (местечко нынешней Черниговской губернии), ходивший на Афон в 1-й половине XI в., принявший там пострижение с новым именем Антония и принесший благословение Святой горы на горы киевские. Столько же естественно, с другой стороны, если и некоторые из подвижников афонских, ревнуя о спасении ближних, приходили по временам в новопросвещенную страну для утверждения в ней благочестия - каков был инок, неизвестный по имени, тайно постригший (ок. 1030 г.) Моисея Угрина, когда он, взятый в плен польским королем Болеславом (в 1018 г.), находился в рабстве у одной знатной ляхины. Сохранилось даже предание на Афоне, что еще первые наши христианские князья - святые Владимир и Ярослав положили там основание для русского монастыря в честь Успения Пресвятой Богородицы, местно называвшегося Богородица Ксилургу, к которому потом присоединен другой монастырь - святого Пантелеймона, доселе известный под именем Русского или Русика. Это предание, хотя не может быть оправдано никакими свидетельствами древности, принимаемо было за достоверное и в нашем отечестве, по крайней мере в XV в.

С другими православными Церквами или патриархатами, существовавшими на Востоке, именно: Александрийским, Антиохийским и Иерусалимским, Церковь наша не могла иметь таких близких сношений, как с Церковию Константинопольскою, частию по самой их отдаленности, а вместе и потому, что все эти патриархаты страдали тогда под владычеством магометан. Впрочем, есть сказание в летописях, хотя и поздних, что сам святой Владимир (в 1001 г.) посылал послов в Египет, Иерусалим и другие благочестивые христианские страны, "да и тамо увесть богоугодных мужей пребывание и церковное благолепие, да отсюда пользу преобрящет". В древнем жизнеописании преподобного Феодосия упоминается, что у нас находились тогда какие-то странники из Иерусалима, которые на возвратном пути своем в отечество взяли было с собою отрока Феодосия для поклонения святым местам; может быть, странники эти приходили к нам, спасаясь от страшного гонения на христиан, свирепствовавшего тогда в Египте, Сирии и других странах Востока, или для собирания пожертвований в пользу церквей и монастырей, ограбленных и разрушенных магометанами. В преданиях нашего народа о славном царствовании великого князя Владимира сохранилась память "о сорока каликах со каликою", как назывались у нас странствовавшие к святым местам для богомолья. И быть не может, чтобы в то время, когда мысль о близкой кончине мира, глубоко укоренившаяся в умах христианских, влекла на Восток целые толпы поклонников даже из стран далекого Запада, одни русские не сочувствовали этому общему стремлению христиан к святым местам и не принимали в нем никакого участия; отрок Феодосии, конечно, не первый и не сам собою пришел к желанию идти для поклонения иерусалимской святыне; он слышал о святых местах и, верно, о том, что другие ходят туда для богомолья.

Обращаясь к отношениям Церкви Русской к Западному и Римскому патриархату, считаем необходимым со всею обстоятельностию рассмотреть мысль, уже около трех веков повторяемую ревнителями папства, будто русские во дни святого Владимира крестились в римскую веру и вначале были римскими католиками. На чем основывают эту мысль?

Прежде всего на том, будто Константинопольские патриархи Николай Хрисоверг, Сисиний и другие до самого Михаила Керуллария, при которых последовало окончательное крещение России, находились в общении и единомыслии с папою. Но в каком общении? Требуется знать, точно ли эти патриархи признавали папу главою Церкви и подчинялись ему? Точно ли принимали они те западные нововведения, которые осудил еще патриарх Фотий, и отвергали самого Фотия как схизматика, многократно отлученного папами? Известно, что со времени возвышения Византии на степень императорской столицы архипастыри Церкви, желая почтить и епископскую кафедру Византии, еще на Втором Вселенском Соборе (в 381 г.) постановили: "Константинопольский епископ да имеет преимущество чести по Римском епископе, потому что град оный есть новый Рим" (правило 3); затем на Четвертом Вселенском Соборе (в 451 г.), заметив, что "престолу ветхого Рима отцы прилично дали преимущества, поелику то был царствующий град", предоставили "равные преимущества святейшему престолу нового Рима, праведно рассудив, да град, получивший честь быти градом царя и сигклита и имеющий равные преимущества с ветхим царственным Римом, и в церковных делах возвеличен будет подобно тому и будет второй по нем" (правило 28); наконец, на Шестом Вселенском Соборе, Трульском (в 691 г.), снова утвердили: "Да имеет престол Константинопольский равные преимущества с престолом древнего Рима, и, якоже сей, да возвеличивается в делах церковных, будучи вторым по нем" (правило 36). Папы ни за что не соглашались принять эти правила, потому что в них от лица Церкви Вселенской ясно выражались две горестные для пап истины: первая, что преимущества Римского епископа отнюдь не суть следствия его мнимого преемства от апостола Петра, мнимого князя апостолов, а дарованы этому епископу отцами и собственно ради царствующего града; вторая, что по той же самой причине равные преимущества даруются и Константинопольскому епископу и, следовательно, папа не есть глава Церкви. Известно также, что в VI в., имея в виду еще сильнее противустать римскому преобладанию, заметно уже начинавшему обнаруживаться в Церкви, Восточные Соборы и императоры предоставили Константинопольскому патриарху право называться титлом Вселенского (οικουμενικòς) на Востоке, как на Западе назывался уже папа; тем более не могли Римские епископы признать за Цареградским этого нового права, которым совершенно ниспровергалась мысль об их главенстве, и всеми средствами старались вынудить Константинопольских патриархов отказаться от опасного для пап титла. Что же, пользовались ли Цареградские патриархи - Николай Хрисоверг, Сисиний и другие до Михаила Керуллария - теми преимуществами, какие предоставлены были их кафедре Соборами и благочестивыми императорами?

Пользовались, несомненно, точно так же, как пользовался этими преимуществами Фотий, как пользовались ими предшественники и все преемники Фотия, потому что на Востоке постоянно были принимаемы и соблюдаемы правила Вселенских Соборов, которыми предоставлено Константинопольскому престолу равночестие с Римским, и сам папа Лев IX в письме своем к патриарху Михаилу Керулларию (1049), укоряя Цареградских патриархов в гордости и властолюбии, засвидетельствовал, что начиная с Иоанна Постника даже доныне все преемники его не страшились и называться, и подписываться патриархами Вселенскими. Если же Николай Хрисоверг, Сисиний, Сергий, как и другие Цареградские первосвятители вопреки всем настояниям и прещениям со стороны Римского епископа усвояли себе равночестие с ним и именовали себя вселенскими, то, очевидно, они не подчинялись папе, не признавали его главою Церкви и верховным владыкою. В частности, о патриархе Николае Хрисоверге известно, что во дни его при императорах Василии и Константине был в Константинополе Собор, на котором окончательно прекращены волнения, продолжавшиеся в восточном клире целые девяносто лет по случаю четвертого брака императора Льва Мудрого. По окончании этого Собора отцы воскликнули между прочим: "Многая лета Николаю, Святейшему и Вселенскому патриарху"; далее: "Вечная память Игнатию, Фотию, Стефану, Антонию... патриархам православным...". Значит, во дни Николая Хрисоверга на Востоке не только не признавали папу главою Церкви и не подчинялись ему, но явно отвергали все Соборы и определения папские, бывшие на Фотия, торжественно выражали свое единомыслие с Фотием как православным и, следовательно, разделяли мысли его против всех западных нововведений, какие осудил он. Преемник Николая Хрисоверга Сисиний (996 - 999) составил в 1001 г. соборное определение о беззаконных браках, и это определение начинается словами: "Сисиний, Божиею милостию, архиепископ Константинополя - нового Рима и Вселенский патриарх". А кроме того, с именем Сисиния найдено известное Окружное послание Фотиево ко всем Восточным первосвятителям, которое, вероятно, этот патриарх нашел нужным снова огласить в предохранение православных от нововведений западных. Преемник Сисиния Сергий (999 - 1019), сродник Фотиев, пошел еще далее. Он писал к папе, убеждал его оставить нововведения, и особенно незаконное прибавление к Символу, и когда папа не согласился, то созвал в Константинополе Собор, на котором подтвердил все осуждения Фотия на латинян и самое имя папы исключил из церковных диптихов. Преемник Сергия Евстафий (1019 - 1025) с согласия императора Василия посылал в Рим послов и просил папу, чтобы он признал Константинопольского патриарха Вселенским на Востоке, т. е. просил, чтобы папа торжественно признался, что он не есть глава Церкви, а что есть и другой равночестньш ему святитель: папа, разумеется, на это не согласился, как не соглашались и все его предшественники. Наконец, от патриарха Алексия (1025 - 1043) - преемника Евстафиева и предшественника Михаила Керуллария сохранилось несколько соборных определений. Одно из них начинается словами: "Алексий, Божиею милостию архиепископ Константинополя - нового Рима и Вселенский патриарх". В другом его называет Вселенским составитель соборного деяния.

Итак, в чем же состояло общение и единомыслие с папою тех Цареградских патриархов, при которых окончательно насаждена в России святая вера? В доказательство этого указывают только на два обстоятельства: на свидетельство Антиохийского патриарха Петра в письме к патриарху Михаилу Керулларию от 1054 г., что он, Петр, за сорок пять лет пред тем сам был в Константинополе во дни патриарха Сергия и слышал, как имя папы возносилось на литургии вместе с именами прочих патриархов, а во-вторых - на упомянутое выше посольство Константинопольского патриарха Евстафия к папе с просьбою о титле Вселенского. Но свидетельство Петра Антиохийского гласит только, что около 1009 г. имя папы находилось в константинопольских диптихах при патриархе Сергии, а отнюдь не отвергает, что оно исключено Сергием из этих диптихов впоследствии, да и сам Петр далее говорит: "А каким образом и почему имя папы изглаждено, не знаю". Посольство же Евстафия к папе, как мы уже заметили, имело в основании своем мысль, весьма неблагоприятную папству, и, хотя папа не согласился на желание патриарха, вот мы видим, что и преемник Евстафия, подобно всем своим предшественникам, назывался Вселенским. Вообще, если Константинопольские патриархи по временам сносились еще с папою и даже имя его иногда дозволяли возносить на литургии с именами прочих патриархов, несмотря на то, что не признавали его главою Церкви, не подчинялись ему и осуждали все западные нововведения, обличенные Фотием, это показывает только, что внешнее общение Цареградских святителей с Римским по временам еще возобновлялось даже после Фотия, хотя внутреннего единения и единомыслия в делах веры и Церкви уже не существовало. Каким же образом патриархи Цареградские - Николай Хрисоверг, Сисиний, Сергий и другие могли обратить русских в римскую веру?

Сознавая, вероятно, слабость этого своего доказательства, самого, однако ж, главного, некоторые ревнители папства старались утверждать, будто русские обращены при Владимире к вере не греческими проповедниками, присланными из Константинополя, а римскими, посланными от папы, именно епископом Бруно и архиепископом Вонифатием.

О Бруно вот что говорит один из таких ревнителей: "Святой Бруно епископ, получив в 985 г. благословение папы Иоанна XIV, отправился чрез Польшу, где с великою почестию был принят Болеславом, на проповедь Евангелия пруссам, но, не видя там успеха, пошел в Русь, где апостольски трудился около двадцати лет и наконец был русскими умерщвлен с осьмнадцатью своими сотрудниками 6 календ. Март. 1008 года. О том пишут Дитмар, Мариан..." Здесь совершенное искажение истины, и притом намеренное, потому что защитник папства ссылается на Дитмара, который действительно оставил о Бруно достоверные сведения как его родственник, сверстник, даже совоспитанник, и который, однако ж, свидетельствует совсем другое. Дитмар пишет, во-первых, что Бруно отправился к папе за благословением уже по смерти императора Оттона III (1002) в царствование Генриха II (1002 - 1024), следовательно не в 985 г., а после 1002 г., и потому, если бы и прямо пошел из Рима на проповедь в Россию, никак не мог бы проповедовать в ней около двадцати лет, скончавшись в 1008 г. Затем Дитмар повествует, что Бруно, возведенный по повелению папы в сан епископа и предавшись строгой жизни, пришел в Польшу к королю Болеславу и, будучи щедро одарен от него, роздал все это на церкви, нищим и сродникам, а сам отправился на проповедь Евангелия в Пруссию, но, не видя здесь никакого успеха, решился проповедовать в стране, сопредельной Пруссии и России, т. е. находившейся между ними, где вскоре и умерщвлен жителями вместе со своими 18 сотрудниками. Из письма самого Бруно к императору Генриху II видно, что он начал свой подвиг с Венгрии, пробыл там год, но понапрасну. Из Венгрии предположил идти к печенегам и пошел к ним (в 1006 г.) чрез землю Русскую, тогда уже просвещенную светом Евангелия. Государь русский (Владимир) удержал его на месяц, уговаривая отложить намерение как очень опасное и бесполезное. Но Бруно настоял на своем, отправился к печенегам, пробыл у них пять месяцев, обратил к святой вере около тридцати человек, утвердил с печенегами мир от имени русского князя и по возвращении в Россию уговорил Владимира послать к ним заложником будто бы своего сына и вместе одного из латинян, рукоположенного во епископа. Затем Бруно отправился в Польшу, откуда и писал настоящее письмо, собираясь идти к пруссам. Во всем этом письме нет ни слова, чтобы Бруно проповедовал русским или чтобы он убеждал Владимира подчиниться папе.

О Вонифатии, которого Церковь Римская доселе величает русским апостолом (в своих месяцесловах и житиях святых), тот же ревнитель папства говорит: "Чрез год после Бруно (т.е. в 986 г.) Вонифатии, получив благословение папы Иоанна XV, отправился на проповедь тому же народу русскому. Смело возвещая Христа не только простому народу, но и царю Владимиру, услышал он от последнего такие слова: "Хочешь ли, чтобы я верил твоему учению? Я повелю возжечь пламя, сквозь которое ты должен пройти. Если огонь произведет на тебя свое действие, я совсем сожгу тебя; если же ты выйдешь цел и невредим, я сделаю все, чего ты пожелаешь". Вонифатий согласился и в полном епископском облачении пошел в огонь, в котором не потерял ни одного волоса на голове, не повредил нисколько риз своих. Увидев это, царь упал к его ногам и со всем своим семейством уверовал и крестился в 990 г. Так как большая часть подданных Владимира были христиане греческих обрядов, потомки обращенных еще Мефодием, Кириллом и Ольгою, то и сам Владимир принял обряды греческие, тем более что ему угодно было иметь женою сестру кесарей константинопольских. Святой Вонифатий охотно дозволил это... По просьбе послов Владимира, когда к нему отправлена была в супружество Анна, или Елена, дочь императора Романа, вместе с нею прибыл и епископ Михаил, которому Владимир поручил основанную им Киевскую митрополию. Между тем царь помышлял уже передать царство своему сыну и поселиться при святом Вонифатии, но прежде хотел обратить к святой вере своих братьев и народ. Когда один из его братьев не соглашался принять веру Христову, то в отсутствие святого Вонифатия был умерщвлен. Третий брат, желая отметить за смерть убитого, приказал схватить святого Вонифатия и обезглавить... Это случилось в 1008 году".

Но и в этом рассказе, как в предыдущем, почти одно, и притом намеренное искажение истины: составитель рассказа ссылается на Петра Дамиани, жившего в XI в. и описавшего вкоротке деяния Вонифатия в житии Ромуальда. А Дамиани свидетельствует: а) что Вонифатий еще до поступления в монашество довольно времени находился при дворе императора Оттона III (983 - 1002) как его родственник и самый любимый человек, что потом, сделавшись монахом, он долгое время упражнялся в пустынных подвигах, прежде нежели отправился к папе за благословением, и что выступил на проповедь славянам-язычникам уже по смерти Адальберта, другого бывшего у них проповедника и убитого ими в 997 г. Следовательно, Вонифатий не мог явиться на проповедь русским в 986 г., не мог крестить царя русского в 990 г. Дамиани б) вовсе не называет русского царя, которого будто бы посредством чуда обратил Вонифатий, Владимиром или как-нибудь по имени, и издатели сочинения Дамиани в XVII в., сами римские монахи, нарочито заметили, что это не мог быть Владимир, крестившийся гораздо прежде, а был царь или князь, вероятно, какого-либо другого скифского или русского народа. Дамиани в) не говорит, чтобы большая часть подданных русского царя, обращенного Вонифатием, была уже крещена прежде и держалась греческих обрядов, чтобы этот царь по обращении своем пожелал иметь супругою сестру греческих кесарей, и что будто бы потому Вонифатий позволил царю принять греческие обряды и митрополита Михаила из Константинополя; это, очевидно, позаимствовано большею частию из жития нашего равноапостола с целию привязать к нему рассказ Дамиани о Вонифатии. Наконец, г) рассматривая повествование Вонифатия о желании обращенного им русского царя уступить престол сыну, о двух братьях этого царя, не хотевших креститься, из которых один потому был сам убит, а другой умертвил Вонифатия, не находим ничего подобного в истории нашего равноапостола. Какого же, спрашивается, царя руссов мог обратить Вонифатий после 997 г.? Какого бы ни обратил, только не нашего святого Владимира или другого какого-либо царя в нашей собственно России, потому что у нас тогда во всей земле Русской не было царя, кроме Владимира и детей его, получивших крещение еще при нем в Киеве. Следовательно, Вонифатий несправедливо называется русским апостолом. По всей вероятности, он обратил, если только обратил, какого-либо князя или начальника ругийцев, обитавших по Балтийскому взморью в стране, которая называлась нередко Русью (Russia), потому что вступил на проповедь славянам, по словам Дамиани, в ту самую страну, где прежде проповедовал и был умерщвлен Адальберт. А последний проповедовал и умерщвлен, несомненно, в стране между реками Эльбою, Эйдером и Пеною к западу от Одера, там, где обитали славяне-ругийцы. Вообще, известия о двух мнимых апостолах русских - Бруно и Вонифатий так сбивчивы и неопределенны, что некоторые римские писатели считают оба эти лица за одно и повествуют, что Бруно, иначе называвшийся Вонифатием, только касался пределов России, где и умерщвлен, отнюдь не утверждая, чтобы он насадил у нас святую веру.

Как на последнее доказательство мысли, будто русские во дни святых Владимира и Ярослава держались римского вероисповедания, указывают на родственные союзы наших князей с государями этого исповедания. Так, за Святополком, сыном Владимира, находилась в замужестве дочь польского короля Болеслава I, имевшая при себе Кольбергского епископа Рейнберна, который якобы окончательно насадил святую веру в России; за Ярославом - дочь норвежского короля Олофа, по имени Ингигерда, причтенная впоследствии Русскою Церковию к лику святых; сестра Ярослава - Мария выдана была за польского короля Казимира (в 1043 г.); одна из дочерей Ярослава, Анастасия, - за венгерского короля Андрея 1 (1046 - 1060); другая, Елисавета, - за норвежского короля Гаральда IV (в 1045 г.); третья, Анна, - за короля французского Генриха I (1031 - 1061).

Но надобно заметить вообще, что брачные союзы сами по себе не могут еще служить свидетельством о единстве вероисповедания брачующихся лиц, если при том не будет известно, что ни одно из этих лиц не было обязано переменить своей веры пред вступлением в брак или что оба они не заключили между собою условия оставаться каждому при своем прежнем исповедании. Итак, известно ли, чтобы не случалось ни того, ни другого при заключении родственных союзов великим князем Владимиром и Ярославом с иностранными государями? Напротив, достоверно известно, по крайней мере, о сестре Ярослава Марии, вышедшей за польского короля Казимира, что она должна была по настояниям римского духовенства переменить свою веру на латинскую, даже вторично крещена в Кракове и при крещении получила новое имя Ддоброгневы, до такой степени, значит, само римское духовенство считало уже различным вероисповедание греков и русских от своего западного! Если же это несомненно, то, по всей вероятности, и три дочери Ярослава, вышедшие за государей римского исповедания, должны были переменить свою веру, ибо нет основания думать, чтобы для них римское духовенство отступало от своего правила, и, в частности, письмо папы Николая II (в 1059 г.) к Анне, королеве французской, похваляющего ее за набожность и усердие к Церкви, явно предполагает, что эта наша княжна держалась тогда латинского закона. С другой стороны, необходимо допустить, что если дочь норвежского короля Ингигерда, вышедшая за Ярослава, была прежде римского исповедания и если по понятию самих латинян это исповедание столько уже отличалось от православного, принятого нами с Востока, то и она при своем вступлении в брак переменила свою веру, ибо, по современному свидетельству митрополита Илариона, Ингигерда вместе с супругом и всеми детьми содержала у нас правоверие, преданное святым Владимиром и называлась уже новым именем Ирины, которое, может быть, получила вместе с тем, как приняла православие. Наконец, дочь польского короля Болеслава, бывшая за нашим князем Святополком, оставалась, вероятно по договору, при своем римском исповедании, иначе, если бы она приняла православие или прежде держалась того самого исповедания, которое господствовало в Киеве, зачем бы ей брать с собою и постоянно содержать при себе римско-католического епископа Рейнберна, когда в России были уже и свои епископы и пресвитеры? Что же касается, в частности, до мысли, будто бы Рейнберн окончательно утвердил у нас латинскую веру, то мысль эта ни на чем не основывается. Обыкновенно ссылаются для подтверждения ее на слова Дитмара, но Дитмар говорит в них только, что Рейнберн, когда посажен был по повелению великого князя Владимира в темницу вместе с Святополком и его супругою, то "втайне, ревнуя о славе Божией, совершил то, чего не мог совершить открыто". О чем здесь речь - неизвестно. Не обратил ли Рейнберн в темнице к римской вере Святополка, с ним находившегося? Только выводить из представленных слов Дитмара, якобы Рейнберн, сидя в темнице, распространил в России христианство, ни с чем несообразно.

Чтобы еще яснее видеть несправедливость позднейших ревнителей папства, утверждающих, будто русские при Владимире крестились в римскую веру, послушаем, что говорят об этом предмете наши отечественные летописи и что говорят даже сами римские, более древние, писатели.

В древнейшей нашей летописи, которая подробно излагает все обстоятельства обращения и крещения нашего князя пастырями греческими, встречаем следующие три, особенно замечательные для нашей цели, известия. Когда ко Владимиру, еще язычнику, начали приходить проповедники разных вер, то в числе других пришли и немцы, "послании от папежа". Владимир, выслушав в чем сущность их проповеди, отвечал: "Идете опять, яко отци наши сего не прияли суть". Когда вскоре прибыл проповедник греческий, то он, между прочим, сказал нашему князю: "Слышахом, яко приходиша от Рима поучить вас к вере своей, ихъже вера малом с нами разъвращена: служат бо опресноки, рекше оплатки, ихъже Бог не преда". Когда, наконец, крестившие Владимира греческие пастыри преподавали ему вслед за крещением подробное наставление в православной вере, то, между прочим, заповедали: "Не преимай же ученья от латын, ихъже ученье развращено" и, исчислив разные нововведения латынян, присовокупили: "Ихъже блюдися ученья... Бог да сохранит тя от сего". Что же из всего этого следует (а не забудем, что это передает нам писатель XI в., имевший полную возможность знать описываемое им событие)? Следует, а) что Владимир, получивший первые понятия о христианстве еще в детстве от бабки своей Ольги, крестившейся в Константинополе, был уже предубежден против латинского исповедания прежде, нежели сделался христианином, и б) что греческие пастыри, крестившие Владимира, не только не находились в единомыслии с папою, не могли крестить нашего князя в римскую веру, но нарочито заповедали ему не принимать учения латынян, блюстися от него как от учения развращенного. Имел ли, однако ж, потом Владимир какие-либо сношения с Римским первосвященником? Имел, по крайней мере по свидетельству поздних наших летописей. Так, когда Владимир находился еще в Херсоне по крещении своем, к нему приходили, между прочим, послы от папы с мощами святых, но о предмете и следствиях этого посольства ничего не известно. В 991 г. снова приходили от папы послы ко Владимиру и он принял их с любовию и честию и даже отправил своего посла в Рим, но, услышав об этом, патриарх Константинопольский писал к нашему князю и митрополиту Михаилу послание, в котором убеждал их не сноситься с папою, не приобщаться зловерию латынян, несмотря на все их коварное льщение, и напоминал, что вера римская не добра, потому что "они зло исповедуют о Духе Святом, постят субботы, хлеб пресный, а не квасный освящают, папу без греха быть верят" и проч. В 1000 г. еще раз приходили послы от папы в Киев вместе с послами от королей чешского и венгерского, но с какою целию - неизвестно. Наконец, летописи наши упоминают, что в 1001 г., когда Владимир отправил своих гостей и послов в разные страны соглядати обычаев их, то, между прочим, отправлены были послы и в Рим, но это посольство не имело религиозной цели. Из западных писателей довольно привести свидетельства:

  1. Монаха Адемара, как современника Владимирова, который говорит, что "чрез несколько дней (вслед за проповедниками римскими) пришел в Россию греческий епископ, обратил всю средину страны и ввел там обычай греков..."

  2. Самого папы Иннокентия III, который в 1207 г. писал ко всему русскому духовенству и мирянам: "Хотя вы доселе были удалены от сосцов вашей матери, как дети чуждые, но мы по врученной нам, недостойным, от Бога пастырской обязанности просвещать народ свой и движимые отеческими чувствами, не можем не заботиться о том, чтобы здравыми увещаниями и учениями соделать вас как члены, сообразными вашей главе, чтобы Ефрем обратился к Иуде и Самария - к Иерусалиму..."

  3. Польских летописцев и историков, которые, как соседи русским, могли получить о России более достоверные сведения. Все эти писатели совершенно согласно с русскими летописями излагают обстоятельство крещения нашего князя и народа, говорят с большею или меньшею подробностию о проповедниках разных вер, приходивших к Владимиру, о послах его для испытания вер на месте, о совещаниях его по возвращении послов и заключают, что Владимир принял веру из Греции. Вот, например, слова а)Длугоша: "Таким образом Владимир склонился на мнение придворных и принял крещение по обряду греческому" ; б) Кромера: "Итак, с того времени Русь упорно держится обрядов греческих"; в) Стрыйковского: "Итак, с того времени, т. е. с 6497 года от сотворения мира, по счислению всех русских и греческих летописей, а от Христа с 989-го, что составит в нынешнем 1579 году, когда это пишется, 599 лет, все русские народы Белой и Чермной, восточной, северной и южной России пребывают твердо и непоколебимо в вере христианской по обрядам и обычаям греческим, в верховной зависимости от патриарха Константинопольского" ; г) Бельского: "Владимир был склоняем татарами к принятию их веры, но не хотел склониться; также и жидовской не хотел принять, и латинской также не захотел, а принял греческую" ; д) Сарницкого: "По отправлении послов для узнания, какая вера в мире основывается на самых лучших началах, он (Владимир) принял учение христианское и обряды и обычаи Церкви Константинопольской, в каковом исповедании и доселе русский народ стоит твердо".

  4. Путешественников или послов, приходивших из других стран в Россию и имевших возможность собрать сведения об ней на месте. Например, Герберштейн, описывая совершенно сходно с нашими летописями весь ход обращения русского народа, выражается, что Владимир "предпочел всем другим верам веру христианскую по обряду греческому и избрал ее", и что "Русь как начала, так и до сего дня пребывает в вере христианской по обряду греческому". Павел Иовий писал: "Христианскую веру русские приняли в то время, когда греческое духовенство, не очень постоянное в своих мнениях, начало отделяться от латинской Церкви, оттого они с непоколебимою твердостию сохраняют и поныне учение и обряды, принятые ими от греческих наставников". Гваньини говорит: "Все русские, после того как приняли однажды веру христианскую греческого исповедания... до сего дня единодушно и крепко держатся ее. Хотя некоторые бояре русские, подвластные польскому королю, следуют учению лютеранскому и Цвинглиеву, но весь народ и большая часть вельмож и дворян твердо содержат веру, издревле принятую по закону греческому. Таким же образом и все области России, называемой Белою и подвластной князю московскому, крепко и единодушно стоят в вере, принятой от греков". Не приводим других писателей, повторяющих то же самое, хотя мы и могли бы продолжить число их.

Вспомним, наконец, что кроме всех этих словесных свидетельств разных писателей о крещении русских при Владимире в веру православную - греческую, а не римскую, у нас сохранилось еще, так сказать, вещественное свидетельство о том, современное событию: послание второго нашего митрополита Леонтия к латынам об опресноках.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 1

м. Макарий. История Русской церкви. Том 2

СОСТОЯНИЕ РУССКОЙ ЦЕРКВИ ОТ МИТРОПОЛИТА ИЛАРИОНА ДО ИЗБРАНИЯ МИТРОПОЛИТА КЛИМЕНТА СМОЛЯТИЧА (1051 - 1147)

збрание Илариона на кафедру митрополии Киевской составляет весьма замечательное явление в истории Русской Церкви: здесь в первый раз митрополит русский избран и поставлен Собором русских иерархов, по воле русского "самовластца" (как называет летописец Ярослава) и из природных русских; в первый раз обнаружилась мысль, уже сознанная в России, что и наша отечественная Церковь, подобно многим другим частным Церквам, может сделаться независимою в собственном управлении, нимало не нарушая ни своего уважения к Константинопольскому патриарху, ни догматов православия, ни канонов церковных, и что рано или поздно придет для нее время такой независимости. Многознаменательное по внутреннему смыслу избрание митрополита Илариона совпадает еще с другим важнейшим событием - с основанием Киево-Печерской лавры, которая, особенно вначале, имела величайшее влияние на состояние нашей Церкви: способствовала распространению ее пределов, дала ей многих достойных иерархов, передала богослужебный и иноческий устав Студийский, послужила образцом для прочих наших обителей и содействовала вообще самым благотворным образом нравственному воспитанию народа.

В гражданском отношении вскоре после избрания митрополита Илариона в России настал так называемый период удельный, столько гибельный и для государства, и для Церкви. Дети, внуки и правнуки великого князя Ярослава I, владея по частям Русскою землею, вели между собою непрерывные войны и, проливая кровь своих подданных, в то же время православных христиан, разоряя села и города, опустошая целые области, нередко разоряли и опустошали храмы Божий, обители иноков, жилища священнослужителей. Толпы диких половцев, увлекаемые страстию к грабежам, а часто приглашаемые нашими же враждовавшими между собою князьями, равно толпы венгров, поляков и других соседей по приглашению тех же князей производили новые опустошения в странах русских и увеличивали тяжесть бедствия для сынов России и православной Церкви. Но, с другой стороны, нельзя не заметить, что удельная система имела и добрые последствия для Церкви. Князья, получая во владение определенную область, заботились каждый об утверждении в своем уделе святой веры, если она еще не была утверждена, строили многочисленные храмы, нередко весьма богатые, воздвигали монастыри, давали средства содержания духовенству, открывали иногда с соизволения церковной власти даже епископские кафедры. Таким образом, семена веры и благочестия, посеянные во дни святого Владимира и Ярослава, теперь, при ближайшем участии удельных князей, могли укорениться по всей России, в самых отдаленных уголках ее.

Наконец, если рассматривать нашу Церковь в отношении к другим Церквам, время избрания митрополита Илариона представляет ту достопримечательность, что тогда совершился в Константинополе при патриархе Михаиле Керулларии последний разрыв между христианским Востоком и Западом и Римский патриарх окончательно отделился от прочих патриархатов - православных. Это горестное событие, составляющее эпоху в церковной истории вообще, глубоко отразилось и в истории нашей Церкви. Отселе более, нежели прежде, определился у нас, как и на всем Востоке, взгляд на Западного первосвященника и всех подведомых ему христиан; отселе, с одной стороны, начался непрерывный ряд попыток римских к совращению наших предков с пути православия; отселе же, с другой стороны, пастыри нашей Церкви с удвоенным вниманием стали бодрствовать на страже православия для охранения своих духовных чад, и в самое непродолжительное время явилось у нас несколько сочинений, направленных против латинства.

ГЛАВА I

1051 г., говорит древняя летопись, Ярослав поставил митрополитом Илариона, русина, в святой Софии, собрав епископов. Что расположило самовластца поступить таким образом, неизвестно. Впрочем, нельзя отвергать сказания хотя и поздних летописей, что это совершилось вследствие несогласия нашего князя с византийским двором по случаю последней войны Правда, прошло уже более трех лет, как война окончилась миром, но еще свежа была память о том вероломстве, каким греки начали ее, и особенно о той жестокости, какою заключили: восемьсот русских пленных и во главе их любимый воевода Ярославов Вышата, которых греческий император повелел ослепить и потом, по заключении мира, отпустить в Россию, были живыми свидетелями этой жестокости. И неудивительно, если Ярослав, желая прервать единственную нить своей зависимости от греческого императора, по воле которого, как известно, происходило вообще поставление митрополитов в Константинополе, следовательно и нашего, решился избрать и поставить для России митрополита в Киеве. А может быть, Ярослав огорчен был тем, что из Греции по смерти митрополита нашего Феопемпта почему-то долго не присылали к нам нового архипастыря: подождав два-три года и не желая оставлять более отечественную Церковь без верховного пастыря, князь и повелел избрать его своим епископам. Но ни в каком случае нельзя допустить мысли, будто к этому могло расположить русских сомнение о православии тогдашнего Константинопольского патриарха Михаила Керуллария, которого дерзкие легаты папы предали отлучению от Церкви, потому что состязания Михаила с легатами и борьба с ними происходили в Константинополе уже в 1054 г., т. е. гораздо после избрания митрополита Илариона.

Как смотреть на это избрание и поставление нашего митрополита? То и другое совершилось вполне законно, и летописец выразился, что сам "Бог князю вложи в сердце" поставить митрополитом Илариона: по древним правилам Церкви избрать митрополита вообще предоставлено было не патриарху, а епископам области, для которой митрополит предназначался, для рукоположения же как всякого епископа, так и митрополита, если он еще не имел епископского сана, достаточно было в случае нужды даже трех или двух епископов области Правда, Константинопольскому патриарху дано было право Халкидонским Собором поставлять митрополитов, но только для трех областей греческих: Азийской, Понтийской и Фракийской, - и для иноплеменников, обитавших в этих областях или им сопредельных (правило 28). А Русь, в строгом смысле, не была сопредельною ни одной из означенных областей, и Халкидонский Собор даже не мог иметь ее в виду при начертании своего правила, потому что тогда ни Русь, ни Церковь Русская еще не существовали. Для соблюдения единства с Цареградскою Церковию оставалось только, по избрании и рукоположении Илариона в митрополиты, испросить ему благословение и утверждение от Цареградского патриарха, сделано было и это. И в том же году, как поставлен был митрополит Иларион, или спустя немного прибыли к нам из Греции три певца со своими семействами, чтобы научить русских стройному демественному пению - знак, что церковная связь с Константинополем у нас не прерывалась или, по крайней мере, возобновилась и избрание Илариона русскими епископами нимало не изменило отношения к нам Цареградского патриарха.

Обратимся теперь к самому Илариону. До посвящения в митрополиты он был старшим священником (пресвитером-старейшиною) при церкви святых апостолов в любимом селе великого князя Берестове и отличался необыкновенным просвещением и благочестием между современниками. Доказательством первого, равно как и высоких ораторских способностей Илариона, доныне служит известное уже нам его Слово о законе и благодати, вместе с Похвалою кагану нашему Владимиру и молитвою к Богу от лица земли Русской, написанное им еще в Сане священника. Образец благочестия современники не могли не видеть в том, что Иларион, не ограничиваясь обыкновенным исполнением своих обязанностей, стремился к высшим духовным подвигам, часто удалялся из села Берестова на соседтвенную гору, где ныне Киево-Печерский монастырь, покрытую тогда великим лесом, ископал себе там небольшую пещеру в две сажени и предавался в ней уединенной молитве и богомыслию. За эти-то, без сомнения, достоинства смиренный пресвитер по воле великого князя и избран Собором русских епископов прямо в митрополиты, приняв предварительно пострижение от преподобного Антония. При посвящении своем Иларион, по обычаю церковному, составил и торжественно произнес исповедание веры, дошедшее до нас. Но как потом он управлял Русскою Церковию в сане митрополита, летописи совершенно молчат. Знаем только, что он освятил храм святого Георгия, построенный в Киеве великим князем Ярославом. Кажется, что и время управления Иларионова Церковию было очень непродолжительное: под 1054 г., описывая погребение великого князя Ярослава в Софийском соборе, летописи говорят только о попах и ни одна - о митрополите, а под 1055 г. новгородские летописцы упоминают уже о митрополите Киевском Ефреме, который производил суд над Новгородским епископом Лукою Жидятою: память об этом событии, непосредственно касавшемся Новгорода, могла верно сохраниться в местных сказаниях и записях. Догадка, что под именем Ефрема скрывается митрополит Иларион, только в схиме, есть одна догадка, и мы не знаем, чтобы митрополиты наши принимали на себя схиму и переменяли свои имена до удаления своего на покой. В Степенной книге и некоторых рукописях митрополит Иларион называется святым, но ниоткуда не видно, чтобы он причтен был к лику святых самою Церковию.

Карта епархий Русской Православной Церкви XI- нач. XII в.

1 - граница Киевской митрополии к концу XI в. (совпадает с границей Древнерусского государства); 2 - границы епархий на Руси (в основном совпадают с границами княжеств; 3- территория Переяславской временной митрополичьей епархии (2-я пол. XI в.); 4 - территория Черниговской временной митрополичьей епархии (2-я пол. XI в.); 5 - центр метрополии; 6 - центры временных метрополий; 7 - центры епископий; 8 - центры княжеств и земель.

Столько же скудны известия и о преемниках Илариона на митрополитской кафедре. Это были: Ефрем, который, как мы сказали, упоминается только в 1055 г. Георгий. Он пришел к нам из Царяграда около 1062 г., в 1072 г. переносил мощи святых мучеников Бориса и Глеба в Вышгороде из прежней церкви в новую, в следующем году предпринимал путешествие в Грецию , вероятно, по возвращении уже из путешествия, во время которого Церковь Русская подверглась было притязаниям папы Григория VII, написал "Стязанье с латиною", которое рассмотрим в своем месте; год кончины этого святителя в летописях не показан.

Иоанн II поставлен митрополитом около 1077 г., упоминается в 1086 г. при заложении великим князем Всеволодом церкви святого Андрея в Андреевском монастыре, в 1086 г. торжественно погребал в Киеве князя Ярополка, в 1088 г. освящал церковь святого Михаила в Выдубицком монастыре, а в следующем - церковь святой Богородицы в Киево-Печерском монастыре и в том же году скончался. Этого первосвятителя современный летописец называет добрым и блаженным, свидетельствуя, что он был "муж, искусный в книгах и учении, милостив к убогим и вдовицам, ласков ко всякому, богатому и бедному, смирен, кроток и молчалив, обладал даром слова, утешал печальных святыми беседами и вообще был таков, какого и прежде не было на Руси, и после не будет". Памятниками просвещения его доныне остаются некоторые уцелевшие его сочинения.

Иоанн III, грек и скопец. Его привезла с собою из Греции в 1089 г. дочь великого князя Всеволода Анна, или Янка, путешествовавшая в Царьград по родственным связям своим с византийским двором (мать ее была дочь греческого императора Константина Мономаха). Новый митрополит был до того худ и дряхл, что показался народу мертвецом, не отличался ни умом, ни ученостию, ни даром слова, управлял Церковию всего один год.

Святой Ефрем. О происхождении его преподобный Нестор не говорит, а говорит только, что еще в мире он был "каженик", или скопец, служил при дворе великого князя Изяслава и "бе зело любим князем, придержа у него вся", потом один из первых принял пострижение в пещере преподобного Антония и чрез несколько времени переселился в Константинополь, где и подвизался в какой-то неизвестной обители. Там списал он, по поручению преподобного Феодосия, устав Студийский и переслал к нему около 1063 г. Когда кафедра Переяславская сделалась праздною, Ефрем вызван был из Константинополя и хиротонисан на эту кафедру или, как выражается Нестор, "изведен бысть в страну сию и поставлен бысть митрополитом в городе Переяславли". Это случилось после 1072 г., потому что тогда был еще Переяславским епископом Петр, и прежде 1089 г., потому что под этим годом читаем в летописи Несторовой: "В се же лето священа бысть церкы св. Михаила переяславская Ефремом, митрополитом тоя церкы, юже бе создал велику сущю, бе бо преже в Переяславли митрополья". Таким образом, преподобный Нестор, который был современником Ефрему, два раза называет его митрополитом, но только митрополитом Переяславским, а не Киевским, и называет ради чести, ради того, что "был прежде Переяславль митрополья", а не потому, чтобы Ефрем был действительно митрополитом. Напротив, сам же Нестор свидетельствует, что в том же 1089 г., когда митрополит Ефрем освящал свою церковь в Переяславле, действительным митрополитом Киевским и всея России был Иоанн III, скончавшийся уже в следующем году, сам же Нестор называет потом (в 1091 г.) Ефрема только епископом Переяславским. Достойно замечания, что и продолжатель Нестора, говоря о падении в 1123 г. церкви, созданной в Переяславле Ефремом, называет его только епископом Переяславским, и святой Симон, епископ Владимирский, писавший около 1225 г., называет его также епископом Переяславским. Был ли Ефрем митрополитом Киевским впоследствии или управлял ли русскою митрополиею хоть временно до прибытия нового митрополита по смерти Иоанна III, современный летописец не говорит. А свидетельствует только, что Ефрем построил в Переяславле еще две церкви, оградил его каменною стеною, украсил многими зданиями церковными и другими и, между прочим, соорудил в нем каменную баню, чего прежде в России не бывало. Но некоторые из поздних летописей, неизвестно на каком основании, повествуют, что этот самый Ефрем-скопец, так украсивший Переяславль, был и митрополитом Киевским, что он не только в Переяславле, но и в своем городе Милитине и по иным своим митрополитским городам устроил безмездные больницы и бани для всех приходящих, чего прежде в Руси не бывало, а в Суздале создал и церковь святого Димитрия, которую наделил селами; что он в 1096 г. поставил в Новгороде епископа Никиту и за благочестие свое удостоился от Бога дара чудотворений как при жизни, так и по смерти. Святые мощи этого Ефрема-евнуха покоятся в киевских пещерах, и память его празднуется Церковию 28 января. Древняя летопись называет его преблаженным, а последующие именуют чудотворным, дивным, многодобродетельным и святым мужем.

Николай упоминается по имени только в 1097 г., когда по просьбе киевлян выходил вместе с вдовствующею супругою великого князя Всеволода к князьям, окружавшим Киев войском, и убедил их не производить кровопролития, не губить Русской земли междоусобиями. В другой раз упоминается в 1101 г., но только как митрополит, без имени.

Никифор грек, родом из Суры Ликийской. Пришел к нам в 1104 г., декабря 6-го, а в 18-й день того же месяца посажен на стол. Этот митрополит известен своими посланиями, показывающими в нем пастыря просвещенного, попечительного о спасении душ и весьма ревностного к охранению православия. Скончался в апреле 1121 г.

Никита грек. Пришел из Царяграда в 1122 г., скончался в 1126 г. После него около пяти лет кафедра митрополии русской оставалась праздною.

Михаил II грек. Прибыл в Киев в 1130 или в 1131 г., а в 1145 г. возвратился в Грецию, где и скончался.

Число епархий Русской Церкви в рассматриваемый нами период времени возросло до двенадцати с включением Киевской. Одни из них были известны еще прежде: Новгородская, Ростовская, Черниговская, Белгородская, Владимирская на Волыни. Другие сделались известными во второй половине XI в.: Тмутараканская - около 1068 г., Переяславская - в 1072 г. и Юрьевская на реке Роси - в том же году. Третьи - в первой половине XII в.: Полоцкая - в 1105 г., Туровская - в 1114 г. и Смоленская - в 1137 г. Говорим: сделались известными, потому что все эти епархии под означенными годами только упоминаются мимоходом и, следовательно, предполагаются уже существовавшими, открытыми прежде. Об одной Смоленской ясно замечено, что она основана в 1137 г. по желанию смоленского князя Ростислава Мстиславича и что прежде в Смоленске епископии не было. Границы наших тогдашних епархий неизвестны, можно, впрочем, думать, судя по самому положению этих епархий, что они были неодинаковой величины. К числу самых больших принадлежали: Новгородская, обнимавшая собою весь север России, Ростовская - единственная на всем северо-востоке, Черниговская, простиравшаяся до Рязани, Владимирская на Волыни, заключавшая в своих пределах всю Волынь. Меньшими епархиями были: находившиеся близ Киева Белгородская, Юрьевская и Переяславская, хотя к последней до 1137 г. причислялся и Смоленск, также Тмутараканская, ограничивавшаяся только Тмутараканью с округом. Одна из этих епархий, именно Тмутараканская, по случаю разорения Тмутараканского княжества половцами к концу XI в. упразднилась; кафедра другой - Юрьевской по разорении Юрьева половцами в 1095 г. перемещена была на время в новый город Святополч, построенный великим князем Святополком на Витичевом холме при Днепре; но потом, когда Юрьев был возобновлен (1103), снова перенесена на прежнее место. Иерархи, управлявшие тогдашними епархиями, назывались все епископами, разумеется кроме Киевского митрополита, и едва ли различались по степеням и внешним преимуществам своих кафедр. Большая часть этих иерархов известны только по имени, а некоторые даже вовсе неизвестны. Замечательнейшие из них были:

Лука Жидята или Жирята, епископ Новгородский. Он первый из русских, как мы знаем, удостоился степени епископства (в 1036 г.), по воле великого князя Ярослава, и принадлежит к числу самых древних наших духовных писателей (его Поучение к братии). В его время и под его ближайшим надзором строился новгородский Софийский собор, который он и освятил в 1051 г. Будучи оклеветан слугою своим Дудиком (в 1055 г.) пред Киевским митрополитом Ефремом, Лука вызван был в Киев и содержался там три года, пока не обнаружилась его невинность, и клеветник не получил достойного воздаяния. Святитель снова приял свою власть в Новгороде (1058), но чрез несколько времени в другой раз отправился в Киев и на возвратном пути оттуда скончался на Копысах (15 октября 1059 или 1060 г.), тело его погребено в Новгороде за Софийскою церковию. При уме образованном он отличался и святостию жизни: чрез пятьсот лет (в 1558 г.) обретены мощи его и перенесены в Софийский собор, где доселе местно чтится память его вместе с другими угодниками, там почивающими.

Святой Никита, епископ Новгородский. Он был родом киевлянин и с юных лет вступил в Печерскую обитель. Стремясь к высшим подвигам, он вскоре решился сделаться затворником, несмотря на все внушения настоятеля о преждевременности такого многотрудного дела для молодого инока, и действительно подвергся в затворе горькому искушению. По внушению от дьявола, явившегося ему в образе ангела светла, Никита совершенно перестал молиться Богу, весь предался чтению книг ветхозаветных, начал принимать к себе приходящих, давать им советы, изрекать предсказания и чрез то приобретать себе суетную славу. Никто не был в состоянии состязаться с ним в знании книг Ветхого Завета, а Евангелия и прочих книг новозаветных он не только не читал, но никогда не хотел ни видеть, ни слышать. Совокупные молитвы отцов печерских, между которыми находились игумен Никон, Матвей прозорливец, Исаакий святой, Григорий чудотворец, Пимен постник и летописец Нестор, освободили несчастного инока от обаяний искусителя, и Никита, покинув затвор и внезапно лишившись всех знаний, которыми тщеславился, начал снова учиться в обители и грамоте, и иноческой жизни. На этот раз он пошел путем истинного смирения, воздержания и послушания и мало-помалу достиг того, что превзошел всех своею добродетелью. За высокую добродетель подвижник возведен был в сан епископа Новгородского (в 1096 г.) ив течение одиннадцати лет не переставал служить образцом благочестия для своей паствы. Господь удостоил своего угодника еще при жизни дара чудотворений: двукратно он спасал Новгород от бедствий - однажды своею молитвою свел дождь с небеси во время продолжительной засухи, в другой раз молитвою же остановил страшный пожар, истреблявший город. Мощи святого Никиты открыты в 1558 г., спустя четыреста пятьдесят лет по смерти его, но его начали чтить в лике святых гораздо прежде. При обретении мощей, которые открыто покоятся в новгородском Софийском соборе, самое облачение святителя найдено совершенно нетленным и доныне сохраняется как святыня в том же соборе.

Святой Стефан, епископ Владимирский. Он возрос под непосредственным руководством преподобного Феодосия Печерского, служил при нем и был его учеником. Как искусный в пении и уставе церковном, он поставлен был доместиком и уставщиком обители, а как опытному в учении веры и духовной жизни, преподобный Феодосии поручал ему иногда поучать в церкви братию. При смерти своей великий игумен печерский, по единодушному избранию всей братии, утвердил Стефана быть его преемником, и, хотя впоследствии те же братия неизвестно за что лишили его игуменства и даже изгнали из обители, но Стефан, твердый в уповании на Бога, при пособии многих духовных своих чад построил себе новый монастырь на Клове, неподалеку от Печерского, соорудил в нем каменную церковь во имя Влахернской иконы Пресвятой Богородицы и не переставал возвышаться в подвигах благочестия. За святость жизни в 1091 г. рукоположен во епископа Владимиру Волынскому и скончался в 1094 г..

Святой Леонтий, епископ Ростовский. Он был, по выражению святого Симона, епископа Владимирского, первопрестольник - в том смысле, что первый из киево-печерских иноков возведен был на епископский престол, следовательно, возведен не позже 1051 г., когда удостоился епископского сана и второй из постриженников преподобного Антония - Иларион, митрополит Киевский. Прибыв в Ростов, Леонтий, хотя еще нашел в нем следы христианства после первых двух Ростовских епископов Федора и Илариона, которые, впрочем, вынуждены были удалиться из города от гонения язычников, и особенно после святого Авраамия Ростовского, успевшего крестить многих из них и даже основать близ города монастырь, но нашел также и глубокие следы язычества, почему прежде всего решился на подвиг апостольский. Чтобы успешнее достигнуть цели, святитель, благовествуя всем, но встречая упорное противление со стороны старцев и мужей, обратил особенное внимание на детей, собирал их в церковь, сам наставлял их в истинах спасительной веры и крестил. Закоренелые в язычестве родители тем с большим ожесточением устремлялись на него и подвергали его мучениям и побоям, но мученик Христов не ослабевал в своем труде, пока не просветил верою самых своих врагов. Однажды, когда они с оружием и дреколием собрались вокруг церкви, где он поучал детей, и положили между собою не только изгнать его из города, но и умертвить, Леонтий, облекшись во все святительские одежды, с крестом в руках и сопутствуемый освященным Собором также в полном облачении, явился пред ними, и язычники, пораженные чудным видением, поверглись все на землю, как бы мертвые. Леонтий простер к ним слово, исполненное духа и силы, - они уверовали во Христа и крестились. С того времени своим учением и чудесами Леонтий привлек ко Христу всех жителей Ростова, и хотя скончался в мире (прежде 1077 г.), но тем не менее заслужил венец мученический вслед за двумя варягами, пострадавшими у нас еще прежде за имя Христово. Мощи святителя обретены нетленными в 1164 г. и почивают в ростовской соборной церкви.

Святой Исаия, епископ Ростовский. Родился в области Киевской; принял пострижение в Печерском монастыре во дни преподобных Антония и Феодосия, за высокие подвиги благочестия избран (в 1062 г.) во игумена устроенного великим князем Изяславом Дмитриевского монастыря, а потом (в 1077 г.) возведен на кафедру Ростовской епархии. Здесь ожидали святителя великие труды: в самом Ростове были христиане, большею частик) только новопросвещенные, которых надлежало утверждать в вере и укреплять, а в пределах епархии Ростовской находилось еще весьма много язычников. И святой Исаия, ревностно назидая словом спасения жителей Ростова, обтекал прочие грады и веси областей Ростовской и Суздальской, неверных увещевал веровать во Святую Троицу и крестил, а верных убеждал быть твердыми и непоколебимыми в вере, где находил идолов, предавал их огню и, сопутствуя себе делами милосердия, повсюду привлекал к себе сердца своих духовных чад. Этот благовестник, которого еще при жизни Господь удостоил дара чудотворений, окончательно насадил христианство в Ростовском крае и скончался в 1090 г. Нетленные мощи его обретены в 1164 г. и почивают в ростовской соборной церкви.

Кроме Ростова и Ростовской области святая Церковь распространилась в этот период еще в Муроме, в стране вятичей и в некоторых других местах нашего отечества к северу и юго-востоку.

Просветителем Мурома был святой благоверный князь муромский Константин. В житии его, которое одно сохранило нам предания об этом событии, говорится, что после первого муромского князя, святого мученика Глеба, который не успел насадить в Муроме христианства частию по сопротивлению жителей, а частию и по краткости своего здесь пребывания, муромцы оставались язычниками до тех пор, пока другой благоверный князь, Константин Святославич, не испросил у отца своего в удел себе Мурома, желая не только господствовать в нем, но и просветить его святою верою. Святослав долго не соглашался на просьбу сына, опасаясь, чтобы неверные не умертвили его или не прогнали от себя. Наконец согласился и отпустил с ним жену его Ирину и чад, Михаила и Федора, также нужное число духовенства, воевод, воинов и других людей с их семействами и имуществом. Приближаясь к Мурому, Константин наперед послал сына своего Михаила с несколькими людьми для убеждения муромцев покориться отцу его без кровопролития. Но упорные и коварные язычники умертвили посланного к ним князя и выбросили тело его вон из города. Тогда Константин приступил к Мурому с войском. Муромцы хотели сначала сразиться с ним, потом заключились в городе и выслали сказать князю, что они согласны принять его к себе на княженье, но не желают принять новой веры. Константин вошел в город, утвердился в нем со всеми своими спутниками и начал строить церкви. Первая построенная им церковь, в которой он положил и тело убиенного сына своего Михаила, была церковь во имя Благовещения Пресвятой Богородицы, вторая - во имя благоверных князей Бориса и Глеба. Об обращении муромцев князь усердно молился Богу и в то же время часто призывал к себе старейшин города, беседовал с ними о вере, убеждал их принять святое крещение то ласками, то дарами, то обещанием различных льгот для жителей, но все напрасно. Язычники враждовали за это на князя и однажды, положив между собою клятву убить его или изгнать из города, собрались все с оружием и дреколием ко двору княжескому. Христиане устрашились, и некоторые, заключившись в домах своих, стали приготовлять оружие, но благоверный князь Константин вместе с семейством своим, духовенством и многими другими христианами обратился с молитвою к Богу. По окончании молитвы один с иконою Пресвятой Богородицы в руках явился пред бесчисленным сборищем бунтовщиков, и язычники, пораженные ужасом, пали все на землю и единогласно просили себе крещения. Обрадованный князь, воздав благодарение Господу и Его Пречистой Матери, повелел в определенный день всем неверным явиться на реку Оку, и там совершилось торжественное крещение муромцев точно так же, как совершилось некогда крещение киевлян в Днепре. Через несколько лет благоверный князь Константин скончался и погребен вместе с детьми своими Михаилом и Феодором в первосоздан-ной им Благовещенской церкви. Святые мощи их открыты в 1553 г. и почивают в одной раке в муромском Благовещенском монастыре.

Но кто же был этот князь Константин Святославич, просветитель муромцев, и когда он просветил их? В житии его, составленном уже в XVI в., по открытии мощей благоверного князя, говорится, будто он был сын киевского князя Святослава и, выпросив себе у него Муром, пришел к Мурому с войском в 1192 г., спустя двести лет по убиении первого князя муромского святого Глеба. Но это, без сомнения, ошибка. 1) У киевского князя Святослава Всеволодовича († 1195) не было сына Константина, по крайней мере летописи о нем не упоминают. 2) Если бы и был, он не мог просить себе у отца в удел Мурома, как будто не имевшего еще у себя никакого князя, и, главное, не мог сам быть князем Мурома около 1192 г., потому что от 1175 г. до 1204 г. там княжил Владимир Юрьевич, а от 1204 до 1228 г. - брат его Давид Юрьевич. 3) Невероятно, чтобы в Муроме до 1192 г. господствовало упорное язычество, когда с конца XI в. мы видим там целый ряд православных князей из рода черниговских и когда еще в 1096 г. там существовал монастырь Спасский. 4) У самого жизнеописателя представляется, что Константин Святославич был первый князь со времен святого мученика Глеба, овладевший Муромом и властвовавший в нем, а первым муромским князем после святого Глеба был именно Ярослав Святославич, внук Ярослава Великого, родоначальник князей муромских и пронских, он-то и мог называться христианским именем Константина и мог испросить у отца своего Святослава черниговского, бывшего несколько времени и киевским (1073 - 1076), в удел себе Муром как принадлежавший власти князей черниговских. Неизвестно, с какого времени Ярослав (Константин) Святославич сделался князем муромским, но в 1088 г. он уже находился в Муроме, в 1096 г. также находился в Муроме, в следующем году Муром утвержден за ним на общем съезде князей, в 1103 г. он княжил в Муроме и воевал с мордвою, в 1129 г. в Муроме и скончался. Следовательно, если признать справедливою догадку, что под именем Константина Святославича, просветителя муромцев, разумеется первый князь их после святого Глеба Ярослав Святославич, то насаждение в Муроме христианства должно относить к концу XI в. До этого времени неудивительно, если муромцы, оставаясь без непосредственного княжеского надзора и находясь в соседстве с болгарами-мусульманами, а иногда и под их властию, упорно держались язычества.

Просветителем вятичей был преподобный Кукша, священноинок киево-печерский. Подвиг его был столько славен и общеизвестен, что святой Симон, епископ Владимирский, писавший свои сказания об иноках киево-печерских в начале XIII в., воскликнул: "Могу ли умолчать и о сем священномученике, черноризце того же Печерского монастыря Кукше, о котором все ведают, как он бесов прогнал, вятичей крестил, дождь свел с неба, озеро иссушил и многие чудеса сотворил и после многих мук усечен был с учеником своим Никоном?" Это случилось не прежде XII в., потому что к концу XI и в начале XII в., как свидетельствует современный летописец, вятичи были еще язычниками или, по крайней мере, твердо держались некоторых языческих обычаев, но и не позже первой половины XII в., потому что, по словам святого Симона, в тот самый день, когда преподобный Кукша и ученик его были замучены вятичами, скончался в Киево-Печерском монастыре преподобный Пимен постник. А Пимен постник был один из числа знаменитейших и, вероятно, старейших братий Киево-Печерского монастыря еще при игумене Никоне (1078 - 1088), которые приходили к преподобному Никите затворнику, чтобы своими молитвами освободить его от обольщений дьявола, следовательно, мог умереть не далее 1-й половины XII в. Впрочем, трудно согласиться, чтобы до преподобного Кукши вятичи были вовсе не знакомы со святою верою: в Курске и некоторых окрестных городах, находившихся в соседстве со страною вятичей, существовало христианство еще в начале XI в., как видно из жития преподобного Феодосия. Святой Кукша мог крестить только тех вятичей, которые еще не были крещены.

На севере России вера Христова, вероятно из Новгорода, проникла в пределы олонецкие и великопермские. В Олонецком крае, в 43-х верстах от Каргополя, основан был еще в XI в. монастырь Челменский, или Челмогорский, преподобным Кириллом, скончавшимся к концу того же века; а в пределах Биармии, при слиянии двух рек: Сухоны и Юга, существовал монастырь Гледенский Троицкий, вокруг которого, по словам Устюжского летописца, еще до XII в. находился старый город - Устюг, перенесенный на нынешнее место в начале XIII столетия. Существование в этих странах иноческих обителей заставляет предполагать, что там были уже христиане или что самое основание монастырей имело целию дальнейшее распространение христианства между коренными жителями.

На юго-востоке России встречаем только частные случаи обращения к святой вере между евреями, жившими в Крыму, и между половцами, занимавшими пространство от Днепра до Дона, а потом и до Волги.

Так, когда в 1095 г. половцы, сделав нападение на Киево-Печерский монастырь и его окрестности, увели с собою множество пленных и в числе их преподобного Евстратия, которого и продали вместе с пятьюдесятью другими пленниками одному корсунскому еврею, то жидовин вздумал принуждать их к отречению от Христа голодом. Пленники, подкрепляемые наставлениями преподобного Евстратия, решились скорее умереть, чем изменить вере, и действительно скончались все голодною смертию. Тогда озлобленный жидовин в самый день христианской Пасхи распял преподобного Евстратия на кресте, издевался над ним с друзьями своими и, услышав из уст его пророчество о казни, какая постигнет их самих, пронзил страдальца копием и бросил тело его в море. Пророчество исполнилось немедленно: в тот же день получено было от греческого царя повеление, чтобы всех жидов за их притеснения христианам изгнать из Херсона, имения их отнять, а старейшин предать смерти; при этом между другими погиб и мучитель преподобного Евстратия. Прочие евреи, бывшие свидетелями этих событий и пораженные чудесами, совершавшимися от мощей преподобного Евстратия, приняли святое крещение.

Нечто подобное тогда же случилось и у половцев. В числе пленных, взятых ими при нападении на Киево-Печерский монастырь, находился и преподобный Никон Сухой, который достался в рабы одному половчанину. Родственники Никона, узнав о его местопребывании, пришли к нему и хотели предложить за него богатый выкуп, но Никон на это не согласился, сказав, что, конечно, сам Господь предал его в руки беззаконных и что он охотно перенесет наказание от руки Господней. Половчанин крайне огорчился и начал ежедневно предавать Никона разным мукам, морил его голодом, подвергал побоям и т. п. Так прошло три года, страдалец только молился Богу и, наконец удостоившись откровения, предсказал, что чрез три дня он будет в Киево-Печерском монастыре. Половчанин, полагая, что его пленник хочет бежать, подрезал у ног его жилы, заковал его в оковы и стал стеречь его со всею бдительностию. Но на третий день в шестом часу Никон действительно сделался невидим и внезапно явился, окованный цепями и с подрезанными жилами, в церкви Киево-Печерского монастыря к общему изумлению братии. Когда, по заключении мира с половцами, бывший господин преподобного Никона случайно пришел в Печерский монастырь и увидел здесь своего узника, так чудесно спасшегося из плена, это до того поразило язычника, что он тут же принял крещение со всем родом своим и даже поступил в число братии Киево-Печерского монастыря, где и скончался . Были также у половцев примеры обращения к христианству между членами ханских фамилий. В 1094 г. приняла крещение дочь хана Тугоркана и сделалась супругою великого князя киевского Святополка. В 1108 г. крестились дочери двух других ханов, называющихся в наших летописях Аепами, и одна вышла за Юрия, сына Владимира Мономаха, а другая за Святослава, сына Олега черниговского. В 1132 г. крестился в Рязани половецкий князь Амурат.

Несмотря, однако же, на все эти успехи святой веры в нашем отечестве, она насаждалась у нас тогда не без борьбы с язычеством, мы видели уже, какое противление евангельской проповеди оказали жители Ростова и Мурома, прежде нежели приняли ее. Но был еще особый класс людей, которые по временам являлись то там, то в другом месте и действовали как представители умиравшего у нас язычества - разумеем волхвов, или кудесников. Не видно из истории, чтобы они прямо восставали против евангельской проповеди и препятствовали ее распространению, но они препятствовали утверждению ее в умах и сердцах верующих, они удерживали христиан в прежних языческих суевериях, иногда явно хулили святую веру, пытались отвлечь от нее новообращенных и увлекали их к таким делам, которые совершенно противны христианству. Летописец представляет несколько бывших тому случаев в рассматриваемый нами период, которые, взятые вместе, довольно объясняют и значение волхвов, и их влияние на народ. Первый случай: около 1071 г. восстал волхв в Киеве, прельщенный бесом, и начал утверждать, будто явилось ему пять богов, которые повелели ему возвестить людям, что чрез пять лет Днепр потечет вверх и земли переменят свои места: Русская земля станет на месте Греческой, а Греческая - на месте Русской. Невежды (невегласи) слушали его, а твердые в вере насмехались над ним, говоря: "Бес играет тобою на пагубу тебе". Так и случилось: в одну ночь волхв пропал без вести. Другой, более замечательный случай: однажды, когда в Ростовской области сделался голод, восстали два волхва из Ярославля и говорили: "Мы знаем, кто обилие держит". Они пошли по Волге и, куда ни приходили, указывали на лучших женщин, присовокупляя: "Вот эти жито держат, эти мед, эти рыбу, эти меха". Легковерные приводили к ним сестер своих, матерей, жен, волхвы, прорезывая несчастным тело за плечами, по-видимому, вынимали оттуда либо жито, либо рыбу и убивали многих жен, забирая себе их имение. Дошли волхвы и до Белоозера, имея уже с собою шайку из 300 человек. Здесь прилучилось в то время находиться Яну, сыну Вышатину, который был прислан от князя Святослава для собрания дани. Белозерцы возвестили Яну о появлении волхвов и о совершенных ими злодействах. Ян, узнав, что эти волхвы суть смерды князя его Святослава, послал сказать провожавшей их толпе, чтобы элодеи были выданы, толпа не послушалась. Тогда Ян отправился сам к непокорным, расположившимся около леса, взяв с собою двенадцать отроков и священника, и хотя при случившейся схватке священник был убит, но мятежники бежали в лес. Возвратившись в город белозерцев, Ян потребовал, чтобы они сами схватили волхвов и представили ему, угрожая в противном случае пробыть у них целое лето. Белозерцы повиновались и представили ему волхвов. Ян спросил их: "За что вы погубили столько людей?" "За то, - отвечали волхвы, - что они держат в себе всякое обилие; если истребим их, будет во всем довольство; хочешь, мы и пред тобою вынем жито, или рыбу, или что другое". Ян сказал: "Поистине лжете; сотворил Бог человека от земли; составлен он из костей, жил и крови; ничего другого в нем нет, и он сам не знает; один Бог весть". Волхвы отвечали: "Мы знаем, как сотворен человек: бог мылся в мойнице и, вспотев, отерся ветошью, которую и сбросил с неба на землю, затем сатана вступил в прю с богом, кому из этой ветоши сотворить человека, и сотворил сатана тело человека, а бог вдунул в него душу; потому по смерти человека тело его возвращается в землю, а душа к богу". Ян сказал: "Поистине прельстил вас бес, какому богу вы веруете?" Волхвы отвечали: "Антихристу, который сидит в бездне". Ян сказал: "Что за бог, который сидит в бездне? Это бес, а Бог на небеси восседит на престоле славы, окруженный ангелами; антихрист же, которому вы веруете, свергнут с неба за гордость и ожидает в бездне Судного дня и огня вечного, уготованного ему и всем его последователям. Что до вас, вы и здесь примете муку от меня, и там по смерти". Волхвы заметили: "Нам боги поведают, что ты ничего не можешь нам сделать... нам должно стать пред самим князем Святославом". Ян вместо ответа велел их бить и драть им бороды, потом, привязав их к лодке, отправился вслед за ними по Шексне к ее устью, здесь предал их в руки лодочников, у которых прежде волхвы избили то мать, то сестру, то дочь, и лодочники повесили злодеев на дубе, где в следующую ночь медведь съел их трупы. Третий, еще более замечательный случай: явился волхв в Новгород при князе Глебе, стал проповедовать людям, выдавая себя за бога, многих прельстил, едва не весь город. Он говорил: "Я все знаю", хулил веру христианскую и хвалился, что пред всеми перейдет Волхов, как посуху. В городе произошел мятеж, все поверили волхву и хотели убить своего епископа (Феодора). Тогда епископ облачился в ризы, взял крест и, ставши, сказал: "Кто хочет верить волхву, тот пусть идет за ним, а кто верует во Христа, тот да идет ко кресту". Новгородцы разделились надвое: князь Глеб и дружина его пошли и стали около епископа, а все прочие люди пошли вслед за волхвом, и был между ними большой мятеж. В это время князь Глеб, взяв топор и скрыв под рукою, подошел к волхву и сказал: "Знаешь ли, что будет завтра утром и что до вечера?" - "Все знаю", - отвечал волхв. "А знаешь ли, что будет нынче?" - спросил князь. "Нынче, - отвечал волхв, - я сотворю великие чудеса". Тут Глеб, вынув топор, разрубил волхва, и он пал мертв, а люди разошлись. Кроме того, летописец упоминает о волхве, который в 1092 г. явился было в Ростове, но вскоре исчез, и рассказывает о кудеснике, жившем на Чуди, который, когда пришел к нему один новгородец для гадания, вызывал бесов и называл их своими богами, живущими в бездне.

Таким образом, слова и действия волхвов показывают в них совершенных язычников и врагов христианства. Они говорят о двух богах: боге небесном и боге подземном, добром и злом - и вместе о богах многих. Они свидетельствуют, что сами веруют именно в злого бога - в антихриста, живущего в бездне, и что их боги суть бесы, живущие также в бездне. Иногда даже волхвы открыто хулят веру Христову, как случилось в Новгороде. Не упоминаем о их ненависти к женщинам, которых они, по своим языческим преданиям, считали, вероятно, виною всякого зла, следовательно, и общественного голода. Влияние волхвов на народ по временам было очень велико, как показывают примеры в Новгороде и на Белоозере. Это объясняется тем, что волхвы выдавали себя посланниками богов или даже богами, усвояли себе ближайшее общение с ними и способность вызывать и вопрошать богов, творить чудеса, предугадывать будущее, врачевать болезни - все такие качества, которые во всякое время могут увлекать воображение толпы. А с другой стороны, и народ наш, привыкший, может быть, в продолжение многих столетий смотреть на волхвов таким образом, привыкший обращаться к ним и вполне доверять им во дни своего язычества, не успел еще тогда возвыситься над этими застарелыми понятиями и утвердиться в истинах Евангелия. И замечательно, что волхвы появились у нас преимущественно в странах северо-восточных, где вообще было еще тогда более остатков язычества, нежели на юге, и имели успех исключительно в простом народе, между невегласами. Люди, принадлежавшие к высшему сословию, духовенство и все твердо верующие не только не доверяли волхвам, но и смеялись над ними, противодействовали им. Посадник Ян со своими отроками преследует волхвов, обличает их и предает казни; священник, находившийся при Яне, жертвует при этом своею жизнию; епископ Новгородский не устрашился торжественно явиться пред толпою, искавшею его смерти по наущению от волхва, и смело возвестить слово истины; новгородский князь со своею дружиною стал на стороне епископа и потом собственноручно умертвил волхва-обманщика.

Оглавление

Глава 2

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 2

Глава 1

м. Макарий. История Русской церкви. Том 2

ГЛАВА II

КИЕВО-ПЕЧЕРСКИЙ МОНАСТЫРЬ И ДРУГИЕ ОБИТЕЛИ

возведением пресвитера Илариона на престол митрополии Киевской Собором русских иерархов преподобный летописец соединяет по времени основание Киево-Печерского монастыря. И если первое событие было весьма важно по своему внутреннему смыслу, то последнее еще более важно по своему обширному влиянию на судьбу нашей Церкви, особенно в рассматриваемый нами период. В эти первые сто лет своего существования Киево-Печерская обитель постоянно занимала самое главное место в ряду всех прочих чередовавшихся событий русской церковной истории и находилась в самом цветущем состоянии: почти все великие подвижники, которых жития составляют Киево-Печерский Патерик, жили и действовали именно в то достопамятное время. В истории Киево-Печерского монастыря до избрания Климента Смолятича на престол митрополии русской можно различать три частнейшие отдела: первый, когда монастырь основан, - время до игуменства преподобного Феодосия (1057); второй, когда монастырь сделан общежительным и получил внутреннее благоустройство, - время игуменства преподобного Феодосия (1057 - 1074); третий, когда монастырь благоукрасился и достиг внешнего процветания, - время после игуменства преподобного Феодосия (1074 - 1145).

I

Начало Киево-Печерскому монастырю положил преподобный Антоний. Он родился в городе Любече (местечке нынешней Черниговской губернии) и в крещении получил имя Антипы. С юных лет исполненный страха Божия, Антипа почувствовал в себе желание уединенной жизни и, по внушению свыше, решился идти на Афон, который славился уже тогда на всем Востоке святостию своих отшельников и служил как бы средоточием и рассадником православного монашества. Обходя монастыри Святой горы и видя равноангельский образ жизни подвижников, Антипа еще более воспламенялся желанием поревновать этому чудному житию и в одной из тамошних обителей молил игумена возложить на него иноческий образ. Игумен, как бы провидя будущие добродетели и назначение просителя, согласился, постриг его и дал ему имя Антония - отца иночествующих. По примеру большей части тогдашних черноризцев афонских Антоний избрал для себя образ жизни отшельнической, и неподалеку от одного монастыря афонского, Есфигмена, в котором будто бы он и принял пострижение, доселе показывают пещеру вместе с церковию, где начал свои подвиги первоначальник иноков русских. Успехи его в духовной жизни, постоянно возраставшие, радовали всех. Тогда игумен, постригший его, сказал ему: "Антоний! Иди опять в Россию, и да будет тебе благословение от Святой горы, ибо многие черноризцы от тебя имеют произойти".

Антоний пришел в Киев и, ища себе здесь места для жительства, обходил монастыри, но не восхотел ни в одном из них остаться. Затем начал ходить по дебрям и горам и пришел на холм, где существовала уже небольшая пещерка (в два сажня), ископанная священником берестовской Петропавловской церкви Иларионом, который уединялся в нее по временам для богомыслия и молитвы. Возлюбив это место, преподобный Антоний поселился на нем и начал со слезами молиться Богу, говоря: "Господи, утверди меня в месте сем, и да будет на нем благословение Святой горы и моего игумена, который меня постриг". И начал копать пещеру день и ночь, пребывая в трудах, посте, бдении и молитвах. Это было в 1051 г., спустя немного после возведения Илариона на кафедру митрополитскую, которого Антоний постриг в монашество и пещерку которого сам занял и потом распространил своими руками. Вскоре о подвигах Антония узнали люди и начали приходить к нему и приносить необходимое для жизни, и он прослыл как Великий Антоний. Приходящие просили у него благословения, а некоторые просились к нему и в сожительство. Прежде всех удостоился этой великой чести преподобный Никон. Кто был он, и откуда пришел к Антонию, и в каких летах - неизвестно. Но известно, что он был саном иерей и что преподобный Антоний поручал ему постригать тех, которых впоследствии принимал к себе для пещерных подвигов. После Никона прибыл к Антонию и другой сподвижник - Феодосии.

Чрезвычайно замечательна история этого избранника Божия с самых первых лет его жизни. Родившись в городе Василеве и вскоре переселившись с родителями в Курск, Феодосии, едва начал приходить в сознание и возраст, уже обнаружил в себе самое благочестивое настроение души. Каждый день ходил он в церковь и со всем вниманием слушал Божественные книги, чуждался детских игр, не любил светлых одежд, какие давали ему родители, а облекался в простые и убогие, сам упросил родителей отдать его на учение книжное к одному из городских учителей и вскоре так успел в Божественном Писании, что все чудились премудрости и разуму детища, отличался совершенною скромностию и покорностию не только учителю, но и соученикам своим. В тринадцать лет, лишившись отца своего и оставшись под надзором матери, женщины строгой и упорной, не сочувствовавшей влечению сердца его, хотя и пламенно любившей сына, Феодосии еще более начал подвизаться. Смирение его простиралось до того, что он с рабами своими в простой одежде ходил на работы, по-прежнему удалялся игр со сверстниками и не хотел облачаться в светлую одежду, несмотря ни на увещания матери, ни даже на сильные от нее побои. Помышляя только о том, как бы спастись, и услышав о святых местах, где Господь совершил наше спасение, Феодосии воспламенился ревностию посетить эти места и поклониться им. Вскоре случилось, что чрез Курск проходили странники, бывшие из Иерусалима и возвращавшиеся на родину. Феодосии упросил их взять его с собою и тайно от матери, не имея ничего, кроме худой одежды, отправился вслед за ними. Чрез три дня, однако ж, мать, проведав о бегстве его, погналась за ним вместе с юнейшим сыном своим - братом Феодосия, и, когда догнала, с гневом и яростию била его, и связанного привезла домой. Здесь после новых жестоких побоев заключила его в особую храмину, где два дни он оставался без пищи, потом, хотя освободила из заключения, однако ж возложила на ноги его оковы и держала его в таком виде несколько дней, пока не умилостивилась. Тогда Феодосии снова начал ходить по вся дни в церковь и, заметив, что иногда не служат литургии по недостатку просфор, сам решился заниматься этим делом: покупал пшеницу, молол ее своими руками, пек просфоры и одни из них приносил в церковь для Божественной службы, другие продавал и вырученную плату частик) употреблял для покупки новой пшеницы, а частик) раздавал нищим. Так прошло более двенадцати лет . Ни насмешки сверстников, ни убеждения матери не могли отклонить благочестивого юношу от его занятий. Мать снисходила ему еще около года и наконец угрозами и побоями довела сына своего до того, что он тайно удалился из Курска в близлежащий город к одному пресвитеру и там продолжал свое любимое дело. После многих дней мать отыскала сына и здесь, и, строго наказав, привела домой, и решительно запретила печь просфоры. Феодосии, как и прежде, начал ежедневно ходить в церковь и своим смирением и благопокорливостию заслужил такое благоволение властелина града, что этот властелин повелел ему пребывать в своей, вероятно домовой, церкви и несколько раз дарил ему светлые одежды, которые, однако же, Феодосии всегда отдавал нищим, предпочитая одеваться в рубища, за что еще больше любил его градоначальник. В это время Феодосии для большего умерщвления плоти возложил на себя железные вериги и ходил в них - так прошло много дней. Но наступил какой-то праздник, когда начальник города созвал к себе на трапезу всех вельмож градских и повелел Феодосию прислуживать за нею в светлой одежде. При перемене белья мать его заметила кровь на срачице сына и, узнав причину крови, с яростию бросилась на него, сняла с него вериги и подвергла его жестоким побоям.

Но ничто уже не могло удержать юношу от его стремления к подвижнической жизни. Услышав однажды слова Господа: И же любит отца или матерь паче Мене, несть Мене достоин: и иже любит сына или дщерь паче Мене, несть Мене достоин (Мф. 10. 37), и еще: При-идите ко Мне ecu труждающиися и обремененнии, и Аз упокою вы: возмите иго Мое на себе, и научитеся от Мене, яко кроток есм и смирен сердцем: и обрящете покой душам вашим (Мф. II. 28, 29), - Феодосии до того воспламенился Божественною любовию, что каждый день и час начал помышлять только, как бы удалиться из дому матери и облечься в иноческий образ. Вскоре мать его отлучилась из дому на несколько дней; Феодосии воспользовался ее отсутствием и, помолившись Богу, взяв с собою только одежду, в которую был облечен, и несколько хлеба, решился идти в Клев, где, как слышал, были уже монастыри. Не зная сам дороги, к счастию, он увидел купеческий обоз, медленно тянувшийся туда же, издали последовал за обозом и чрез три недели достиг желанной цели. В Киеве Феодосии обходил все монастыри, просился в каждом, чтобы его приняли, но по своей бедности и убогим одеждам не был принят ни в одном. Тогда, услышав о преподобном Антонии, подвизавшемся в пещере, пламенный юноша устремился к нему, повергся к стопам отшельника и со слезами умолял принять его к себе. "Видишь ли, чадо, - сказал ему Антоний, - пещера моя скорбна и тесна. А ты юн и, как думаю, не в состоянии выносить скорби на месте сем". Феодосии отвечал: "Сам Христос Бог привел меня к твоей святыне, честный отче, да спасуся тобою, и потому я буду творить все, что ты повелишь". Антоний, благословив юношу, принял его к себе и повелел преподобному Никону постричь его и облечь в иноческую одежду. Это было, разумеется, отнюдь не прежде 1051 г. Новый инок предался со всем жаром и ревностию трудам подвижничества, так что преподобный Антоний и Никон дивились его смирению, послушанию и толикому в летах юности воздержанию, благонравию, крепости и бодрости и прославляли Бога. Чрез четыре года (следовательно, около 1054 г.) пришла в Киев мать Феодосия, долго и напрасно искавшая его, которую он и убедил оставить мир и вступить в женский киевский монастырь святого Николая. "И можно было, - замечает вслед за тем преподобный Нестор, - видеть три светила, сиявшие в пещере и разгонявшие тьму бесовскую всякою молитвою и постом, разумею преподобного Антония, блаженного Феодосия и великого Никона. Они в пещере молились Богу, и Бог был с ними".

Можно думать, что около этого времени присоединился к ним еще один подвижник - преподобный Моисей Угрин. Он был родной брат Георгия и Ефрема, с которыми и служил вместе при князе ростовском Борисе Владимировиче. В 1015 г., когда святой Борис был умерщвлен на реке Альте, Моисей, один только из всей свиты Борисовой избегший смерти, укрылся от преследования Святополка в доме сестры князя Ярослава Предиславы. Но в 1018 г., когда тесть Святополков Болеслав, король польский, овладел Киевом, Моисей вместе со многими другими киевлянами взят был в плен и отведен в Польшу. Там целые пять лет томился в оковах, потом еще шесть лет провел в доме одной знатной ляхины, которая, прельстившись его красотою, выкупила его из оков и всячески старалась привлечь его к себе. Но напрасно истощала она для этого свои ласки и угрозы, напрасно заключала его в темницу и томила голодом, напрасно показывала ему свои владения и богатства и предлагала ему даже свою руку, будучи вдовою, напрасно жаловалась на своего невольника королю Болеславу, которого благоволением пользовалась, - ничто не могло прельстить нашего целомудренного Иосифа. Давши Богу обет быть иноком, Моисей вскоре удостоился достигнуть своей цели. Случилось так, что к нему пришел один черноризец со святой горы Афонской, саном иерей, и постриг его тайно от госпожи его. Тогда госпожа, не могши отыскать этого черноризца, излила всю ярость свою на Моисея, приказала давать ему ежедневно по сто ударов и, наконец, велела сделать его евнухом, так что страдалец, истекая кровью, едва остался жив, а Болеслав из угождения этой неистовой жене изгнал всех черноризцев из своей области. Но гнев Божий не умедлил открыться на нечестие и неправду: в одну ночь Болеслав внезапно скончался, и вслед за тем в Польше последовало сильное возмущение, во время которого погибла и жена, мучившая целомудренного Моисея. Это случилось в 1030 г. Мало-помалу, собравшись с силами и чрез несколько лет довольно оправившись, многострадальный Моисей пришел в пещеру к преподобному Антонию и здесь в посте и молитвах, в бдении и безмолвии и прочих иноческих добродетелях благоугождая Богу еще десять лет, преставился. Сколько протекло времени, пока Моисей оздоравливал, где находился он все это время и в каком именно году прибыл он в пещеру Антониеву - неизвестно. Но, без сомнения, он не мог прийти в пещеру преподобного Антония прежде 1054 г., пока сияли в ней только три светила, и не мог скончаться здесь в 1041 г., как показано в печатном Печерском Патерике (в житии преподобного Моисея Угрина).

После 1054 г., с восшествием на киевский престол великого князя Изяслава Антоний прославился уже по всей Русской земле и к нему более и более начали стекаться братия и просить у него пострижения. В числе первых прибыли двое из вельмож. Один был сын первого боярина Изяславова по имени Иоанн. Молодой человек, имевший уже жену, часто приходил к преподобным обитателям пещеры, наслаждался их сладкою беседою и почувствовал в себе сильное желание поселиться вместе с ними и презреть все блага жизни. Однажды он открыл свое желание преподобному Антонию, который, хотя одобрил святость намерения, но объяснил и трудность подвига, и всю опасность отказаться от него впоследствии. Юноша еще более воспламенился, так что на другой же день, облекшись в светлую одежду, на богато убранном коне, окруженный отроками, прибыл к пещере и, когда отцы-пещерники при встрече поклонились ему, по обычаю, как вельможе, он сам поклонился им до земли; потом снял с себя боярскую одежду и положил ее пред Антонием, поставил пред ним своего коня и сказал: "Твори с ними, хочешь, я уже презрел все мирское, хочу быть иноком, жить с вами в пещере и никогда не возвращусь в дом свой". Старец снова напомнил ему о важности монашеских обетов и указал на власть отца, который может насильно извлечь его из пещеры. Юноша отвечал, что он готов потерпеть даже мучения, но уже не возвратится в мир и умолял скорее постричь его. Тогда Никон по повелению Антония постриг его, облек в монашеские одежды и назвал Варлаамом. В то же время пришел к Антонию и другой придворный великого князя Изяслава, любимый князем и "предержай у него вся", некто каженик, или скопец. Он с мольбою открыл старцу свое желание быть черноризцем, старец поучил его о спасении души и передал Никону. Никон постриг его, облек в монашескую одежду и назвал Ефремом.

Пострижение этих двух важных лиц сильно огорчило великого князя Изяслава, он потребовал к себе Никона, с гневом допрашивал его и повелел ему убедить новопостриженных возвратиться в свои дома, угрожая в противном случае всех старцев сослать на заточение, а пещеру их раскопать. Но, пока Никон находился еще у великого князя, преподобный Антоний и прочие его сожители, взяв свои одежды, удалились от своей пещеры с намерением перейти в другую область. Один из отроков донес об этом Изяславу, княгиня рассказала ему, как в ее отечестве - Польше однажды изгнание иноков причинило много зла, и убеждала своего супруга предохранить себя от подобного несчастия. Изяслав, устрашившись гнева Божия, отпустил Никона и послал упрашивать Антония и его спутников поселиться на прежнем месте, но они едва после трехдневных увещаний согласились возвратиться в свою пещеру. Вскоре постигло печерян новое искушение: отец Варлаама, узнав, что великий князь простил их, отправился к ним сам со множеством отроков, разогнал малое стадо, взял из пещеры сына своего, снял с него монашеские одежды и насильно увлек его в дом свой. Здесь сначала посадил его с собою за трапезу, но Варлаам ничего не вкушал и только смотрел в землю; потом отпустил его в собственные его хоромы, повелев жене действовать на него ласками и убеждениями, а отрокам прислуживать ему и вместе сторожить его, но Варлаам, удалившись в одну из клетей, сел в углу и, не обращая никакого внимания на ласки жены, в продолжение трех дней сидел молча и неподвижно, не вкушал ни пищи, ни пития, а только непрестанно молился в тайне сердца. Наконец, на четвертый день отец сжалился над сыном, опасаясь, чтобы он не умер голодною смертию, призвал его к себе и, с любовию облобызав, отпустил, и Варлаам, сопутствуемый общим плачем отца, матери, супруги и слуг, с радостию возвратился в свою пещеру.

С этого времени начало еще более стекаться народу за благословением отшельников, даже сам великий князь Изяслав приходил к преподобному Антонию с дружиною просить его благословения и молитв. А некоторые тут же принимали и иночество , хотя, с другой стороны, некоторые из прежних братий стали оставлять пещеру. Так, Никон удалился на остров Тмутараканский и основал там близ города монастырь с церковию во имя Пресвятой Богородицы. Другой черноризец, постриженник какого-то неизвестного монастыря святого Мины, по происхождению боярин (болгарин), вероятно только временно проживавший в пещере, удалился вместе с Никоном к Черному морю и затем один отправился к Константинополю, но, встретив среди моря уединенный остров, поселился на нем и подвизался до конца жизни, почему и остров тот долго назывался Бояринов (Болгаринов) . Третий черноризец, преподобный Ефрем каженик, отошел в Константинополь и жил там в одном из монастырей, пока не вызван был на кафедру Переяславскую. По отшествии этих трех иноков пресвитером вместо Никона сделан был преподобный Феодосии, и число братий в пещере простиралось до 12 или даже до 15 . Все они жили в пещере, ископали в ней себе кельи и церковь, в которой отправляли свое богослужение, и всеми ими управлял непосредственно великий Антоний. Таково было самое начальное состояние Киево-Печерской обители!

Вскоре последовали в ней перемены. Преподобный Антоний, любя уединение, затворился в одной келье пещеры, а вместо себя поставил над братиею первого игумена Варлаама, потом перешел на другой соседний холм, ископал для себя новую пещеру и поселился в ней. Варлаам, видя умножение числа братий, когда пещерная церковь сделалась для них тесною, с общего согласия и с благословения преподобного Антония, построил небольшую открытую церковь над пещерою во имя Успения Пресвятой Богородицы, хотя кельи оставались пока в пещере. Спустя немного, когда число иноков еще увеличилось, они вместе с игуменом положили совет построить открыто целый монастырь и обратились за благословением к преподобному Антонию. Антоний, преподав благословение, послал сказать великому князю Изяславу: "Князь мой! Вот Бог умножает братию, а места у нас мало, отдай нам всю гору, находящуюся над пещерою". Великий князь с радостию на это согласился. И братия с игуменом заложили Великую церковь, оградили монастырь тыном (столпьем), поставили много келий, окончили церковь и украсили ее иконами. С того времени начался в собственном смысле монастырь, названный Печерским, - от пещер, в которых прежде жили его иноки. Переселение братии из пещер в этот новоустроенный монастырь совершилось, по свидетельству преподобного Нестора, в 1062 г.

Пещерная церковь прп. Варлаама, первого игумена печерского.

Впрочем, хотя с удалением преподобного Антония от настоятельства произошли в его обители некоторые перемены, но образ жизни оставался тот же. "Сколько скорби и печали, - пишет преподобный Нестор в житии преподобного Феодосия, - понесли иноки от тесноты места своего, ведает один Бог, а человеческими устами исповедать невозможно. Пищею для братии служили только хлеб и вода. В субботу и воскресенье вкушали сочиво, но часто и в эти дни сочива не обреталось, и они ели одно сваренное зелие. Для содержания себя трудились и работали: плели клобуки из волны и занимались другими рукоделиями, все это относили в город и продавали, на вырученные деньги покупали жита, которое и разделяли между собою, чтобы каждый во время ночи измолол свою часть для испечения хлебов. Затем отправляли утреннее богослужение. После утрени одни продолжали свои рукоделия, другие копали гряды в огороде и ходили за овощами, пока не наступал час Божественной литургии. Тогда собирались все в церковь, пели часы и совершали святую службу. По окончании литургии вкушали мало хлеба и снова принимались каждый за свое дело, и так трудились во все дни, пребывая в любви Божией. Более всех отличался смиренным смыслом, послушанием и трудами преподобный Феодосии, который и телом был благ и крепок. Он прислуживал всем, носил на себе воду и дрова из лесу. Ночи проводил без сна в славословии Божием, и иногда, когда братия спала, брал разделенное жито и, измолов часть каждого, поставлял на свое место; в другое время, когда случалось ночью много оводов и комарей, выходил из пещеры, обнажал тело свое до пояса и отдавал себя им в пищу, а сам между тем, сидя неподвижно, прял волну и пел псалмы Давидовы. Когда приходило время заутрени, прежде всех являлся в церковь, становился неподвижно на свое место, благоговейно совершал Божественное славословие и после всех выходил из церкви. За то все сильно любили его и дивились его смирению и послушанию".

Таким-то образом Киево-Печерский монастырь, по выражению летописца, пошел от благословения святой горы Афонской и поставлен был не от богатства, а слезами, лощением, молитвою, бдением!

II

Около 1057 г. великий князь Изяслав, построив монастырь во имя своего ангела Димитрия и, желая возвысить этот монастырь над Печерским при помощи богатства, перевел туда настоятелем игумена печерского Варлаама. Тогда братия Печерского монастыря, совещавшись между собою, пришли к Антонию и просили его поставить над ними нового игумена. Антоний указал на Феодосия как более всех послушливого, кроткого и смиренного. И братия с радостию, поклонившись старцу, признали над собою игуменом Феодосия, которого и сами предварительно избрали единодушно. Приняв старейшинство в обители, Феодосии не оставил своего прежнего смирения и правила жизни, напротив, еще более подвизался в послушании, постничестве и других иноческих трудах, так что всем был слугою и для всех представлял образец. Первым делом его было, вероятно, окончание работ по устройству монастыря и затем перемещение братии из пещер в новоустроенный монастырь, которое случилось, как мы уже знаем, в 1062 г. Но вскоре, так как число братии начало быстро возрастать и достигло ста, Феодосии озаботился приобресть для них чернеческое правило. С этою целию он послал одного инока в Царьград к проживавшему там Ефрему скопцу, чтобы он списал весь устав Студийского монастыря и прислал. Между тем в Киев прибыл митрополит Георгий и при нем чернец Студийского монастыря Михаил, у которого также нашелся список устава Студийского. Сняв копию с этого списка, может быть неполного, и получив полный список всего Студийского устава от Ефрема скопца или получив и сличив между собою два равно полные списка, преподобный Феодосии повелел прочитать устав пред братиею и ввел его в своей обители.

В чем состояли подробности этого устава - с точностию определить не можем, потому что сам преподобный Феодор Студит не написал для своего монастыря устава, а списки Студийского устава составлялись уже впоследствии, частию на основании катехизических слов к братии и краткого завещания преподобного Феодора Студита, преимущественно же на основании того порядка, какой завел он в своей обители, и такие списки в XI в., по свидетельству современника, были весьма несходны между собою. Следовательно, хотя и дошел до нас один весьма драгоценный список Студийского устава на славянском языке еще от XII в., но признать его за копию с того самого устава, какой принят был преподобным Феодосием Печерским для его обители, нет основания, особенно когда известно, что означенный список представляет собою перевод Студийского устава собственно в том виде, как он начертан был патриархом Алексием (1025 - 1043) для одного, основанного им в Константинополе, Богородичного монастыря, а наш преподобный Феодосии принял устав непосредственно от инока Студийского цареградского монастыря. Можно только сказать с решительностию, что Студийский устав, принятый преподобным Феодосием, был устав полный, который обнимал собою и порядок жизни монастырской, и вместе порядок службы церковной, потому что за тем и посылал преподобный одного инока в Царьград к Ефрему скопцу, "да весь устав Студийского монастыря, исписав, пришлет ему", и потом, действительно, "устави в монастыри своем, како пети пенья монастырская, и поклон как держати, и чтенья почитати, и стоянье в церкви, и весь ряд церковный, на трапезе седанье, и что ясти в кыя дни, все с уставленьем". Точно так же несомненно, что устав, введенный Феодосием в свой монастырь, был общежительный, который потом от Печерского монастыря приняли все прочие русские обители, вследствие чего преподобный Феодосии и назван начальником общего жития монашеского в России, а Печерский монастырь - старейшим из всех монастырей русских. Наконец, по крайней мере, некоторые достоверные подробности об устройстве Печерского монастыря по новому уставу можем узнать из жития преподобного Феодосия, начертанного преподобным Нестором.

В Печерском монастыре, кроме игумена, явились и другие, подчиненные ему должностные лица. Так, доместик, или уставщик, распоряжался и управлял чтением и пением в церкви. Церковные строители (пономари) заведовали церковным вином, маслом для освещения церкви, церковным звоном и под. Эконому поручена была монастырская казна и вообще все монастырское имущество. Келарь имел в своем ведении братскую трапезу, просфорню и все съестные припасы. Ключник., помощник келаря, хранил у себя ключи от погребов и других мест, где содержались запасы. Упоминаются еще начальник хлебопеков, распоряжавшийся в кухне, и вратарь, постоянно находившийся при вратах обители. Доместиком при Феодосии был Стефан, сделавшийся потом его преемником в игуменстве, келарем - Феодор, сообщивший о Феодосии много сведений преподобному летописцу, экономом - Анастасий.

Братия обители разделялись на 4 класса: одни еще не были пострижены и ходили в мирской одежде; другие, хотя еще не были пострижены, но ходили в монашеской одежде; третьи были уже пострижены и носили мантию; четвертые были облечены в великую схиму. Это были как бы четыре степени иноческой жизни. Преподобный Феодосии не отвергал никого из приходящих и просивших от него пострижения, был ли кто богат или убог, напротив, всякого принимал с радостию, только не вдруг постригал, а приказывал вступающему в обитель сначала ходить в мирской одежде, пока он не привыкал ко всему монастырскому строю, потом облекал его в монашескую одежду и искушал во всех монастырских службах, далее - постригал и облачал в мантию, это состояние продолжалось до тех пор, пока чернец не оказывался искусным в честном житии иноческом, наконец, удостаивал такого чернеца принять на себя великий ангельский образ. Следовательно, преподобный Феодосии различал великую и малую схиму, между тем как преподобный Феодор Студит не допускал такого различия - знак, что устав Студийский, принятый преподобным Феодосием, уже был не совсем тот, какой первоначально завещан преподобным Феодором Студитом его обители.

Все в обители совершалось не иначе, как с благословения игумена, и освящалось молитвою. Когда наступало время для служб церковных, один из пономарей приходил в келью преподобного Феодосия и испрашивал его благословения созывать братию. Точно так же повар, намереваясь варить пищу или печь хлебы, прежде всего брал благословение у отца игумена, потом клал три земных поклона пред алтарем, зажигал от алтаря свечу, разводил ею огонь и начинал свое дело. Если же какой брат совершал что-либо без благословения, то подвергался от игумена епитимий. А пищу, приготовленную без благословения, преподобный Феодосии приказывал обыкновенно бросать в огонь или в реку.

В церкви, куда собиралась братия ежедневно на все службы, преподобный Феодосии имел обычай предлагать ей духовные поучения. А иногда повелевал читать такие поучения из книг великому Никону, который (после 1066 г.) возвратился из Тмутаракани в Печерскую обитель и которому, как отцу своему духовному и старейшему из всех в обители, Феодосии поручал братию, если сам куда-либо отлучался. Иногда же эта обязанность читать для братии поучения в церкви возлагаема была на уставщика Стефана.

В кельях не позволялось братии держать ничего своего: ни пищи, ни одежды, сверх положенной, ни другого какого-либо имущества. И потому, если преподобный Феодосии, обходя кельи, находил что-либо подобное, то приказывал бросать в огонь, а сам давал провинившемуся брату наставление в нестяжательности.

Занятия братий в кельях состояли в молитве, чтении и пении псалмов и рукоделиях. После повечерия запрещено было инокам ходить друг к другу и беседовать вместе. Для наблюдения за всем этим преподобный Феодосии имел обычай каждую ночь обходить все кельи и, если слышал в келье молитву инока, то благодарил Бога, а если слышал беседу двух или трех, то ударял рукою в двери кельи и отходил. Наутро призывал виновных и обличал, раскаивающихся прощал, а на других налагал епитимий.

Так как большую часть ночи и все утро братия проводила в молитвах и службах церковных, то для отдохновения ее назначалось полуденное время. Потому приказано было вратарю запирать монастырь вдруг после обеда и не впускать в обитель никого до самой вечерни.

При взаимных отношениях братии преподобный Феодосии всего более заповедовал смирение и покорность. Это смирение должно было, между прочим, выражаться в том, чтобы иноки при встрече кланялись друг другу, слагая руки на персях.

Преподобный Феодосии следил с величайшею заботливостию и любовию за нравственным состоянием своих братий и не упускал ни одного случая преподать каждому приличное наставление. Когда он поучал, то говорил тихо, смиренно, с мольбою, когда обличал - слезы текли из глаз его. Если он слышал, что какой-либо брат подвергался искушениям от бесов, то призывал его, убеждал не ослабевать в борьбе, учил, как побеждать дьявола, указывал на опыты из собственной жизни или подкреплял искушаемого силою своей молитвы. Если случалось, что какой-либо инок отходил из обители, преподобный Феодосии крайне скорбел о нем и ежедневно со слезами молился Богу, чтобы он возвратил отлучившееся овча к своему стаду. Когда инок действительно возвращался, преподобный с радостию принимал его и поучал впредь стоять тверже против козней искусителя.

Но не столько правилами устава, какой принял преподобный Феодосии для своей обители, не столько устными наставлениями он поучал и руководил свою братию по степеням нравственного совершенства, сколько примером своей святой, высокой, истинно подвижнической жизни. Присутствуя за братскою трапезою, он обыкновенно вкушал только сухой хлеб и вареное зелье без масла, а пил одну воду. Одежду носил ветхую и худую, имея под нею на теле своем острую власяницу. Для сна никогда не ложился, но если иногда после повечерии хотел отдохнуть; то спал сидя. Ночи проводил большею частию без сна в слезных молитвах за себя и за всю братию; много раз церковные пономари, приходившие к нему за благословением пред заутренею, заставали его еще на молитве и слышали его стоны и шум от его земных поклонов. Когда наступал Великий пост, Феодосии, простившись с братиею, ежегодно уединялся в пещеру, известную доныне под именем Феодосиевой, и там заключался до вербной недели; из этой пещеры иногда совершенно тайно переходил в другую, еще более уединенную и тесную, находившуюся в одном из монастырских сел; в пяток пред Лазаревою субботою во время вечерни возвращался в монастырь и, став на дверях церковных, поучал и утешал братию. Прежде всех приходил он в церковь, прежде всех являлся на монастырские работы. Часто входил в хлебную и, будучи игуменом, сам разделял труды с хлебопеками, месил тесто, приготовлял хлебы. Однажды пред праздником Успения Пресвятой Богородицы, когда келарь донес Феодосию, что в поварне нет воды и некому носить ее, он немедленно встал и начал носить воду из колодца, услышав об этом, братия сбежалась и наносила воды до избытка. В другой раз, когда не было приготовлено дров для кухни и тот же келарь просил Феодосия, чтобы он приказал кому-либо из братий праздному нарубить дров, преподобный сказал: "Я празден", и, повелев братии идти за трапезу, так как было время обеда, сам взял топор и пошел рубить дрова. По окончании трапезы братия, увидев своего игумена секущим дрова, последовали его примеру и наготовили дров на много дней. Третий подобный случай: раз преподобный Феодосии замедлил до вечера у великого князя Изяслава, находившегося тогда далеко от города. Князь приказал одному из своих отроков отвесть преподобного до его обители. Слуга, видя инока в худой одежде и не зная, кто он, сказал ему во время пути: "Ты, черноризец, всегда празден, а я в постоянных трудах - дай мне отдохнуть в колеснице, а сам сядь на коня". Феодосии беспрекословно согласился и в продолжение всей ночи то ехал верхом на коне, то шел подле него, чтобы не уснуть. С наступлением дня, когда вельможи, ехавшие к князю из города, при встрече с Феодосием слазили со своих коней и кланялись ему, отрок крайне оробел, но преподобный предложил только ему пересесть на коня. Когда приблизились к обители, и братия, вышедшая навстречу игумену, поклонилась ему до земли, отрок еще более устрашился, но Феодосии успокоил его, велел накормить и, наградив, отпустил в обратный путь. Многопоучительны также были дела милосердия Феодосиева к бедным и несчастным. Он не мог их видеть без соболезнования и слез. И потому построил близ монастыря особый двор с церковию во имя первомученика Стефана, принимал туда для жительства нищих, слепых, хромых и прокаженных и для содержания их уделял десятую часть от всего монастырского имения. Кроме того, каждую субботу отсылал целый воз хлебов находившимся в узах и темницах. Любовь преподобного простиралась даже на людей, замышлявших сделать зло его обители. Раз привели к нему воров, пойманных в монастырском селе. Увидев их связанных и скорбных, он прослезился, велел разрешить их и накормить, преподал им наставление вперед не творить никому обиды и, снабдив всем нужным, отпустил их с миром. Тронутые этим, злодеи действительно исправились. Притесняемые и гонимые обращались к Феодосию как к своему защитнику и ходатаю. Однажды бедная вдовица, обиженная неправедным приговором судии, пришла к Печерскому монастырю и, встретив самого Феодосия, которого не знала, спросила его об игумене. "Чего ты требуешь от него, - сказал преподобный, - он человек грешный". Жена отвечала: "Грешен ли он, не знаю, но знаю, что он многих избавляет от печали и напасти, потому и я пришла к нему просить заступления и помощи". Феодосии расспросил ее о деле и, обещавшись передать об этом игумену, отпустил ее в дом, а сам отправился к судии и своим ходатайством сделал то, что вдове возвращено было все несправедливо у нее отнятое.

Под руководством такого высокого наставнику в духовной жизни воспитывались и воспитались вполне достойные его ученики. "Они, - говорит преподобный Нестор, - как земля, жаждущая воды, принимали слово его (Феодосия) и приносили Богу плоды трудов своих, кто сто, кто шестьдесят, кто тридцать. И можно было видеть на земле людей по житию - точных ангелов, а монастырь Печерский казался подобным небеси, на котором светлее солнца сиял преподобный Феодосии своими добрыми делами..." И в другом месте: "Таких черноризцев совокупил Феодосии, которые, как звезды, сияют в земле Русской. Одни из них были великие постники, другие отличались бдением, третьи - коленопреклонением для молитвы. Одни принимали пищу чрез день или чрез два, другие питались только хлебом с водою, иные вкушали вареную зелень, а иные - и невареную. Младшие покорялись старшим и не смели говорить пред ними, а если что нужно было, то говорили с покорностию и послушанием великим. Равно и старшие имели любовь к младшим, наставляли их, как возлюбленных чад. Если какой брат впадал в прегрешенье, его утешали и положенную на него епитимию разделяли между собою трое или четверо по великой любви - такова была любовь в братии той, таково воздержанье! Если иной брат выходил из монастыря, все братия о нем скорбели, посылали к нему, призывали его снова в обитель и, когда возвращался, умоляли игумена принять его и принимали с великою радостию" Из числа этих братий остались известными по именам: Исаия, впоследствии епископ Ростовский, Стефан, впоследствии епископ Владимирский, Никон, приходивший на время из Тмутаракани, которого Нестор постоянно называет великим, без сомнения, за особенную святость жизни, Иеремия, помнивший Крещение земли Русской и имевший от Бога дар предвидеть будущее и прозревать в тайны сердца, Матфий прозорливец, удостоившийся разнообразных видений, Дамиан пресвитер, великий постник, который до самой смерти своей не вкушал ничего, кроме хлеба и воды, ночи проводил без сна в прилежном чтении книг и молитве и отличался необыкновенною кротостию.

Как на высший и многотруднейший род подвижничества смотрели в Печерском монастыре на затворничество. И образцом этого рода жизни служил сам преподобный Антоний. Передав начальство над братиею Варлааму, а потом Феодосию и затворившись в своей новой пещере, он проводил жизнь в непрерывной борьбе с невидимыми врагами спасения, пребывая в посте, молитвах и богомыслии, и за высокие подвиги удостоился от Бога дара чудотворений и пророчества. Впрочем, при всем своем затворничестве Антоний не чуждался людей. В важных случаях приходили к нему из монастыря за советами, и он изрекал советы, по временам стекались к нему и из мира, и он преподавал всем благословение. Случалось, что он сам прислуживал больным и давал им свою постническую пищу вместо лекарства, и больные, по молитве святого, выздоравливали. Трем князьям-братьям Изяславу, Святославу и Всеволоду Ярославичам, которые, отправляясь против половцев в 1068 г., приходили к нему за благословением и молитвою, старец предсказал ожидающее их поражение, которое действительно и последовало. Только однажды великий отшельник должен был расстаться со своею любимою пещерою на довольно значительное время. Это было в 1069 г., когда Изяслав, изгнанный из Киева Всеславом, снова вступил на престол киевский и начал гневаться на Антония "за Всеслава". Услышав об этом, Святослав черниговский прислал за Антонием ночью и взял его к себе. В Чернигове пустынник избрал для себя место на Болдиных горах, ископал пещеру и поселился в ней. Сколько времени он подвизался здесь, неизвестно, но окончить дни Господь судил ему в пещере киевской (в 1073 г.).

Из других затворников, начавших свои подвиги еще при Антонии и Феодосии, известны только двое: Исаакий и Агапит, которые, впрочем, не постоянно пребывали в затворе. Исаакий прежде был богатый торопецкий купец, потом, раздав все имущество свое на монастыри и нищим, пришел к преподобному Антонию, принял от него пострижение и затворился в малой пещере, простиравшейся едва на четыре локтя. Семь лет провел он в ней безысходно, подвизаясь в посте, бдении и молитве, вкушал только просфору, которую через день приносил ему великий Антоний и подавал сквозь малое оконце. Наконец, в одну ночь Исаакий подвергся страшному искушению от бесов: наутро преподобные Антоний и Феодосии нашли его едва живым и совершенно расслабленным и вынесли из пещеры. Сначала прислуживал больному сам преподобный Антоний; затем, когда он удалился в Чернигов, преподобный Феодосии перенес Исаакия в собственную келью и ходил за ним более двух лет. Мало-помалу выздоровев, Исаакий не пошел прямо в свой затвор, а долго оставался в монастыре между братиею, трудился в поварне и скрывал свои высокие подвиги под видом юродства. Под конец жизни он снова заключился в своей пещере, из которой только за восемь дней до смерти, совершенно больной, перенесен был в монастырь, где и скончался Преподобный Агапит был родом киевлянин, постригся при великом Антонии и, как говорит черноризец Поликарп, "последствоваше житию его ангельскому, самовидец быв исправлением его", следовательно, по всей вероятности, подвизался сначала в пещере близ Антония. Но потом мы видим Агапита постоянно живущим в монастыре посреди братии. Здесь, когда кто-либо заболевал, Агапит оставлял свою келью, шел к больному и прислуживал ему. Для уврачевания больных он давал им вареное былие, которым сам питался, и больные, по молитве подвижника, приявшего от Бога дар исцелений, получали здравие. Весть об Агапите распространилась по всему городу, и многие больные из города приходили к нему и исцелялись. Однажды подвергся тяжкой болезни Владимир Мономах, бывший тогда еще князем черниговским, и прислал просить к себе Агапита. Агапит не согласился выйти из монастыря, из которого никогда не выходил со дня своего пострижения, но отправил к князю часть вареного зелья, которое давал всякому больному, и князь выздоровел. Врачуя больных как между братиею, так и приходивших из города, Агапит ни от кого ничего не брал за труды, не принял и присланного злата от князя Владимира Мономаха. Почему и прослыл врачом без мездным.

Святые мощи прп. Агапита, врача безвозмездного, в ближних пещерах лавры почивающие.

Высокое благочестие преподобных Антония и Феодосия и прочих иноков печерских, естественно, привлекало к ним всеобщее уважение соотечественников. Не только простой народ, но и многие вельможи приходили в Печерский монастырь, чтобы принять благословение подвижников и пользоваться их наставлениями. Многие из знатных избирали себе в духовные отцы преподобного Феодосия и как сами посещали его, так нередко удостаивались и его посещений, всегда сопровождавшихся нравственною для них пользою. В числе таких лиц, особенно любимых Феодосием, находились знаменитый Шимон Варяг, принявший, по убеждениям его, православие, и киевский воевода Ян с супругою своею Мариек). Сами великие князья Изяслав и Святослав оказывали Феодосию высокое уважение. Изяслав часто приходил в обитель, любил беседовать со святым подвижником и в церкви, и в его келье, а часто приглашал его и к себе. Со Святославом, когда он незаконно овладел киевским престолом, изгнав старшего брата своего Изяслава, Феодосии сначала не хотел иметь общения, обличал его чрез свои послания и словесно чрез некоторых вельмож, не дозволял братии поминать его в церковных молитвах, продолжая поминать великого князя Изяслава. Но потом, по усиленным просьбам братии и вельмож, Феодосии перестал обличать Святослава, позволил поминать и его имя в церкви и решился действовать на него любовию. С этого времени Святослав и Феодосии весьма часто посещали друг друга и проводили время в душеспасительных беседах. Князь всегда с радостию встречал подвижника и повиновался его наставлениям. Однажды, когда Феодосии пришел к Святославу, в палатах его раздавались музыка и песни; старец сел подле князя, потупив глаза в землю, потом взглянул на него и сказал: "Будет ли так на том свете?" Князь прослезился и велел прекратить игры. После уже всегда прекращались игры во дворце, когда возвещали о приходе Феодосия. И святой подвижник, несмотря на всю любовь свою к Святославу, не преставал при всяком случае убеждать его, чтобы он примирился с братом и возвратил ему престол его.

По мере того как возрастала слава Киево-Печерской обители и увеличивалось число посетителей ее, умножались и средства к ее содержанию. Многие князья и бояре, особенно духовные дети Феодосия, приносили к нему часть от имений своих на утешение братий, на устроение монастыря и церкви, а некоторые жертвовали и села. В этих селах, о которых неоднократно упоминается в житии преподобного Феодосия, под надзором иноков жили "тивуны, приставники и слуги", содержался монастырский скот и заготовлялись разные житейские припасы. Впрочем, несмотря на улучшение средств к содержанию обители, они не всегда оказывались достаточными. Однажды эконом сказал Феодосию, что не за что купить пищи для братии; в другой раз келарь доложил, что нечего братии подать за трапезою; в третий раз начальник хлебопеков донес, что вовсе нет муки для хлебов; иногда недоставало деревянного масла для лампад, иногда - церковного вина. И только внезапная помощь благотворителей и чудодейственная вера Феодосия спасали обитель от голода и недостатка.

Заботясь преимущественно о внутреннем благоустройстве и процветании своей обители, преподобный Феодосии не оставлял без внимания и внешнего ее состояния. С умножением числа иноков он распространил монастырь, поставил в нем новые кельи, обнес двор монастырский оградою, работая сам с братиею. Под конец своей жизни, когда прежняя деревянная церковь оказалась тесною, он решился, с согласия преподобного Антония, построить каменную церковь во имя Успения Пресвятой Богородицы. Место для новой церкви подарил великий князь Святослав неподалеку от монастыря, на Берестовом поле, и сам первый начал копать ров для основания ее, первый пожертвовал Феодосию на сооружение ее сто гривен золота. Значительные также пожертвования сделал для той же цели варяг Шимон. И церковь, при разных чудесных знамениях, заложена была в 1073 г. Юрьевским епископом Михаилом за отсутствием митрополита Киевского Георгия, находившегося тогда в Константинополе. Феодосии ежедневно принимал самое живое непосредственное участие в работах, но едва успел вывести основание церкви, как скончался (3 мая 1074 г.), ровно через год по смерти другого соучастника в построении церкви, великого Антония.

III

Преемникам Феодосия оставалось два дела: первое - докончить и благоустроить церковь, им начатую, и вообще монастырь и довести его до внешнего цветущего состояния; второе - сохранить монастырь на той степени внутреннего благоустройства и процветания, на какой он оставлен преподобным Феодосием. И оба эти дела были совершены успешно с Божиею помощию.

Непосредственным преемником Феодосия был преподобный Стефан, один из ближайших учеников его, избранный во игумена всею братиею пред самою кончиною Феодосия и им утвержденный. Стефан с ревностию продолжал начатое построение каменной церкви и чрез три года успел совершенно окончить ее вчерне (июля 3, 1077 г.). Не ограничиваясь этим, он в то же время построил вокруг новой церкви - так как она находилась на значительном расстоянии от монастыря - новые кельи, как бы новый монастырь, и перевел сюда братию из прежнего монастыря, а там оставил только несколько иноков, чтобы они занимались погребением умирающей братии и ежедневно совершали литургию по усопшим. Оба монастыря, новый и старый, разделены были двором, который устроил Феодосии для принятия нищих; Стефан обнес и монастыри, и этот двор одною стеною, так что они составили один монастырь. К сожалению, в следующем (1078) году Стефан, по каким-то неудовольствиям от братии, принужден был удалиться из Печерской обители, и церковь, выведенная им вчерне, оставалась еще шесть лет неотделанною.

На место изгнанного Стефана братия единодушно избрали себе игуменом старейшего из всех по летам великого Никона, который в 1068 г., по случаю начавшегося междоусобия князей из-за киевского престола, отошел было в свою тмутараканскую обитель с двумя иноками, но по смерти Феодосия возвратился в Киево-Печерский монастырь и жил здесь. При Никоне в 1083 г. пришли в обитель из Царяграда иконописцы, чудесно нанятые преподобными Антонием и Феодосием, а купцы греческие привезли и пожертвовали мозаику для украшения церкви. Внутренняя отделка ее продолжалась пять лет до самой кончины Никона (1088). Освящение же церкви торжественно совершено уже при игумене Иоанне в 1089 г. (августа 14) митрополитом Киевским Иоанном с четырьмя епископами: Черниговским Иоанном, Ростовским Исаиею, Юрьевским Антонием и Белоградским Лукою. Эта церковь, строившаяся около пятнадцати лет, отличалась необыкновенным великолепием и красотою. Ее стены и иконопись блистали золотом, разноцветною мозаикою и прекрасною иконною живописью; пол состоял из разновидных камней, расположенных узорами; верхи были позлащены, а большой крест на главном куполе был сделан из чистого золота. В этой церкви при том же игумене Иоанне устроен был каменный придел во имя святого Иоанна Предтечи, в память Иоанна боярина и сына его Захарии, который пожертвовал для сего две тысячи гривен серебра и двести золота, а сам постригся в обители 1096 год был одним из несчастнейших для Печерского монастыря. Дикие половцы под предводительством Боняка, сделав внезапное нападение на Киев (июля 20), опустошили его окрестности, выжгли некоторые монастыри и приблизились к Печерскому. Время было после заутрени, когда иноки отдыхали. Враги, подняв великий крик, поставили пред воротами монастырскими два знамени, выломали эти ворота, пошли по кельям, вырубая двери и расхищая все что можно, потом зажгли монастырь и двое дверей в самой церкви, ворвались в притвор Феодосиев, грабили иконы и ругались над ними. Деревянные здания монастыря сгорели. Многие иноки и слуги монастырские были убиты, другие отведены в плен. Но, при тех средствах, какими владел Печерский монастырь, и при живом усердии к нему православных, следы половецкого разорения в нем скоро были изглажены: не только воздвигнуты были все прежние здания, погоревшие или разрушенные, но явились еще некоторые новые. Так, в 1108 г., при игумене Феоктисте, окончена была каменная трапеза вместе с церковию, построенная по повелению и на иждивение князя Глеба Всеславича. Около того же времени построена больница и при ней церковь во имя Святой Троицы иждивением черниговского князя Николая Святоши, постригшегося в 1106 г. в Печерской обители.

Что касается до средств содержания, какими пользовалась эта обитель, то они постоянно увеличивались и улучшались. Преподобный Феодосии пред кончиною своею, между прочим, сказал братии: "О сем разумейте дръзновение мое к Богу: егда видите вся благая в монастыре сем умножающаяся, ведите, яко близь Владыки небеснаго ми сущу". И действительно, говорит преподобный Нестор: "В то же лето молитвами блаженнаго отца нашего Феодосия умножися всех благых в монастыре том, еще же и в селех тех гобино (урожай) бысть, и в животных приплод, яко несть было николиже", - из чего и заключили ученики о прославлении на небеси своего наставника. Но, продолжает Нестор, достойно особенного замечания то, что даже и доныне, когда все страны попленены от ратных (разумеются набеги половецкие), в монастыре блаженного "умножаются вся боле" молитвами его. К прежним селам, какими владел монастырь, присоединялись новые. Так, Ярополк Изяславич, князь Владимира Волынского, подражая отцу своему Изяславу в любви к Печерской обители, отдал ей свое все достояние ( 1086), волости Небольскую, Деревскую, Лучскую и около Киева. Один из постриженников Киево-Печерских, епископ Ефрем пожертвовал Печерскому монастырю (прежде 1096 г.) двор в Суздале с церковию святого Димитрия и с селами. Вместе с тем обитель получала и другого рода пожертвования. Минский князь Глеб Всеславич, зять Ярополка Волынского, принес ей 600 гривен серебра и 50 гривен золота, а по смерти этого князя (1119) супруга его Анастасия Ярополковна дала еще 100 гривен серебра и 50 гривен золота. Суздальский тысяцкий князь Георгий, сын Шимона Варяга, в 1130 г. прислал в обитель 500 гривен серебра и 50 золота на покование раки преподобного Феодосия, а потом пожертвовал обители и ту гривну, которую носил на себе и в которой заключалось 100 гривен золота.

Достигнув внешнего благосостояния и процветания, Киево-Печерская обитель не переставала и после преподобного Феодосия отличаться внутренним благоустройством и святостию своих иноков. Исчислив знаменитейших черноризцев Феодосиева времени, из которых некоторые (Исаакий) скончались уже при игумене Иоанне (1089 - 1103) и сказав, что они "сияют и по смерти, яко светила, и молят Бога за зде сущую братию, и за мирскую братью, и за приносящия в монастырь", преподобный летописец присовокупил: "В нем же и доныне добродетельное житье живуть, обще вей вкупе, в пеньи, и в молитвах, и послушаньи, на славу Богу всемогущему и Феодосьевыми молитвами соблюдаеми". Это относилось к концу XI и самому началу XII в. В первой четверти того же XII в., во дни преподобного Лаврентия затворника, когда число иноков в Печерском монастыре простиралось до 180, было между ними тридцать, которые имели силу одним словом изгонять бесов. О некоторых из тогдашних подвижников печерских мы уже упоминали в другом месте, как-то: о преподобном Никите затворнике, бывшем впоследствии (1096 - 1108) епископом Новгородским, о преподобном Евстратии постнике, который, будучи взят в плен половцами (в 1096 г.) и продан иудеям, вкусил от них смерть за веру Христову и своими чудесами обратил к ней своих мучителей, о преподобном Никоне Сухом, который был взят в плен тогда же и своим чудесным избавлением от плена обратил к вере своего бывшего хозяина-половчанина с его семейством, о преподобном Кукше и ученике его Иоанне, крестивших вятичей и запечатлевших свою проповедь мученическою смертию. Не менее славны были и другие печерские иноки того времени. Например:

Преподобный Григорий чудотворец. Он постригся еще во дни преподобного Феодосия, но жил долго и по смерти его. Отличался нестяжательностию, смирением, послушанием, непрестанною молитвою и даром чудотворений. Изгонял бесов из людей одним приближением своим, троекратно своими чудесами обратил к покаянию татей, покушавшихся обокрасть его. Предсказал князю Ростиславу Всеволодовичу, что он утонет в реке, и за это предсказание, которое действительно потом исполнилось в 1093 г., утоплен был сам в Днепре отроками князя, но через три дня найден мертвым в своей келье.

Преподобный Алимпий иконописец. Научившись иконному искусству от греческих мастеров, расписывавших Великую печерскую церковь, он принял пострижение при игумене Никоне и бесплатно писал иконы для игумена, для братии и для киевских церквей. Если же случалось, что брал от кого-либо плату за свой труд, то часть полученного отдавал нищим, другую употреблял на материалы для иконного писания, третью - на свои нужды. Ночи проводил большею частию в бдении и молитве, днем постоянно занимался рукоделием. За свои добродетели возведен был в сан пресвитера и прославлен от Бога даром врачеваний, который и употреблял на пользу ближних.

Преподобный Иоанн многострадальный. Он представляет собою образец самой усиленной борьбы с похотью плоти. Томимый этой плотью, он сначала, по вступлении своем в монастырь, оставался по два и по три дня без пищи, а иногда и целую неделю ничего не вкушал, изнурял себя жаждою, лишал себя сна ночью и в таких страданиях провел три года. Но, не находя себе покоя, он удалился в пещеру Антониеву и еще тридцать лет боролся с мучительною страстию, усугубил свое бдение и пост, надел на себя тяжкие железные вериги, измождал себя стужею и голодом. Когда и это оказалось недостаточным, выкопал глубокую яму, влез в нее, засыпал себя перстью по плеча, так что только голова и руки оставались свободными, и в этом состоянии провел целый Великий пост. Наконец, Господь услышал многострадального и по молитвам другого великого девственника Моисея Угрина, которого мощи покоились в той же пещере, даровал Иоанну победу над страшным врагом и покой душевный.

Преподобный Николай Святоша, сын черниговского князя Давида Святославича, в мире Святослав - Панкратий. Это был первый из русских князей, добровольно принявший в 1106 г. иночество в Печерской обители. Здесь сначала он проходил разные послушания: три года работал на братию в поварне, сам рубил дрова, носил с реки воду на плечах своих и приготовлял пищу, еще три года стоял у врат монастырских как страж, не отходя никуда, кроме церкви, отсюда взят был служить при трапезе и своим усердием приобрел общее благоволение. После таких подвигов послушания преподобный должен был по совету игумена и всей братии поселиться в келье и заботиться только о собственном спасении. Он повиновался, и никто никогда не видел его праздным; своими руками он насадил пред своею кельею небольшой сад и постоянно занимался каким-либо рукоделием, имея на устах молитву Иисусову. Не вкушал ничего, кроме общей монастырской пищи на трапезе, и не имел у себя никакой собственности. Если же иногда получал что от своих сродников, немедленно раздавал все нищим и на устроение церкви, в которую пожертвовал и многие свои книги. Блаженная кончина князя-инока последовала в 1142 г. (октября 14) и на погребение его собрался едва не весь Киев.

Достопамятны также печерские преподобные того времени: Прохор чудотворец, прозванный лебедником, потому что питался только хлебом из лебеды († 1103); Нестор летописец, положивший начало нашим летописцам; Марк гробокопатель, занимавшийся постоянно копанием могил в пещерах для усопшей братии (упом. 1090 г.); Федор и Василий, попеременно подвизавшиеся то в Варяжской пещере, то в обители и вкусившие мученическую смерть от князя Мстислава (в 1093 г.); Григорий, творец канонов, и Онисифор прозорливец (упом. ок. 1078 г.); Пимен многоболезненный, двадцать лет страдавший в болезни и только перед смертию получивший исцеление († 1139); Спиридон и Никодим просфорники, тридцать лет трудившиеся в печении просфор (упом. ок. 1139); Пимен постник, имевший дар прозорливости († 1141) и другие.

Соответственно тому, как поддерживалось и процветало благочестие иноков Печерского монастыря, продолжалось высокое уважение к нему князей и народа. Обитель Печерская считалась старейшею между всеми русскими обителями, а игумен ее занимал всегда первое место в ряду прочих игуменов. Отсюда другие обители заимствовали себе настоятелей, отсюда же избираемы были архипастыри для русских епархий. Чрез первых Печерская обитель передавала свой устав и дух отечественным монастырям; чрез последних, т. е. архипастырей, имела обширнейшее благотворное влияние на всю отечественную Церковь.

IV

Вслед за Киево-Печерским монастырем основывались или только благоукрашались и многие другие монастыри в России, хотя, к сожалению, сведения о них самые краткие.

В Киеве возникли вновь следующие монастыри:

Дмитриевский. Он основан около 1057 г. великим князем Изяславом - Димитрием Ярославичем, который, желая возвысить свой монастырь над бедною Печерскою обителию, только что начинавшеюся, перевел в него первого печерского игумена Варлаама, сына знатнейшего боярина своего Иоанна. Варлаам был муж благочестивый, предпринимал путешествие сперва в Иерусалим для поклонения святыне, потом в Константинополь для обозрения тамошних монастырей и для покупки икон и других вещей церковных, но на возвратном пути скончался во Владимире Волынском, завещав все приобретенные им вещи преподобному Феодосию, и погребен в Печерской обители. Преемником Варлаама был взятый из той же обители Исаия, впоследствии (с 1077 г.) епископ Ростовский. Сын Изяслава Ярополк, князь владимирский, заложил в этом монастыре церковь святого Петpa, в которой и сам погребен был в 1086 г. О последующей судьбе Дмитриевского монастыря ничего не известно; кажется, что в 1128 г. он был упразднен или потерял самостоятельность: печеряне, говорит летописец, неправедно завладели тогда церковию святого Димитрия и наименовали ее церковию святого Петра, т.е. присоединили, вероятно, этот монастырь к Печерскому, как близлежавший, и начали называть его не монастырем Дмитриевским, а только церковию святого Петра, которая построена была в нем Ярополком.

Выдубицкий. Основан был великим князем Всеволодом Ярославичем на том месте, где, по преданию, будто бы выдыбал (выплывал) на берег идол Перуна, когда плыл по Днепру, свергнутый с горы киевской по приказанию равноапостольного Владимира. Всеволод заложил здесь в 1070 г. каменную церковь святого архистратига Михаила, которая в 1088 г. освящена митрополитом Иоанном при игумене Лазаре. Монастырь этот по имени основателя своего начал называться Всеволожим.

Спасский на Берестове, неизвестно кем основанный, но, вероятно, преподобным Германом, который был в нем игуменом в 1072 г. и по имени которого монастырь назывался еще Германец. Монастырь этот был зажжен половцами в 1096 г., но потом оправился, в 1115 г. упоминается игумен его Савва.

Симеоновский. Основан великим князем киевским Святославом Ярославичем, следовательно, между 1073 - 1076 гг. и считался как бы фамильным в потомстве Святослава. Монастырь святого Симеона находился в самом Киеве в Копыреве конце, на горе Вздыхальнице, над Подолом, а памятен погребением внука Святослава Игоря Ольговича, убитого киевлянами в 1147 г.

Кловский, или Стефанеч, называвшийся так по имени основателя своего Стефана, третьего игумена киево-печерского, и по месту Клов, на котором был основан. Изгнанный печерянами в 1078 г. Стефан при пособии своих детей духовных - богатых бояр соорудил новую обитель на другом холму, ближайшем к Киеву, ввел в ней весь чин и устав Печерского монастыря и заложил каменную церковь во имя Влахернской иконы Положения Ризы Божией Матери. Церковь эта строилась очень долго и совершенно окончена уже в 1108 г., по смерти своего основателя. Здесь в 1112 г. погребен Давид Игоревич, князь Владимира Волынского, памятный в истории злодейским ослеплением князя Василька. Из преемников святого Стефана по игуменству известны: Климент, которого он сам поставил вместо себя, когда был избран в епископа Владимиру Волынскому (в 1091 г.), и Петр, находившийся при перенесении мощей святых мучеников Бориса и Глеба в 1115 г. Кловский монастырь в 1096 г. подвергся разорению от половцев, но был исправлен и продолжал свое существование.

Андреевский, или Янчин. В 1086 г. великий князь Всеволод Ярославич заложил в Киеве церковь святого Андрея и при ней устроил монастырь, в котором постриглась дочь его Янка (Анна) и, совокупив многих черноризиц, жила с ними по монастырскому чину. В числе черноризиц находилась и сестра Янки Евпраксия, принявшая пострижение в 1106 г. и по смерти (в 1109 г.) погребенная в Киево-Печерской обители. Замечательно, что Андреевским монастырем в 1115 - 1125 гг. управлял игумен Григорий весьма уважаемый великим князем и народом, как и впоследствии управляли игумены. Это значит, что или женский монастырь Янки по смерти ее (в 1113 г.) был преобразован в мужеский, или у нас вначале, как случалось и в Церкви Греческой, некоторые женские монастыри подчиняемы были ведению настоятелей, которые совершали в них и церковные службы. Церковь Андреевского монастыря, построенная Всеволодом, вероятно, сгорела или много пострадала во время страшного пожара киевского, бывшего в 1124 г., потому что в 1131 г. она была освящена вновь. Великий князь Ярополк Владимирович, скончавшийся в 1139 г., был сначала погребен в голубце у Андреевской церкви, но потом в 1145 г. по желанию вдовствующей супруги его Елены тело его перенесено в самую церковь и положено рядом с телом Янки.

Лазарев, В летописи об этом монастыре замечено только, что в 1113 г. скончалась игуменья Лазарева монастыря, святая житием, живши 60 лет в чернечестве, а от рождения 92 года. Следовательно, если допустить, что она и постриглась в этом же монастыре, то основание его надлежало бы отнести еще к княжению великого князя Ярослава.

Феодоровский. В 1128 г. великий князь Мстислав Владимирович основал в Киеве каменную церковь святого Феодора и при ней учредил мужской монастырь, который дети Мстислава в память отца своего, здесь погребенного (1132), назвали Вотчим. В Феодоровском монастыре незадолго пред кончиною своею принял схиму несчастный князь Игорь Ольгович, и игумен этой обители Анания облек тело его, по смерти поруганное киевлянами, в приличные одежды, совершил над ним панихиду и привез его для погребения в монастырь святого Симеона.

Кирилловский. Он основан киевским князем Всеволодом Ольговичем, скончавшимся, как известно, в 1146 г., следовательно, основан прежде этого времени. Впоследствии назывался между потомками Всеволода отним монастырем и служил для них усыпальницею.

Воздвигая и украшая в Киеве новые монастыри, благочестивые князья наши не оставляли без своего покровительства и прежних. Так, великий князь Святополк Изяславич соорудил в 1108 г. великолепную каменную церковь во имя архистратига Михаила в Киево-Михайловском монастыре, украшенную внутри мусиею, с пятнадцатью позлащенными главами, отчего монастырь получил название Златоверхого. Князь Мстислав Владимирович в 1113 г. перестроил весь Николаевский монастырь, около того же времени преобразованный из женского монастыря в мужеский, монастырь этот упоминается еще около 1054 г., когда постриглась в нем мать преподобного Феодосия, и, следовательно, основан был гораздо прежде. Очень вероятно, судя по указанным примерам, что и другие киевские монастыри, продолжавшие существовать, именно: Георгиевский и Ирининский, основанные великим Ярославом, получали от потомков его подобного же рода вспомоществования.

Таким образом, в Киеве, сколько известно, в настоящий период было всех монастырей тринадцать: четыре и потом три женских, девять и потом десять мужеских.

После Киева первое место по количеству монастырей занимал тогда Новгород со своими окрестностями.

В 1106 г. прибыл в Новгород инок Антоний. Он родился в Риме от благочестивых родителей, принял иночество еще в Италии и долго подвизался там в пустыне, но вследствие открывшегося от латынян гонения на православных решился удалиться с родины в православную землю Русскую. В Новгороде он избрал для себя место в трех верстах от кремля, вниз по течению реки Волхова, на правом берегу ее. Здесь прежде всего с благословения Новгородского епископа Никиты он соорудил деревянную церковь во имя Рождества Богоматери. Потом, купив вокруг лежащую землю у детей посадника новгородского Ивана, заложил в 1117 г. каменную церковь во имя Рождества же Пресвятой Богородицы и устроил монастырь. Церковь эта окончена в 1119 г. и расписана в 1125 г. Чрез два года Антоний заложил каменную трапезу с церковию во имя Сретения Господня, при освящении которой (в 1131 г.) сам был произведен во игумена. В 1147 г., после сорокалетних трудов, преподобный скончался, а основанный им монастырь начал называться Антониевым, или Антония Римлянина . Для обеспечения своей обители Антоний купил, как сам говорит в духовной грамоте, за сто гривен село Волховское, лежавшее вокруг монастыря, т. е. земли с обитавшими на них людьми, и за семьдесят гривен - тони на берегу реки Волхова для ловли рыб. А доходы монастырские употреблял не только на свою братию, но и на пропитание сирот, вдовиц, убогих и нищих.

В Юрьевском новгородском монастыре, основание которого с вероятностию приписывают еще Ярославу Великому, в 1119 г. игумен Кириак и князь Всеволод Мстиславич построили каменную церковь во имя святого Георгия и вместе с тем увеличили самый монастырь, умножили число братий. Великий князь Мстислав Владимирович и сын его Всеволод для содержания этого монастыря пожертвовали в 1130г. село Буице с данию, вирами и продажами и назначили некоторые другие дани. Из игуменов его известен еще Исаия, которого новгородцы в 1134 г. отправляли в Киев послом к митрополиту Михаилу. В одной из княжеских грамот того времени (1135), сохранившейся, впрочем, в позднейших списках, настоятель Юрьевского монастыря называется уже архимандритом, хотя, по летописям, он и в 1165 г. продолжал носить имя игумена.

Существовали также в первой половине XII в. новгородские монастыри: Липенский, основанный (ок. 1113 г.) новгородским князем Мстиславом на острове Липно по случаю явления там иконы святителя Николая, от которой князь получил чудесное исцеление; Воскресенский, в котором в 1136 г. сгорела церковь; Варварин - женский, где новгородцы в 1138 г. заключили на время супругу князя своего Святослава; Бело-Николаевский, в котором в 1135 г. заложена каменная церковь во имя святого Николая Чудотворца; Зверин Покровский - женский, где в 1148 г. загорелась церковь святой Богородицы от грома, Пантелеймонов, которому великий князь Изяслав Мстиславич (1146 - 1154) пожаловал села и земли.

Немало было тогда монастырей и в других городах России, особенно южной. Например, а) в Переяславле: Иоанновский, которого основание приписывают еще митрополиту Иоанну I (упом. в 1126 и 1146 гг.) и Михайловский, или Ефремов, основанный в 1089 г. митрополитом Ефремом, б) в Чернигове: Успенский Елецкий, основанный черниговским князем Святославом Ярославичем на Болдиной горе с церковию Успения Пресвятой Богородицы по случаю явления в 1060 г. на ели иконы Богоматери, и Ильинский Троицкий, построенный в 1069 г. тем же князем в одной версте от Успенского близ пещеры, которую ископал себе здесь преподобный Антоний Печерский, когда находился в Чернигове; в) во Владимире на Волыни - Святогорский, в котором скончался (1062) преподобный Варлаам, первый игумен киево-печерский и дмитриевский; г) в Тмутаракани - Богородицкий, основанный (прежде 1057 г.) преподобным Никоном Киево-Печер-ским; д)в Муроме - Спасский, упоминаемый в 1096 г.; е)блиэ Смоленска на Смядине - Борисоглебский (упом. в 1138 г.), в котором в 1145 г. построена каменная церковь во имя святых мучеников Бориса и Глеба; ж) во Владимире на Клязьме - Георгиевский, основанный в 1129 г. Георгием Владимировичем Долгоруким; з) в Олонецком крае в 43 верстах от Каргополя - Челмогорский, основанный преподобным Кириллом в XI в., и и) в Великом Устюге - Гледенский Троицкий, существовавший в начале XII в.

Всеми монастырями нашими мужескими управляли игумены, женскими - игуменьи, за исключением разве одного монастыря Андреевского, ни архимандриты, ни строители не упоминаются, по крайней мере, в летописях. Избрание игуменов при основании монастырей и в начале их существования зависело от воли основателей. Преподобный Антоний Печерский сам "постави" над собранною им братиею первого игумена Варлаама. Великий князь Изяслав сам "выведе Варлаама на игуменство к св. Димитрию" и по смерти Варлаама сам же избрал и преемника ему Исаию. Преподобный Стефан Кловский сам "постави игумена Климента в свое место". Но потом игумена избирали обыкновенно братия, представляя только свой выбор на утверждение основателей монастыря, пока они были живы, так избраны преподобные Феодосии и Стефан, игумены киево-печерские, или на утверждение епископа - так избран был братиею своего монастыря и поставлен Новгородским епископом Нифонтом игумен Антоний Римлянин. Впрочем, все представленные выражения об избрании игуменов можно считать за неполные. Как на полное изображение этого дела можно указать на следующее место летописи об избрании киево-печерского игумена Прохора: "Братьи сущи без игумена, совокупившимся братьи всей, и нарекоша себе игумена Прохора попина, и возвестиша митрополиту и князю Святополку о нем, и повеле князь митрополиту поставити с радостью, и поставлен бысть". Т. е. игумена избирали себе сами братия, но потом давали об этом знать местному архипастырю и князю, и архипастырь, с утверждения князя, поставлял игумена по церковному чину. Преподобный Антоний Римлянин под клятвою заповедал в своей духовной грамоте, чтобы избрание игумена в его обители совершалось по доброму согласию братии, а отнюдь не по мзде или насилию от князя ли или от епископа. Кажется, что наши монастыри различались уже по степеням, хотя управлялись равно игуменами. Два раза только исчисляются в летописи некоторые игумены, и оба раза исчисляются в определенном порядке: в 1072 г. при перенесении мощей святых мучеников Бориса и Глеба находились игумены: Феодосии печерский, Софроний михайловский, Герман спасский, Николай переяславский; в 1115 г. при другом перенесении тех же мощей были: Прохор печерский, Сильвестр михайловский, Савва спасский, Григорий андреевский, Петр кловский. Достоинство Киево-Печерского монастыря видно также и из того, что он имел уже в своем ведении другой монастырь - тмутараканский. Между настоятелями новгородских монастырей первое место занимал, кажется, Юрьевский, а за ним следовал Антониевский, судя по тому, что князь Всеволод в своей грамоте, данной церкви святого Иоанна Предтечи на Опоках, заповедал: на храмовый праздник служить в этой церкви самому владыке и вслед за владыкою, как бы по порядку и старейшинству, на другой день служить архимандриту святого Георгия, а на третий - игумену Антонова монастыря.

До начала XII в. все основанные у нас монастыри, несомненно, заимствовали себе устав Студийский из Киево-Печерской обители - об этом ясно свидетельствует писавший в то время преподобный Нестор. Но, по тому же ли образцу устроялись последующие наши монастыри до половины XII в., сказать не можем за недостатком свидетельств.

Оглавление

Глава 3

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 3

Глава 2

м. Макарий. История Русской церкви. Том 2

ГЛАВА III

ДУХОВНОЕ ПРОСВЕЩЕНИЕ, УЧЕНИЕ И ПИСЬМЕННОСТЬ

Древняя наша летопись не упоминает нигде об училищах в России при детях и внуках великого князя Ярослава, но, вероятно, училища продолжали существовать у нас в том виде, как они заведены равноапостольным Владимиром и сыном его Ярославом. Если нельзя с достоверностию принять, то нельзя и отвергать решительно свидетельства сводной летописи Татищева, что великий князь Всеволод ( [image] 1093) давал подаяния на училища, что дочь его, известная Янка, основала училище при Киевском Андреевском монастыре для обучения девиц грамоте, письму, пению и разным рукоделиям и что некто Василий, которого рассказ об ослеплении Василька вошел в состав летописи Несторовой, был в 1096 г. во Владимире Волынском "смотрения ради училищ и поставления учителей". Да и сам преподобный Нестор заметил: "Как случается, что один взорет землю, другой посеет, а третьи пожинают и вкушают нескудную пищу, так и Владимир взорал и умягчил землю Русскую, просветив ее Крещением, Ярослав посеял книжными словесами сердца верных людей, а мы пожинаем, приемля учение книжное". Знак, что к концу XI и в начале XII в., когда писал Нестор, просвещение было у нас обильнее, нежели во дни святого Владимира и Ярослава. Доказательствами этой мысли служат:

  1. сочинения русских писателей, живших во 2-й половине XI и в 1-й XII в. и, вероятно, получивших образование в отечественных школах,

  2. сочинения некоторых греков, занимавших тогда нашу первосвятительскую кафедру, и

  3. многие произведения письменности иноземной, существовавшие тогда у нас в славянских переводах.

I

Во главе всех тогдашних писателей наших, собственно русских, стоит митрополит Иларион как по времени, так и по внутреннему достоинству своих писаний. Одно его сочинение, составленное им еще в сане пресвитера и представляющее собою образец ораторского красноречия, мы уже видели. Обратимся теперь к другому, представляющему образец догматического изложения веры, которое написал Иларион уже по случаю рукоположения его в сан митрополита. Это изложение так кратко, а вместе так драгоценно, особенно при совершенной скудости у нас подобного рода древних памятников, что по всей справедливости может быть помещено сполна на страницах нашей церковной "Истории". Вот как исповедал веру свою первый из русских, удостоившийся первосвятительства в отечественной Церкви:

"Верую во единого Бога, славимого в Троице, Отца нерожденного, безначального, бесконечного. Сына рожденного, но также безначального и бесконечного. Духа Святого, исходящего от Отца и в Сыне являющегося, но также собезначального и равного Отцу и Сыну; в Троицу единосущную, но Лицами разделяющуюся. Троицу в именованиях, но единого Бога. Не сливаю разделения и не разделяю единства. Соединяются (Лица) без смешения и разделяются нераздельно. (Одно Лицо) именуется Отцом, потому что рождает; (Другое) - Сыном, потому что рождается; (Третье) - Духом Святым, потому что исходит, но не отходит (от Отца). Отец не бывает Сыном, ни Сын - Отцом, ни Дух Святой - Сыном; но у каждого свое без смешения, кроме Божества. Ибо в Троице едино Божество, едино Господство, едино Царство. Общее Трисвятое возглашается херувимами, общее воздается поклонение от ангелов и человеков, едина слава и благодарение - от всего мира. Того единого Бога знаю и Тому верую, в Его имя и крестился я: во имя Отца и Сына и Святого Духа - так я принял от писаний святых отец, так научился.

Также верую и исповедую, что Сын по благоволению Отца, изволением Святого Духа сошел на землю для спасения рода человеческого, но небес и Отца не оставил; осенением Святого Духа вселился в утробу Девы Марии и зачат, как Сам един знает, родился без семени мужеского, сохранив Матерь Девою, как и прилично Богу, и в рождении своем, и прежде рождения, и после рождения, но не отложив сыновства. На небеси Он без матери, а на земле без отца. Воздоен и воспитан Он как человек и был истинным человеком не в привидении, но истинно в нашей плоти; совершенный Бог и совершенный человек, в двух естествах и хотениях воли. Что был, того не отложил, и что не был, то приял. Пострадал за меня плотию как человек, но по Божеству пребыл бесстрастным как Бог. Умер бессмертный, чтобы оживить меня мертвого; сошел во ад, чтобы восставить и обожить праотца моего Адама и связать дьявола. Восстал как Бог; тридневно воскрес из мертвых как победитель Христос Царь мой, и после многократных явлений ученикам Своим восшел на небеса к Отцу, от Которого не отлучался, и сел одесную Его. Ожидаю, что и опять Он придет с небеси, но не тайно, как прежде, а в славе Отчей, с небесными воинствами. Мертвые по гласу архангела взыдут Ему во стретение, и Он будет судить живых и мертвых и воздаст каждому по делам.

Верую в семь Соборов правоверных святых отец; и, кого они отвергли, того и я отвергаю; кого они прокляли, того и я проклинаю, и, что предали они в своих писаниях, то приемлю. Святую Преславную Деву Марию именую Богородицею, чту Ее и с верою поклоняюсь Ей. И на святой иконе Ее зрю Господа Младенцем на лоне Ее и веселюсь. Вижу Его распятого - и радуюсь. Взираю на воскресшего и на небеса восходящего - и воздеваю руки и поклоняюсь Ему. Также, и взирая на святых угодников Его, славлю Спасшего их. Мощи их с любовию и верою целую. Чудеса их проповедую и исцеления от них приемлю. К соборной и апостольской Церкви притекаю, с верою в нее вхожу, с верою молюся, с верою исхожу.

Так верую и не постыжуся, исповедую пред народами и за исповедание готов и душу свою положить. Слава Богу, строящему о мне выше сил моих, за все. Молите о мне, честные учители и владыки Русской земли. Аминь".

В некоторых рукописях усвояется нашему митрополиту Илариону еще "Поучение о пользе душевней ко всем православным христианом". В этом Поучении Иларион прямо, без всякого вступления выражает предмет своей беседы, говоря: "Позаботимся, братия и сестры, о вечной, светлой жизни, которую Господь по Своей милости нам даром дает, а от удовольствий сей жизни, временной и греховной, будем удаляться, как от ядовитых уст змия, и не будем прикасаться к ним". Для возбуждения своих слушателей он указывает им на глас Господа, призывающего нас в свое Небесное Царство, на кратковременность нашей земной жизни, на неизвестность нашей смерти, на вечные муки грешников и нескончаемость блаженства праведников по смерти. Образ речи, подобно содержанию, отличается простотою и безыскусственностию. Проповедник, чтобы глубже оставить впечатление в сердцах слушателей, несколько раз в разных местах своей краткой беседы повторяет: "Подвигнемся, братие, употребим усилия в этом малом и кратком веке!.. Подвигнемся, други мои, к достижению жизни нескончаемой... Потрудимся на этом свете! " Но мы решительно сомневаемся приписать настоящее "Поучение" нашему митрополиту Илариону: а) в большей части рукописей оно усвояется вообще святому Илариону или преподобному Илариону, под именем которого (кто бы он ни был) встречаются в наших рукописях и многие другие поучения; б) иногда оно усвояется прямо Илариону Великому, под именем которого также известно немало сочинений по нашим рукописям, и даже стоит наряду с другими его поучениями; в) не только в печатном славянском Прологе, но и в списках его XIII - XIV вв., "Поучение о пользе душевней святаго Илариона" помещалось и помещается под 21 числом октября - в тот именно день, в который творится память двух Иларионов: Илариона Великого и Илариона Меглинского, и притом помещается вслед за сказаниями о том и о другом, ужели это одна случайность? г) Наконец, и самое важное - Поучение о пользе души и по слогу, и по составу, и по скудости содержания нимало не походит на два другие подлинные сочинения нашего митрополита Илариона, напротив, имеет полное сходство с простыми и безыскусственными поучениями, усвояемыми, по одним рукописям, святому или преподобному Илариону, а по другим - Илариону Великому, которые, следовательно, признаются за одно лицо.

Два уцелевшие подлинные сочинения митрополита Киевского Илариона невольно приводят к мысли, что он писал гораздо больше. Невозможно допустить, чтобы человек, мало упражнявшийся в сочинениях, мог вдруг написать такое художественное Слово, как Слово Илариона в похвалу святого Владимира, и выражаться с такою богословскою точностию, какою отличается его исповедание веры. Может быть, со временем кому-либо посчастливится открыть еще некоторые творения нашего чисто русского знаменитейшего писателя XI в.

Имя другого нашего писателя того времени есть достолюбезное имя преподобного Феодосия, игумена киево-печерского (1057 - 1074). Сочинения великого подвижника, которые доныне остаются известными большею частик) только по имени и из которых одни сохранились в полном своем составе, а другие в отрывках, можно разделить на четыре класса: к первому принадлежат два поучения его, обращенные вообще к народу русскому; ко второму - десять поучений, сказанных собственно киево-печерским инокам; к третьему - два послания к великому князю Изяславу; к четвертому - две молитвы к Богу. После первоначального обучения, которое, как мы знаем, преподобный Феодосии получил в Курске, в одной из тамошних школ, он впоследствии сам восполнил свое образование, по обычаю тех времен, чрез чтение Священного Писания, чрез чтение церковно-богослужебных книг, житий святых и творений святых отцов. Из отеческих творений, кажется, всего более на него имели влияние писания преподобного Феодора Студита, которого устав он ввел в своей обители: по крайней мере, поучения Феодосия к инокам и по тону, и по оборотам речи, и по всему очень похожи на такие же поучения преподобного Феодора Студита. Замечательно также, что преподобный Феодосии приводит в своих сочинениях тексты из книг Священного Писания, особенно пророческих, не с буквальною точностию, а большею частию в виде распространенном - знак, что святой отец или писал эти тексты прямо из своей памяти, не справляясь всякий раз с Библиею, или пользовался священным текстом вместе с толкованиями на него, которые действительно тогда уже существовали в славянском переводе. Все сочинения Феодосия более или менее кратки и почти все содержания нравственного. Они составлены не по правилам искусства и отличаются совершенною простотою, но проникнуты жизнию и пламенною ревностию о благе ближних. Тон поучений часто обличительный, но вместе глубоко наставительный, и нередко умилительный, и трогательный. Язык - церковнославянский, но имеющий некоторые особенности в словах и оборотах речи и нечуждый влияния языка народного. Чтобы ближе познакомиться с сочинениями великого игумена печерского, мы сделаем полный обзор их, показывая состав и содержание каждого, а где нужно - подлинность и разные обстоятельства сочинения.

Первое поучение Феодосия к народу, сохранившееся в полном составе, называется "Поучение блаженнаго Феодосия, игумена печерскаго, о казнях Божиих". Оно написано, вероятно, по случаю нашествия половцев на землю Русскую в 1068 г., когда три князя наши Изяслав, Святослав и Всеволод потерпели от них поражение на реке Альте, и вслед за тем в Киеве произошел мятеж, потому что под этим самым годом и преподобный летописец, сказав о победе поганых над нашими князьями по допущению Божию, приводит в виде размышления большой отрывок из настоящего Слова Феодосия, хотя и не называет его по имени. В Слове можно различать две главные части.

В первой проповедник говорит вообще, что причиною казней Божиих, каковы: нашествие иноплеменников, бездождие, голод - суть наши грехи, подтверждает это словами Писания, обличает вообще в нечестии своих соотечественников и убеждает их покаяться и жить по-христиански, а не по-язычески. "Бог наводит какую-либо казнь или иноплеменников по гневу Своему за то, что мы не обращаемся к Нему, а междоусобная брань бывает по наущению от дьявола и от злых людей. Бог не хочет зла, но добра; а дьявол радуется всякому злу, совершаемому между людьми: он издревле враг нам, хочет убийства, кровопролития, воздвигая свары, зависть, братоненавидение, клеветы. Потому, если какая-либо страна согрешает, Бог наказывает ее смертию, или голодом, или нашествием иноплеменников, или бездождием и другими различными казнями, чтобы мы, покаявшись, жили так, как Бог велит, вещая нам чрез пророка: Обратитеся ко Мне всем сердцем вашим, в посте и плачи (Иоил. 2. 12). Если бы мы пребывали в заповедях Божиих, то и здесь удостоились бы получить блага земные, и по отшествии из мира - жизнь вечную. Но мы постоянно вращаемся в нечестии, прилагая грехи к грехам, во всем прогневляя Бога, совершая то пред очами Его. И исполнятся на нас слова Его, сказанные чрез пророков... (Ам. 4. 7 - 9; Притч. 1. 28 и др.) Посему-то Бог затворяет небо, не дает дождя, посылает град, погубляет морозом плоды, томит землю зноем за наши беззакония. А если мы покаемся от злоб наших, то, как чадам. Бог подаст нам вся благая и одождит нам дождь ранний и поздний, и наполнятся гумна наши пшеницы.. . (Иоил. 2. 23 - 25). Слыша это, подвигнемся на добро: взыщите суд, избавьте обидимого и придите на покаяние, не воздавая злом за зло, ни клеветою за клевету; но обратимся любовию к Господу, постом, и рыданием, и слезами омывая грехи свои, не словом называясь христианами, а живя язычески".

Во второй части Поучения проповедник обличает своих слушателей в некоторых частных заблуждениях и пороках, господствовавших в его время, и преподает частные наставления. Прежде всего, указывает на остатки язычества: "Например, не по-язычески ли мы поступаем? Если кто встретит чернеца, или черницу, или свинью, или лысого коня, то возвращается назад - разве это не по-язычески? Такого суеверия держатся по наущению от дьявола. Иные верят чиханью, которое часто бывает на здравие главе; но этим обольщает дьявол, равно как и другими обычаями и искушениями, удаляющими нас от Бога: волхвованием, чародеянием, блудом, запоем, резоиманием (мздоимством), приклады (ростом, или лихвою?), воровством, лжею, завистию, клеветою, зубами (дракою?), скоморошеством, гуслями, сопелями и другими играми и непотребными делами..." Потом укоряет за непристойное стояние в церкви и учит достойно молиться Богу: "И вот еще, когда стоим в церкви, - как смеем мы смеяться или творить шепот? Припадает окаянный дьявол и внушает нам творить смех, и шепот, и другие непотребства, когда мы стоим в церкви пред Царем Небесным - какой муки мы за это не достойны!.. Молю вас, братие, да стоим на молитве со страхом и любовию друг к другу и, молясь воистину, будем взывать: Да исправится молитва моя, яко кадило пред Тобою, воздеяние руку моею. Если руки твои не совершали никакого грабежа, хорошо говоришь: Воздеяние руку моею. Потому осматривай руки твои и испытывай, чисты ли они от грабежа и мздоимства. Если же ты грабил, или брал лихву и корчемный прикуп, или кого приобидел чем-либо, что запретило Святое Писание, то не говори, не воздевай рук твоих, пока не очистишься от всякого зла..." Далее - преподает урок касательно постов и праздников: "Ведайте и то, возлюбленные чада, что святые отцы наши уставили постные дни по научению Господню и по заповеди святых апостол и заповедали праздновать святые праздники не телесно, но духовно, чтобы мы не чреву работали неприличным пьянством, но молились Богу о своих согрешениях, кормили с собою немощных, питая тело земным брашном, а душу - духовным, которое называется хлебом ангельским и снесено с неба в священных книгах, - и все это творили с любовию, без которой никакая добродетель не приносится Богу, живя в мире не только с друзьями, но и со врагами..." Наконец, с особенною силою восстает против пьянства: "О горе, и еще скажу, о горе пребывающим в пьянстве! Пьянством отгоняем от себя ангела-хранителя и привлекаем к себе злого беса; чрез пьянство удаляемся от Святого Духа и приближаемся к аду... Бесы радуются нашему пьянству и, радуясь, приносят дьяволу пьянственную жертву от пьяниц. Дьявол, радуясь, говорит: "Никогда я столько не услаждаюсь жертвами языческими, сколько пьянством христиан, потому что в пьяницах находятся все дела моего хотения..." И посылает дьявол бесов, говоря: "Идите, научайте христиан пьянству и всем делам моего хотения". Ангелы же святые, пришедши, поведали святым отцам с великою печалию, чтобы они писанием отучили христиан от пьянства, но не от пития, ибо иное - пьянство злое, а иное - питье в меру, и в закон, и в приличное время, и во славу Божцю..." В заключение всего проповедник убеждает: "Слыша это, братие, подвигнемся работать Господу и творить заповеди Его и поживем в законе Его все дни живота нашего о Христе Иисусе, Ему же слава со Отцом и Святым Духом и ныне и присно".

Другое поучение Феодосия, обращенное к народу, имеет заглавие "Слово, писано святым Феодосием мнихом" и сохранилось не вполне, как можно видеть из начала его и конца. Название Феодосия святым, древность слога и самое содержание поучения, соответственное потребностям новопросвещенных христиан, удостоверяют, что это "Слово" принадлежит не другому Феодосию, как Печерскому. Здесь преподобный преподает своим слушателям самые простые наставления, говоря: "Знайте, братие, что за трапезою уставлено произносить две молитвы: одну в начале, а другую в конце обеда. Уставлено также благословлять кутью в честь и похвалу святым, а не во оставление грехов, потому что никаким приношением не очищаются грехи, кроме приношения Тела и Крови Господней. Еще уставлено благословлять кутью за упокой усопших, но обед или ужин за упокой благословлять не установлено; приставлять к кутье воду или класть на кутью яйца не поведено. В алтарь не должно вносить никакой пищи и пития, кроме просфоры, ладана и свечи, - что относится к службе. Во время пира тропарей за чашами не петь, разве только три: один во славу Христа Бога в начале обеда, другой во славу Пресвятой Девы Марии в конце обеда, третий за здравие государя, а более не позволяем". После этого Феодосии снова вооружается против господствовавшего тогда пьянства и обычая петь тропари за чашами, приводит правила святых отец, запрещающие пьянство, указывает на то унизительное положение, до какого доходит пьяница, отдавая себя на посмеяние всем людям и отгоняя от себя ангела-хранителя и, между прочим, замечает: "Бесный страдает невольно и удостоится жизни вечной, а пьяный страдает по своей воле и подвергается вечной муке. Кбесному придет иерей, сотворит молитву и прогонит беса, а к пьяному, хотя бы сошлися иереи всей земли и сотворили над ним молитву, то не прогнали бы от него беса самовольного пьянства".

Из поучений преподобного Феодосия киево-печерским инокам четыре сохранились только в отрывках и приводятся преподобным Нестором: одно - в его летописи и три - в составленном им житии преподобного Феодосия.

В летописи помещен отрывок, довольно значительный. Слова преподобного Феодосия братии пред началом Великого поста: "Бесы, - говорит преподобный, - всевают черноризцам лукавые похотения, внушая им помыслы и чрез то препятствуют их молитвам. Такие помыслы нужно прогонять крестным знамением, говоря: "Господи Иисусе Христе Боже наш, помилуй нас, аминь". Вместе с тем надобно воздерживаться от многой пищи, потому что при многоядении и неумеренном питье возрастают помыслы лукавые, и, когда возрастут помыслы, совершается грех. Посему противьтесь действию бесов и их лукавству, блюдитесь лености и многого сна, будьте бодры к пению церковному, к хранению отеческих преданий и чтению книг. Всего же более нужно черноризцам иметь в устах Псалтирь Давидову и ею прогонять уныние, наводимое бесами. Младшие должны оказывать старшим покорность и послушание, а старшие - иметь к младшим любовь, служить для них примером в воздержании, бдении, смирении, наставлять их, и утешать, и таким образом проводить пост... Сорок дней поста Бог дал нам на очищение души - это десятина, уделяемая Богу из году. Дней в году 365; из них мы приносим Богу десятину, совершая сорокадневный пост, в который душа, очистившись, светло празднует Воскресение Христово, веселясь о Господе, ибо пост очищает ум человека. Пост установлен от начала: еще Адаму заповедано было не вкушать от одного древа. Моисей, постившись сорок дней, сподобился принять закон на горе Синайской и видел славу Божию. Постившиеся ниневитяне избавились гнева Божия. Даниил, постившись, удостоился великого видения. Илия, постившись, взят был как бы на небо. Три отрока, постившись, угасили силу огненную. Постился и Господь 40 дней, показав нам продолжение постного времени. Постом апостолы искоренили бесовское учение. Постом прославились отцы наши, как светила в мире, сияющие и по смерти, показав великие труды и воздержание, именно: Антоний Великий, Евфимий, Савва и прочие отцы, которым и мы поревнуем, братие".

Отрывки из поучений Феодосия, помещенные в житии его, не так обширны, особенно два первые. Из Поучения о смирении сохранены только следующие слова: "Когда идете, имейте руки свои сложенными на персях, и никто да не превосходит вас в смирении вашем, но кланяйтесь друг другу, как прилично инокам. Не ходите из кельи в келью, но каждый в своей келье молитесь Богу" . Из Поучения о нестяжательности - следующие: "Неприлично нам, братие, инокам, отрекшимся всего мирского, вновь собирать имение в своей келье. Как мы можем приносить чистую молитву Богу, держа сокровище в своей келье? Вы слышали, что сказал Господь: И деже сокровище ваше, ту будет и сердце ваше (Мф. 6. 21), и богачу: Безумно, в сию нощь душу твою истяжут от тебе, а яже уготовал ecu, кому будут? (Лк. 12. 20) Посему будем довольны, братие, установленною одеждою и пищею, предлагаемою от келаря на трапезе, а в келье не станем держать ничего такого. Тогда только мы можем с полным усердием и всею мыслию возносить чистую молитву к Богу". Наконец, из Слова о подвигах монашеских вообще в житии Феодосия читаем следующий отрывок: "Молю вас, братие, будем подвизаться в посте и молитвах, попечемся о спасении душ наших и возвратимся от злоб наших и от путей лукавых, каковы: любодеяния, татьбы, клеветы, празднословие, ссоры, пьянство, объедение, братоненавидение. От всего этого уклонимся, братие, всем этим возгнушаемся и не оскверним душ наших, но пойдем путем Господним, ведущим в животе, и взыщем Бога рыданием и слезами, постом и бдением, покорностию и послушанием, да таким образом обрящем милость от Него. Еще же возненавидим мир сей, помня всегда слова Господа: Иже любит отца или матерь паче Мене, несть Мене достоин; и иже любит сына или дщерь паче Мене, несть Мене достоин (Мф. 10. 37), и другие: Обретый душу свою, погубит ю; а иже погубит душу свою Мене ради, обрящетю (Мф. 10. 39). Посему и мы, братие, отвергшись мира, отвергнемся и того, что в нем, возненавидим всякую неправду, совершаемую в мире и не возвратимся к своим первым грехам: Никто же, - сказал Господь, - возложь руку свою на рало и зря вспять, управлен есть в Царствии Божий (Лк. 9. 62). Как избежим мы бесконечной муки, оканчивая время своей жизни в лености и не имея покаяния? Следует нам, братие, нарекшимся иноками, во все дни каяться о грехах своих. Покаяние есть путь, приводящий к Царству; покаяние есть ключ Царствия Небесного; покаяние есть путь, вводящий в живот. Этого пути, братие, да держимся, утвердим на нем стопы свои, к нему не приближается лукавый змий. Шествие по сему пути ныне прискорбно, но конец его радостен. Будем же, братие, подвизаться прежде Судного дня, да получим вечные блага и избегнем всего, что ожидает нерадивых и живущих без покаяния". Впрочем, этот последний отрывок, при всей краткости своей, представляет нечто целое, в нем недостает, может быть, только нескольких заключительных слов, обычных в наших поучениях.

Другие пять поучений преподобного Феодосия, обращенных к киево-печерским инокам, сохранились в полном своем составе и сделались известными недавно по одной рукописи XV в. Подлинность этих поучений не может подлежать сомнению: все они названы Словами святого Феодосия; а другого святого Феодосия проповедника мы не знаем до XV в. ни в Русской, ни в Греческой Церкви, кроме Феодосия Печерского. По слоту и тону своему эти поучения совершенно согласны с теми, какие усвояет Феодосию Печерскому наш древнейший летописец. И в самом содержании этих поучений встречаются такие черты, которые прямо указывают на преподобного Феодосия Печерского. Здесь, например, проповедник, наставляя братию, ссылается на преподобного Феодора Студита и на его устав: "Якоже ны богоносный Феодор учит", или: "Якоже в уставе пишет" - а известно, что преподобный Феодосии первый принял для своей обители устав Студийский и всеми мерами старался утвердить его между братиею. Здесь проповедник внушает инокам, чтобы они не переходили из кельи в келью, при встрече смиренно кланялись друг другу, согласны были уделять часть из монастырского имущества для вспомоществования бедным, и со слезами умоляет своих слушателей - всему этому действительно учил преподобный Феодосии Печерский свою братию, как свидетельствует Нестор, и учил со слезами. Здесь, наконец, проповедник говорит братии, что их созвала в обитель благодать Святого Духа и молитва святой Богородицы и что Бог подаст им все молитвами святой Богородицы - такие слова представляются как нельзя более естественными в устах преподобного Феодосия Печерского, когда мы знаем, что Печерская обитель с самого начала посвящена была Пресвятой Богородице, что и первый храм, находившийся в пещере, и второй, воздвигнутый над пещерою, и третий - более обширный, деревянный, и четвертый - великолепный, каменный - все устроены были в честь Пресвятой Богородицы и что печеряне всегда почитали Ее своею первою и высшею покровительницею и благодетельницею.

В первом из этих пяти поучений преподобный Феодосии возбуждает в своих иноках любовь к Богу и ближним. Для сего прежде всего напоминает им их обет возненавидеть все и последовать Христу: "Что внесли мы, любимицы мои, в мир сей или что можем из него вынести? Не оставили ли мы мира и всего, что в мире, по заповеди Христа: И же не возненавидит всего и не последует Ми, несть Ми ученик (Лк. 14. 25) , и еще: Иже аще Мя любит, слово Мое сохранит (Ин. 14. 23), и: Иже душу свою погубит Мене ради, обрящет ю (Мф. 10. 39)? Но любовь к Богу совершается не на словах, а в действительных делах. Господь сказал: Иже пребудет в заповедях Моих, Аз возлюблю его и явлюся ему Сам (Ин. 14. 21). Заповедь новую даю вам, да любите друг друга, якоже и Аз возлюбих вы: о сем разумеют ecu, яко Мои ученицы есте, аще любовь имате между собою..." (Ин. 13. 34, 35) Далее указывает преподобный на ту высочайшую любовь, какую явил нам Господь в деле нашего искупления: "Сколько любви Его излилось на нас, недостойных! Якоже возлюби Мя Отеи, , - сказал Он, - и Аз возлюбих вы: больши сея любве никтоже имать, да кто душу свою положит за други своя, - вы же друзи Мои есте (Ин. 15. 9, 13, 14). Каковы же должны быть мы, слыша все это? Не горит ли в нас сердце? Не возбуждает ли нас совесть? Что доброго мы сотворили Ему, почему Он избрал и извел нас от маловременного жития сего? Не все ли мы уклонились и не хотели работать Ему?

Не все ли ходили вслед похотей своих? И Он не презрел нас, находившихся в таком нечестии, не возгнушался естества нашего, но, восприяв зрак раба, уподобился нам, чтобы мы спаслися..." В заключение Феодосий говорит: "Так, братия моя, содержа между собою истинную любовь, восприимем чистый закон благого Бога нашего и соблюдем Его святые заповеди, подвизаясь в бдении и молитвах и непрестанно молясь за весь мир, да получим чрез то Царство Небесное о Христе Иисусе Господе нашем..."

Второе поучение преподобного Феодосия показывает, что некоторые из братии роптали на него за то, что он часто удалял из обители слабых и нерадивых, впрочем до получения ими дара иночества, а другие за то, что принимал в обитель странников и бедных на ее содержание. Сказав против первых, что он по долгу своему, несмотря на их ропот, не может молчать и поблажать их слабости, преподобный обращается преимущественно к последним и говорит: "Прилично было бы нам от трудов своих кормить убогих и странников, а не оставаться в праздности, не переходить из кельи в келью. Вы слышали слова Павла: Якоже нигде туне хлеба ядох, но нощь делах, а в дне проповедах, и руце мои послужиша мне и инем (2 Сол. 3. 8). А мы ничего такого не совершили. И если бы не постигла нас благодать Божия и не кормила нас чрез боголюбивых людей, что сделали бы мы, смотря на свои труды? Скажем ли, что за наше пение, за наш пост и бдение все то приносят нам? А мы ни за кого из приносящих не помолимся... Неприлично нам, возлюбленные, удерживать только для себя посылаемое нам от Бога чрез боголюбивых людей на пользу душевную и телесную, но должно подавать и иным требующим: Лучше даяти, - сказано, - неже взимати (Деян. 20. 35). Блажен, - сказано также, - разумеваяй на нища и убога: в день лют избавит его Господь (Пс. 40. 2), и еще: Блажени милостивии, яко тии помиловани будут (Мф. 5. 7). Да не уподобимся оным ропотливым, которые чрева ради пали в пустыне..." Изобразив затем, как иудеи, изведенные Богом из земли Египетской, несмотря на все Его благодеяния, роптали на Него, и прилагая этот пример к своим слушателям, Феодосии восклицает: "Как же мне не стенать и не тужить, любимицы мои, когда я слышу то же самое и между вами? Или скажу словами пророка: Кто даст главе моей камение и очесом моим источники слез, да плачуся день и ночь о дщери людей моих (Иер. 9. 1) Мы удалились в пустыню и чаем Бога, спасающего нас, и не извел ли Он нас также из Египта, т. е. от мира, в пустыню сию безводную не рукою Моисеевою, но благодатию Своею? Что же мы вознерадели, братия мои и отцы? Что принесли вы от имений своих в это место? Или что я требовал от вас, принимая вас в обитель сию и в человеколюбие Божие, которое подает нам, бедным, все по молитвам святой Богородицы Молюся вам от всей души моей, любимицы мои, да не пребываем в двоедушии и да не прогневаем благого Владыки, подобно оным непокоривым (иудеям), но воздадим хвалу благому Владыке за то, что Он столько печется о нас и подает нам все в изобилии, не помня немощей наших..."

Третье поучение преподобного Феодосия состоит из двух частей. В первой он указывает на примеры злостраданий и терпения, как-то: на Иова, на самого Христа Спасителя, на пророков, апостолов, мучеников и преподобных отцов. Во второй - призывает к терпению и мужеству в подвигах иноческих свою братию. Особенно трогательны в последней части следующие слова великого игумена: "Молю вас, любимицы мои, отрясем уныние наше, вспомним первый наш вход, каковы были мы, когда пришли к дверям монастырским. Не все ли мы обещались терпеть и поношения, и укорения, и изгнания? Вспомним, что, стоя пред святыми дверьми, мы давали ответ о своем обещании, как бы на Страшном суде, не пред видимыми только свидетелями, но и пред невидимыми, что мы призывали во свидетеля самого Владыку и Бога, говоря: "Се Христос зде невидимо стоит; блюди кому обещаеши; никто же бо тебе на се не нудит". А ныне мы все те обещания вменили ни во что. Нам надлежит иметь покорность и терпение... и того не имеем. Читаем жития святых и затыкаем свои уши, чтобы не слышать о их мужестве... Когда начнется рать и затрубят трубы воинские, никто из воинов не может спать - воину ли Христову прилично лениться? Те оставляют своих жен, чад, имение, жертвуют самою жизнию из-за славы временной и преходящей; а мы, если стерпим, борясь с супостатами нашими, и одолеем их, мы удостоимся вечной славы и чести неизреченной".

В четвертом своем поучении, после предварительного приглашения иноков вообще к подвижничеству, преподобный Феодосии преподает им некоторые частные наставления касательно хождения в церковь и именно, ссылаясь на богоносного Феодора Студита и его устав, заповедует: а) при первом ударе в било вставать на молитву, а при втором спешить в церковь; б) вошедши в церковь, инок должен благоговейно положить три земных поклона и затем со страхом и в безмолвии стать при стене, не опираясь однако ж на нее или на какой-либо столп церковный; в) подходя к другим инокам, должен со смирением и сложенными руками поклониться им до земли; г) во время каждения кадильного должен особенно быть благоговейным, чтобы удостоиться благодати Святого Духа чрез это каждение; д) при пении псалмов неприлично инокам перегонять друг друга и производить беспорядок, но надобно смотреть на старейшего (доместика) и начинать пение по его указанию; е) точно так же, когда иноки пред началом или окончанием пения раскланиваются между собою, надобно смотреть им на старейшего и следовать его примеру; ж) вообще, иноки должны стоять в церкви с величайшим благоговением, удостоившись вместе с ангелами служить невидимому Богу, который ведает самые сердца наши. В заключение, призывая своих слушателей неленостно посещать все церковные службы, преподобный говорит: "Да не ленимся, любимицы мои, братия, и отцы, и чада духовные, избранные! Со слезами говорю любви вашей сии горькие слова, потому что вам говорю, а сам не исполняю, и ныне на мне сбылось сказанное Богом чрез пророка: Векую ты поведаеши оправдания Моя и восприемлеши завет Мой усты твоими; ты же возненавидел ecu наказание, и отвергл ecu словеса Моя вспять (Пс. 49. 16, 17). Но нужда ми есть глаголати к вашей любви вся та, да не кто умрет в моем молчании лютым грехом, - о Христе Иисусе Господе нашем".

В пятом своем поучении преподобный Феодосии сначала напоминает братии о своем крайне ответственном долге поучать их: "Слышим Господа, говорящего чрез пророка к нашему учительству: Сыне человечь, стража дах тя дому Исраилеву, да слышиши слово от уст Моих и воспретиши им от Мене, внегда глаголати Ми беззаконнику: смертию умреши, и не возвестиши ему, ни соглаголеши, еже остатися беззаконнику, и обратитися от пути своего, еже живу быти ему; беззаконник той в беззаконии своем умрет, крове же его от руки твоея взыщу..." (Иез. 3. 17, 18). Потом обличает иноков в их нерадении и лености: "Как же мне после сего не говорить вам и как не обличать каждого из вас порознь? Созвала нас благодать Святого Духа и молитва святой Богородицы в сию обитель - в единодушие, в единоумие и в едину волю... А мы хотим иметь многие воли. Когда время службы позовет нас в церковь, тогда дьявол омрачает сердца наши леностию, и мы не идем не только в церковь, но и за трапезу. О повечерие нечего и говорить: сколько раз я возглашал о том, и нет ни одного, кто бы послушался! Как же мне молчать и не стенать? Если бы возможно было, я говорил бы каждый день, со слезами умоляя вас и припадая к коленам вашим, чтобы ни один из вас не пропускал молитвенного времени... Сколько лет прошло, и я не вижу ни одного, кто бы пришел ко мне и спросил: "Как мне спастись?.." Наконец, преподобный убеждает иноков исправиться: "Не в укор это я написал вам, но убеждаю вас оставить такое нерадение и умоляю вас, чада мои любимые, и братия, и отцы, воспрянем от сна лености, да не опечалим Святого Духа. Приидите, поклонимся и припадем Ему, восплачем пред Господом, сотворившим нас... Будем плакать здесь, да получим Царство Небесное и в нем обретем себе утешение! Скорби настоящей жизни, и воздыхания, и труды суть ничто сравнительно с будущею славою".

Наконец, сохранилось еще одно краткое поучение Феодосия, сказанное им в своей обители, впрочем, не ко всем инокам, а собственно к келарю по случаю возведения его в этот сан. Вот оно: "Брат! Се от руки Христа и от престола Его приемлешь ты сию службу. Имей страх Божий пред очами твоими и позаботься непорочно совершить порученное тебе дело, да будешь достоин и венца от Христа. Помышляй о том горнем престоле, который видел Исаия, когда послан был к нему один из серафимов с углем, который не опалял пророка, но просвещал - так и ты, брат, приемлешь ключ, как бы огнь, от того престола, на котором ежедневно жрется Христос. Если ты с душевною любовию исправишь службу сию в чине монастырском, тебя ожидает праведный венец и будет тебе этот ключ в просвещение и спасение души твоей. Если же сердце твое уклонится к тому, чтобы похищать что-либо монастырское или приобретать и собирать более себе, нежели монастырю, будет тебе этот ключ в опаление души твоей здесь и в будущем веке. Геенна приимет тебя и суд Анании и Сапфиры постигнет тебя. Они, утаив часть из цены за село свое, умерли внезапною смертию, а ты будешь достоин еще тягчайшей муки, похищая чужое или раздавая своим без чину. Проказа Геезии поразит тебя - не тело твое, но душу. Внимай, брат, себе и своей службе, да спасет тебя Господь от всего молитвами святой Богородицы и всех святых".

Поучая народ и братию, преподобный Феодосии поучал нередко самих князей не только словом, но и чрез писания. Преподобный Нестор свидетельствует о посланиях его к великому князю Святославу, и в особенности об одном весьма великом послании, в котором старец сильно обличал князя за похищение им киевского престола у брата своего Изяслава. К сожалению, все эти послания не дошли до нас. Сохранились только два послания к великому князю Изяславу.

Одно из них начинается словами: "Что възмыслил еси, боголюбивый княже, въпрошати мене, некнижна и худа, о таковей вещи" - и имеет предметом решение двух вопросов. Князь спрашивал: "Можно ли в день воскресный, еже есть неделя, закалать вола, или овна, или птицу, или что другое и есть их мясо?" Феодосии предварительно замечает, что воскресенье не есть собственно неделя, но первый день недели, в который воскрес Христос, точно так как понедельник есть второй день недели, вторник - третий, среда - четвертый, четверг - пятый, пятница - шестой, суббота - седьмой. Затем отвечает князю: "Иудеям, когда Бог извел их из Египта, дан был закон хранить субботу, так чтобы ничего не делать: не возгнетать огня, не закалать ничего в пищу, а все нужное приготовлять в пяток вечером, и это иудеи соблюдают доныне. Но с того времени, как Бог наш снисшел на землю, все иудейское умолкло; мы не чада Авраама, а чада Христа Бога нашего чрез святое крещение, мы свободны от исполнения закона обрядового. Следовательно, тот, кто сказал тебе, будто в воскресенье не должно закалать, ни есть закланного, сказал не от Священного Писания, а от своего сердца. Нам это не возбранено и не грешно. Если мы примем такой обычай, т. е. чтобы закалать еще в субботу, а в воскресенье только есть закланное, тогда мы, очевидно, будем подражать иудеям". Князь спрашивал еще: "Хорошо ли, если кто отречется есть мясо в среду и пяток?" "Весьма хорошо и полезно, - отвечает Феодосии, - и не я это завещаваю, но Божественные апостолы, которые узаконили поститься в среду, когда иудеи сотворили совет на Христа, и в пяток, когда они распяли Господа. Притом, если ты сам по какой-либо причине отрекся вкушать мясо в означенные дни, то и исполни обещание, хотя христианину не должно самому себя связывать, если не будет связан от отца своего духовного. Впрочем, мы имеем и другое предание от святых апостол и святых отцов, чтобы праздники Господские, Богородичны и 12 апостолов праздновать светло: в эти праздники, когда они случатся в среду или пяток, я разрешаю тебе вкушать мясо, если только ты сам себя связал; а если ты связан отцом духовным, то от него прими и разрешение". Характер вопросов, решаемых в этом послании, указывает на самые первые времена нашей Церкви, а надписание послания в обоих его известных списках именем преподобного Феодосия Печерского не позволяет сомневаться, что ему оно и принадлежит.

Другое послание Феодосиево к великому князю Изяславу гораздо важнее и рассуждает о вере варяжской, или латинской. Оно сохранилось в многочисленных списках, которые, впрочем, можно разделить на три фамилии, и везде усвояется преподобному Феодосию Печерскому. Потому, хотя нельзя ручаться, что оно дошло до нас во всей своей первобытной целости, так как между фамилиями есть разности частию в порядке размещения, частию в количестве частей, но нет основания сомневаться в его подлинности. В этом послании преподобный Феодосии исчисляет князю разные отступления латинян от православной веры и их недобрые обычаи и затем учит его, как должно держать себя по отношению к латинской вере и ее последователям. К числу отступлений от веры и недобрых обычаев относятся следующие: а) латиняне в Савелиеву ересь впали (разумеется в том смысле, что сливают Две Божеские Ипостаси - Отца и Сына - в одну, когда говорят, будто Дух Святой исходит от Обоих Их вместе как от одного начала); б) совершают Божественную службу на опресноках, а не на квасном хлебе; в) прощают грехи за дары, т. е. употребляют индульгенции; г) не помазывают крещаемых маслом и миром, как мы, но кладут им соль в уста; д) называют их не именами святых, а как захотят родители; е) постятся в субботу; ж) едят мяса до вторника первой седмицы Великого поста; з) употребляют в пищу диких коней, удавленину, медвежину, бобровину и под.; и) кладут мертвецов ногами на запад, а головою на восток; к) женятся на сестрах, священники их и епископы не вступают в законный брак, а живут в незаконных связях; л) епископы носят перстни, ходят на войну и проч., и проч. Надобно заметить, что между обвинениями на латинян, излагаемыми в послании, находятся и такие, которые могли относиться к частным лицам, а отнюдь не ко всей Римской Церкви, или даже представляются не совсем верными. Это могло произойти от двух причин: оттого, что преподобный Феодосии судил о заблуждениях латинян только по слухам, и оттого, что такие именно обвинения и многие другие подобные взводили тогда на латинян в Греции и вообще на Востоке А может быть, некоторые из этих обвинений внесены в послание Феодосия уже впоследствии стороннею рукою, так как, встречаясь в списках одной фамилии, не встречаются в списках другой. Излагая наставления, как держать себя по отношению к вере латинской и ее последователям, преподобный Феодосии заповедует: а) надобно всеми мерами блюстися ее, особенно тем, которые живут посреди латинян, потому что только в православной вере можно спастись, а в вере латинской или сарацинской (магометанской) - нельзя; б) не должно хвалить чужой веры, потому что кто хвалит чужую веру, тот хулит свою, и есть двоеверец, и близок к ереси; в) если бы кому пришлось и умереть за православную веру, должен утереть, не отрицаясь от того по примеру святых; г) с последователями варяжской веры не должно иметь общения ни по делам брачным, ни в причастии Христовых Тайн, ни в пище; впрочем, когда они попросят пищи, накормить их только в их собственных сосудах, а не в своих, в случае же крайности - и в своих, которые потом вымыть и освятить молитвою. Кроме этих общих наставлений, преподобный Феодосии, обращаясь собственно к князю, говорит: "Ты, чадо, непрестанно хвали свою веру и подвизайся в ней добрыми делами. Будь милостив не только к своим христианам, но и к чужим; если увидишь кого-либо нагим, или голодным, или подвергшимся бедствию, будет ли то еретик или латынянин, - всякого помилуй и избавь от беды, как можешь, и ты не погрешишь пред Богом, который питает и православных христиан, и неправославных, и даже язычников и о всех печется... Когда ты встретишь, что иноверные состязаются с верными и хотят лестию увлечь их от правой веры, помоги своими познаниями правоверным против кривоверных, и ты избавишь овча из уст Львовых... Если кто скажет тебе: "Ту и другую веру дал Бог", ты отвечай: "Разве Бог двоеверен?" Не слышишь ли, что сказано: Един Бог, едина вера, едино крещение И не сказал ли апостол Павел: Аще и ангел благовестит вам паче, еже благовестихом вам, анафема да будет.. (Гал. 1. 8). Мы несколько смягчили резкий тон послания, который показался бы не совсем приличным в наше время, но был весьма приличен и естествен во дни преподобного Феодосия, когда латиняне только что отделились от православной Церкви Восточной и по своим проискам к отвращению православных крайней испорченности нравов были нестерпимы как для греков, так, вслед за ними, и для русских.

Подземная церковь в дальних (Феодосиевых) пещерах лавры.

Молитвы преподобного Феодосия известны нам двоякого рода: устные, которые сохранил в житии его преподобный Нестор и которые, как не написанные самим Феодосием, не могут иметь места в нашем обозрении, а во-вторых, письменные. К последним принадлежат молитва преподобного Феодосия за всех христиан и молитва его, написанная по просьбе варяжского князя Шимона, или Симона.

Первая молитва сохранилась в харатейной Псалтири 1296 г. под заглавием: "Молитва святаго Феодосия Печерскаго за вся христианы". Если еще в XIII в. она усвоялась святому Феодосию, то сомневаться в подлинности ее было бы с нашей стороны крайнею недоверчивостию. Правда, в молитве упоминается вслед за другими святыми и преподобным Антонием Печерским Феодосии, но, кто знает, как нерассудительно иногда наши древние переписчики делали подобного рода вставки, тот не соблазнится и этою вставкою. Молитва состоит в следующем: "Владыко, Господи, человеколюбче! Верных, Господи, утверди, да будут еще более верны; неразумных, Владыко, вразуми; язычников. Господи, обрати ко Христу, да будут нашими братиями; находящихся в темницах, или в оковах, или в нужде избави. Господи, от всякой печали; пребывающим в затворах, и на столпах, и в пещерах, и в пустыне братиям нашим подаждь, Господи, крепость к подвигу. Помилуй, Господи, князя нашего, и град сей, и всех, живущих в нем. Помилуй милостию Твоею и мене, раба Твоего грешного, если я и многогрешен, но по правой вере я раб Твой. Спаси, Господи, и помилуй епископа нашего и весь монашеский чин с иереями, и диаконами, и всеми православными христианами. Помилуй, Господи, находящихся в бедности и озлобленным нищетою подаждь богатую милость ради молитв Пресвятой Богородицы (здесь поименованы и преподобные Антоний и Феодосий)... Упокой, Господи, души рабов Твоих, правоверных князей наших, и епископов, и всех сродников наших по плоти. И упокой, Господи, души рабов Твоих, всех правоверных христиан, умерших во градах, и в селах, и в пустынях, и на пути, и в море, - упокой их в месте светле, в лике святых, в ограде благого рая и жизни бесконечной, в неизглаголанном и немерцаемом свете лица Твоего, ибо Ты еси покой и воскресение усопших рабов Твоих, Христе Боже наш, и Тебя славим с Отцом и Святым Духом и ныне и присно". Молитва, очевидно, вполне достойная великого игумена киево-печерского.

Что касается до молитвы, составленной им по просьбе Симона Варяга, то святой Симон, епископ Владимирский, рассказывает самый случай к ее написанию. Однажды Симон Варяг, любимый Феодосием и много жертвовавший на его обитель, пришел к нему и после обычной беседы сказал: "Прошу у тебя, отче, одного дара". "О чадо, - сказал Феодосий, - чего просит твое величество от нашего смирения?" "Я прошу у тебя, - продолжал Симон, - дара великого и превышающего мои силы". Феодосий отвечал: "Тебе известно, чадо, наше убожество; часто и хлеба у нас недостает для дневной пищи, а имею ли что другое, не знаю". "Если ты захочешь, - сказал Симон, - то можешь дать мне по благодати, данной тебе от Бога!.. Я прошу у тебя, дай мне слово, что благословит меня душа твоя как в жизни, так и по смерти... Помолись о мне, о сыне моем Георгии и о всем моем роде, как молишься ты о своих черноризцах". Феодосий обещался и присовокупил: "Я молюсь не о черноризцах только, но и о всех любящих место сие святое". Тогда Симон, поклонившись преподобному до земли, неотступно просил подтвердить свое обещание писанием; Феодосий написал разрешительную молитву, которая начиналась словами: "Во имя Отца и Сына и Святаго Духа", и доныне, замечает святой Симон Владимирский (т. е. в XIII в.), влагается в руки всякому умирающему. В этой молитве - неизвестно, была ли она та самая, которая доныне употребляется в нашей Церкви, или другая - преподобный поместил и следующие слова: "Помяни меня, Господи, когда приидешь Ты в Царствии Твоем, чтобы воздать каждому по делам его. Тогда, Владыко, сподоби и рабов Твоих Симона и Георгия стать одесную Тебя во славе Твоей и слышать благий Твой глас: Приидите, благословеннии Отца Моего, наследуйте уготованное вам Царствие от сложения мира" (Мф. 25. 34).

Из сделанного нами обзора сочинений преподобного Феодосия оказывается, что они, кроме внутреннего своего достоинства, имеют еще значение историческое. Поучения Феодосия к народу указывают на некоторые недостатки и пороки, господствовавшие в народе. Поучения к братии обнаруживают и слабые стороны иноческой жизни в Киево-Печерской обители, неизвестные из писаний преподобного Нестора, который желал выставить преимущественно светлую сторону родной обители в назидание потомству. Наконец, послания к великому князю Изяславу ясно обнаруживают те религиозные вопросы, какие занимали тогда самих наших князей. Вообще, видно, что сочинения преподобного Феодосия написаны не на какие-либо отвлеченные и произвольно придуманные темы, а соответственно современным потребностям, и потому, отображая в себе ум и сердце самого писателя, немало обрисовывают и его время.

Вслед за митрополитом Иларионом и преподобным Феодосием Печерским, которые были учителями веры и благочестия, явились в нашей Церкви два другие писателя с направлением преимущественно историческим: это были черноризец Иаков и преподобный Нестор.

Черноризцу Иакову, сколько доселе известно, ясно усвояются два сочинения: Похвала великому князю Владимиру и послание к великому князю Димитрию, в том и другом сочинении Иаков сам называет себя по имени. Но в начале Похвалы он свидетельствует, что еще прежде написал два другие сочинения: краткое житие святого Владимира с того времени, как он возжелал святого крещения, и Сказание о святых страстотерпцах Борисе и Глебе. Рассматривая Похвалу великому князю Владимиру, видим, что она составлена не на основании летописи Несторовой, а только по слухам или устным преданиям, что она даже несогласна с летописью в хронологии и некоторых подробностях - знак, что Иаков написал эту Похвалу, когда летопись, которою он мог бы поверить слышанное им от других, еще не существовала, и жил, по крайней мере, во второй половине XI в. Если так, то составленные им еще прежде Похвалы Сказания о святом Владимире и святых мучениках Борисе и Глебе должны быть весьма древни. Перебирая разные жития святого Владимира, встречаем между ними одно, которое начинается словами: "Сице убо бысть малым прежде сих лет сущу самодержцю всея Русскыя земля Володимиру..." Равным образом и между сказаниями о святых мучениках Борисе и Глебе находится одно, которое на первых строках повторяет те же многозначительные слова. Эти-то два Сказания о святом Владимире и святых мучениках Борисе и Глебе, как древнейшие из всех, доныне известных, и написанные спустя немного лет по смерти Владимира, всего естественнее могут быть приписаны черноризцу Иакову, тем более что в некоторых рукописях они следуют непосредственно за Похвалою и составляют с нею как бы одно целое, тем более скажем еще, что в Сказании о святых мучениках Борисе и Глебе автор обещается написать и о святом Владимире, в Похвале же замечает, что уже написал, "како просвети благодать Божия сердце князю русскому Володимеру и вжада святаго крещения", а житие Владимира начинается именно с того времени, как Владимир отправил послов для испытания вер и возжелал святого крещения. Правда, оба эти Сказания содержат в себе весьма много сходного с летописью Нестора, но, по всем соображениям, не Сказания заимствованы из летописи, а летопись воспользовалась ими. Правда и то, что по некоторым спискам в Сказаниях встречаются места, заставляющие относить их почти к половине XII в.; но эти места можно считать позднейшими вставками и искажениями, потому что в других списках они или вовсе не встречаются, или читаются иначе.

Кто же был черноризец Иаков, писавший в XI в., спустя немного лет после святого Владимира? Из отечественных иноков, живших в XI столетии, летопись упоминает только об одном Иакове, которого предлагал преподобный Феодосий Печерский в последние минуты своей жизни (в 1074 г.) собравшейся к нему братии вместо себя во игумена и который, следовательно, отличался и высоким благочестием, и достаточным образованием, так как первая обязанность игумена, по Студийскому уставу, была поучать братию. Печеряне не согласились принять Иакова на том единственно основании, что он не между ними был пострижен, а пришел с Альты, т. е., вероятно, из какого-либо переславского монастыря. Этот-то Иаков и мог написать все три рассматриваемые нами исторические сочинения, равно как он же мог быть и тем черноризцем Иаковом, к которому написано известное церковное правило одним из тогдашних наших митрополитов - Иоанном II (1077 - 1089). Судя по важности этого черноризца Иакова и по тому, что он был современником великому князю Изяславу, который назывался Димитрием, можно согласиться, что не другому Иакову принадлежит и послание "некоего отца к духовному сыну" - великому князю Димитрию, отличающееся глубокою древностию слога.

Из трех исторических сочинений черноризца Иакова прежде другю написано Сказание о святых мучениках Борисе и Глебе, потом житие святого Владимира и, наконец, Похвала ему, потому что в Сказании автор только дает обещание написать житие святого Владимира, а в Похвале упоминает уже о Сказании и житии как им уже написанных. Прежде или после исторических сочинений написано Иаковом послание к великому князю Димитрию - неизвестно, но надобно допустить, что оно явилось отнюдь не позже 1060 г., когда Изяславу (род. 1024) было 35 лет, потому что в послании есть намек, что великий князь был еще юношею и не достиг мужества.

Сказание о святых мучениках Борисе и Глебе служило одним из любимейших чтений для наших предков, как свидетельствуют многочисленные его списки, доселе сохранившиеся. Но эти же списки показывают, что оно, подобно многим другим наиболее употреблявшимся памятникам нашей древней письменности, подверглось от переписчиков немалым изменениям и искажениям. Списки Сказания, сколько они нам известны, можно разделить на три фамилии: в одних содержится собственно сказание о мученической кончине святых братьев, заключающееся известием о погребении святого Глеба вместе с Борисом в Вышгороде и общею им похвалою; в других непосредственно за таким же сказанием следует еще рассказ о первых трех чудесах святых мучеников, повествующий вместе об открытии их мощей, об установлении в честь их праздника 24 июля при великом князе Ярославе и оканчивающийся известием о смерти Ярослава; в третьих этот рассказ о чудесах, следующий за сказанием, продолжается далее и повествует о перенесении мощей святых мучеников в 1072 г. и о последующих затем чудесах или даже о втором перенесении святых мощей, бывшем в 1115 г. при великом князе Владимире Мономахе. Между списками самого Сказания, если рассматривать его в отдельности от рассказа о чудесах, кроме многих неважных разностей, встречается разность замечательная - в одних есть вставка, видимо заимствованная из летописи, о том, как Ярослав пред походом против Святополка избил новгородцев и помирился с ними и как потом Святополк с Болеславом Польским одержал победу над Ярославом, хотя ни то, ни другое не согласно со связью речи; в других списках этой вставки нет, и повествование идет самым естественным порядком. Из всех трех фамилий Сказания о святых мучениках Борисе и Глебе нам кажется вторая наиболее близкою к подлиннику: а) в списках этой фамилии нет помянутой вставки из временника Нестора, хотя, впрочем, она не встречается и в некоторых списках первой и даже третьей фамилии; б) невероятным представляется, чтобы первый жизнеописатель святых мучеников, живший во второй половине XI в., заключил свое сказание об них известием только о погребении их и общею им похвалою, не упомянув об открытии мощей их, о причтении их к лику святых, об установлении в честь им праздника, бывшем около 1020 г.; в) рассказ о первых трех чудесах святых мучеников, где повествуется об открытии мощей их и установлении им праздника, существовал в письмени еще прежде Нестора, и Нестор, как справедливо догадываются, им пользовался в своем сочинении о тех же мучениках; г) напротив, рассказ о последующих чудесах с 1072 г., содержащийся в списках третьей фамилии, не только не существовал в письмени до Нестора, но у самого Нестора и заимствован, ибо Нестор о первом чуде, именно об исцелении немого и хромого, совершившемся после 1072 г., говорит как современник и, вероятно, очевидец; о втором - об исцелении некоей жены из Дорогобужа слышал непосредственно от этой самой жены; о третьем - об исцелении слепого слышал от другого своего современника ; следовательно, в рассказ не Несторов известия об этих чудесах, которые первый записал Нестор, вероятно, внесены из его сочинения.

Сказание о святых мучениках Борисе и Глебе состоит из пяти частей: а) из краткого приступа, где после общего изречения пророка: Род правых благословится, и семя их во благословении будет (Пс. 3. 3), сочинитель замечает: "Так случилось и за немного лет прежде нас во дни Владимира, просветившего землю Русскую святым Крещением" - и говорит о двенадцати сынах равноапостольного князя, о разделении между ними уделов и о том, что при этом Святополка посадил отец в Пинске, Бориса в Ростове, а Глеба в Муроме; б) из повести об убиении Святополком святого Бориса, почти совершенно сходной с летописью; в) из повести об убиении Святополком Глеба, также сходной с летописью; г) из повести об отыскании тела Глебова и погребении его вместе с Борисом в Вышгороде по приказанию великого князя Ярослава уже после того, как он, двукратно победив Святополка на берегах Днепра и на Альте, занял престол киевский; д) наконец, из похвалы святым страстотерпцам, составляющей заключение Сказания. В рассказе о первых чудесах мучеников можно различать три части: а) общее вступление, довольно продолжительное, где говорится, что мы не в состоянии ни постигнуть, ни поведать всех чудес, какие совершают мученики силою Божиею, и тех благодеяний, какие они являют нам своим предстательством пред Богом; б) самую повесть о чудесах Бориса и Глеба и обстоятельствах, предшествовавших и сопутствовавших открытию мощей их и установлению в честь им праздника при митрополите Иоанне и великом князе Ярославе; в) краткое заключение, упоминающее о кончине великого князя Ярослава. Вообще, и сказание о святых мучениках, и рассказ о чудесах их составлены довольно искусною рукою, изложены довольно ясно, последовательно и занимательно, проникнуты любовию к святым мученикам и по местам одушевлением, особенно там, где автор или представляет мучеников говорящими, или изливает пред ними свои чувства.

Вот, например, как сетовал святой Борис, получив весть о смерти отца своего и о замыслах Святополка: "Увы мне, свет очей моих, сияние зари лица моего, бразда юности моей, наставление неразумия моего! Увы мне, отче мой, господине мой! И к кому прибегну, на кого воззрю, или где насыщуся такого благого учения, как прежде от разума твоего? Увы мне, увы мне! Как зашел ты, свете мой, когда я не был там, чтобы, по крайней мере, мог я погребсти честное тело твое и предать его гробу своими руками? Но я не сподобился нести мужественного тела твоего, не сподобился целовать добролепных седин твоих. О блаженниче мой, помяни мя в покое твоем! Сердце мое горит, и душа смущается, и не знаю, к кому обратиться и пред кем излить горькую печаль мою. К брату ли Святополку, которого я имел вместо отца? Но думаю, что он печется о мирском и суетном и помышляет о убийстве моем... Что ж скажу или что сотворю? Пойду к брату моему и скажу ему: "Ты будь мне отцом, ты мне брат старейший, что повелишь мне, господине мой?" Или вот слова святого Глеба пред тем, как убийцы устремились на него, и когда он прощался с жизнию: "Спасися, милый отче мой и господине Василие! Спасися, мати и госпожа моя! Спасися, брате Борисе, старейшине юности моея! Спасися брате, споспешителю Ярославе! Спасися и ты, брате мой и враже Святополче! Спаситесь и вы, братия моя и дружина, спаситесь все! Уже я не увижу вас в житии сем, потому что меня разлучают с вами насильно... Василие, Василие, отче мой! Приклони ухо твое и услышь глас мой; призри и виждь, что приключилось чаду твоему, как без вины закалают меня. Увы мне, увы мне! Слыши, небо, и внуши, земле! И ты, брате мой Борисе, услышь глас мой! Отца моего Василия позвал я - и он не послушал меня; ужели и ты не захочешь меня послушать? Взгляни на скорбь сердца моего и язву души моея; посмотри на потоки слез моих и как никто не внемлет мне, помяни же хоть ты меня и помолись о мне общему Владыке, имея дерзновение и предстоя у престола Его..." Или вот отрывки из похвалы святым мученикам, заключающей Сказание: "Как похвалить вас, не знаю, и что сказать, недоумеваю. Назову ли вас ангелами, потому что вы быстро являетесь вблизи скорбящих? Но вы пожили на земле во плоти, как люди. Наименую ли вас царями и князьями? Но вы были просты и смиренны более всякого и смирением стяжали небесные жилища. Поистине вы цари царям и князи князьям нашим! Ибо вашим пособием и защищенном они державно побеждают врагов своих и вашею помощию хвалятся. Вы - им и нам оружие, вы - земли Российской забрало, и утверждение, и меч обоюду острый, которым побеждаем языческую дерзость и попираем дьявола. Поистине могу сказать: вы небесные человеки и земные ангелы, столпы и утверждение земли нашей... О блаженные гробы, приявшие честные тела ваши, как сокровище многоценное! О блаженная церковь, в которой поставлены святые раки ваши, угодники Христовы! Блажен поистине и высок более всех городов русских Вышгород, имеющий у себя такое сокровище, которое дороже всего мира! Справедливо он назван Вышгородом как высший всех городов, имея в себе врачевство безмездное, которое даровано Богом не одному нашему языку, но и всей земле, потому что от всех стран приходят туда и туне приемлют там исцеление... О блаженные страстотерпцы Христовы! Не забывайте отечества своего, в котором пожили вы по плоти, посещайте его и в молитвах всегда молитеся о нас - вам дана благодать молиться за нас... Глад и озлобление отгоните от нас, от всякого бранного меча и междоусобия брани избавьте нас и заступите нас от всякого грехопадения, уповающих на вас...".

Житие святого Владимира и Похвала ему черноризца Иакова, встречающиеся по рукописям большею частию вместе, хотя сохранились в меньшем количестве списков, нежели Сказание о святых мучениках Борисе и Глебе, но также не во всей первобытной целости, а со вставками, сокращениями и изменениями. Жития мы знаем два вида, из которых один отличается от другого началом, заключением и вставкою, где Киев называется вторым Иерусалимом, а Владимир вторым Моисеем и неточно говорится о 33 летах жизни Владимира после крещения. Похвалы известно три вида: обширный, средний, в котором недостает значительного отрывка о крещении святой Ольги и ее кончине, об открытии мощей ее , и краткий, в котором недостает целой первой половины и в остальной сделаны пропуски. Трудно решить, какой из этих видов жития и Похвалы ближе к подлиннику, пока не сделаются известными более списков того и другой. Оба сочинения невелики, особенно первое.

Житие святого Владимира начинается словами: "Так было за немного лет прежде нас во дни самодержца Русской земли Владимира, внука Ольгина, правнука Рюрикова; ходили послы его к болгарам, и к немцам, и в Царьград..." и проч. Затем в порядке и почти совершенно сходно с летописью повествуется о совещаниях Владимира касательно перемены веры, о походе его на Корсунь, о крещении киевлян, о сооружении им Десятинной церкви, упоминается о его добрых делах и о кончине. Далее делается замечание, что Владимир был вторым Константином для земли Русской, что, хотя он в язычестве предавался разным грехам, но по крещении очистил их покаянием и милостынями, что он сотворил величайшее добро для земли Русской, крестив ее, и что потому мы должны молиться Богу о прославлении его. Все это заключается молитвою самого писателя: "О святые цари Константине и Владимире! Помогайте на сопротивных сродникам вашим, избавляйте от всякой беды людей греческих и русских и о мне грешном молитесь Богу как имеющие дерзновение пред Ним, да спасусь вашими молитвами. Молюсь и преклоняю вас на милость писанием сей малой грамоты, которую, похваляя вас, написал я недостойным умом и худым, и невежественным моим смыслом. Вы же, святые, молясь о нас, о людях своих, приимите в сомолитвенники к Богу чад ваших Бориса и Глеба, да все вместе возможете умолить Господа с помощию силы Честного Креста, и с молитвами Пресвятой Богородицы, Госпожи нашей, и со всеми святыми..." Эта молитва, очевидно, принадлежит не переписчику, а сочинителю, который выражается, что он написал грамоту своим недостойным умом и худым смыслом, и указывает на свое писание как бы на некую умилостивительную жертву. А призывая здесь в сомолитвенники Владимиру за себя святых Бориса и Глеба, не руководствовался ли автор тою мыслию, что он и в честь их составил подобное же писание?

Похвала святому Владимиру и вместе святой Ольге черноризца Иакова не имеет того единства в составе своем и той последовательности, каким отличаются два другие сочинения, усвояемые тому же писателю. Здесь события излагаются без хронологического порядка, часто повторяются, и там, где, по-видимому, надлежало бы ожидать окончания речи, она начинается снова. Это зависело или от самого свойства Похвалы, в которой автор не имел нужды держаться исторического порядка, какому следовал в житии святого Владимира, а только предавался свободному влиянию мыслей и чувств, или, быть может, от того, что Похвала подверглась большему искажению от переписчиков, нежели другие сочинения Иакова. Состав Похвалы в ее обширном виде следующий: за приступом, в котором автор говорит, что он, по примеру других писавших жития и мучения святых, написал о святом Владимире, крестившем землю Русскую, и о детях его - святых мучениках Борисе и Глебе, следует похвала святому Владимиру собственно за подвиг его Крещения и просвещения земли Русской; потом похвала святой Ольге за такой же подвиг; далее новая похвала Владимиру, или изображение его разных добрых дел, побед и смерти; наконец, некоторые краткие заметки о частных случаях его жизни и кончины. Может быть, к Похвале, если судить по заглавию ее в рукописях ("Память и похвала князю русскому Володимеру, как крестися Володимер и дети своя крести и всю землю Русскую от конца и до конца, и како крестися баба Володимерова Ольга прежде Володимера"), принадлежали первоначально только две первые части, следующие за приступом, а две последние прибавлены после кем-либо из переписчиков, тем более что они, особенно последняя, не имеют характера похвалы и в некоторых рукописях встречаются в виде отдельного жития святого Владимира. Но утверждать это с решительностию не можем. Чтобы несколько ознакомиться с сочинением, представим отрывки собственно из двух первых частей. В Похвале святому Владимиру Иаков, между прочим, говорит: "О блаженный и треблаженный княже Владимире, благоверне, и христолюбиво, и страннолюбче! Мзда твоя весьма многа на небесах... Сам Господь сказал: И же сотворит и научит, сей велий наречется в Царствии Небесном (Мф. 5. 19). А ты, о блаженный княже, был апостол из князей, приведши к Богу всю землю Русскую святым Крещением и научив людей своих кланяться Богу, славить и петь Отца и Сына и Святого Духа. И все люди земли Русской тобою познали Бога, Божественный княже Володимире! Возрадовались тогда ангельские чины, а ныне радуются вернии, и воспевают, и восхваляют. Как отроки еврейские, встретив с ветвями Христа, вопияли: "Осанна Христу Богу, победителю смерти" - так и новоизбранные люди Русской земли вновь восхвалили Владыку Христа со Отцом и Святым Духом, приблизившись к Богу святым Крещением, отвергшись дьявола и служения ему... и поют во все дни живота и на всякий час песнь чудную, хвалу архангельскую: "Слава в вышних Богу, и на земли мир, в человецех благоволение..." Обращаясь затем к святой Ольге, сочинитель восклицает: "О, как похвалю блаженную княгиню Ольгу, братие, - не знаю. Телом будучи жена, имея мудрость мужескую, просвещенная Духом Святым, уразумев Бога истинного. Творца неба и земли, пошла она в землю Греческую, в Царьград, где цари - христиане и христианство утвердилось, и, пришедши, просила себе крещения, а прияв святое крещение, возвратилась в землю Русскую, в дом свой, к людям своим с радостию великою, освященная Духом Святым, неся с собою знамение Честного Креста. И потом требища бесовские сокрушила и начала жить о Христе Иисусе, возлюбив Бога всем сердцем и всею душою, пошла вослед Господа Бога, освятившись всеми добрыми делами, украсившись милостынею, нагих одевая, жаждущих напояя, странников упокоевая, нищих, вдовиц и сирот - всех милуя, всем подавая потребное с тихостию и любовию сердца и моля Бога день и ночь о спасении своем. И так поживши и достойно прославив Бога в Троице, Отца и Сына и Святого Духа, почила в благой вере, скончала житие свое с миром о Христе Иисусе Господе нашем..."

Послание черноризца Иакова к великому князю Димитрию (Изяславу) все содержания нравственного. Сначала Иаков как духовный отец извещает князя, что получил его послание весьма смиренное, похваляет его раскаяние, говоря, что все ангелы радуются на небеси о покаянии одного человека, сам Господь хочет обращения, а не смерти грешника, что Он и на землю сходил не для праведников, а для грешников, что жертва Богу дух сокрушен, и разрешает своего духовного сына от всех его грехов, заповедуя ему молиться Богу от сердца. Не довольствуясь преподанием одного разрешения от грехов, Иаков преподает князю наставления, чтобы исправить его на будущее время: "Что же, ужели мы сделаемся слабее, когда прежнее миновало (прощено)? Нет, но будь всегда бодрым стражем телу твоему. Блюдись запойства, потому что оно удаляет от нас Святого Духа, гордости, потому что гордым Бог противится, беззаконного смешения, потому что всяк грех, егоже аще сотворит человек, кроме тела есть, а блудяй во свое тело согрешает..." (1 Кор. 6. 18) Против последнего порока писатель вооружается с особенною силою, говорит о том вреде, какой могут причинять человеку жены-любодеицы, указывает на примеры падения от них мужей достойных - на Сампсона, Давида, Соломона и других и убеждает юного князя бороться с плотскою похотию, побеждать ее страхом Божиим, довольствоваться своею законною женою и жить в чистоте, как бы в святой Церкви. После этого следуют другие наставления: Иаков заповедует князю быть благоразумным, чтобы от одного греха не происходило многих, не мстить врагам, быть терпеливым и великодушным по примеру Господа, столько потерпевшего за нас, любить ближних, потому что не какими-либо чудесами, а только взаимною любовию друг к другу, как сказал Господь, мы можем доказать, что мы Его ученики. "Впрочем, - продолжает Иаков, - если ты хочешь и чудеса творить по примеру апостолов, и это возможно. Они врачевали хромых, исцеляли сухоруких, а ты храмлющих в вере научи и ноги текущих на игрища обрати к церкви, руки, иссохшие от скупости, сделай простертыми на подаяние нищим. Можешь, если хочешь, быть подражателем и святых. Ныне нет уже таких гонений, но время для стяжания таких же венцов не прошло, потому что не прекратилась брань дьявола. Не преследуют нас люди, но преследуют бесы; нет мучителей, но есть дьявол". Преподав еще несколько уроков, упомянув о скоротечности жизни и неизвестности последнего часа, о Страшном суде, об огне геенском, черноризец, наконец, заключает: "Все это, не лаская тебе, написал я и не по желанию показать, что я знаю или что я сам творю доброе, но Бог свидетель, написал от любви и от печали о душе твоей, чтобы ты преуспевал в добре. А ума моего слабость сам знаешь; разум мой несовершен и исполнен всякого неведения, этого скрыть нельзя. Святой Павел сказал коринфянам: Аще изумехомся, то Богови, аще ли умудрихомся, то вам (2 Кор. 5. 13). Не уничижаю силы Божией всемощной, не отметаю дара, туне мне данного. От скверных дел и непотребного сердца, от нечистой души, грубого ума и нестройной мысли, от бесстудного языка и нищих уст - вот слово богатое и умноженное силою и разумом Святой Троицы: ни на небеси горе, ни на земли долу нет ничего важнее, как знать Господа, повиноваться деснице Его, творить волю Его, соблюдать заповеди Его. Одно имя великое не введет в Царство Небесное, и слово, не сопутствуемое делами, не в пользу слышащим, а сопутствуемое делами становится достойным веры".

Преподобный Нестор был современником черноризцу Иакову и самому преподобному Феодосию Печерскому, только гораздо моложе их, если уже признаем Иакова за того самого, которого Феодосии хотел оставить после себя игуменом печерской братии, потому что Нестор, как сам говорит, поступил в Печерскую обитель еще при Феодосии, незадолго пред его кончиною (1074), будучи 17 лет от роду. По смерти Феодосия он был пострижен игуменом Стефаном и возведен в дьяконский сан. Затем Нестор упоминает о себе в 1091 г., когда он открывал мощи святого Феодосия; в 1096 г., когда половцы сделали опустошение в Печерской обители; в 1106 г., по случаю кончины старца Яна, от которого слышал многое, что записал в своей летописи. Кончина Нестора последовала около 1114 г. Мощи его доселе почивают в Киево-Печерской лавре. Нестор был человек дарований необыкновенных и обладал разнообразными сведениями, богословскими и историческими, которые приобрел чрез чтение книг и собеседование с людьми бывалыми и опытными. Подобно Иакову черноризцу, первый письменный труд свой он посвятил изображению жития и чудес святых мучеников Бориса и Глеба, новоявленных чудотворцев, которых так чтила тогда вся Россия. Потом начертал житие другого, не менее близкого его сердцу и чтимого в России чудотворца - преподобного Феодосия Печерского. Наконец, положил твердое начало русской летописи.

Сочинение Нестора о святых мучениках Борисе и Глебе состоит из двух отдельных сочинений: из повести собственно о житии и убиении святых страстотерпцев и из рассказа о их чудесах. Повесть начинается обширным приступом, в котором автор прежде всего молил Бога даровать ему разум к исповеданию жития и чудес святых мучеников Бориса и Глеба, потом говорит о сотворении человека, о его падении и распространении на земле идолопоклонства, об искуплении человека Сыном Божиим и распространении между людьми Евангелия, наконец, о распространении Евангелия в земле Русской чрез великого князя Владимира, имевшего у себя многих сынов и в числе их Бориса и Глеба. За приступом следует сказание о житии святых мучеников Бориса и Глеба, о их свойствах и взаимной любви, о любви к ним отца Владимира и ненависти брата Святополка; далее - о убиении Святополком Бориса и погребении его в Вышгороде и затем - о убиении Глеба и погребении его вместе с Борисом. В заключение Нестор говорит: "Се же списах аз грешный о житии и о погублении святую блаженную страстотерпцу Бориса и Глеба; но аще Богу велящу, то и чудес ю мало нечто исповемы на славу и честь великому Богу и Спасу нашему Иисусу Христу...", и таким образом дает обещание написать со временем и другое сочинение о святых мучениках, именно о чудесах их. Если сравнить повесть Нестора о житии и убиении святых мучеников с такою же повестию черноризца Иакова, то надобно сознаться, что Нестор едва ли пользовался последнею: есть только немногие едва заметные черты сходства между обеими повестями при изображении кончины святого Бориса и святого Глеба. В этой повести, написанной, вероятно, в молодых летах, когда Нестор еще недовольно был богат историческими сведениями, он сообщает известия, не только не согласные со Сказанием Иакова, но и со своею летописью, составленною впоследствии: например, будто великий князь Владимир принял крещение в 982 г., будто он дал Борису в удел область Владимирскую, а не Ростов, будто Глеб, не имевший у себя никакого удела, во время смерти отца находился в Киеве и бежал из него от Святополка в полуночные страны и проч. По внутренней своей обработке повесть Нестора о святых мучениках, может быть как первый его опыт, ниже последующих его сочинений и уступает даже Сказанию черноризца Иакова - не здесь ли причина, почему сочинение последнего было более распространено между нашими предками, нежели сочинение первого?

Обращаясь к рассказу Нестора о чудесах святых мучеников Бориса и Глеба, мы должны согласиться, что здесь заметно самое ощутительное влияние сочинений черноризца Иакова. В этом рассказе преподобный летописец сначала благодарит Бога за то, что Он извел нас из тьмы в свет и даровал нам мощи святых страстотерпцев Бориса и Глеба, совершающих многоразличные чудеса для всех притекающих; потом повествует о первых чудесах их, предшествовавших и сопутствовавших открытию мощей их во дни великого князя Ярослава; далее - о перенесении мощей их в 1072 г. при великом князе Изяславе и о трех последовавших затем чудесах; наконец, преподает наставление о повиновении старшим по примеру святых страстотерпцев, излагая похвалу им, и просит всех своих читателей молиться за него Богу. В повествовании о первых чудесах святых мучеников Нестор, видимо, пользовался рассказом Иакова о тех же чудесах, потому что передает все почти теми же словами и оборотами речи с самыми незначительными изменениями, а в одном месте выразился, что новооткрытые мощи святых мучеников первоначально поставлены были в прежереченную клетку, тогда как прежде об этой клетке ничего не сказал. Не прямо ли это указывает на источник - на рассказ Иакова, где точно стоит такой оборот о клетке, но где о ней и прежде упомянуто? В своей похвале страстотерпцам Нестор пользовался такою же похвалою Иакова, заключающею его Сказание, потому что очевидно сходство и в мыслях, и в выражениях. Надобно прибавить, что и сам Нестор, кажется, не отрицает что он пользовался письменными источниками при составлении своих повестей о святых мучениках, когда говорит в конце: "Се аз, Нестор грешный, о житии, и о погублении, и о чудесех святую блаженную страстотерпцю сею опасне ведущих исписая, другая сам сведы, от многих мало вписах". Возможно еще одно предположение, что Нестор и черноризец Иаков при составлении своих повестей имели одни и те же письменные источники, до нас не дошедшие.

К лучшим местам в сочинении преподобного Нестора о святых мучениках Борисе и Глебе можно отнести следующие - о начале христианства в России и о характере святых братьев: "Между тем как повсюду умножались христиане и требища идольские были упраздняемы, страна Русская оставалась в прежней прелести идольской, потому что она не слышала ни от кого слова о Господе нашем Иисусе Христе; не приходили к ним (русским) апостолы, и никто не проповедал им слова Божия... Но когда соблаговолил небесный Владыка, то в последние дни помиловал их и не дал им до конца погибнуть в прелести идольской. Был в то время обладателем всей земли Русской князь Владимир, муж правдивый, милостивый к нищим, сиротам и вдовицам, но по вере язычник... Этому Владимиру было явление от Бога, что он будет христианином, что и исполнилось. И наречено было ему имя Василий. Потом он повелел всем вельможам своим и всем людям креститься во имя Отца и Сына и Святого Духа. Послушайте о чуде, исполненном благодати, - как вчера он (Владимир) заповедал приносить требы идолам, а ныне повелевает креститься во имя Отца и Сына и Святого Духа; вчера не ведал, кто есть Иисус Христос, а ныне проповедником Его явился; вчера назывался язычник Владимир, а ныне зовется христианин Василий! Он явился на Руси вторым Константином. Но вот еще что чудно: когда дана была заповедь креститься, все пошли к крещению и ни один не сопротивлялся, как будто издавна были научены, и с радостию текли на крещение. Радовался и князь Владимир, видя их теплую веру в Господа нашего Иисуса Христа... Много было сынов у Владимира, но между ними, как две светлые звезды посреди ночи, сияли Борис и Глеб. Благоверный князь отпустил всех своих сынов - каждого в его удел, но святых Бориса и Глеба удержал при себе, потому что они были еще юны, особенно Глеб. Блаженный Борис, будучи уже в разуме и исполненный благодати Божией, брал книги и читал, он был научен грамоте. Читал жития и мучения святых и, молясь со слезами, говорил: "Владыко мой, Иисусе Христе! Сподоби меня, как одного из сих святых, и даруй мне по стопам их ходить; Господи Боже мой, да не вознесется мысль моя суетою мира сего; но просвети сердце мое на уразумение Твоих заповедей и даруй мне дар, какой даровал Ты от века угодникам Твоим..." Когда он молился таким образом непрестанно, святой Глеб слушал его, сидя, и не отлучался от блаженного Бориса, но с ним пребывал день и ночь, слушая его. Был же Глеб, как я прежде сказал, юн телом, но стар умом, много подавал милостыни нищим, вдовицам и сиротам... И любил их отец, видя на них благодать Божию".

Житие преподобного Феодосия, написанное Нестором, далеко превосходит первое его сочинение и по своему объему, и, главное, по внутреннему достоинству. Все показывает, что он писал это житие с особенною любовию к угоднику Божию, как сам сознается в начале и конце сочинения, что он был одушевлен избранным предметом, старался собрать о нем подробные и достоверные сведения, изложить их в порядке и с поучительною занимательностию и что слово писателя лилось прямо из сердца и от полноты убеждения.

Прекрасно самое начало жизнеописания: "Благодарю Тебя, Господи Владыко мой, Иисусе Христе, - говорит Нестор, - за то, что Ты сподобил меня, недостойного, быть провозвестником святых Твоих угодников. Ибо, после того как сперва написал я о житии, убиении и чудесах святых и блаженных страстотерпцев Бориса и Глеба, вот я понудил себя и на другое исповедание, превышающее мои силы, которого я, грубый и неразумный, не был достоин, тем более что я не научен никакой мудрости. Но вспомнил я, Господи, слово Твое: Аще имате веру, яко зерно горушно, речете горе сей, прейди отсюду тамо, и прейдет; и ничтоже невозможно будет вам (Мф. 17. 20). Вспомнил я это, грешный Нестор, в уме своем и, оградив себя верою и упованием, что все от Тебя возможно, положил начало слову жития преподобного отца нашего Феодосия, бывшего игумена монастыря Печерского". Затем Нестор обращается к братии, объясняет им побуждения к написанию сего жития и просит их внимания и вместе снисхождения к его слову: "Когда я вспоминал, братие, о житии преподобного и видел, что оно не описано никем, печаль одержала меня всякий день, и я молился Богу, да сподобит меня написать по порядку о житии угодника своего, отца нашего Феодосия, чтобы и имеющие быть после нас черноризцы, читая жизнеописание его и видя такого доблестного мужа, восхвалили Бога, прославили угодника Его и укреплялись на дальнейшие подвиги, тем более что такой муж, такой угодник Божий явился в земле нашей... Послушайте, братие, со всяким прилежанием, потому что слово исполнено пользы для всех слушающих. Но молю вас, возлюбленные, не зазрите моей грубости: только одержимый любовию к преподобному, я осмелился написать о нем, а с другой стороны, опасаясь, чтобы не сказано было мне: Лукавый рабе и ленивый... подобаше тебе вдати сребро мое торжникам: и пришел аз взял бых свое с лихвою (Мф. 25. 27). Потому и ныне, братие, не должно таить чудес Божиих, особенно же когда Господь сказал ученикам своим: Еже глаголю вам во тьме, рцыте во свете: и еже во уши слышите, проповедите на кровех (Мф. 10. 27). Я хочу написать на успех и в назидание слушающим, да, прославляя за сие Бога, приимете от Него мздовоздаяние". Наконец, приступая к жизнеописанию, Нестор взывает к Богу: "Владыко мой, Господи Вседержителю, благих Податель, Отче Господа нашего Иисуса Христа! Прииди на помощь мне и просвети сердце мое на уразумение заповедей Твоих и отверзи уста моя на исповедание чудес Твоих и на похваление угодника Твоего, да прославится имя Твое святое, яко Ты еси помощник всех, уповающих на Тя, во веки, аминь".

В самом жизнеописании преподобный Нестор следит с величайшим вниманием за ходом жизни великого угодника: говорит о его родителях и рождении, о его крещении, воспитании и первых проявлениях, первых опытах его благочестия еще в дому родительском; затем повествует, как он прибыл в Киев и принят был преподобным Антонием, как подвизался в пещере и превосходил всех иноческими добродетелями еще до своего игуменства; далее с особенною подробностию изображает его труды, подвиги и чудеса во время игуменства; наконец, описывает трогательную кончину старца и некоторые чудеса, совершенные им по смерти. Вместе с тем жизнеописатель сообщает самые разнообразные сведения о многих других лицах, бывших в соприкосновении с преподобным Феодосием и подвизавшихся в Киево-Печерской обители, излагает первоначальную историю этой обители, говорит даже о двух преемниках Феодосия на игуменстве - Стефане и Никоне (1078 - 1088) и заключает свое повествование следующими словами: "Таким образом, все, что слышал я с испытанием о блаженном и великом отце нашем Феодосии от старейших меня отцов, бывших в его время, все то и написал я, грешный Нестор, меньший из всех в монастыре преподобного отца нашего Феодосия... Многократно слыша, братие, о добром и чистом житии богоносного отца нашего, я весьма радовался и благодарил его, что он столько потрудился и так пожил в наши последние дни. Но видя, что оно никем не было описано, глубоко я скорбел душою, а будучи одержим любовию к святому и великому отцу нашему Феодосию, я покусился от грубости сердца моего написать о нем что слышал, хотя немногое из многого, на славу и честь великому Богу и Спасу нашему Иисусу Христу..." Должно заметить, что это сочинение Нестора, драгоценное для Церкви, потому что в продолжение веков служило и служит весьма назидательным чтением не только для иноков, но и для всех православных христиан, драгоценно и для науки как один из древнейших и достовернейших источников нашей истории.

Третье и самое важное сочинение преподобного Нестора, навсегда обессмертившее его имя, есть его русская летопись, доведенная им до 1110 г. Но эта летопись изображает преимущественно гражданские события нашего отечества, а не церковные, которых касается по местам и как бы мимоходом, кроме трех или четырех главнейших, потому и не должна быть нарочито рассматриваема в церковной истории . Скажем только, что, описывая и гражданские события, наш первый летописец смотрит на них как сын православной Церкви, во всем видит следы Промысла Божия, управляющего миром, по местам позволяет себе благочестивые размышления, делает назидательные замечания, преподает уроки своим читателям. Отчего летопись его, столько любимая нашими предками, была одним из благодетельнейших средств к нравственному воспитанию народа.

Драгоценны были для сердца русского и глубоко назидательны писания черноризца Иакова и преподобного Нестора, изображавшие события отечества и отечественной Церкви. Но не менее назидательное и драгоценное для русских сочинение оставил игумен Даниил, описавший в начале XII в. свое путешествие по святым местам Палестины. Книга его под заглавием Паломник или Странник, сохранившаяся в бесчисленном множестве списков, была, очевидно, одним из любимейших чтений русского народа. Кто был игумен Даниил, с подробностию неизвестно. Несомненно только, что он был русский, потому что сам называет себя игуменом Русской земли, упоминает о многих русских, новгородцах и киевлянах, прилучившихся вместе с ним в Иерусалиме, и свидетельствует, что он молился там о земле Русской, о русских князьях и иерархах. Не без основания догадка, что Даниил или родился, или имел обитель свою в окрестностях Чернигова, потому что, описывая Иордан, сравнивает его с рекою Сновою, протекающею неподалеку от Чернигова. Когда Даниил совершил свое благочестивое странствование? Надобно допустить, что он отправился из России не после 1113 г. и находился в Палестине не после 1115 г., так как, по его собственным словам, он путешествовал в княжение великого князя киевского Святополка Изяславича, уже скончавшегося в 1113 г., а в Иерусалиме был при короле латинском Балдуине, когда последний предпринимал поход свой против Дамаска, случившийся в 1114 и 1115 гг.

Свое путешествие в Иерусалим, равно как описание этого путешествия, игумен Даниил совершил единственно по чувству благочестия и из желания нравственной пользы себе и другим. "Я, - говорит он в самом начале своего сочинения, - недостойный игумен Русской земли Даниил, худший из всех иноков, смиренный по множеству грехов, не совершивший никакого доброго дела, будучи нудим мыслию своею, с нетерпением желал видеть святой град Иерусалим и землю обетованную. И, благодатию Божиею, достигал я святых мест с миром и своими очами видел святые места, обходил всю обетованную землю, по которой походил ногами своими Христос Бог наш и где совершил Он многие чудеса. Все то видел я своими грешными очами, и все показал мне Господь видеть в продолжение многих дней, что желал я видеть. Братие, и отцы, и господа мнихи! Простите мне и не зазрите худоумию моему, за то что я, по грубости моей, написал о святом граде Иерусалиме, и о Святой земле той, и о своем путешествии... Я описал путь мой и святые места, не возносясь и не величаясь, будто бы я сотворил что доброе на пути сем, да не будет: я не сотворил на пути никакого добра. Но из любви к святым местам я описал все, что видел моими грешными очами, чтобы не забыть того, что показал мне Господь, недостойному, видеть... Написал я это также и для верных людей, чтобы иной, услышав о святых местах, поревновал о них душою и мыслию, и чрез то удостоился получить мзду, равную с ходившими к святым местам. Ибо многие добрые люди, и сидя дома, своими милостынями и добрыми делами достигают святых мест и большую мзду приимут от Бога. А многие, доходив до святых мест и увидев святой град Иерусалим, вознесшиеся умом, как будто нечто доброе сотворили, погубляют мзду труда своего, каков первый я. Многие же, достигнув Иерусалима, спешат назад, не видев многого, тогда как путь сей нельзя совершить скоро и нужно не торопиться, чтобы видеть все святые места". К этому присовокупляет Даниил, что сам он пребыл в Иерусалиме 16 месяцев, имея местопребывание в метохии святого Саввы (ныне Архангельский монастырь), и нашел там себе вожатая, старца святого и весьма книжного, который хорошо показал ему все святые места в Иерусалиме и во всей земле той и поводил до моря Тивериадского, и до Фавора, и до Назарета, и до Хеврона, и до Иордана.

Переходя затем к описанию своего путешествия, Даниил сначала изображает путь от Царьграда до Иерусалима, перечисляя встречающиеся на пути острова, города, церкви и другие достопримечательности; потом описывает самый Иерусалим и все святые места в нем; далее говорит о своих путешествиях из Иерусалима к Иордану,

Иерихону, в Вифлеем, в Галилею, к горе Фаворской и проч.; наконец, повествует о схождении святого света с небеси к Гробу Господню в Великую Субботу и о том, как он, Даниил, поставил на Гробе Господнем кандило, или лампаду, от всей Русской земли. Все сказания благочестивого игумена кратки и безыскусственны, показывают душу простую, верующую, проникнутую смирением и любовию к Богу и Его святым. Для примера приведем два-три отрывка. Вот как описывает Даниил приближение путников к Иерусалиму и вход в него: "Святой град Иерусалим находится в долине; вокруг него высокие каменные горы, так что нужно приблизиться к городу, чтобы его увидеть. Прежде всего виден дом Давидов, потом чрез несколько шагов вперед можно видеть Елеонскую гору и церковь Святая Святых, наконец, открывается и весь город. Есть там близ пути ровная гора на расстоянии одной версты от Иерусалима, и на той горе путники слезают с своих коней и издали поклоняются храму святого Воскресения. Тогда великая бывает радость всякому христианину, узревшему святой град. Никто не может не прослезиться, увидев землю желанную и святые места, где Христос Бог походил ради нашего спасения. И идут пешие к святому граду Иерусалиму с радостию великою. Есть тут церковь святого первомученика Стефана близ пути на левой стороне, где побиен был камнями святой Стефан и где находится гроб его. Тут же - плоская каменная гора, рассевшаяся во время Распятия Христова и называемая ад. Потом все люди с великою радостию входят в Иерусалим воротами, находящимися близ дома Давидова, ворота те зовутся Вениаминовыми. По вступлении в Иерусалим открывается путь чрез весь город, направо к Святая Святых, а налево к святому Воскресению, где находится Гроб Господень". Описывая Иордан, наш путешественник замечает: "Сподобил меня Бог трижды быть на Иордане. Был я там и в самый праздник Водокрещения со всею дружиною моею и видел благодать Божию, сходившую на воды Иорданские. Тогда приходит к реке бесчисленное множество народа со свечами, и всю ночь бывает пение изрядное при горении бесчисленного множества свеч. В полночь совершается освящение воды - тогда Дух Святой сходит на воды Иорданские. Люди достойные ясно видят это схождение Святого Духа, а все не видят, но только всяк тогда ощущает в сердце радость и веселие. Когда погрузят честный крест и запоют: Во Иордане крещающуся Ти, Господи, тогда все присутствующие бросаются в воды Иордана". Или послушаем, как повествует Даниил о постановлении им лампады на Гробе Господнем от лица Русской земли: "В Великую Пятницу, в первом часу дня пошел я, худой и недостойный, к князю Балдуину и поклонился ему до земли. Увидев меня, он подозвал меня к себе с любовию и сказал: "Чего хочешь, игумене русский?" Он знал меня хорошо и очень любил, потому что он был человек добрый и смиренный и нимало не гордился. Я отвечал ему: "Княже мой и господине! Молю тебя ради Бога и ради князей русских, я хотел бы поставить лампаду свою на святом Гробе Господнем от всей Русской земли, и за всех князей наших, и за всех христиан Русской земли". Князь с радостию повелел мне поставить лампаду и послал со мною своего лучшего слугу к иконому храма святого Воскресения и к ключарю Гроба Господня. Оба они велели мне принести кандило мое с маслом. Поклонившись им, я пошел на торжище с великою радостию, купил большую стеклянную лампаду, налил в нее чистого деревянного масла без примеси воды и уже вечером принес к Гробу Господню, где застал одного только ключаря. Он отпер мне двери к Гробу Господню, велел разуться и босого ввел меня одного ко Гробу Господню. Здесь велел мне поставить лампаду мою моими грешными руками в ногах, а в головах стояла лампада греческая, а на персях Гроба стояла от всех монастырей, а на средине поставил я, грешный, русскую лампаду. Благодатию же Божиею все те три лампады зажглись сами собою, а фряжские лампады, висевшие вверху, не возгорелись ни одна. Поставив лампаду мою на святом Гробе Господа нашего Иисуса Христа, я поклонился честному Гробу тому и, облобызав с любовию и со слезами святое место, где лежало пречистое Тело Господа Иисуса, вышел из Гроба с великою радостию..."

Нельзя, наконец, не остановиться на послесловии, которым оканчивает Даниил свою книгу, так оно простосердечно и трогательно: "Я ходил туда (в Иерусалим), - говорит он, - в княжение русского великого князя Святополка Изяславича, внука Ярослава Владимировича киевского. Бог свидетель и святой Гроб Господень, что во всех тех святых местах я не забыл князей русских, и княгинь их, и детей их, не забыл ни епископов, ни игуменов, ни бояр, ни детей моих духовных, ни всех христиан, но везде поминал их. Благодарю благого Бога за то, что Он сподобилменя, худого, записать имена князей русских в лавре святого Саввы, где они и ныне поминаются на ектений. Эти имена: Михаил - Святополк, Василий - Владимир, Давид Всеславич, Михаил - Олег, Панкратий - Ярослав Святославич, Андрей - Мстислав Всеволодович, Борис Всеславич, Глеб Минский. Только я припомнил имен и все то вписал у Гроба Господня, кроме вообще князей и бояр русских. Во всех святых местах я отслужил 90 литургий за князей, и за бояр, и за детей моих духовных, и за всех христиан, живых и мертвых. Да будет же всякому, кто прочтет это писание мое с верою и любовию, благословение от Бога, и от святого Гроба, и от всех святых мест и да приимет таковой мзду от Бога наравне с ходившими до святого града Иерусалима и видевшими святые места сии: блаженны не видевшие и веровавшие; верою вошел Авраам в землю обетованную - поистине вера равна добрым делам. Но Бога ради братие, и отцы, и господие мои, не зазрите моему худоумию и моей грубости, и да не будет в похулении писание сие не ради меня, грубого, но ради святых мест. Читайте его с любовию, да приимете мзду от Господа Бога и Спаса нашего Иисуса Христа, и Бог мира да будет со всеми вами".

После игумена Даниила остается упомянуть еще об одном русском писателе первой половины XII в., иеродиаконе и доместике Антониева Новгородского монастыря Кирике, который в 1137 г., будучи 26 лет, составил небольшое сочинение касательно хронологии и пасхалии, сохранившееся до настоящего времени.

Кроме сочинений, принадлежащих известным нашим писателям рассматриваемого нами периода, встречаются или только упоминаются в рукописях еще некоторые сочинения русских писателей того времени, неизвестных по имени. Таково описание жизни и чудес святого Николая, Мирликийского чудотворца, начинающееся словами: "Во дни прежняя благоволи Бог взыскати писанья от пророк", и разделенное на 40 глав. В главе 33-й автор описывает одно чудо святого Николая, совершившееся в Царьграде при патриархе Михаиле Керулларии (1043 - 1059), когда сам автор находился в Царьграде; в главе 34-й рассказывает о другом чуде того же угодника, бывшем при императоре Константине - или Мономахе (1042 - 1055), или Дуке (1059 - 1067); наконец, в 40-й главе повествует о событии киевском - о спасении святым Николаем младенца, упавшего в Днепр, которое случилось к концу XI в. Таково же Слово на перенесение честных мощей святого Николая из Мир Ликийских в город Бар, начинающееся словами: "Присно убо должны есмы, братие, праздникы Божия, творяще, дръжати!" Здесь сочинитель прямо говорит, что это чудесное перенесение последовало "в нынешняя времена, в нашу память, наши дни-лета, в тысящное лето и 95 от воплощениа самаго Бога, при цари гречестем и самодръжци Констянтина града Алексеи Комнине и патриарсе его Николе, а в лето рускых наших князей, христолюбиваго и великаго князя нашего Всеволода в Киеве и благороднаго сына его Володимера в Чернигове". Потом излагает самую историю перенесения мощей святого Николая, подробно исчисляет совершенные им при перенесении чудеса, повествует о новой церкви, в честь его устроенной, куда поставлены были его святые мощи, и о новом в честь его празднестве. Это русское сочинение несомненно относится к концу XI или к самому началу XII столетия. Таково, наконец, житие преподобного Антония Киево-Печерского, составленное неизвестным в XI в. и существовавшее еще в XIII столетии, но, к сожалению, до нас не дошедшее; в нем заключались, кроме драгоценных сказаний о самом Антонии, и "вся жития" других печерских подвижников, "аще и вкратце речена". Потеря для нашей церковной истории невознаградимая!

II

Между тем как русские, едва ознакомившиеся со святою верою и просвещением из Греции, испытывали себя почти во всех родах духовной словесности, бывшие у нас в то время первосвятители-греки составляли писания преимущественно в двух родах - полемическом и каноническом. Первый род сочинений был тогда господствующим на всем Востоке по обстоятельствам времени: блюстители православия чувствовали нужду обличать заблуждения латынян, окончательно отторгшихся в половине XI в. от Вселенской Церкви и употреблявших все средства к совращению православных. Последний род сочинений казался необходимым собственно по обстоятельствам юной Русской Церкви, в которой еще многое надлежало благоустроить и, вообще, открывалось много новых случаев к частнейшему применению общих законов церковных. К писателям того и другого рода принадлежали наши тогдашние митрополиты: Георгий (ок. 1062 - 1077), Иоанн II (ок. 1077 - 1088) и Никифор (1104-1121).

Митрополит Георгий оставил после себя какое-то писание каноническое, которое еще существовало в XII в., но это писание до нас не дошло. Другое сочинение его против латынян до настоящего времени скрывалось в неизвестности, но недавно найдено нами в рукописном сборнике конца XV или начала XVI в. под заглавием "Георгия, митрополита Киевскаго, стязанье с латаною, вин числом 70" . Георгием у нас назывался один только митрополит - современник преподобного Феодосия Печерского. И в самом содержании означенного сочинения не только нет ничего противного тому времени, напротив, что весьма замечательно, некоторые обвинения против латынян выражены почти теми же самыми словами, какими и в подобном сочинении преподобного Феодосия. Не упоминаем уже о древности языка. Предположить, чтобы кто-либо у нас в XV или в XVI в. вздумал сделать подлог этого сочинения и приписать его митрополиту Георгию, нет никакого основания, если и появлялись у нас тогда подложные сочинения, то обыкновенно под именами знаменитейших отцов и учителей Церкви: Григория Богослова, Иоанна Златоуста и под., а не таких безвестных архипастырей, каков Георгий, ничем не отмеченный в летописи. Не надписано ли над сочинением по ошибке имя Георгия митрополита вместо имени митрополита Никифора, так как это сочинение имеет большое сходство с известным посланием последнего к великому князю Владимиру Мономаху? Но, с другой стороны, сочинение, усвояемое Георгию, имеет и отличия от послания Никифора: в первом делаются обращения прямо к латинам, в последнем - к великому князю Владимиру Мономаху; в первом изложено 27 обвинений против латинян, в последнем - только 20; в первом эти обвинения расположены совсем в другом порядке, нежели в последнем. Естественно могло быть, что митрополит Никифор, когда великий князь спросил его о вере латинской, воспользовался в своем ответе сочинением своего предшественника, выбрав оттуда то, что казалось более важным и справедливым, и присовокупив в начале и конце приличные обращения к князю. Особенным поводом к написанию сочинения против латинян мог послужить для митрополита Георгия известный в нашей истории случай, когда папа Григорий VII покушался обратить к своему исповеданию нашего великого князя Изяслава и даже послал к нему (в 1075 г.) свое послание.

"Стязанье с латиною" митрополита Георгия начинается словами: "Когда Великий Константин принял от Христа царство, и вера христианская с того времени начала более расти и распространяться всюду, и царство ветхого Рима преложилось в Константин град, тогда последовали седмь святых Вселенских Соборов. На эти седмь Соборов папы старого Рима или приходили сами, или присылали своих епископов, и святые Церкви имели между собою единство и общение, то же мыслили, то же проповедовали. Потом старым Римом и всею тою землею овладели немцы и спустя немного времени старые мужи правоверные, которые хранили закон Христов и правила святых апостолов и святых отцов, скончались. По смерти их люди молодые и неутвержденные увлеклись прелестию немецкою и впали в вины различные и многие, запрещенные и осужденные Божественным законом, и когда, несмотря на советы многих других Церквей, не захотели оставить творимого ими зла, то и отвержены были от нас. Евангелие их, как доброе и поклоняемое, почитается в великой Церкви, но почитается на обличение им и на суд, потому что не живут, как оно велит". Вслед за этим исчисляются самые заблуждения латинские, между которыми, как мы уже заметили о таком же сочинении преподобного Феодосия Печерского и должны заметить о некоторых других подобных сочинениях того времени, есть заблуждения важные и неважные, есть такие, которые действительно принадлежали всей Церкви Римской, и такие, которые могли относиться только к частным лицам или были разглашаемы против латинян не совсем верно. Остановимся на некоторых обвинениях более важных. "Латиняне, - говорит наш архипастырь, - служат на опресноках и едят их - это по-жидовски; Христос же не предал того и совершил Святые Тайны не на опресноках, а на хлебе совершенном и кислом... На святой литургии не совершают ни великого, ни малого выхода и службу творят не в алтаре, а во всей церкви три, четыре и пять раз в один день в той же церкви. В святом правиле: "Верую во единаго Бога..." сделали злое и неразумное приложение. Святые отцы написали: "И в Духа Святаго, Господа Животворящаго, иже от Отца исходящаго", а они (латыняне) от себя приложили: "Иже от Отца и от Сына". Это есть великое зловерие и ведет к Савелиевой ереси. Чрез такое приложение они низвращают веру святых отцов Первого и Второго Вселенских Соборов и слова Спасителя, Который сказал: Егда приидет Дух истины, Иже от Отца исходит. Той свидетельствует о Мне (Ин. 15. 26). Не сказал Христос: "Иже от нас исходит", значит, это приложение есть зловерие и великая ересь. Изменили слова святого апостола Павла: Мал квас все смешение квасит (1 Кор. 5. 6), а они говорят: "Мал квас все смешение тлит..." Возбраняют жениться дьякам, которые желают ставиться в попы и не поставляют в попы женатых вопреки правилам святых Соборов... Позволяют одному мужу жениться на двух родных сестрах, так как по смерти первой жены он может поять ее родную сестру. Позволяют епископам носить на руке перстень, епископам и попам ходить на войну и обагрять руки свои кровию, держать наложниц... Постятся в субботы... Едят удавленину и мертвечину... Чернецам епископы позволяют есть свиное сало и иные мяса... Не принимают святых и великих отцов наших и учителей (это обвинение могло относиться разве только к некоторым латинянам), как-то: Василия Великого, Григория Богослова и Иоанна Златоуста - и учения их не имеют по высоте и строгости добродетельного жития их. В святом крещении крестят в едино погружение, говоря: "Во имя Отца и Сына и Святаго Духа" (и это обвинение могло касаться только частных лиц)... Крещаемым сыплют соль в уста и называют их не по имени святого или святой, но как назовет мать. Не хотят поклоняться святым мощам, а некоторые из них не чтут и святых икон... Изображают иконы на мраморе и на помостах церковных не за тем, чтобы чтить их, а попирают их ногами не только простые люди, но и священники, и чернецы..." В заключение митрополит Георгий сильно вооружается против несправедливого упрека, какой делали латиняне нашим инокам за то, что они едят яйца и молоко, и показывает, что вкушение той и другой пищи не противно обетам иночества, между тем как римские монахи едят свиное сало вопреки правилам древней Церкви и чрез то утучняют свое тело и возбуждают в себе страсти.

От митрополита Иоанна II, которого современный летописец называет, с одной стороны, "добрым и кротким", а с другой, - "хитрым в книгах и ученьи", дошли до нас два послания: одно к папе Римскому, другое к черноризцу Иакову.

Первое послание, сохранившееся не только во многих славянских списках, но и в греческих и даже в латинском переводе несомненно принадлежит Иоанну II, потому что в греческих списках оно надписывается "От Иоанна, митрополита Русского, к Клименту, папе Римскому". А из всех наших митрополитов, носивших имя Иоанна, только двое - Иоанн II (1080 - 1088) и Иоанн III (1089) имели себе современником папу, или, точнее, антипапу Климента, который по настоянию немецкого короля Генриха IV, противодействовавшего Григорию VII Гильдебранду, избран был в папы на сейме в Бриксене (25 июля 1080 г.) из архиепископов Равеннских под именем Климента III и умер в 1110 г. после многолетнего сопротивления законным папам. Но митрополит Иоанн III, который, по летописи, был "некнижен, и умом прост, и просторек", не мог писать к папе Клименту III. Следовательно, остается приписать послание ученому и кроткому митрополиту Иоанну II. Случай к написанию послания подал сам Климент III: противоборствуя законным папам, не признаваемый в Риме, он хотел сблизиться с восточными иерархами, хвалил православную веру, желал соединения Церквей и прислал с такими известиями к нашему митрополиту своего епископа. Отсюда объясняется, почему наш первосвятитель вопреки духу того времени обращается в послании к Римскому первосвященнику с отверстою любовию, говорит с кротостию, называет его законным пастырем, нимало, однако ж, не колеблясь обличать самые заблуждения латынян. Достойно также замечания, что при изложении этих заблуждений Иоанн II не раз выражается: "Якоже слышахом", или: "Аще тако суть, аще воистину творимая вами, якоже слышахом", и тем показывает, что у нас тогда, как и на всем Востоке, судили о заблуждениях латинских преимущественно по слухам и потому могли говорить о них не всегда верно.

Обстоятельства всего дела довольно объясняются в начале послания. "Я узнал, - пишет наш первосвятитель к Римскому, - твою любовь о Господе, воистину человек Божий и достойный кафолического седалища и призвания, потому что, и находясь далеко от нашей худости и смирения, ты досягаешь даже до нас крилами своей любви, и приветствуешь нас законно и любезно, и молишься о нас в духе, и догматы нашей непорочной и православной веры приемлешь и почитаешь, как возвестил и подлинно изъяснил нам всечестной и добродетельный епископ твоего священства. Если же это так и такой дан нам от Бога архиерей, а не подобный тем, которые немного прежде сего архиерействовали противно истине и низвратили благочестие (разумеются, вероятно, предшественники Климента III, папы Лев IX и Григорий VII), то и я, худший из всех, приветствую твою священную главу, и мысленно лобызаю ее, и всегда желаю, да хранит тебя всегда свыше всесильная десница и да дарует всеблагий и милосердый Господь совершиться воссоединению между нами и вами. Не знаю, как возникли соблазны и преграды на Божественном пути, и крайне удивляюсь, как и почему даже доныне не последовало исправления. Не знаю, какой лукавый демон, какой завистливый враг истины и противник благочестия произвел все это и расторг нашу братскую любовь и единодушие всего христианского общества. Не вообще я это говорю, ибо мы знаем вас благодатию Божиею и во многом совершенно принимаем как христиан; но знаем также, что вы не во всем с нами согласны и в некоторых вещах от нас отделились. Вот смотрите, я покажу вам..." В следующем затем рассуждении нашего митрополита об отступлениях латинян различаются три части: в первой он говорит, что всеми христианами признаются седмь Вселенских Соборов как основания православной веры, и раскрывает, что на каждом из этих Соборов присутствовали и Римские первосвященники или сами лично, или чрез своих послов. Во второй исчисляет шесть более известных заблуждений латинян, именно: касательно поста в субботу, несоблюдения поста в первую неделю Великого поста, запрещения священникам жениться, запрещения священникам совершать таинство миропомазания, употребления опресноков в таинстве Евхаристии и прибавления к Символу: "И от Сына". В третьей, наконец, части по порядку показывает, что каждое из означенных шести заблуждений латинских несогласно с правилами Вселенских Соборов. Все доказательства митрополита основательны и справедливы. Заключение послания не менее достопримечательно, как и вступление. "Итак, прошу тебя, - говорит Иоанн II, - и умоляю, и припадаю к священным стопам твоим, чтобы вы отстали от всех этих заблуждений, особенно же от употребления опресноков и приложения к Символу, потому что первое опасно по отношению к таинству святого причащения, а последнее - по отношению к православной вере. Хотел я написать к тебе еще об удавленных и нечистых животных и о монахах, вкушающих мяса, но даст Бог, что все это и многое тому подобное вы исправите впоследствии. Ты же прости мне ради Господа, написавшему сие от великой любви. И если истинно, как мы слышали, совершаемое вами, то испытайте писания и вы увидите, что все такие вещи требуют исправления. Еще молю любовь твою о Господе прежде всего, если пожелаешь, написать к святейшему нашему патриарху Константинополя и к находящимся там святым митрополитам, которые имеют слово жизни, сияя в мире, как светила, и могут благодатию Божиею все таковое исследовать вместе с тобою и исправить; а потом, если будет тебе благоугодно, написать и худшему из всех - мне. Приветствую любовь твою о Господе я, Иоанн, недостойный митрополит Русский, и весь подвластный тебе клир и народ. Приветствуют вас также вместе с нами и все наши святые и боголюбезнейшие епископы, и игумены, а с ними и весь священный клир, и народ".

Другое послание Иоанна II известно только по рукописям славянским под заглавием "Иоанна, митрополита Русскаго, нареченнаго пророком Христа, написавшаго правило церковное от святых книг вкратце Иакову черноризцу" . Но так как это послание содержания канонического, то мы и рассмотрим его в ином месте, в отделе о церковном управлении.

Митрополиту Никифору усвояются по рукописям три послания против латинян: одно к великому князю Владимиру Мономаху, другое - к неизвестному князю, третье - к князю муромскому Ярославу Святославичу (1096 - 1129) - и два сочинения о посте церковном: изложенное в виде послания к тому же великому князю Мономаху и написанное в форме поучения ко всему духовенству и народу. Послание к великому князю Владимиру Мономаху о латинах написано по запросу князя. "Ты спрашивал нас, благородный княже, - пишет митрополит, - за что отлучены латиняне от святой, соборной и православной Церкви, и вот я, как обещался благородству твоему, поведаю тебе вины их". Затем святитель повторяет то самое, что мы читали в начале послания митрополита Георгия против латинян, и излагает вины, или заблуждения, латинян (числом 20), воспользовавшись, по всей вероятности, как нами уже замечено, сочинением этого своего предшественника, потому что говорит почти везде теми же словами, только по местам короче и в другом порядке. По исчислении вин Никифор снова обращается к великому князю, чего нет в послании Георгия: "Ты же, княже мой, прочитай послание сие не однажды, не дважды, а многократно, прочитай ты, пусть читают и сыны твои. Князьям, от Бога избранным и призванным к православной вере Его, должно хорошо знать учение Христово и твердое основание церковное, да послужат сами подпорами для святой Церкви в назидание и наставление порученным им от Бога людям. Один Бог царствует на небесах, а вам с помощию Его определено царствовать здесь - на земли в роды и роды. И так как вы избраны от Бога и возлюблены Им и сами возлюбили Его, то разумейте и испытывайте слова Его, чтобы и по отшествии из сего тленного мира соцарствовать вам с Ним на небесах, как веруем и надеемся, молитвами святой Богородицы и всех святых".

Другое послание митрополита Никифора о латинах к неизвестному князю начинается словами: "Так как в судах у тебя (т. е. в твоем владении), чадо блаженное и сын света, есть земля Лядская (Польская) и живущие на ней служат на оплатках и приняли латинское учение, то я извещаю тебя, по какой причине отступили они от святой, соборной, апостольской Церкви". Из этих слов можно догадываться, что послание написано, вероятно, к князю волынскому, потому что у него только во владении была земля Лядская, находились Червенские города, взятые некогда у Польши, и были живущие, которые служили на оплатках, - многие поляки, выведенные великим князем Ярославом из Польши и расселенные по реке Роси. Видно также, что митрополит подвигся написать это послание единственно по сознанию своего пастырского долга, заботясь предохранить своих духовных чад от влияний латинства. Настоящее послание Никифора совершенно отлично от подобного послания его к Владимиру Мономаху, потому что, хотя излагает некоторые и те же предметы, но вместе излагает некоторые другие и раскрывает первые в ином виде, в ином порядке. В составе послания после небольшого вступления, из которого мы привели только начало, можно различать две главные части.

В первой кратко исчисляются одно за другим разные отступления латинян, каковы: прибавление к Символу и от Сына, совершение Евхаристии на опресноках, обычай епископов ходить на войну, пост в субботу, безженство священников и под. В числе этих отступлений упоминаются некоторые новые, какие не упоминались в прежних наших подобного рода сочинениях. Например, говорится: "А вот иное зло: если случится в субботу, или в среду, или в пятницу Рождество Христово, или Богоявление, или другой Господский праздник, они (латиняне) поста не разрешают, но как будто бы сетуют, когда с ними находится Жених". Или: "Они говорят, что не должно иным языком хвалить Бога, а только тремя - еврейским, еллинским и римским. В этом они заблуждают: Христос умер за всех, и пророки научают всех. Давид говорит: Вей языцы восплещите руками (Пс. 46. 2); ecu языцы приидут и поклонятся пред Тобою, Господи (Пс. 85. 9); всякое дыхание да хвалит Господа (Пс. 108. 6). Значит, всяким языком должно хвалить Господа, ни одного народа Господь не отстраняет от прославления Его и от пения Ему". Первая часть оканчивается следующим замечанием: "Вот почему не приемлет их (латинян) святая соборная Церковь в единение и общение, но, как член гнилой и неисцельный, отрезала от себя и отвергла. Нам же, православным христианам, не должно с ними ни есть, ни пить, ни приветствовать их. А если случится по нужде православным есть с ними: надобно поставить им трапезу особо и подавать пищу в их сосудах. Они, хотя исповедуют Христа, но нехорошо поступают. А Христос сказал: Не всяк глаголяй Ми: Господи, Господи, внидет в Царствие Небесное, но творяй волю Отца Моего, Иже есть на небесех..." (Мф. 7. 21).

Всю вторую часть митрополит исключительно посвящает одному предмету - учению об Евхаристии и раскрывает, что латиняне уклонились от истины, совершая это таинство на опресноках и на одном вине без примеси воды. Неправость первого нововведения он доказывает тем, что а) употребление опресноков заповедано было в Ветхом Завете во дни пасхи, а не заповедано в Новом Законе - евангельском; б) Христос, по свидетельству евангелистов, при установлении таинства Евхаристии благословил, преломил и преподал ученика своим хлеб - артод, говоря: Приимите, ядите, cue есть Тело Мое (Лк. 14. 22), следовательно, хлеб квасной, а не опреснок; в) все мы, по выражению святого Павла, едино тело есмы мнози, яко от единого хлеба причащаемся (1 Кор. 10. 17), - от хлеба - артоса, т. е. квасного, а не от опресноков; г) Господь преподает в Евхаристии, без сомнения, живое Тело Свое: Аз семь, - сказал Он, - хлеб животный (Ин. 6. 35), - таким и представляется хлеб квасной, поднявшийся, созревший, как бы оживленный, а опреснок есть что-то мертвое, бездушное, сухое; д) Господь установил таинство Евхаристии в 13-й день марта, когда иудеи еще не могли употреблять опресноков, ибо по закону пасха иудейская начиналась с вечера 14 марта, а праздник опресночный, когда надлежало употреблять опресноки, начинался уже с 15 марта, следовательно, Господь установил таинство Евхаристии на хлебе квасном, а не на опресноках; е) три тысячи христиан, обратившиеся после первой проповеди апостола Петра, бяху, по свидетельству евангелиста Луки, терпяще во учении апостол, и во общении, и преломлении хлеба (Деян. 2. 42) - хлеба, или артоса, следовательно, квасного, а не опресночного... и проч. Против обычая латинян совершать Евхаристию на одном вине без воды наш митрополит замечает: а) из ребра Спасителя на кресте истекла вместе Кровь и вода, "службу тайную нам являя"; б) Иаков, брат Господень, потом святые Василий Великий и Иоанн Златоуст, передавшие нам Божественную службу в письмени, заповедали совершать ее на вине, смешанном с водою; в) Собор Карфагенский постановил: "В святилище да не приносится ничего, кроме Тела и Крови Господни, якоже и сам Господь предал, т. е. кроме хлеба и вина, водою растворенного" (правило 46). Надобно сказать, что первая часть рассмотренного нами сочинения имеет большое сходство с другим сочинением неизвестного, издревле встречающимся в наших Кормчих под заглавием "О фрязех и о прочих латинах", одно из них, очевидно, составлено на основании другого, хотя какое именно, сказать не можем.

Послание митрополита Никифора к Ярославу Святославичу, князю муромскому, почти буквально сходно с посланием того же автора к неизвестному князю, только что нами разобранным, за исключением весьма немногих и небольших разностей. Первая разность встречается в приступе, в котором странно соединены два приступа: один - из послания митрополита Никифора к великому князю Владимиру Мономаху, другой - из послания его же к неизвестному князю. Представим сполна этот сложный приступ с обозначением, что откуда заимствовано: "Вопрошал еси был нас, градный княже, како отвержени быша латына от святыя, сборныа, правоверныа, апостольскыа Церкви, отступиша: и се, якоже обещався благородству твоему, поведаю ти о них" (это из послания к Владимиру Мономаху). "Понеже, чадо блажене и сыну света, земля Ляскаа в суседах у тебе есть, живущий же на ней суть оплатки служащей, латинское приали учение, добре рекох" (это из послания к неизвестному князю, но только не могло иметь прямого приложения к князю муромскому, у которого ни во владениях, ни в соседстве не было никакой Ляшской, т. е. Польской, земли и приявших латинское учение). "Изначала бо преже век ветхый Рим с Костянтином градом единомудрьствовше и пять патриаршеств, иже держаша весь мир в вере" (из того же послания с самою небольшою переменою). "Понеже Великий Костянтин приим царство и крести е и поча рости, и приложися римьское царство ветхаго Рима в Костянтин град" (из послания к Владимиру Мономаху). "На седми святых всея Вселенскыа Соборех вкупе бяху, якоже папа Римский, и патриарх Костянтина града, и патриарх Александрьский, и патриарх Иерусалимьский, и учения и предания святых апостол сохраняху вкупе лета многа" (из послания к неизвестному князю). "Да 7 Сбор бысть; на 7-мь Зборы плнежеве (папежеве) стараго Рима, еже бы то чину, любо сам идяше, любо своа епископы приставляше: и единьство и совокупление имеаху святыа Церкви, то же глаголющи и то же мысляще. Потом же прияша старого Рима немци, и покорени быша римляне, иже латина наричутся, от уандил, иже и нарицаются немци, и устремишася на ины обычаи паче церковных, яже суть се" (из послания к Владимиру Мономаху и несколько слов из послания к неизвестному князю). Потом во всей первой части послания, где кратко исчисляются заблуждения латинян, находится только одна существенная разность. В послании к неизвестному князю говорится: "Ти (латиняне) от среды первой недели (до) Пасхи Евангелиа не чтут", а в послании к князю муромскому Ярославу вместо этого читается: "Ти от среды первой недели до Пасхи аллилуиа не поют". Наконец, во второй части послания к князю муромскому стоят несколько строк, которых нет в послании к неизвестному князю и в которых, собственно, оканчивается обличение латинян за их обычай совершать Евхаристию на опресноках и начинается обличение их обычая совершать то же таинство на одном вине без воды; но эти строки, без всякого сомнения, только пропущены по оплошности писца в известном нам списке послания Никифора к неизвестному князю, в чем легко убедиться из чтения послания. Как же объяснить такое сходство посланий митрополита Никифора к различным князьям, хотя об одном и том же предмете? Оно очень естественно. Написав послание к одному князю о заблуждениях латинян, митрополит мог то же самое послание с некоторыми переменами отправить, когда находил нужным, и к другому, и к третьему, и ко многим князьям русским.

Лучшее сочинение митрополита Никифора и вообще одно из лучших произведений нашей древней словесности есть послание его к великому князю Владимиру Мономаху о посте и воздержании чувств. Тут виден и сам достойный первосвятитель с его умом, образованием, с пастырским дерзновением и ревностию к своему долгу; виден и достойнейший князь с его высокими качествами человека-христианина. Послание написано по случаю Великого поста, когда, замечает митрополит, устав церковный и правило заповедовали говорить нечто полезное и князьям. Почему первое слово в послании, как и естественно было, - слово о посте. "Благословен Бог, - начинает святитель, - и благословенно святое имя славы Его, благословенный и прославленный мой княже! По многой благодати своей и человеколюбию Он сподобил нас достигнуть настоящих пречистых дней святого поста, которые узаконил как строитель нашего спасения, для очищения наших душ, когда постился и Сам в показание своего вочеловечения сорок дней не потому, чтобы имел нужду в посте, но чтобы явить нам образ поста. Если бы первый Адам, праотец наш, постился от древа разумного и сохранил заповедь Владыки, тогда второй Адам, Христос Бог наш, не требовал бы поста. Но вследствие преступления первого Адама, не соблюдшего поста, постился Он, да разрушит преслушание. Принесем же благодарение и поклонение Владыке, постившемуся, и узаконившему для нас пост, и даровавшему нам былие душевного здравия! Двойственно наше бытие: разумное и неразумное, духовное и телесное. Разумное и духовное есть нечто Божественное, и чудное, и подобно бесплотному естеству, а неразумное страстно и сластолюбиво. Оттого в нас постоянная брань: плоть противится духу, и дух плоти. И поистине нужен нам пост: он укрощает телесные страсти, обуздывает противные стремления и покоряет плоть духу... От этого же первого блага происходят в нас все прочие. Видишь ли, княже мой, благоверный и кроткий, как пост есть основание добродетели? Потому-то он, как солнце, сияет во всем мире; все языки совершают пост ради преступления праотца, одни в то время, другие в другое, одни более, другие менее. Но силы поста, как неразумные, не разумевают, и суетен их пост и непотребен. Только люди Христовы, язык святой, царское священие, ведают силу поста и, живя в правоверии, благословляют Бога, вразумившего их, да не смятутся и не будут поглощены от древнего врага, не хотящего нашего спасения. И многое еще имел бы я сказать в похвалу поста, если бы писал к кому-либо другому. А так как слово мое к тебе, доблестная глава наша и всей земли христолюбивой, - к тебе, которого Бог издалече проразумел и предопределил, которого от утробы матерней освятил и помазал, смесив от царской и княжеской крови, которого благочестие воспитало, и пост воздоил, и святая купель Христова измлада очистила, то излишне беседовать к тебе о посте, а еще более о непитии вина или пива во время поста. Кто не знает, что ты соблюдаешь все это? Знают даже крайние невежды и бесчувственные, и все видят и чудятся, вместо же поучения о посте, чтобы исполнить устав церковный, мы изложим твоему благоверию нечто иное и скажем о самом источнике, из которого проистекают в людях всякое добро и всякое зло, смотря потому, как пользуются они источником, правильно или неправильно".

После такого вступления в послание, заимствованного от обстоятельств времени и свойств лица, к которому послание писано, митрополит довольно подробно рассматривает избранный предмет с двух сторон: то излагает общие мысли, откуда и как происходят добро и зло, совершаемые в людях; то прилагает эти общие мысли к великому князю, испытывает его дела и преподает ему приличные наставления.

"Ведай, благоверный княже, - говорит святитель (постараемся представить мысли его с возможною краткостию), - что душа наша создана дуновением Божиим и по образу Божию. В ней три части, или силы: разум (словесное), чувство (яростное) и воля (желанное). Разум выше других: им-то мы отличаемся от животных, им познаем небо и прочие творения, им, при правильном его употреблении, восходим к разумению самого Бога. И вот Авраам, незнакомый с звездословием, познал чрез рассматривание неба Творца и веровал в Него; Енох угодил Богу и преложися; Моисей видел задняя Божия и чрез то возшел к уразумению Зиждителя. Таково правильное употребление разума! Но есть и неправильное: разумен и Денница - ангел, ныне дьявол, но, низвратив свой разум, возмечтав быть равным Богу, пал с чином своим; разумны и еллины, но, не соблюдши разума, дошли до идолопоклонства. Вторая сила - чувство - выражается в ревности по Боге и в неприязни к врагам Божиим; при неправильном же употреблении обнаруживается злобою, завистию и под. И вот, Каин злоупотребил чувством и по зависти убил брата своего Авеля; а Моисей, Финеес и Илия ревновали по Боге, когда первый убил египтянина, второй - иноплеменницу, согрешившую с израильтянином, третий - жрецов Вааловых. Убивают и разбойники, но убивают по злобе и своекорыстию. Третья сила - воля, - при добром употреблении ее, человек постоянно имеет желание к Богу, забывая о всем прочем; ждет просвещения от Него, наслаждается веселием в самых злостраданиях ради Бога, - от сего веселия произрастает семя жизни, бывают чудотворения, пророчества, и человек мало-помалу приближается к Богу и еще на земле становится живым образом и подобием Его.

Ты узнал теперь, человеколюбивый и кроткий князь, три силы души. Узнай же и слуг ее, чрез которых она действует. Душа находится в голове, имея ум, как светлое око, в себе и наполняя своею силою все тело. Как ты, князь, сидя на своем престоле, действуешь чрез воевод и слуг по всей твоей стране, а сам ты господин и князь, так и душа действует по всему телу чрез пять слуг своих, т. е. чрез пять чувств: зрение, слух, обоняние, вкус и осязание. Зрение чувственное верно: что видим мы при здравом уме, то видим верно; но слух иногда передает истину, а иногда ложь. Потому, что сами видим, тому можно верить, а что слышим от других, то надобно принимать с великим испытанием и судом и тогда давать ответ. Об обонянии, которое должно отвращаться благоухания, что сказать такому князю, который больше спит на земле, мало сидит дома, чуждается светлых одежд, и, ходя по лесам, носит убогую одежду, и только по нужде облачается в княжескую ризу во граде - ради власти? Также - о вкусе, услаждающемся пищею и питием. Мы знаем, что для других ты приготовляешь светлые обеды по-княжески, а сам служишь и, когда гости пресыщаются за столом, ты ограничиваешься малым вкушением и малою водою. Что касается до осязания, которое обыкновенно простирается на имения, я знаю, что, с тех пор как утвердился в тебе разум, ты постоянно благотворишь всем, не собираешь сокровищ, ни злата, ни серебра, а раздаешь все обеими руками, и между тем сокровищница твоя, по благодати Божией, не оскудевает и не истощается...

Зачем же я простер слово свое и так долго говорил? Да разумеешь, княже мой, что я болю о тебе. И, как телесные врачи, если любят больного, бодрствуют над ним и стараются найти первую причину недуга, так и я поступил: искал первой причины и, рассмотрев тебя по душевным силам, нашел ее. По разуму я нашел тебя благоверным, благодатию Божиею, и не уклоняющимся от правой веры. По чувству - ревнующим о Боге до сего дня, и молю Бога, да соблюдет тебя таковым навсегда, если не допустишь войти волку в стадо Христово и не дашь насадить терния в винограде Божием (разумеются, вероятно, покушения латинян), но сохранишь древнее предание своих отцов... По воле нельзя счесть за малое то, что уже совершил ты в твоем возрасте. Испытав тебя по пяти чувствам, я обретаю тебя по зрению непреткновенным, также по третьему чувству, обонянию, по четвертому и пятому. О втором же чувстве, т. е. слухе, не знаю, княже мой, что сказать тебе; а кажется мне, что так как сам ты не можешь все видеть своими очами, то служащие тебе орудиями иногда представляют тебе донесения ко вреду души твоей и чрез отверстый слух твой входит в тебя стрела. Подумай об этом со вниманием, княже мой, и помысли об изгнанных тобою и осужденных; вспомни о всех, кто на кого донес и кто кого оклеветал, и сам рассуди о всех и прости, да получишь прощение от Бога... Не огорчись, княже мой, словом моим и не подумай, чтобы пришел ко мне кто-либо, опечаленный тобою, и потому я написал тебе. Нет, я просто написал тебе в напоминание, ибо великие власти имеют нужду и в частом напоминании! Я осмелился написать тебе потому, что устав церковный и правило требуют в настоящее время говорить нечто полезное и князьям. Знаем, что мы сами грешники и немощны, а думаем врачевать других; но слово Божие, сущее в нас, здраво и цело. Оно-то учит, и учимым должно искушать его и принимать от него исцеление..."

Послание оканчивается кратким заключением: "Наконец, скажу тебе еще одно, христолюбивый княже мой, - помни третий псалом первого часа, именно сотый, и со вниманием пой его: Милость и. суд воспою Тебе, Господи, и проч. В нем верное изображение, каков должен быть царь и князь. Если ты будешь испытывать и соблюдать то, о чем говорится в этом псалме, он просветит еще более умные очи твои, отвратит от них всякую суету, освятит твой слух, очистит сердце, исправит стопы, предохранит ноги твои от поползновения и сподобит тебя достигнуть праздника Воскресения Господня в радости телесной, в здравии и веселии духовном. И воссияет тебе свет, сияющий праведникам, и на много лет останешься неосужденным и неповинным. А потом от царства дольнего вознесешься в горнее, где - истинная Пасха и истинный праздник".

"Поучение митрополита русского Никифора в неделю сыропустную в церкви, ко игуменом, и ко всему иерейскому и диаконскому чину, и к мирским людем" прежде всего замечательно по своему началу, которое показывает, что митрополит-грек по незнанию русского языка не произносил сам поучений к народу, а только писал их и, вероятно, в переводе поручал произносить другим. Вот это начало: "Много поучений, о любимицы мои и возлюбленные чада о Христе, мне надлежало бы предлагать вам языком моим, чтобы водою его напоить добрую и плодоносную землю, разумею души ваши. Но не дан мне дар языков, о котором свидетельствует Божественный Павел и посредством которого я мог бы творить порученное мне, оттого я стою посреди вас безгласен и совершенно безмолвен. А так как ныне потребно поучение по случаю наступающих дней святого Великого поста, то я рассудил предложить вам поучение чрез писание". В самом Поучении первосвятитель внушает своим слушателям встретить и провождать наступающие дни поста с духовною радостию и веселием, а печалиться только о грехах, показывает необходимость поста и покаяния для очищения грехов, излагает условия и свойства истинного поста и покаяния и возбуждает всех к подвигам: "Приимем наступающие дни с радостию и вместе с пророком возопием: Приидите, возрадуемся Господеви, воскликнем Богу Спасителю нашему, предварим лице Его во исповедании... (Пс. 94. 1, 2). Никто да не будет лишен доброго пения, никто да не будет дряхл, но все будем тихи и светлы, о грехах только будь печален. Пусть никто не думает без сокрушения очистить свои грехи и без поста омыть свои скверны. Очистил тебя Христос крещением и омыл твои скверны, а ты опять осквернился грехами? Прослезись же, восплачи горько, воздохни; потерпи на земле всякое страдание, бдение, неядение; покажи крепкую молитву и милостыню к нищим; отпусти должникам долги; а если это невозможно, то отпусти, по крайней мере, большой рост, который, подобно змию, снедает убогих. Если же ты постишься и между тем с брата берешь рост, нет тебе никакой пользы. Ты считаешь себя постящимся, а вкушаешь мясо - не мясо овцы или других животных, но плоть брата твоего, закалая его злым ножом лихоимания, неправедной мзды, тяжкого роста. Смирись пред лицом Бога, смирившегося ради тебя даже до зрака рабия. Прости обиды всем, оскорбившим тебя, да простятся и тебе грехи твои и да будет чиста твоя молитва... Потрудимся, да прославимся, да увенчаемся; дела приносят венцы, как и Господь сказал: В терпении вашем стяжите души ваша (Лк. 21. 19). Потерпим и сохраним налагаемые на нас от духовных отцов епитимий... Не устыдимся объявить грехи наши, чтобы не остаться нам неисцеленными, чтобы вместо срама временного не подвергнуться вечному осуждению и посрамлению пред избранными ангелами Божиими и всеми людьми... Умолим Судию прежде, нежели Он осудит нас... Отложим дела тьмы и облечемся во оружие света, отгоняя всякую злобу от душ наших и насаждая в них всякую добродетель..." Вслед за этим проповедник, прерывая общие наставления, обращается к частному пороку, тогда господствовавшему, - к пьянству и продолжает: "Не могу здесь оставить без зазрения некоторых, которые, не внимая Божественному учению христопроповедника апостола, дерзают утверждать, будто не творят никакого зла чрез свое пьянство... Послушайте апостола, называющего пьянство матерью всякой злобы, всякой нечистоты и блуда, а ты говоришь, якобы нимало не согрешаешь, предаваясь пьянству? Пьянство есть вольный бес, пьянство есть дщерь дьявола, пьянство есть смерть уму... Все это сказал я не для того, чтобы посрамить своих, - да не будет! - я их от души люблю; но чтобы отогнать от них на постное время такое зло, каково пьянство". В заключение Слова святитель восклицает: "Се ныне, возлюбленные, время благоприятное! Се ныне день спасения! Пришла весна душ наших! Ныне бесы боятся; ныне князь мира сего, видя нас, гневается и скрежещет зубами; ныне ангельские силы радуются, ныне апостолы и все лики праведников веселятся; скажу более - и сам Бог радуется о нашем покаянии, не хотя нашей смерти, но ожидая обращения. Посему умоляю вас, станем единодушно все на брань против врага, силою Святого Духа, и облечемся во вся оружия Божия, как наставляет Божественный Павел... (Еф. 6. 10 - 17). Если облечемся в эти оружия и ополчимся против врага, то посечем его мечом духовным и, одержав победу, получим чистый покой, достигнем светлого дня истинной Пасхи, неосужденно причастимся Честного Тела и Крови Господней в настоящей жизни, а в будущей насладимся вечных благ и созерцания Святой и богоначальной Троицы, в трех Лицах воспеваемой и во едином Божестве поклоняемой, Которой подобает всякая слава, честь и поклонение, ныне и присно и во веки веков".

III

Доселе мы рассматривали сочинения, появившиеся собственно в Русской Церкви, написанные русскими пастырями и другими духовными лицами в продолжение 2-й половины XI и 1-й - XII столетия. Но наибольшая часть словесных произведений, существовавших у нас в то время и служивших богатою пищею как для умственного, так и для нравственного образования народа, были произведения иноземные, переведенные на язык славянский, или отчасти и оригинальные славянские, только принесенные к нам от соплеменников южных. Разумеем книги Священного Писания, Ветхого и Нового Завета, жития святых, творения святых отцов и учителей Церкви и других церковных писателей. Об одних из этих произведений сохранились только краткие свидетельства; другие дошли до нас в живых памятниках письменности того времени; третьи - по крайней мере в позднейших списках.

Преподобный Нестор, рассуждая о пользе чтения книг, между прочим пишет: "Аще поищеши в книгах мудрости прилежно, то обрящеши великую пользу души своей; иже бо книги часто чтет, то беседует с Богом или с святыми мужи; почитая пророческыя беседы, и евангельская учения и апостольская, житья святых отец, восприемлет душа велику пользу". Этим предполагается, что у нас существовали тогда на родном языке как книги Священного Писания, Ветхого и Нового Завета, так и жития святых. И действительно, многочисленные тексты, приводимые почти из всех книг библейских самим Нестором и другими тогдашними нашими писателями: митрополитом Иларионом, преподобным Феодосием, черноризцем Иаковом и игуменом Даниилом - достаточно ручаются за справедливость первого предположения. Припомним также рассказ черноризца Поликарпа о преподобном Никите затворнике, подвизавшемся в Киево-Печерском монастыре прежде 1096 г. и подвергшемся тяжкому искушению: "Не можаше никтоже стязатися с ним книгами Ветхаго Завета; весь бо изуст умеаше: Бытие, Исход, Левгиты, Числа, Судии, Царства и вся Пророчества по чину, и вся книги жидовьскиа сведаше добре; Евангелия же и Апостола, яже в благодати преданныя нам святыя книги на утверждение наше и исправление, сих николиже въсхоте видети, ни слышати, ни почитати". Равным образом о житиях святых ясно упоминает преподобный Феодосии в одном из своих поучений, когда, обличая братию, говорит: "Жития бо святых почитаюше и от тех затыкающе уши своя, яко не слышати мужества их". А преподобный Нестор в Сказании о святых мучениках Борисе и Глебе показывает свое знакомство с житиями Плакиды и Романа Сладкопевца; в житии преподобного Феодосия ссылается на Патерик Скитский и делает намеки на жития великих подвижников древней Церкви: Антония, Феодосия, Саввы и Евфимия; наконец, в летописи приводит слово в слово места из славянского жития святого Мефодия Моравского, которое составлено было одним из ближайших его учеников. Что касается до писаний отеческих, то на существование их у нас в славянском переводе указывает свидетельство Нестора о преподобном Феодосии Печерском, как он, если сам не поучал братии в церкви, повелевал великому Никону или Стефану доместику, "от книг почитающе, поучение творити братии". Эти поучения, записанные в книгах и торжественно читавшиеся в церкви для наставления иноков, были, без сомнения, достоуважаемые поучения древних отцов и учителей Церкви, а не каких-либо писателей малоизвестных и преимущественно аскетические. В числе их, всего вероятнее, находились огласительные поучения к монахам преподобного Феодора Студита, которые, как мы заметили прежде, имели такое осязательное влияние на подобные поучения преподобного Феодосия Печерского. Сам преподобный Нестор ссылается на одно из отеческих творений, усвояемое святому Мефодию, епископу Патарскому, жившему в III в. А черноризец Иаков упоминает о книгах святого Иоанна Да-маскина, рекомых Уверие, т. е. о православной вере, и приводит из них свидетельство, которое действительно в них находится. Известно, что эти книги под именем "Небеса" переведены на славянский язык еще в Х в. Иоанном, экзархом Болгарским.

В числе памятников нашей церковной письменности, сохранившихся от XI и 1-й половины XII в., находятся:

1) Книги Священного Писания. И именно: а) Евангелие Остромирово, писанное в 1056 и 1057 гг. для новгородского посадника Остромира дьяком Григорием; б) еще отрывки из двух Евангелий XI в.; в) Евангелие Мстиславово, писанное Алексею, сыном священника Лазаря, для новгородского князя Мстислава Владимировича, следовательно до 1117 г., когда Мстислав перестал уже княжить в Новгороде; г) Евангелие Юрьевское, писанное для Юрьевского новгородского монастыря при игумене Кириаке (1119 - 1128), и д) Евангелие, писанное неизвестным в 1144 г. в Галиции. Первые три Евангелия расположены по праздникам и дням недели, последнее - по порядку евангелистов и представляет собою полное Четвероевангелие.

2) Толкования на Священное Писание. Таковы: а) Толковая Псалтирь, сохранившаяся только в отрывках XI в. и б) Толковая Псалтирь, сохранившаяся почти в целости и принадлежащая Чудову монастырю, XI - XII вв.

3) Поучения церковные. Сюда относятся: а) 13 Слов святого Григория Богослова, писанных в XI столетии и, как догадываются, в России, б) сборник Слов: святого Златоуста - числом 18, святого Василия Великого - одно, святого Епифания Кипрского - одно и Фотия, Цареградского патриарха, одно, в списке XI в., в) книга под названием Златоструй, содержащая в себе 136 избранных Слов святого Златоуста с некоторыми прибавлениями, составленная болгарским царем Симеоном (889 - 927), в списке XII в.; г) четыре Слова святого Климента, епископа Словенского или Величского, ( [image] 916) в списках XII в.

4) Сочинения, касающиеся догматов веры и нравственности. Таковы: а) Точное изложение православной веры, или Богословие, святого Иоанна Дамаскина, переведенное Иоанном, экзархом Болгарским, не вполне, в списке XII в., но существовавшее у нас и в XI в., как видно из ссылки на эту книгу мниха Иакова; б) Пандекты Антиоха, игумена обители святого Саввы (нач. VII в.), или собрание размышлений и наставлений о разных предметах, преимущественно нравственного богословия, расположенных в 130 отделениях, в списке XI в.; в) Лествица святого Иоанна Лествичника - сочинение нравственно-аскетическое, в списке XII в.

5) Сборники. Разумеем: а) Сборник, переведенный с греческого для болгарского царя Симеона (889 - 927) и потом переписанный в России дьяком Иоанном для великого князя Святослава в 1073 г. и известный под именем Святославова; в нем содержатся многочисленные статьи преимущественно догматического, отчасти нравственного, исторического, даже философического и риторического содержания, заимствованные из писаний святых отцов Василия Великого, Афанасия Великого, Григория Нисского, Иустина Философа, Иоанна Златоуста, Григория Богослова, Кирилла Александрийского, Феодорита, Максима Исповедника, Августина, Иоанна Дамаскина и других учителей Церкви; б) Сборник, написанный для того же великого князя Святослава в 1076 г. каким-то Иоанном, может быть тем же дьяком Иоанном, отличный от Сборника 1073 г., но также содержащий в себе разные статьи из писаний святых отцов Церкви.

6) Жития святых. В списках XI в. сохранились: а) житие апостола Кодрата - небольшой отрывок; б) житие святой Феклы - тоже отрывок и в) жития святых, которых память чтится с 4 по 31 число марта 1; а в списке XII в. - г) житие святого Мефодия, архиепископа Моравского, написанное одним из его учеников.

Из памятников письменности, какие существовали тогда в России, но до нас дошли в позднейших копиях, укажем для примера: а) на Слово святого Мефодия, епископа Патарского, о последних временах, которым пользовался еще преподобный Нестор в своей летописи под 1096 г.; б) на жития святого Константина, или Кирилла Философа, и брата его Мефодия, написанные их учениками и послужившие источником, откуда заимствовал тот же летописец свои известия об изобретении славянских письмен и переводе священных книг; в) на пять книг Моисеевых, писанных в Новгороде в 1136 г. и сохранившихся в списке XV в., и г) на догматическое послание святого Льва, папы Римского, к Цареградскому патриарху Флавиану против ереси Евтихиевой, переведенное с греческого по поручению известного князя-инока Николы Святоши (1107 - 1142) незадолго пред его кончиною каким-то черноризцем Феодосием, который прибавил от себя к посланию предисловие и послесловие.

Вообще, надобно заметить, что книжное образование и письменность были у нас тогда довольно распространены, особенно в Киево-Печерской обители. Нестор свидетельствует, что в келье преподобного Феодосия день и ночь писал книги один черноризец по имени Иларион, очень искусный в этом деле, что сам Феодосий часто прял нити, нужные для переплета книг, а великий Никон в то же время занимался переплетом их. Пресвитер Дамиан любил с прилежанием читать книги. Преподобный Григорий чудотворец не имел у себя ничего, кроме книг, и, когда однажды тати, покушавшиеся обокрасть его, подверглись наказанию от судии, святой Григорий отнес несколько книг этому судии, чтобы освободить татей, а другие книги продал и вырученные деньги раздал нищим. Преподобный Никола Святоша имел у себя много книг, которые и пожертвовал в Киево-Печерскую обитель.

Оглавление

Глава 4

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 4

Глава 3

м. Макарий. История Русской церкви. Том 2

ГЛАВА IV

СОСТОЯНИЕ БОГОСЛУЖЕНИЯ

емало храмов Божиих воздвигнуто было в России при равноапостольном Владимире и сыне его Ярославе, еще более явилось их при детях и внуках великого Ярослава.

Самые замечательные храмы сооружены были тогда у нас, как и прежде, князьями. Так, великий князь Всеволод построил каменную церковь святого архистратига Михаила (1070) в Выдубицком монастыре, существующую доныне, такую же церковь святого апостола Андрея (1086) в киевском Андреевском монастыре. Великий князь Святополк воздвиг (1108) каменную церковь во имя своего ангела архистратига Михаила в Киево-Михайловском монастыре, которая существует доныне. Удельный и потом великий князь Владимир Мономах соорудил каменные церкви: а) святой Богородицы в Ростове (прежде 1078), совершенно подобную по высоте, долготе и широте Великой киево-печерской церкви, в память чудесного исцеления своего при заложении сей последней; б) святой Богородицы в Переяславле (1098) на княжем дворе; в) святой Богородицы, соборную, в Смоленске (1111); г) святых мучеников Бориса и Глеба на реке Альте (1117); д) святого Спаса во Владимире на Клязьме (ок. 1116 г.), последняя, впрочем, была, кажется, деревянная. Удельный князь черниговский Олег Святославич соорудил каменную церковь в Вышгороде во имя святых мучеников Бориса и Глеба, в которую в 1115 г. и перенесены их мощи. Брат Олегов Давид Святославич ( [image] 1123) соорудил церковь святых мучеников Бориса и Глеба в Чернигове, которая в семействе этого князя называлась отнею. Удельный и потом великий князь Мстислав Владимирович построил две каменные церкви в Новгороде: Благовещения Пресвятой Богородицы на Городище (1103) и святого Николая на княжем дворе (1113), которые существуют доныне, и две каменные в Киеве: святого Феодора (1128) и святой Богородицы, называемой Пирогощей, в 1131 г. Брат Мстислава, Юрий Владимирович Долгорукий, будучи еще удельным князем в Суздале (с 1113 г.) , создал в этом городе церковь Богоматери совершенно по образцу Великой киево-печерской церкви. Сын Мстислава удельный князь Всеволод - Гавриил построил две каменные церкви в Новгороде: святого Иоанна Предтечи на Петрятине дворе, на Опоках, во имя ангела сына своего (в 1127 г.), и Успения Пресвятой Богородицы на Торговище (в 1135 г.), и одну каменную церковь во Пскове во имя Святой Троицы - соборную (прежде 1138 г.); первые две церкви существуют доселе.

Собор во имя архистратига Божия Михаила (Златоверхий). Киев. Нач. XII в. Не сохранился.

Из пастырей Церкви летопись упоминает о митрополите Ефреме, который, имея местопребывание в Переяславле , украсил его многими зданиями церковными и другими, обнес каменною стеною и, между прочим, построил в нем три каменные церкви: великолепную Михайловскую, соборную (ок. 1089г.), потом церковь святого мученика Феодора на городских воротах, подобно тому как и на киевских Золотых воротах была церковь святого Благовещения, наконец, церковь святого апостола Андрея Первозванного. Позднейшие летописи присовокупляют, будто митрополит Ефрем устроил то же самое, что в Переяславле, и в других городах и волостях митрополичьих, т. е. бывших в его владении. Надобно припомнить, что этот первосвятитель, кроме доходов, принадлежавших его кафедре, какими пользовались и его предшественники и преемники, мог иметь еще особые средства к сооружению храмов: он был из первых вельмож киевских и до пострижения в монашество занимал должность главного иконома и казначея при дворе великого князя Изяслава.

По примеру князей и пастырей строили церкви и частные лица: некто Воигост построил в Новгороде каменную церковь святого Феодора Тирона (1115) в земляном валу между улицами Щирковою и Розважею, а какой-то Ирожнет или Рожнид построил в том же городе каменную церковь святого Николая Чудотворца (1135) на Яковлевой улице. О создателях других храмов не говорят летописи, может быть, потому, что храмы эти воздвигаемы были не частными лицами, а на общие пожертвования. Таковы церкви, построенные в Киеве на Копыреве конце, - святого Иоанна (1121) в Белгороде - святых апостол (1144), в Новгороде - шесть деревянных: Пресвятой Богородицы и святого Георгия на Торжище (1133), святых мучеников Бориса и Глеба в околотке, в каменном городе, святого пророка Илии и святых апостол Петра и Павла на Холме и святых бессребреников Космы и Дамиана на Холопьей улице (1146).

Кроме церквей, предназначавшихся для всех православных христиан, некоторые устрояли для себя церкви частные - домовые. В житии преподобного Алипия ( [image] ок. 1114 г.) повествуется, как "некто христолюбец от града Киева церковь себе постави" и иконы для нее заказал преподобному Алипию. Летопись под 1146 г. упоминает о двух домовых церквах: церкви святого Георгия, находившейся во дворце князя Игоря в каком-то селении, и церкви Вознесения Господня, бывшей во дворце князя Святослава в Путивле.

Вообще, о количестве тогдашних церквей наших можем заключать из двух обстоятельств: в 1124 г. во время страшного пожара, продолжавшегося два дня (23 и 24 июня) и истребившего почти весь Киев, сгорело в нем шестьсот церквей, а в 1134 г., когда погорела в Новгороде Торговая сторона от Плотничного, ныне Феодоровского, ручья до Холма, ныне Славна, на этом небольшом пространстве - десять церквей.

Какие мастера строили наши церкви - почти ничего неизвестно. Знаем только, что для создания соборного храма в Киево-Печерской обители пришли из Константинополя четыре грека, которые потом сами постриглись в обители и в ней скончались. Юрьевский Новгородский монастырь с каменною церковию святого Георгия строил какой-то мастер Петр, может быть русский. В Вышгороде, когда великий князь Изяслав захотел построить новую деревянную церковь во имя святых мучеников Бориса и Глеба вместо прежней, обветшавшей, он позвал к себе "старейшину древоделям" и поручил ему это дело, а старейшина "ту абие собра вся сущая под ним древоделя" и в несколько дней создал церковь; значит, существовали особые артели, которые занимались строением церквей. В Киеве были даже мастерские, где приготовлялись разные вещи, необходимые при устроении церкви: так, когда пред освящением соборного храма в Печерской обители недоставало каменной деки для престола и кто-то тайно пожертвовал и положил эту деку в алтаре, игумен с братиею, долго и напрасно искавши жертвователя, послали наконец "тамо, идеже делаются таковыя вещи, три гривны сребра, да тоя мастер возмет за свой труд", хотя и мастера не нашли. Справедливость требует сказать, что люди, занимавшиеся у нас сооружением каменных храмов, не всегда были искусны; по крайней мере, некоторые из созданных ими церквей вскоре обваливались и разрушались. Так обрушились в 1105 г. церковь святого Андрея, построенная Всеволодом (1086), в 1123 г. - переяславский Михайловский собор, воздвигнутый митрополитом Ефремом, и в конце XII или в начале XIII в. - ростовская церковь святой Богородицы, сооруженная Владимиром Мономахом, и суздальская Богородичная, построенная Юрием Долгоруким.

Некоторые церкви отличались великолепием, богатством и красотою. Первое место между ними принадлежало Великой, "небеси подобной", церкви киево-печерской. Верхи ее, как мы уже говорили в своем месте, блистали золотом; внутри стены покрыты были искусною живописью, а весь алтарь был украшен мозаичными изображениями. О мозаике в алтаре свидетельствуют святой Симон, епископ Владимирский, и черноризец Поликарп, которые сами жили в Печерской обители и видели церковь; последний рассказывает даже случай, как, "мастером олтарь мусиею кладущим", образ Пресвятой Богородицы "сам вообразися" и от этого образа излетел голубь, который долго летал по церкви от одной иконы к другой и наконец сделался невидим, так что его нигде не могли найти и приняли за явление Святого Духа. Все 15 глав Киево-Михайловской церкви, построенной Святополком, были также позлащены, а стены внутри церкви покрыты были мозаикою, остатки которой доныне уцелели в алтаре над горним местом. Очень вероятно, что и другие храмы украшаемы были у нас мусиею, или мозаикою: недаром она служила одним из предметов торговли, какие привозили цареградские купцы в Киев. О переяславской церкви святого Михаила летопись замечает вообще, что митрополит Ефрем создал ее "велику сущу и пристрой ю великою пристроек), украсив ю всякою красотою", о церкви Борисоглебской на Альте, - что Владимир Мономах "церковь прекрасну созда, идеже св. Бориса кровь прольяна бысть". Особенность некоторых больших каменных церквей составляли так называемые полати, или хоры, которые устроялись по бокам и на западной стороне церкви: такие полати были в Великой киево-печерской церкви.

Общим украшением и вместе святынею церквей служили иконы и другие священные изображения, которыми нередко расписывались все стены храма. Так, расписаны были церковь киево-печерская греческими художниками, пришедшими из Царяграда и здесь, в святой обители, скончавшимися в сане иноческом, церковь святых мучеников Бориса и Глеба в Вышгороде, созданная черниговским князем Олегом, новгородский Софийский собор со всеми притворами - иждивением святых епископов Никиты и потом Нифонта, церковь в монастыре святого Антония Римлянина. Греческие художники, украсившие своим искусством киево-печерскую церковь, досгопамятны в истории русского иконописания и потому, что они принесли с собою в Россию, как догадываются, греческие подлинники, или свитки, для руководства иконописцам, хранившиеся очень долго, и образовали первого, известного по имени, русского иконописца - преподобного Алипия. Святой Алипий помогал этим художникам в расписывании печерской церкви, потом безмездно писал иконы для своего игумена и всей братии, безмездно поновлял в киевских церквах обветшавшие иконы, о которых нарочито собирал сведения, иногда писал и по заказам. Особенно замечательны были семь великих икон, которые написал Алипий по заказу одного благочестивого киевлянина для устроенной им на Подоле деревянной церкви: замечательны как потому, что они написаны были весьма искусно (зело хитро), так и потому, что во время случившегося пожара церкви сохранились невредимыми, к изумлению очевидцев. Великий князь Владимир Мономах, пораженный чудом, отослал одну из этих икон, именно Пресвятой Богородицы, в ростовскую каменную церковь, им сооруженную, и там, по свидетельству очевидца, черноризца Поликарпа, икона осталась невредимою, когда церковь обвалилась, и потом, по перенесении в деревянную церковь, совершенно уцелела, когда церковь сгорела. Кроме преподобного Алипия были в Киеве и другие иконописцы, как видно из жития самого преподобного Алипия. Однажды некто киевлянин заказал ему наместный образ Успения Богоматери, прося приготовить его к празднику Успения. Когда же преподобный по болезни не успел исполнить заказа, киевлянин сказал ему: "Зачем ты не известил меня о твоей болезни? Я бы поручил написать икону другому иконописцу". Иногда русские покупали себе иконы в Константинополе и привозили в отечество: преподобный Варлаам, первый игумен киево-печерский и потом димитриевский, скончавшийся на возвратном пути из Царяграда, завещал, "яже бе купил в Константине граде иконы и иное, еже на потребу", передать блаженному Феодосию Печерскому. Тогда существовал уже обычай обделывать святые иконы в золотые и серебряные ризы: преподобный Еразм Киево-Печерский, который при поступлении своем в монастырь имел много богатства, употребил все это богатство на украшение Великой печерской церкви и многие иконы в ней оковал в серебро и золото.

Некоторые из тогдашних икон, особенно явленные и чудотворные, сохранились до настоящего времени. Таковы:

  1. икона Божией Матери Елецкая, явившаяся в 1060 г. на одной ели близ Чернигова, где тогда же основан был монастырь; ныне, впрочем, эта икона существует в Елецком монастыре только в копии.

  2. Икона Божией Матери Киево-Печерская принесена из Царяграда каменоздателями, прибывшими в Киев около 1073 г. для сооружения Великой печерской церкви, и в этой церкви доныне сохраняется в подлинном виде.

  3. Икона Божией Матери Смоленская, известная под именем "Одигитрии"; по древнему преданию, она считается первонаписанною святым евангелистом Лукою, прислана из Константинополя Всеволоду Ярославичу, когда он был князем черниговским (следовательно, 1077 - 1078), потом сыном его Владимиром Мономахом перенесена в сооруженный им (1111) смоленский Успенский собор, где остается доселе, впрочем уже в поновленном виде.

  4. Икона Божией Матери, писанная в XI в. преподобным Алипием, ныне местная в ростовском Успенском соборе, та самая, которая была прислана в Ростов Владимиром Мономахом.

  5. Икона Божией Матери Владимирская, писанная также, по преданию, святым евангелистом Лукою, принесена из Царя-града в Киев около 1131 г., потому что привезена, говорит летопись, в одном корабле с другою иконою Богоматери, называвшеюся Пирогощей, во имя которой великий князь Мстислав еще в 1131 г. заложил каменный храм в Киеве. Потом несколько времени находилась в женском Вышгородском монастыре. В 1155 г. перенесена князем Андреем Боголюбским во Владимир на Клязьме, отчего и стала называться Владимирскою. В 1395 г. перенесена в Москву; была поновлена здесь в 1514 г. по благословению митрополита Варлаама и находится в московском Успенском соборе.

  6. Икона Божией Матери, достопамятная тем, что пред нею молился пред своею мученическою кончиною (1146) святой князь Игорь Ольгович в киевском Федоровском монастыре, ныне находится в Киево-Печерской лавре в приделе святого Стефана в алтаре над жертвенником.

  7. Икона святителя Николая, именуемого Мокрого, она в первый раз сделалась известною по одному чуду, случившемуся во дни великого князя Всеволода 1 (1078 - 1093). Когда по случаю наступившего праздника святых мучеников Бориса и Глеба православные христиане спешили со всех сторон в Вышгород, отправился туда же по Днепру на лодке один богатый киевлянин вместе с женою своею и младенцем сыном. На возвратном пути из Вышгорода мать как-то задремала и уронила младенца в реку, который немедленно утонул. Огорченные родители стали призывать на помощь святого Николая и в крайней горести прибыли в свое жилище. В ту же ночь пред заутренею пономари Киево-Софийского собора, пришедши отпирать церковь, услышали из нее крик младенца и потом нашли в ней самого младенца мокрого, который лежал пред иконою святителя Николая. Немедленно дали об этом знать митрополиту, а митрополит велел объявить по всему городу. Родители младенца вскоре нашлись и узнали в нем своего утопшего сына, к изумлению всех. С того времени икона, пред которою найден мокрый младенец, стала называться иконою Николая Мокрого. Ныне она находится в приделе Киево-Софийского собора, устроенном на хорах во имя святителя Николая.

  8. Икона святителя Николая, явившаяся около 1113 г. близ Новгорода в одном потоке на острове Липно, находящемся на Ильмене-озере. Новгородский князь Мстислав Владимирович, получивший чудесное исцеление от этой иконы, основал на месте явления ее монастырь, называвшийся Липенским, и в самом Новгороде на княжем дворе заложил в 1113 г. каменную церковь во имя святого Чудотворца Николая, где икона сохраняется доселе.

  9. Икона, известная под названием "Предста царица" или "Царь царем", писанная, как уверяет предание, Алипием, первым русским иконописцем, ныне находится в московском Успенском соборе.

  10. Шесть мусийных икон преподобного Антония Римлянина, сохраняющиеся в новгородском Антониевом монастыре; три из них изображают Господа Вседержителя, а три другие - Распятие Господне.

Поименуем, наконец, и мозаические изображения, уцелевшие от времен великого князя Святополка - Михаила в алтаре Киево-Михайловского соборного храма. Здесь над горним местом представлена Тайная вечеря точно так же, как и в Киево-Софийском соборе. По обеим сторонам трапезы, из которых только одна - правая - сохранилась, а левая осыпалась, стоят два ангела в белых одеждах, осеняющие трапезу золотыми рипидами. На уцелевшей части трапезы видны дискос и крест. Позади ангелов на одной стороне представлены Спаситель и шесть апостолов, которым Он преподает Святой Хлеб, а на другой - также Спаситель и еще шесть апостолов, которым Он преподает Святую Чашу. Вверху над первою стороною начертаны по-славянски черною мозаикою слова: Приимите и идите.. . над последнею: Пиите от Нея ecu... Пред трапезою поставлена низменная ограда из осьми столбиков, разделенная отверстием для царских врат на две половины и, без сомнения, напоминающая собою древний иконостас. В ряд с Тайною вечерею на обеих алтарных стенах изображены мозаикой восемь ликов святых апостолов, по четыре на каждой, от которых, впрочем, на правой стороне уцелели только части ног, а на левой - один полный лик и три неполные. В ряд с этими апостольскими ликами под восточною аркою начертаны мозаические изображения, довольно поврежденные: на правом столпе - святого великомученика Димитрия, а на левом - святого архидиакона Стефана в белом стихаре и ораре, в руках с кадильницею и фимиамницею.

Кресты домонгольского периода, найденные под Киевом.

Святой крест употреблялся у нас тогда, как и прежде, во всех своих видах. Кресты в руках святых, изображенных в Святославовом Изборнике 1073 г., суть четвероконечные (л. 3). Крест преподобного Марка гробокопателя (конец XI в.), доселе хранящийся в его пещере и видимый всеми богомольцами, есть крест четвероконечный. Кресты, напаленные свечою на своде недавно найденной в Киеве пещеры, в которой, как полагают, подвизались какие-то иноки Феофил и Иоанн (конец XI или XII в.), суть четвероконечные и осьмиконечные. Крест, начертанный в известном Сборнике Слов святого Григория Богослова (XI в.) в конце последнего Слова - шестиконечный. Крест из Животворящего Древа, присланный в начале XII в. великому князю Владимиру Мономаху из Константинополя и доныне хранящийся в московском Благовещенском соборе, - осьмиконечный; крест, начертанный в числе других священных изображений на окладе Евангелия, писанного в начале XII в. для новгородского князя Мстислава Владимировича, - шестиконечный; кресты в руках святых Бориса и Глеба, изображенных на окладе того же Евангелия, - четвероконечные. Каменный крест преподобного Антония Римлянина, находящийся при его гробнице, - шестиконечный. Кресты (четыре), найденные в развалинах киевской Феодоровской церкви, основанной в 1128 г., - четвероконечные, хотя они могут быть относимы и к последующему времени.

Не можем при этом не заметить, что в то время у нас православные изображали на себе крестное знамение тремя перстами и пастыри Церкви крестообразно благословляли православных перстосложением именословным. Доказательствами первой мысли служат мощи некоторых угодников Киево-Печерских, подвизавшихся в XI и в 1-й половине XII в. Правые руки преподобных Илии муромца и Иосифа многоболезненного имеют три первые перста соединенными, хотя неравно, но вместе, а два последние - безымянный и мизинец пригнутыми к ладони. У руки преподобного Спиридона три первые перста сложены даже совершенно ровно, а два последние пригнуты. Подобное же перстосложение представляют руки преподобного Алипия иконописца и Пимена многоболезненного. Очевидно, что все эти угодники скончались с тем самым перстосложением, каким они хотели ознаменовать себя в минуту смерти. Именословно благословляющими изображены святой Василий Великий в Святославовом Сборнике 1073 г. и святой Иоанн Златоустый в Служебнике преподобного Антония Римлянина ( [image] 1147). Такое же изображение благословляющей руки можно видеть в нотном Стихираре XI - XII вв. в императорской Публичной библиотеке; на бармах и скиптре великого князя Владимира Мономаха в московской Оружейной палате.

Святые мощи по временам были приносимы в Россию из Греции. Зодчие, пришедшие из Константинополя (1073) для сооружения Великой киево-печерской церкви, принесли с собою мощи семи святых мучеников: Артемия, Полиевкта, Леонтия, Акакия, Арефы, Иакова и Феодора. Мощи положены были в разных местах под стенами церкви в основание ее, а над мощами по стенам изображены были самые лики этих угодников. Дочь греческого императора Алексия Комнина, по имени Варвара, бывшая в супружестве за великим князем киевским Святополком - Михаилом, принесла из Царьграда мощи своего ангела, святой великомученицы Варвары, которые положены были в Киево-Михайловском монастыре, в церкви, сооруженной Святополком (в 1108 г.), где открыто почивают и доселе. Одна из поздних наших летописей упоминает, будто в 1091 г. принес к нам много мощей из Рима какой-то грек митрополич, по имени Феодор. Кто был саном этот грек митрополич (т. е., вероятно, прибывший с митрополитом из Греции и при нем живший), зачем был он в Риме и от кого приобрел он там мощи, которые принес в Россию, неизвестно. Не посылал ли его митрополит Иоанн со своим ответным посланием к папе Клименту III, подобно тому как Климент еще прежде прислал к нашему первосвятителю своего епископа? Дело возможное.

В самой России было двукратное перенесение мощей святых мучеников Бориса и Глеба, открытых прежде, и вновь открыты мощи преподобного Феодосия Печерского.

Первое перенесение мощей святых мучеников Бориса и Глеба совершилось в 1072 г., во дни великого князя киевского Изяслава. Он имел обычай ежегодно ходить в Вышгород вместе с другими православными на праздник святых страстотерпцев. Однажды при этом князь заметил, что церковь деревянная, в которой они покоились, построенная еще Ярославом, обветшала, и решился создать новую, деревянную. Когда здание было готово, Изяслав пригласил митрополита Георгия освятить новую церковь и перенести в нее мощи святых мучеников. На это торжество при бесчисленном стечении народа со всех сторон России собрались князья Изяслав киевский, Святополк черниговский, Всеволод переяславский и многие малолетние из областей своих, митрополит с епископами Черниговским Неофитом, Переяславским Петром, Белогородским Стефаном, Юрьевским Михаилом множество белого духовенства, черноризцев, игуменов, и в числе их Феодосии печерский, Софроний михайловский, Герман спасский и Николай переяславский. Первого числа мая митрополит освятил церковь и совершил в ней литургию. На другой день приступили к перенесению мощей. Сначала подняли мощи святого Бориса, которые почивали в деревянной раке. Впереди пошли черноризцы с зажженными свечами, потом следовали диаконы с кадилами и священники в облачении, далее епископы с митрополитом; за ними сами князья Изяслав, Святослав и Всеволод несли раку. Когда раку, принесши в новую церковь, открыли, от нее разлилось чудное благоухание, и все прославили Бога, а митрополита объял ужас, так как он прежде не твердо веровал в святость святых угодников, и первосвятитель, повергшись на землю, во всеуслышание молил Бога о даровании ему прощения. Затем, целовав мощи угодника Божия, переложили их в каменную раку. Возвратившись в старую церковь за мощами святого Глеба, которые покоились уже в каменной раке, не понесли их на руках, вероятно за тяжестию раки, а поставили на колесницу и повезли на себе к новой церкви. Здесь в дверях церковных рака остановилась и ее никак не могли вести далее; тогда велели народу взывать: "Господи, помилуй", - и рака прошла в двери. Обе раки поставлены были в церкви на правой стороне. Стали прикладываться к главе святого Бориса и к руке святого Глеба, причем митрополит, взяв руку последнего и облобызав, прилагал ее к своим очам и сердцу, потом благословил ею князей поочередно: Изяслава, Святослава и Всеволода, наконец весь народ. Святослав в другой раз приблизился к митрополиту и просил приложить святую руку к ране его, которая была на шее, также к его очам и темени; на главе князя остался в это время один ноготь святого Глеба, который принял князь себе на благословение. По окончании перенесения святых мощей совершена была Божественная литургия и все праздновали светло. Князья устроили торжественный обед, за которым присутствовали вместе с боярами своими, раздали много милостыни нищим и, мирно простившись, возвратились в свои жилища. С этого времени в России установлен новый праздник, мая 2-го, в память перенесения святых мощей Бориса и Глеба.

Второе перенесение тех же мощей последовало в 1115 г. при великом князе Владимире Мономахе и также по случаю построения во имя святых мучеников нового храма, каменного. Еще великий князь Святослав решился было создать в Вышгороде каменную церковь в честь святых мучеников Бориса и Глеба, но, возведши ее только на восемь локтей от земли, скончался (1076). Чрез несколько лет великий князь Всеволод (1078 - 1093) достроил эту церковь, но в ту же ночь, как церковь была совершенно окончена, верхи ее пали и стены развалились. Уже сын Святослава черниговский князь Олег вновь воздвиг эту церковь из развалин, расписал ее и снабдил всем нужным (ок. 1110 г.), но он напрасно несколько раз молил великого князя Святополка о перенесении в нее святых мощей. Святополк не соглашался, будучи недоволен тем, что не сам ее построил. Владимир Мономах, сделавшись великим князем (1113), немедленно согласился на перенесение мощей в новую церковь, к общей радости своих подданных. К первому мая было в Вышгороде необычайное стечение народа. Тут находились сам великий князь Владимир Мономах с сынами своими, князья черниговские Давид и Олег Святославичи также с сынами своими, митрополит Киевский Никифор с епископами Феоктистом Черниговским, Лазарем Переяславским, Никитою Белгородским, Даниилом Юрьевским, Миною Полоцким, игумены всех монастырей, многие черноризцы, священники и клирики, бояре, воеводы, старейшины от всех стран Русской земли и вообще бессчетное множество людей всякого возраста и пола, звания и состояния. Первого мая, которое случилось во вторую субботу по Пасхе, церковь была освящена митрополитом с епископами и храмоздатель Олег устроил для духовенства светлый пир. На другой день, в неделю жен-мироносиц, отпев одновременно заутреню в обеих церквах, новой и старой, где покоились святые мощи, приступили к перенесению их. Раку святого Бориса поставили на особо устроенную колесницу и повезли сами князья с боярами; им предшествовали митрополит и епископы в полных облачениях, а впереди епископов шли игумены, священники, черноризцы - все с зажженными свечами; народ покрывал улицы, стены, здания и толпился в таком количестве, что невозможно было двигаться священному ходу, и Владимир Мономах приказал бросать в толпы куны, сребреники, разные ткани, чтобы очистить дорогу. На протяжении всего пути народ взывал: "Кирие, елеисон" ("Господи, помилуй"), и не было почти никого, кто бы не плакал от духовной радости. Когда рака святого Бориса была перевезена в новую церковь, тем же порядком перевезли и раку святого Глеба. Тут между князьями случилось разногласие: Владимир Мономах хотел поставить раки посреди церкви и над ними устроить серебряный терем, а Давид и Олег желали, чтобы раки поставлены были на правой стороне церкви в нарочито приготовленные уже для них клети, или своды (комары). Для решения спора митрополит и епископы предложили князьям бросить жребий. Князья согласились, положили два жребия на престол и вынули жребий Олега и Давида, почему раки постановлены были на правой стороне церкви. Затем совершена была литургия и последовал в Вышгороде трехдневный праздник, после которого все разошлись в свои домы. Благочестивый Владимир Мономах показал еще особенным образом свою любовь к святым страстотерпцам. Будучи еще переяславским князем, когда мощи угодников покоились в деревянной церкви, он однажды пришел ночью и смерил их каменные гробы, потом приготовил серебряные доски, позлатил и опять ночью оковал этими досками святые раки, так что наутро люди с изумлением увидели богатое украшение рак и прославили Бога и благочестивого князя. По перенесении же мощей в каменную церковь он снова оковал раки другими серебряными позлащенными досками, на которых сделаны были самые изображения страстотерпцев, поставил пред ними великолепные хрустальные подсвечники, украшенные золотом, повесил над ними серебряные позлащенные лампады, оковал золотом и серебром даже клетки, где помещались раки, так что многие из греков, приходившие в Вышгород на поклонение святым мощам, с удивлением свидетельствовали, что такого украшения рак они нигде не видели.

Об открытии мощей преподобного Феодосия повествует Нестор не только как очевидец, но и как один из действователей, участвовавших в событии. "В 1091 г., - говорит он, - игумен и братия Печерского монастыря составили совет и. рассудили: неприлично отцу нашему Феодосию лежать вне церкви монастырской, потому что он основал эту церковь и собрал черноризцев. Вслед за тем повелели устроить в церкви место, где бы положить его мощи. За три дня до праздника Успения Богородицы пришел ко мне игумен и сказал: "Пойдем в пещеру к Феодосию". Мы пошли тайно от всех и определили место, где нужно копать. Игумен сказал мне: "Не открывай никому из братии, чтобы никто не знал, а возьми только кого хочешь себе на помощь". Я в тот же день приготовил орудия для копания и вечером - это было во вторник - взял с собою одного брата, пришел в пещеру и, отпев псалмы, начал копать. Уставши, я передал заступ брату, и мы копали до полуночи. Много трудились мы, но не могли докопаться, и я начал скорбеть, не в сторону ли копаем. Я взял заступ и стал копать еще усерднее, а товарищ мой отдыхал пред пещерою. Услышав било к заутрени, он закричал мне: "Ударили в било!" - между тем как я прокопал до мощей Феодосия. И я отвечал брату: "Я докопался уже". Когда я прокопал, меня объял ужас и я начал говорить: "Господи, помилуй!" В то время два брата сидели в монастыре и смотрели к пещере, дожидаясь, не пронесет ли игумен тайно мощей святого Феодосия только с несколькими из братии. При ударе в било они увидели, что три столба как бы радужных пришли и стали над пещерою, где положен был Феодосии. Тогда же Стефан, епископ (Владимирский), бывший прежде преемник Феодосия на игуменстве, увидел из своего (Кловского) монастыря чрез поле великую зарю над пещерою. Получив еще за день пред тем известие, что будут переносить мощи Феодосиевы, он подумал, что, верно, уже переносят их, и, жалея, что переносят без него, поспешил взять с собою кловского игумена Климента и на коне отправился в Печерскую обитель. Пока они были в пути, им представлялась светлая заря над пещерою. Когда подошли ближе, увидели как бы множество горящих свеч, а когда пришли к самой пещере, уже не видели ничего; вошли в нее и нашли нас, сидящих у мощей святого Феодосия. Между тем я послал сказать игумену: "Приходи, вынесем мощи". Игумен пришел с двумя братиями. Мы еще более раскопали могилу и, спустившись в нее, увидели мощи Феодосия; составы тела его не распались, только волосы присохли к голове. Положив мощи на мантию, мы вынесли их из пещеры. На другой день собрались епископы Ефрем Переяславский, Стефан Владимирский, Иоанн Черниговский, Марк Юрьевский (значит, они или заблаговременно были приглашены в Киев, или находились в Киеве), пришли и игумены из многих монастырей с черноризцами, и многие православные; взяли мощи Феодосиевы с фимиамом и свещами, перенесли их в Великую церковь, поставили в притворе на правой стороне в 14-й день августа, в четверток, и светло праздновали тот день". Впрочем, хотя мощи Феодосия были открыты и торжественно перенесены в церковь, но сам Феодосии еще не был причтен Церковию к лику святых. Уже в 1108 г. киево-печерский игумен Феоктист стал напоминать великому князю Святополку, чтобы имя преподобного Феодосия вписали в синодик. Святополк, хорошо знавший житие великого подвижника, с радостию на то согласился и повелел митрополиту Никифору вписать Феодосия в синодик. Митрополит вписал и приказал то же сделать по всем епископиям русским, и все епископы с радостию вписали. Вероятно, с этого времени и начали праздновать в честь Феодосия два дня: день его успения, 3 мая, и день перенесения мощей его, 14 августа. В 1130 г. суздальский тысяцкий Георгий, сын известного князя Симона Варяга, наследовавший от отца своего любовь к преподобному Феодосию, прислал в Печерскую обитель для окования его раки 500 гривен серебра и 50 гривен золота, и рака действительно была окована.

Кроме праздников, явившихся у нас по случаю перенесения или открытия святых мощей в нашем отечестве, установлен тогда у нас праздник по случаю перенесения святых мощей, бывшему и вне пределов нашего отечества. Разумеем праздник 9 мая в память перенесения святых мощей святителя Николая из Мир Ликийских в город Бар. Древние наши летописи совершенно молчат об этом событии; позднейшие говорят только о перенесении мощей, не упоминая об установлении праздника. Но сохранилось Слово на перенесение мощей святителя Николая, сказанное у нас одним из современников события и свидетельствующее, что к концу XI или в начале XII в. праздник этот уже существовал в Русской Церкви, как действительно он и означен в месяцеслове при Евангелии 1144 г. В Слове повествуется, что когда турки совершенно опустошили всю Ликию и в ней город Миры, где покоились мощи святого Николая, тогда святитель явился одному "правоверному" священнику, жившему по другую сторону моря, в Апулийской стране, в городе Баре, и заповедал передать барянам, чтобы они перенесли к себе мощи его из Мир Ликийских. Баряне, желая скрыть свое намерение, снарядили три корабля с пшеницею и отправили ее в Антиохию. Продав свой товар, мнимые купцы поспешили в Миры Ликийские, так как дорогою услышали, что венециане хотят взять к себе мощи святителя Николая. В Мирах посреди всеобщего запустения баряне встретили только четырех иноков, которые и указали им место погребения святителя Николая. Немедленно разломан был помост церкви, и там нашли раку угодника Божия с мощами, исполненную мира. Миро перелили в сосуды, а раку с мощами поставили на корабль и отправились в свой город, взяв с собою и двух иноков. Вышли они из Мир Ликийских II апреля и прибыли в город Бар 9 мая, в день воскресный, к вечеру. Жители города с радостию встретили святые мощи и положили их в церкви святого Иоанна Предтечи, находившейся близ моря. Затем последовали многочисленные чудеса: вечером в воскресенье и в понедельник святитель исцелил 47 больных, мужей и жен, одержимых разными болезнями, во вторник - 22, в среду - 29, в четверток утром исцелил юношу глухонемого, находившегося в недуге уже пять лет. Пораженные чудесами, жители приносили пожертвования к раке угодника, злато и серебро, и решились соорудить во имя его великолепную церковь. На третье лето после перенесения мощей, когда церковь была готова, баряне послали к папе Герману (Урбану II), чтобы он пришел освятить церковь и перенесть в нее мощи святителя Николая. Папа исполнил желание просивших и торжественно перенес мощи в новую церковь 29 сентября (по другим спискам - сентября 9-го, по третьим - мая 9-го). "И праздник, - замечает составитель Слова, - сътвориша в тот день и похвалу, юже творят в тот день святому людие вся и до сего дни".

Когда случилось это событие? Почти во всех наших летописях, в каких упоминается о нем, равно как во всех списках рассматриваемого нами Слова, говорится единогласно, что событие совершилось во дни греческого императора Алексея Комнина (1081 - 1118), Константинопольского патриарха Николая и князей русских: киевского Всеволода (1078 - 1093) и черниговского Владимира Мономаха, но самый год события показан очень различно: в летописях - 1087, 1088 и 1089, в списках Слова - 1095 и 1096 . Ближайшим к истине представляется первое показание, так как и по западным летописям перенесение мощей святого Николая из Мир Ликийских в город Бар последовало в 1087 г. Но никак нельзя принять ни четвертого, ни пятого показаний, потому что в 1095 - 1096 гг. великий князь киевский Всеволод, при котором случилось это событие, уже не существовал на земле.

Почему же и в нашей Церкви установлен был праздник 9 мая в память перенесения святых мощей святителя Николая? Не вследствие ли единения нашей Церкви с Римскою и подчинения папе, как казалось некоторым? Но два послания митрополита Иоанна II, при котором, по всей вероятности, и установлен у нас этот праздник, равно направленные против латинян, и потом три таких же послания митрополита Никифора (1104 - 1121) непререкаемо свидетельствуют, что предполагаемого единения и подчинения тогда вовсе не было. С другой стороны, ниоткуда не известно, чтобы папа Урбан II установил праздник 9 мая для всей своей Церкви, а не для одной только Апулии как праздник местный; напротив, известно, что в некоторых странах, подведомых Римскому епископу, праздник этот вовсе не был введен. Следовательно, тем более странно предполагать, будто у нас он введен по распоряжению папы. Почему же, повторяем, установлен у нас праздник 9 мая? Главными побуждениями к этому могли быть: а) глубокое уважение к святителю Николаю, издавна господствовавшее на всем Востоке и из Греции перешедшее в Россию; б) еще более - весть о многочисленных чудесах, какими сопровождалось перенесение мощей из Мир Ликийских в апулийский город Бар, где жили еще христиане православного исповедания, подведомые Цареградскому патриарху, хотя находились уже и латиняне; в) наконец, то важное обстоятельство, что во время самого перенесения мощей святителя Николая он и в Киеве совершил разные чудеса и, между прочим, чудо над утопшим в Днепре младенцем, сделавшееся известным митрополиту и поразившее изумлением всех жителей. Первосвятители наши еще прежде установили своею властию несколько местных праздников в России, не существовавших на Востоке; так точно могли установить и настоящий, хотя в Греции он не был установлен.

Из праздников, установленных тогда в Греции, наша летопись упоминает только об одном: о празднике 30 января в честь трех святителей - Василия Великого, Григория Богослова и Иоанна Златоустого, установленном в 1076 г., хотя не говорит, тогда ли или уже впоследствии этот праздник принят Русскою Церковию. Что касается до древних праздников и постов, какие содержала Церковь Восточная, то, без всякого сомнения, их содержала тогда и Церковь Русская, как свидетельствуют сохранившиеся месяцесловы. К соблюдению праздников и постов убеждал своих слушателей преподобный Феодосии; в частности, он говорит о посте в среду и пяток и о святой Четыредесятнице, которую называет десятиною, приносимою нами Богу из дней года. А митрополит Никифор по случаю Четыредесятницы написал известное послание к великому князю Владимиру Мономаху и поучение к народу.

Замечательно, что пост в среду и пяток был у нас отменяем, если в эти дни случался какой-либо Господский или Богородичный праздник.

Обращаясь к священнодействиям Церкви, остановимся прежде всего на важнейших из них - святых таинствах. Крещение совершалось тогда у нас чрез троекратное погружение. "Они, - говорит преподобный Феодосии о латинянах, - крещаются в едино погружение, а мы в три". Крещаемых называли непременно именами святых, а не какими-либо другими, вопреки обычаю тех же латинян, хотя оставался еще обычай, особенно между князьями, кроме христианского имени давать детям и народные названия. Вслед за крещением совершалось таинство миропомазания: "Мы крещающегося мажем миром и маслом, а они крещающемуся сыплют соль в уста", - говорит о латинянах преподобный Феодосии и повторяют некоторые другие наши писатели. Совершать миропомазание предоставлялось не одним епископам, как было уже у западных христиан, но и священникам . В житии просветителя муромцев благоверного князя Константина повествуется, что, вслед за тем как жители Мурома крестились в Оке, "епископы и священницы мазаху хризмою чело, очи, уста, ноздри и уши крестившихся, и, надевши венцы червленые на главы их, обязаша кресты, и возложиша на них белые ризы, и даша всем свещи горящие в руце". Не забудем, однако ж, что это житие составлено уже в позднейшее время. О таинстве покаяния ясно свидетельствует известное послание черноризца Иакова к великому князю Изяславу, где Иаков, как духовный отец, разрешает своего духовного сына от всех грехов, им исповеданных, и преподает ему различные наставления. Митрополит Никифор в Слове на неделю сыропустную объясняет самые условия истинного покаяния, убеждает приносить чистосердечную исповедь пред отцами духовными и исполнять налагаемые от них епитимий. Таинство Евхаристии совершаемо было у нас на хлебе квасном и на вине, растворенном водою. О совершении таинства священства, т. е. о рукоположении и поставлении на священные степени епископа, пресвитера и диакона, многократно упоминает преподобный Нестор в своей летописи и в житии преподобного Феодосия. Замечателен, в частности, обряд настолования новопоставленных епископов и митрополитов, совершавшийся тогда у нас по примеру Церкви Греческой: чрез несколько дней после рукоположения епископа или прибытия митрополита из Греции новый святитель возводим был другими святителями во время литургии по прочтении Евангелия на стол, или кафедру, стоявшую среди церкви, и торжественно приветствован был возглашением его епархии и целованием. Так, митрополит Иларион сам свидетельствует о себе, что он по рукоположении был настолован; о митрополите Никифоре замечено, что он прибыл в Русь 6 декабря, а 18-го того же месяца на стол посажен; о Черниговском епископе Феоктисте сказано, что он поставлен во епископа января 12-го, а посажен на стол 19-го. Таинство брака, т. е. благословение Церкви и венчание, считалось необходимым для всех брачующихся, и так как некоторые простые люди вступали в браки без благословения церковного и венчания, предоставляя это только боярам и князьям, то пастыри Церкви принимали меры для вразумления невежд. Наконец, сохранилось свидетельство и о таинстве елеосвящения, что оно совершалось в нашей Церкви. "Если кто, - повествует летописец, - приносил в монастырь больное дитя, каким бы недугом оно ни было одержимо, или и взрослый человек, одержимый каким-либо недугом, приходил в монастырь к блаженному Феодосию, то он повелевал пресвитеру Дамиану творить молитву над болящим и тотчас, как Дамиан совершал молитву и помазывал маслом святым, приходившие исцелялись". Нельзя не узнать здесь таинства, которое издревле называлось молитвомаслием (ευχέλαιον) и в котором при помазании тела святым елеем молитвенно призывается на больного благодать Божия, исцеляющая не только немощи душевные, но и телесные.

Из других священнодействий, совершавшихся тогда у нас, древние свидетельства упоминают о вечерне, повечерие, полунощнице, утрене, часах и вообще о всех службах вседневных; еще об освящении церквей, которое иногда совершалось очень торжественно самим митрополитом и даже Собором епископов по чину, сходному с настоящим; об отпевании и погребении князей, которое также нередко производилось Собором епископов при пении обычных псалмов и песней.

Богослужебные книги, по которым совершались все эти, как и другие, священнодействия, без сомнения, существовали у нас в полном составе, какой тогда был известен. Новгородский князь Всеволод Мстиславич сам свидетельствует о созданной им церкви святого Иоанна Предтечи на Опоках: "И устроил семи к) иконами многоценными, и Евангелием многоценным, и всеми книгами исполнъ". До настоящего времени сохранились: 1) кроме трех известных нам Евангелий XI и XII вв., Остромирова, Мстиславова и Юрьевского, расположенных согласно с церковным употреблением по дням недели и праздникам,

2) Служебник, приписываемый преподобному Антонию Римлянину ( 1147) и содержащий в себе только чин литургии святого Иоанна Златоустого. Нельзя не заметить, что в этом древнейшем из наших Служебников число просфор для проскомидии не определено, а после наставления о вынутии Агнца сказано: "И просфумисав просфоры".

3) Кондакарь нотный (нач. XII в.), принадлежащий нижегородскому Благовещенскому монастырю (а ныне императорской Публичной библиотеке). В этой книге содержатся: а) кондаки на праздники и дни нарочитых святых, расположенные по церковному порядку месяцев с сентября по август - почти все те же, что и ныне у нас; б) кондаки великопостных и всех последующих недель и праздников до Пятидесятницы из Триоди постной и цветной - почти все те же, что и ныне; в) ипакои и кондаки воскресны - те же, что и ныне, за исключением кондака 7-го гласа; г) ипакои на некоторые праздники (Рождество Богородицы, архангела Михаила, Рождество Христово и Богоявление) - иногда те же, что ныне, иногда другие; д) причастны (некоторые на несколько гласов) на Крещение Господне, общий Богородичный, на Благовещение, в пост, в память святых, воскресный, на неделю вербную. Великую Субботу, Пасху, Воздвижение, во дни апостолов, на Преображение, в день поминовения умерших, на Преполовение, Вознесение и Пятидесятницу - все те же, что и ныне; е) "Святый Боже", положенное на ноты; ж) воскресное: "Всякое дыхание" - на 8 гласов; з) припев на 9-й песни в день Введения и припев вседневный - последнего нет у нас; и) полиелей, состоящий из одного псалма: "Исповедайтеся Господеви", - на 8 гласов, по нескольку стихов на каждый глас; к) песнь на Пасху - "Христос воскресе"; л) так названные азматики (ασμα - песнь), или отрывки из псалмов, распетые на 8 гласов с припевами: Аллилуйя и Слава Тебе, Боже, - это, вероятно, часть особого последования вечерни и утрени, которые назывались песненными ασματικη ακολουθια [песенное последование (греч.)]), потому что от начала до конца пелись, - последования, давно уже не существующего в Церкви; м) светильны воскресны, или экзапостиларии, и стихиры евангельские - те же, что и ныне; н) наконец, три песни Богородице и песнь великомученику Георгию (последняя, кажется, позднейшего письма). Из русских святых есть здесь два кондака святым Борису и Глебу и был кондак преподобному Феодосию Печерскому. Нотные знаки в Кондакаре смешанные: азбучные и крюковые. Буквы для этих знаков употребляются большею частию греческие, но иногда и славянские (например, д, ц). Между крюковыми знаками встречаются линии, начертанные в разных направлениях, от одной до пяти, точки, точки вместе с линиями, запятые, запятые вместе с точками и под. Стихи, положенные на ноты, писаны по обычаю без всякого сокращения и титл, чтобы над каждым слогом надписать нотный знак, но, кроме того, между отдельными слогами каждого слова вставлены многие согласные и гласные буквы без всякого смысла, а только для надписания над ними нот и для растянутости пения, так что иногда одно слово тянется на две или три строки. При этом для певцов нередко употребляются музыкальные знаки: неагие, неанеее, анаагиа и другие подобные. В Кондакаре одна ипакои, именно на Воздвижение, сначала изложена в славянском переводе, потом в греческом подлиннике, и над славянскою помещены все те нотные знаки, какие стоят над греческою, хотя число слогов в той и другой различно, это показывает, что у нас тогда в церковных песнях вполне удерживались ноты греческие, вследствие чего при неодинаковом количестве слогов в переводе сравнительно с подлинником неизбежно писались даже над буквами безгласными. 4) Две книги Минеи месячной: за октябрь, писанная в 1096 г., и за ноябрь, писанная в 1097 г., находящиеся в Московской Синодальной типографской библиотеке. 5) Минея праздничная императорской Публичной библиотеки, XI - XII вв., без начала и конца, содержащая каноны праздникам и нарочитым святым за сентябрь, октябрь и ноябрь, по местам положена на ноты крюковые и служб русским святым не имеет. 6) Триодь постная Новгородской Софийской библиотеки, XI в., многие стихиры в ней с крюковыми знаками. Само собою разумеется, что почти все чинопоследования, изложенные в наших богослужебных книгах, были переведены с греческого. Но к концу XI в. явился на Руси и свой песнописец - преподобный Григорий Печерский, за которым не без причины осталось название творца канонов. Им могли быть написаны каноны в честь русским святым: святым Борису и Глебу, на перенесение мощей их 2 мая (1072), и преподобному Феодосию Печерскому - на успение его 3 мая и на перенесение его мощей 14 августа, а также и равноапостольному князю Владимиру, если только канон последнему не был составлен гораздо прежде по требованию обстоятельств.

Около 1051 г. переселились в Киев из Царяграда три греческие певца со своими семействами и от этих-то певцов началось в Русской земле, по выражению Степенной книги, ангелоподобное пение, именно: изрядное осмогласие, наипаче же и трисоставное сладкогласование и самое красное демественное пение, получившее свое имя от так называвшихся доместиков (учителей, уставщиков пения в церкви, по-нынешнему - регентов). В чем бы ни состояли означенные виды церковного пения, введенные у нас греческими певцами, пришедшими при великом князе Ярославе, но нельзя отвергать, что переселение к нам этих певцов сопровождалось добрыми последствиями для Русской Церкви. Еще прежде 1074 г. мы видим в Киево-Печерском монастыре доместика Стефана, а около 1134 г. в Новгородском Юрьевском монастыре - доместика Кирика, которые, следовательно, управляли хорами певчих или были уставщиками пения в своих обителях. Естественно предположить, что такие же доместики и хоры существовали при митрополите и епископах или при соборных церквах каждой епархии. В Киеве к концу XI и в начале XII в. известен был двор доместиков за Десятинною церковию, где, должно быть, доместики жили и обучали русских церковному пению. Около 1130 г. пришли из Греции к великому князю Мстиславу ( [image] 1132) еще три гораздые певца, которые, вероятно, также обучали русских пению и из которых один, Мануил, поставлен в 1136 г. епископом на Смоленскую епархию. Достойно замечания, что некоторые краткие молитвы и стихи у нас пелись тогда по-гречески. Многочисленные толпы народа при двоекратном торжественном перенесении мощей святых Бориса и Глеба (в 1072 и 1115 гг.) единогласно взывали: "Кирие, елеисон". Звенигородцы в 1146 г., освободившись от врагов, также взывали: "Кирие, елеисон" . В Нижегородском Кондакаре, как мы видели, целая ипакои на Воздвижение написана сначала по-славянски, потом по-гречески, а, кроме того, в так называемых азматиках наряду со славянскими стихами положены на ноты и греческие стихи, писанные славянскими буквами. Например, азматика в гласе 1: "Раби Господа, алелугиа; по всей земли, алелугиа; ти икоумени (τη̃ οικουμένη), алелугиа; о Феос моу (ο Θεòς μου̃), алелугиа; слава Тебе, Боже, алелугиа; ти икоумени, алелугиа; ен оли кардиа моу (εν ολη καρδία μου̃ [вселенной... Боже мой... от всего сердца моего (греч.)]), алелугиа..." В гласе 3: "Исповемься Тебе, Господи, алелугиа; по всей земли, алелугиа, алелуиа, алелуиа, алелуиа, докса си о Феос (δοξά σοι ο Θεòς [слава Тебе, Боже (греч.)]), слава Тебе, Боже, алелугиа". В гласе 4: "И Святому Духу, алелугиа; ке Атио то Пневмати (και 'Αγιω τώ Πνέυματι [и Святому Духу (греч.)]), алелугиа". В гласе 8: "Епи си, Коурие, илписа (επι σοι, Κύριε [на Тебя, Господи, надежда моя (греч.)]), алелугиа; ти икоумени, алелугиа; ти икоумени, алелугиа; слава Тебе, Боже, алелугиа; и Святому Духу, алелугиа..." и пр. (л. 114 - 121). Судя по тому, что в азматиках положены на ноты только некоторые слова стихов, можно думать, что это сделано для образца и что по указанным образцам пелись и остальные слова тех же стихов.

Из священных одежд того времени чудесно уцелело полное облачение святого Никиты, епископа Новгородского ( [image] 1108), которое 450 лет находилось на теле погребенного в земле святителя, а по открытии мощей его (1558) уже около 300 лет соблюдается в ризнице новгородского Софийского собора; это облачение состоит из фелони, епитрахили, поручь и палицы, штофных кофейного цвета, из пояса гарусного тканого, белого омофора и синей гродетуровой шапочки, опушенной горностаем. Там же хранится и посох святителя Никиты, сделанный из трех тонких жимолостных тросточек, связанных тремя костяными яблоками и костяною рукоятью. Кроме того, из церковных вещей того времени упоминаются сосуды серебряные, индитбе (πλησα - верхняя "Индитьбе" - древнерусская форма множественного числа от слова "индитьба" ("престольная одежда"), очень редкого в древнерусской письменности. Более употребительным было слово "индития". - Ред. престольная одежда) и служебные платы (вероятно, воздухи), шитые золотом, паникадила, кадильницы и кацеи (сосуды с ручками для каждения), колокола и била, употреблявшиеся преимущественно в монастырях. Относительно колоколов в житии преподобного Антония Римлянина повествуется, что, когда он чудесно прибыл (1106) в Новгород ночью, в это время начали звонить к заутрени и он услышал великий звон по городу, - знак, что в Новгороде уже многие, если не все, церкви имели колокола.

Обычай погребать умерших при церквах или в самих церквах, начавшийся у нас еще прежде, продолжался и в настоящий период. Почти все князья, о смерти которых упоминает летопись, погребены были в церквах. Даже простые миряне удостоивались этой чести: так, благочестивая супруга киевского посадника Яна по имени Мария, бывшая духовною дочерию преподобного Феодосия, положена была по смерти своей в Великой печерской церкви на левой стороне против гроба самого Феодосия.

Оглавление

Глава 5

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 5

Глава 4

м. Макарий. История Русской церкви. Том 2

ГЛАВА V

ЦЕРКОВНОЕ УПРАВЛЕНИЕ И ПРЕИМУЩЕСТВА ДУХОВЕНСТВА

ерковное управление и преимущества русского духовенства мы будем рассматривать, как и прежде рассматривали, с двух сторон: во-первых, как определены они были в правилах и уставах, появившихся у нас в то время, а во-вторых, как обнаружились в самых событиях, замеченных летописцами.

Первым приложением к условиям русской жизни общих церковных канонов, принятых нами с верою из Греции, и вместе первым опытом местного церковного законодательства в России был устав святого князя Владимира, нам уже известный. В настоящий период видим дальнейшее приложение тех же канонов к потребностям русской жизни - в церковном правиле митрополита Иоанна II и частнейшее приложение и изъяснение самого устава Владимирова - в церковных уставах и грамотах наших князей: киевского Ярослава и новгородских Всеволода и Святослава.

Церковное правило митрополита Иоанна к Иакову черноризцу принадлежит к разряду так называемых канонических ответов (αποκρίσεις κανονικαί), какие по временам писались на Востоке предстоятелями Церквей на предложенные им вопросы и которые, хотя не имели силы соборных определений, но представляли руководство по делам церковным на разные случаи. Слог этого правила или послания крайне невразумителен и далеко отстоит от слова современных писателей, собственно русский: Илариона, Феодосия и Нестора. Невразумительность могла зависеть от двух причин: или от того, что Иоанн, недовольно знакомый о славянским языком, написал прямо по-славянски, или от того, если он писал послание по-гречески, что переводчик недостаточно понимал язык греческий или славянский. Содержание послания весьма разнообразно и не отличается порядком: отвечая на письменные вопросы черноризца Иакова, митрополит, очевидно, излагал свои ответы так, как следовали один за другим вопросы. Послание разделено на главы: по одним спискам - на 27, по другим - на 26 и менее, но это разделение совершенно неправильное и, без сомнения, сделано не самим сочинителем, а кем-либо впоследствии: в некоторых главах соединено по нескольку разнородных ответов, например в первой - до шести, в других содержится только часть ответа, т. е. один ответ разделен между двумя главами, например между 7-й и 8-й, 14-й и 15-й, 21-й и 22-й. Всех частных ответов, или правил, если мы разделим их по содержанию, в послании 35, но их можно подвести под четыре более общих отдела. В одних правилах митрополит касается дел веры, священнодействий и церковной святыни, в других - иерархии и вообще духовенства, в третьих - дел брачных, семейных и домашних, в четвертых - отношения православных к латинянам, евреям и язычникам.

1) Правила касательно дел веры, священнодействии и церковной святыни, равно как преступлений против них.

Тех, которые жрут бесам, болотам и кладезям или ни разу в году не причащаются Святых Тайн по собственной вине, сначала наставлять и вразумлять со всею силою, не однажды и не дважды, а многократно, пока не уведают истины; если же по злобе своей останутся непокорными, то считать чуждыми соборной Церкви (правило 15).

Творящих волхвования и чародеяния, будет ли то муж или жена, вразумлять словом, да обратятся от зла; если же не обратятся, подвергать наказаниям, но не убивать до смерти и не уродовать, что было бы противно духу наказания церковного (правило 7).

Если родившийся младенец будет здоров, то крещение его можно отлагать, по мнению некоторых святых отцов, до трехлетнего его возраста и далее; в случае же болезни младенца можно крестить его ранее, а когда болезнь будет опасна, то крестить в осьмой день и еще раньше, вообще в тот день и час, как только станет угрожать близкая кончина (правило 1).

Когда кто-либо, будучи взят в плен иноплеменниками, возвратится из плена и покается, что он отвергся там от правоверия, принимать такового чрез миропомазание; если же он не отвергался от веры - творить над ним только молитву (правило 28).

В церкви во время пения "Воскресни, Господи", "Всякое дыхание", "аллилуйи" и вечерних прокимнов иереи и архиереи могут сидеть, а бельцы или простецы - никак, разве то будет князь или пророк (правило 9).

Когда святая трапеза деревянная, также честные кресты и иконы святых сделаются ветхими, то отнюдь не повергать их, а по возможности исправлять. Если слишком обветшают, то полагать их "со всяким хранением" в местах оградных и честных, где не могли бы касаться их ни человек, ни животное, ни вообще что-либо нечистое и скверное, да не явимся оскорбителями святыни. В случае разрушения церкви место алтаря, где находилась трапеза и приносилась Бескровная Жертва, оградить и хранить неприкосновенным как святое и честное (правило 11).

2) Правила касательно иерархии, и вообще духовенства, белого и монашествующего, их прав, обязанностей и образа жизни.

Епископов, которые не послушаются своего митрополита, будучи призываемы им на Собор, "посварити отеческим наказанием" (правило 32).

Умножить число епископий в Русской земле, особенно там, где много народа и городов, было бы любезно, но не иначе возможно, как если то будет угодно "первопрестольнику русскому" (великому князю) и Собору страны (правило 33).

Иподиаконов, желающих дальнейших степеней (т. е. диаконской и священнической), не прежде поставлять, как если они оженятся. А те, которые женятся после поставления, погубляют чин свой (правило 10).

Иноку, или пресвитеру, или диакону одной епархии святые правила возбраняют служить в епархии другого архиерея без его позволения; если же он позволит, то служить не возбранено (правило 8 и 18).

Монаху, который проводит жизнь вне монастыря, отцы Халкидонского Собора (правило 4, 23) положили в епитимию не причащаться (правило 26).

Священников, которые начнут предаваться пьянству, подвергать отлучению, да, покорившись закону Господню, отучатся от пьянства; если же не перестанут упиваться, то извергать их из сана (правило 35).

Если священнодействующие иереи во время зимы облачаются в теплые исподние одежды из кож животных, употребляемых ли в пищу или не употребляемых, это отнюдь не возбранено ни в Греции, ни в России по причине стужи (правило 14).

Вопреки иереев, облачающихся в одежды различные и шелковые, отцы Шестого Вселенского Собора (в правиле 27) постановили, чтобы ни один клирик, будет ли он находиться во граде или в пути, не одевался в ризы неприличные, а употреблял бы одежды, уже определенные для состоящих в клире, - черные, но отнюдь не белые. Если же кто преступит это, да будет на неделю отлучен от священнослужения (правило 34).

В рассуждении иереев, которые ходят к мирянам на пиры, святые отцы повелели, что священнику благообразно и с благословением можно вкушать предлагаемое, но, когда начнется играние, плясание и гудение, он должен встать, да не осквернятся его чувства видением и слышанием, и вообще, отнюдь не чуждаясь таких пиров, должен уходить, когда будет соблазн (правило 16).

Относительно того, что иногда в пирах участвуют мнихи вместе с бельцами и женами, святые отцы Второго Никейского Собора в 22 правиле положили: мнихам и иереям с некоторыми богобоязненными и благочестивыми мужами и даже с женами можно есть вместе, но только чтобы это вело к назиданию духовному. Равным образом, если им случится быть в пути и они не будут иметь потребного, им не возбраняется войти в гостиницу или чей-либо дом и бельцам, имеющим у себя жен и детей, даже обедать за общим столом (правило 25).

Жены священников, взятые в плен иноплеменниками и там оскверненные, по возвращении из плена должны быть принимаемы своими мужьями, применительно к правилу святого Василия Великого, что девы, оскверненные насильно и против воли, когда никто не мог им подать помощи, должны считаться чистыми и невинными (правило 27).

Что касается до тех людей, которые учреждают в монастырях трапезы, созывая на них мужей и жен вместе, и стараются превзойти такими пирами друг друга, - это ревность не по Возе, а от лукавого, которая под образом милостыни и духовного утешения творит приходящим пагубу. Архиереи должны со всею силою возбранять это и поучать, что пьянство лишает Царства Божия и причиняет много зла для души и для тела. Если закон церковный возбраняет вообще в церквах и святых монастырях бесчинствовать, не тем ли более противятся ему люди, которые, думая сотворить добро нищелюбия и любви к инокам, безмездно учреждают пиршества в обителях и погубляют чернецов и черниц, пьющих вместе с ними (правило 30)?

3) Правила касательно дел брачных, семейных, домашних. Людей простых, которые поймают себе жен тайно и совершают свои свадьбы без благословения Церкви и венчания, считая, что венчание нужно только боярам и князьям, подвергать епитимии как блудников (правило 31).

Тех, которые без стыда и без срама имеют по две жены, вопреки святой вере, или даже без благословения Церкви поймают себе много жен, пущая одних и прилепляясь к другим, сначала всячески вразумлять, а потом, если не исправятся, считать чуждыми православной Церкви (правило 7, 15).

Правнучатые (троюродные) брат и сестра, хотя могут вступать в брак по закону гражданскому, подвергаются епитимии для пользы Церкви и верных, а внучатые (двоюродные) брат и сестра, если вступят в брачный союз, должны разойтись, иначе подлежат совершенному отлучению (правило 23).

Равным образом, по свитку патриарха Сисиния, два брата не могут вступать в брак с двумя двоюродными сестрами; в противном случае подвергаются отлучению (правило 24).

Священник, обвенчавший троеженца, зная то или не зная, да будет извержен (правило 17).

Мужей, которые оставляют своих жен и принимают к себе других, равно и жен, поступающих подобным образом, по 9 и 18 правилам святого Василия Великого, считать за прелюбодеев и прелюбодеиц и не прежде принимать в общение и допускать к святому приобщению, как когда оставят грех свой (правило 21).

Если муж оставит свою жену монашеского ради жития, то жена может вступать в новый брак, а мужу, принявшему монашество, не возбраняется достигать и иерейского сана (правило 12).

Если для больного крещеного младенца нельзя будет найти кормилицы, то он может и прежде сорока дней, пока мать его остается нечистою, питаться молоком ее, чтобы не подвергнуться смерти (правило 2).

Матери крестимых детей, если будут больны и не в состоянии соблюдать поста, передают этот долг отцам, чтобы самим не изнемочь и не погубить живота своего (правило 20).

Животных, которые будут схвачены от пса ли, или от зверя, или от орла и другой какой-либо птицы и умрут, а не будут зарезаны человеком, не должно, по заповеди святых отцов, употреблять в пищу; в этом случае нужно следовать лучше закону, нежели обычаю страны (правило 3).

4) Правила касательно отношения православных к латинянам, евреям и язычникам.

С теми, которые служат на опресноках и в сырную неделю едят мясо, и кровь, и удавленину, не должно сообщаться и служить, но есть с ними в случае нужды ради любви Христовой отнюдь не возбранено. Если же кто хочет избегать и сего под предлогом чистоты и немощи, пусть избегает. Надобно только блюстися, чтобы от этого не произошел соблазн и не родилась великая вражда и злопамятование; надобно вместо большего зла избирать меньшее (правило 4).

Тех, которые не причащаются в Русской земле, а в Великий пост едят мясо и скверное, подобает всячески исправлять и возвращать к правоверию учением и погружением, как бы не христиан, да со страхом отложатся своей злобы и приложатся на веру благоверную. Если же не приложатся - не давать им святого причащения, но как воистину иноплеменников и вере нашей противников предоставлять их своей воле (правило 5).

Не должно и весьма неприлично правоверным (князьям) отдавать дочерей своих замуж в иную страну, где служат на опресноках и не отвергаются скверноядения. И Божественный, и мирской уставы повелевают правоверным поймать жен той же веры (правило 13).

Против тех, которые, купив себе слуг, имеют с ними общение в молитве и пище, а потом продают их к поганым, закон говорит: христианина-человека не должно продавать ни жидовину, ни еретику; кто продаст жидам, тот беззаконник. Купец, который освятил купленных им слуг молитвою и крещением, а потом продал поганым, творит явное похищение у Бога и согрешает вместе с теми, которые гнали нашу веру и многих привели к неверию. Нужно всячески наставлять таких купцов и, если не послушают, иметь их как язычников и мытарей (правило 22).

Кто по неведению ест с погаными и осквернится, того принимать, прочитав только над ним молитву на осквернение (правило 19).

Тех, которые по своей воле ходят к поганым для купли и едят скверное, мы признаем за лихоимцев, мздоимцев и сребролюбцев, но, хотя велик их грех, когда ради имения или скотолюбства они оскверняются с погаными, однако ж, нет правила, которое отлучало бы их от Церкви. Они очищаются от своего греха только молитвами и молением и таким образом принимаются в общение. Нужно непрестанно их поучать и внушать им евангельское слово: О горе вам, яко имя Мое вас ради во языцех хулится! (правило 29).

Как ни кратко рассмотренное нами правило митрополита Иоанна, но оно имеет важное историческое значение. Оно указывает на разные, весьма любопытные случаи, бывшие в нашей Церкви, частию замеченные, а частию не замеченные древнею летописью, по поводу которых черноризец Иаков предложил свои вопросы митрополиту, а митрополит дал ему свои ответы. Оно свидетельствует, что наши архипастыри руководствовались тогда не только собственно древним церковным каноном, как изложен он на седми Вселенских и девяти Поместных Соборах, но и последующими определениями Восточных Соборов и патриархов, например патриарха Сисиния (1001). Оно, наконец, по всей вероятности, имело в нашей Церкви практическое употребление, потому что внесено было в Кормчую книгу.

Великий князь Ярослав I дал Церкви устав уже под конец своей жизни, при митрополите Иларионе, и дал по примеру или, как сам выражается, по данию, по записи своего отца. Церковный устав Ярославов, подобно Владимирову, не дошел до нас в первоначальном виде, а сохранился в поздних многочисленных и разнообразных списках, которые, впрочем, удобно разделяются на три фамилии - краткую, среднюю и обширную - и по своей общей основе могут дать нам довольно близкое понятие о первоначальном содержании устава. Этот устав, если рассматривать его сравнительно с Владимировым, имеет свои особенности. Об одних предметах, какие изложены в последнем, он вовсе не упоминает, именно: о преступлениях против веры и православной Церкви, о десятине, определенной для Церкви, о торговых мерах и весах, о тяжбе за наследство между детьми и братьями умершего. Другие излагает гораздо короче: тогда как в уставе святого Владимира подробно исчислены лица духовного ведомства, здесь упоминаются только поп и попадья, чернец и черница и потом вообще люди домовные (т. е. живущие в домах церковных, странноприимницах и под.), церковные (священно- и церковнослужители) и обитающие в монастырях. Третьи предметы - собственно преступления семейные и противные чистоте нравов: похищения жен, незаконные браки, разводы, любодеяния, кровосмешения, разные оскорбления слабому полу, драки и тому подобные, - исчисляет гораздо подробнее, нежели как они изложены в уставе равноапостольного князя. Наконец, некоторые дела, вовсе не упомянутые в уставе святого Владимира, подчиняет суду церковному вновь, как-то: зажигательство, острижение головы или бороды, некоторые виды воровства, убийство и душегубство. Но всего этого мало. Отличаясь от устава Владимирова частию по предметам, назначаемым для церковного суда, устав Ярославов еще более отличается от того устава по способу раскрытия их. Там исчисляются только люди церковные и преступления, подлежащие суду Церкви, но вовсе не определяются наказания за преступления - здесь большею частию определены самые наказания за преступления, или пени. Там вовсе не показана относительная важность преступлений - здесь степени преступлений и меры наказаний большею частию разделены соответственно а) важности лиц, которых преступления касаются, б) званию и состоянию лиц виновных и в) роду самых преступлений. Там, наконец, сказано вообще, что известные предметы подлежат суду митрополита и епископов и что в те суды не должно вмешиваться ни князю, ни боярам его, - здесь, напротив, разграничено, какие суды принадлежат Церкви и в каких принимает участие и власть светская, и притом те и другие суды разделены на классы.

Собственно церковному суду предоставлены: 1) лица духовные и принадлежащие Церкви. Об них замечено: "Тех судит митрополит или епископ опричь мирян (отдельно от мирян), и во что их осудит волен... а не вступаются княжий волостели в то, Да ведают их митрополичьи волостели"; 2) некоторые преступления мирян семейственные и противные чистоте нравов. За одни из этих преступлений, как-то: за прелюбодеяние мужа и за вступление его в новый брак до развода с первою женою - не положено никаких определенных наказаний, а сказано только: "Митрополиту у вине", т. е. митрополит, вероятно, должен был наказывать по общим церковным законам. За другие определены одни внешние наказания: пени в пользу митрополита или епископа, а иногда и в пользу обиженной девицы или женщины и взятие виновной в дом церковный, пока не выкупят ее оттуда родственники. Сюда отнесены преступления: если муж отпускает от себя жену свою без ее вины; если он имел две жены; если муж и жена развелись самовольно; если родители насильно заставили своего сына или дочь вступить в брак и те потом что-нибудь делали над собой; незаконное рождение дитяти женщиною или девицею и некоторые виды любодеяния. За третьи преступления, именно: за браки в близких степенях родства и разные кровосмешения - положены не только внешние наказания - пени или взятие виновной в дом церковный, но и духовные епитимии.

Из преступлений, подлежавших суду церковному и вместе гражданскому, одни были такие, какие судились собственно духовною властию и за которые пени шли в пользу митрополита или епископа и лиц обиженных, а князь только "казнил"; другие - такие, которые судились равно духовною и светскою властию и за которые пени делились пополам для митрополита или епископа и для князя. К преступлениям первого рода отнесены похищения и насилия девиц разных сословий, побои и другие оскорбления, им причиняемые, также побои и оскорбления, наносимые чужим женам, побои от детей родителям, поджигательство, острижение головы или бороды. К преступлениям последнего рода - некоторые виды воровства, разбои и убийства. Надобно заметить, что в списках средней и обширной фамилии устава Ярославова упоминаются еще некоторые другие преступления, но почти все они однородны с теми, какие мы исчислили, и удобно относятся к тому или другому из упомянутых нами отделов.

Теперь очевидно, что устав Ярославов есть не повторение устава Владимирова, а как бы продолжение его и подробнейшее раскрытие и представляет собою шаг вперед в истории нашего церковно-гражданского законодательства. Святой Владимир определил в своем уставе главные предметы церковного суда в России на основании греческого Номоканона, и если сделал некоторые изменения и дополнения от себя, то согласно с духом того же Номоканона и Моисеевых законов, входивших в состав его. Великий князь Ярослав, кроме того что, опираясь на началах греческого Номоканона, подробнее изложил многие предметы церковного суда, означенные в уставе Владимировом, и присоединил к ним новые, применил еще свой церковный устав к началам гражданского законодательства, действовавшего тогда в России, - разумеем систему выкупов или денежных взысканий за преступления, - и некоторые преступления подчинил суду не только духовной, но и гражданской власти. При таком характере Ярославов устав в приложении мог иметь благотворнейшие действия, нежели устав Владимиров. Преступления семейные и противные чистоте нравов до обращения русских к Христу едва ли и считались за преступления и вообще не преследовались законом, потому для искоренения их в народе, недавно просветившемся святою верою и грубом, когда они подчинены были суду Церкви, недостаточными казались одни меры духовные - епитимии, а необходимы были и наказания внешние; и вот мудрый Ярослав обложил эти преступления денежными пенями. Некоторые преступления, подчиненные суду церковному как нарушавшие правила нравственности христианской и самые уставы Церкви, в то же время были противны и общественному порядку, и благоустройству, и Ярослав для пресечения этих преступлений определил за них сугубые денежные пени в пользу духовенства и в пользу князя, а иногда и казнь гражданскую. Но, с другой стороны, в этом же самом характере устава Ярославова заключалась для него и двоякая невыгода. 1) Будучи применен к системе денежных взысканий, господствовавшей у нас в известное время, он не мог иметь такого обширного, повсеместного и продолжительного употребления в Церкви, как устав Владимиров, не привязанный своим содержанием ни к какому определенному месту и времени: известно, что сама денежная система от дней Ярослава у нас непрерывно изменялась и даже в разных княжествах была различна. 2) Если же оставался по местам в употреблении и после того, как означенная система взысканий вместе с денежною изменилась, то неизбежно должен был подвергаться изменениям и искажениям. Отсюда легко объяснить, почему устав Ярославов встречается гораздо реже в древних Кормчих и других памятниках нашей письменности, нежели устав Владимиров, и почему первый является до того измененным, например в так называемой западной его редакции, что почти невозможно узнать его.

С этой точки зрения довольно удобно разрешаются главные недоумения касательно подлинности Ярославова устава. Он, по-видимому, не имеет ни внутренних, ни внешних признаков подлинности. В содержании его находятся слова, выражения, даже места, которые не мог написать великий князь Ярослав. Но тому и следовало быть, так как устав с течением времени неизбежно подвергался переменам. Впрочем, при всех случайных переменах он мог сохранить в разных списках первоначальную свою основу, которую ныне можно примечать в том, в чем все списки согласны между собою. Внешние свидетельства об Ярославовом уставе довольно редки, даже реже, нежели свидетельства об уставе Владимировом, но и это естественно, так как Ярославов устав не мог находиться в постоянном и повсеместном употреблении. Впрочем, есть свидетельства о существовании его не только в XVI, но и в XV, и даже в XIII в. Странно было бы доказывать целость и неповрежденность известного ныне Ярославова устава, но отвергать его подлинность в самой его основе на основании того, что он дошел до нас измененным, было бы так же несправедливо, как и отвергать подлинность разных греческих узаконении, которые, несомненно, подвергались у нас разным изменениям с практическою целию, как вообще отвергать подлинность всех древнейших произведений нашей словесности, которые чем больше находились в употреблении, тем более потерпели от рук переписчиков.

Церковный устав Ярослава, который мы назвали продолжением и подробнейшим раскрытием устава Владимирова, мог иметь, подобно последнему, общее значение в земле Русской как данный самовластием ее и великим князем. Удельные князья делали частнейшие применения Владимирова устава в своих княжениях по своему усмотрению, по крайней мере, так можно заключать из сохранившихся уставов новгородских князей Всеволода и Святослава.

Соорудив на собственное иждивение каменную церковь во имя святого Иоанна Предтечи на Петрятином дворище, что на Опоках, с приделом во имя пророка Захарии (1127 - 1132) и предназначив ей быть соборною, княжескою, благочестивый Всеволод хотел обеспечить содержание как самой церкви, так и ее причта на будущее время. С этою целию он применительно к уставу святого Владимира, предоставлявшему духовному ведомству наблюдение за торговыми мерами и весами, дал (ок. 1134 - 1135 гг.) означенной церкви грамоту и право держать в притворе весы, взвешивать на них воск и, вероятно, некоторые другие товары и за то брать с торговцев весчие пошлины. Мера пошлин была назначена различная: иная - с гостей низовских, другая - с полоцких и смоленских и еще иная - с новоторжцев и новгородцев. Для производства торга отведено было вокруг церкви святого Иоанна Предтечи определенное пространство земли, где места отдаваемы были на откуп и плата за них шла в церковь святого Иоанна. Наконец, за право торговать здесь или, точнее, включиться в постоянное "купечество иванское", желавшие должны были вносить прежним купцам известную сумму, из которой часть отделялась в казну той же церкви. Чтобы смотреть за правильностию весов, собирать разные подати в пользу церкви, хранить и употреблять их соответственно назначению, князь поставил ей трех старост от житых людей, одного тысяцкого от черных и двух старост от купцов и повелел "ни во что иванское" не вмешиваться ни посаднику, ни боярам новгородским. Из доходов церкви положено было ежегодное жалованье: священникам - по осьми гривен серебра, диакону - по четыре гривны серебра, дьячку - три гривны серебра, сторожам - три гривны серебра, с тем чтобы священники отправляли службу в церкви святого Иоанна ежедневно и в приделе святого Захарии на хорах - по воскресеньям, а диакон служил в каждую субботу и каждое воскресенье. Из тех же доходов ежегодно отпускаема была значительная сумма для храмового праздника святого Иоанна Предтечи на свечи и другие издержки, причем узаконено было владыке, который приглашался служить в первый день праздника, выдавать гривну серебра, кроме других подарков; настоятелю Юрьевского монастыря, служившему на второй день, - полгривны серебра; настоятелю Антониева монастыря, служившему на третий день, - также полгривны серебра. Через год шло иэ ивановских доходов пятнадцать гривен серебра и в казну княжескую. Все эти весьма любопытные сведения по самой редкости их, изложенные в грамоте князя Всеволода, которую он дал построенной им церкви на Опоках, дополняются еще одним; сказав почти в начале грамоты: "Даю святому великому Иоанну от своего имения великого на строение церкви во веки вес вощаный", князь продолжает: "А в Торжку даю пуд вощаный, половина - святому Спасу, а половину - святому великому Иоанну на Петрятино дворище". Отсюда можно заключить, что и в других местах, кроме Новгорода, были церкви, например в Торжке - Спасская, которые пользовались жалованьем княжеским. Надобно заметить, что и рассмотренная нами грамота, известная ныне по разным спискам, дошла до нас не в первоначальном виде, а с некоторыми изменениями и даже несообразностями в подробностях.

Кроме грамоты, данной церкви святого Иоанна Предтечи, Всеволод дал Новгороду еще другую (ок. 1135 г.), которою подтвердил вообще церковный устав Владимиров, сделавши в нем небольшие дополнения и перемены. В этой новой грамоте после краткого вступления, где упоминается о крещении святой Ольги и святого Владимира и о десятине, шедшей с самого начала на церковь Десятинную в Киеве и Софийские соборы, киевский и новгородский, можно различать три части. Первая содержит определение касательно торговых мер и весов. Наблюдать за ними в Новгороде обязан владыка, с тем, однако ж, чтобы весчие пошлины были разделяемы на две церкви: Софийскую и святого Иоанна Предтечи. Орудиями владыки в этом деле должны быть соцкие - со стороны Софийского собора и старосты - со стороны церкви святого Иоанна Предтечи. Если кто-либо из них злоупотребит при наблюдении за мерами и весами, виновный подвергается тяжкой казни и имущество его делится натрое: треть идет святой Софии, другая - святому Иоанну, последняя - соцким и Новгороду. А владыка, допустивший такое злоупотребление, даст ответ пред Богом в день судный. Во второй части исчисляются суды церковные и пошлины за все эти суды назначаются для одной святой Софии, т. е. в пользу самого Софийского собора, епископа и всего соборного причта; суды здесь перечислены те же, что и в уставе святого Владимира по обширной редакции, только несколько подробнее указаны случаи тяжбы детей умершего о наследстве. В третьей части поименованы церковные люди, исключительно принадлежащие суду епископа, и поименованы также согласно с уставом святого Владимира, кроме того что вместо "прощеника" здесь стоит "пущеник", а вместо "прикладней" стоят "изгои" и упоминается еще "свещегас". После каждой части Всеволод заповедует, чтобы в суды церковные не вмешивались ни дети его, ни внучата, ни наместники, ни тиуны; а в заключении последней между прочим выражается: "Своим тиунам приказываю суда церковного не обидети, а с суда давати девять частей князю, а десятую - св. Софии за княжу душу". Это показывает, что, кроме других преимуществ, предоставленных в грамоте соборной церкви и епископу, Всеволод давал им еще десятину из своих княжеских доходов, согласно с уставом Владимировым. Излишним считаем замечать, что и эта грамота Всеволода дошла до нас не в первоначальном своем виде.

Лучшим доказательством того, что новгородские князья подтверждали для своей области устав Владимира о десятине и сами платили ее, служит устав новгородского князя Святослава (1137), начинающийся следующими словами: "Устав, бывший прежде нас в Руси от прадед и от дед наших: имати пискупом десятину от даний, и от вир, и продаж, что входит в княж двор всего... А зде в Новегороде, что есть десятина от даний, обретох уряжено прежде мене бывшими князи, толико от вир и продаж десятины зьрел, олико даний в руце княжии в клеть его". Сказав, что было прежде, Святослав продолжает, что он сам для большей удобности и для епископа, и для себя решился заменить десятину определенным жалованьем владыке деньгами и другими вещами. С этою целию назначает ему в год сто гривен кун из собственной княжеской казны и, кроме того, перечисляя разные погосты онежские, обонежские и бежицкие, указывает еще, по сколько с каждого из них должно идти для владыки денег, сколько, в частности, подносить ему при его объездах епархии и по сколько в некоторых местах брать ему пошлины с соляных варниц, так что всего ежегодного доходу на долю владыки приходилось около 250 гривен кун.

Обращаясь от церковных правил и уставов, появившихся у нас в данный период, к самым событиям, замеченным летописью, в которых более или менее выразились как эти, собственно русские, постановления, так и общие церковные законы, у нас действовавшие, находим некоторые новые сведения и о внутреннем управлении нашей Церкви, и о внешних преимуществах ее духовенства.

Главным иерархом Русской Церкви был митрополит, но он не иначе решал важнейшие дела в ней, по древним правилам (апост. 34; Ант. 9), как с соборного согласия своих епископов. Правда, летопись не говорит прямо о таких Соборах, кроме одного, чрезвычайного, который созван был не митрополитом, а великим князем Ярославом для избрания митрополита Илариона, но она представляет несколько случаев, показывающих, что епископы наши были собираемы в Киев и проживали в нем, конечно, не без воли митрополита и не без особенных целей. Так, в 1091 г., когда два печерские инока в 13-й день августа тайно открыли мощи святого Феодосия в пещере, к ним внезапно явился из своего Кловского (киевского) монастыря Стефан, епископ Владимирский, который услышал об этом намерении печерян только за день и, следовательно, не мог бы поспеть к событию из Владимира. А на другой день, т. е. 14 августа, для перенесения открытых мощей из пещеры в церковь собрались епископы Ефрем Переяславский, Стефан Владимирский, Иоанн Черниговский, Марин Юрьевский, которые, значит, все находились в Киеве. 1093 г., апреля 13-го, скончался в Киеве великий князь Всеволод, а в следующий день собрались епископы, игумены и прочее духовенство и погребли его в Софийском соборе. В том же году утонул в реке Стугне сын Всеволода юный князь Ростислав и, когда принесли тело его в Киев, собрались епископы и священники и погребли его в том же соборе. Впрочем, нельзя думать, будто епископы постоянно жили в Киеве и составляли при митрополите как бы постоянный Собор, потому что иногда упоминается о прибытии в Киев епископов для какого-нибудь особенного случая, например для освящения Печерской церкви, иногда представляются в Киеве только митрополит и игумены, а иногда, когда митрополит отсутствовал, только игумены с низшим духовенством. Всего чаще собирались в Киев, как и естественно, епископы ближайших к нему епархий: Юрьевской, Белогородской, Черниговской, Переяславской, но иногда и отдаленных: например, при освящении Печерской церкви находился святой Исаия Ростовский. Из самого Новгорода епископы по временам путешествовали в Киев и двое из них, Стефан и Герман, даже в Киеве скончались.

Из прав собственно митрополичьих, насколько они обнаружились в действиях наших первосвятителей, известны следующие: митрополит а) созывал епископов на Соборы (по правилу Антиох. соб. 19); так, когда в 1089 г. несколько епископов явились внезапно в Киев на освящение Печерской церкви и митрополит Иоанн спросил их, зачем они пришли, не будучи званы, они отвечали: "Нас приглашали посланные от тебя, и мы не смели преслушаться твоего повеления". б) Поставлял наших епископов, разумеется не один, а при участии других епископов (по правилу I Всел. 4; IV Всел. 28; VII Всел. 3 и др.). в) Судил епископов также не один, а с Собором епископов (по правилу апост. 74; Карф. 12 и др.); это показывает пример Новгородского епископа Луки Жидяты, который, будучи оклеветан слугою своим Дудиком, был вызван в Киев митрополитом Ефремом, осужден и три года содержался там, пока не обнаружилась его невинность и он не получил вновь своей епархии, г) Делал общие распоряжения, касавшиеся всей Церкви (по правилу Антиох. 9): например, повелел всем епископам вписать в синодик преподобного Феодосия Печерского, и они вписали.

Еще менее говорится в летописи о правах наших епископов или о применении к ним древних церковных правил. Можно только на основании ее и других свидетельств сделать четыре замечания относительно этого предмета.

  1. В сан епископа у нас избираемы были преимущественно игумены разных монастырей и другие благочестивые иноки, одна Печерская обитель дала Церкви более 30 архипастырей. Впрочем, иногда избирались и из вдовых священников, которые, разумеется, должны были при этом принять монашество, как избран был Новгородский епископ Иоанн, оставшийся известным под именем попина.

  2. Епископы наши не были перемещаемы из одной епархии в другую, а оставались каждый на своей епархии до самой кончины, по крайней мере, летопись не представляет ни одного случая такого перемещения, напротив, весьма часто упоминается о кончине епископов на тех самых местах, куда они первоначально были поставлены, и о рукоположении на эти епархии новых епископов из числа игуменов и других иноков.

  3. Епископы наши не были лишаемы своих кафедр даже в случае тяжкой и весьма продолжительной болезни, если сами того не желали: Черниговский епископ Иоанн 25 лет лежал в болезни и вовсе не мог служить, однако ж оставался на своей кафедре до самой своей смерти. Оттого черниговцы весьма рады были преемнику его Феоктисту, что сильно жаждали видеть архиерейскую службу.

  4. Впрочем, по собственному желанию в случае нужды епископы были увольняемы от епархий. Так, Новгородский епископ Иоанн после двадцатилетнего служения Церкви в сане епископа "отвержеся епископии".

В управлении Церкви по примеру благочестивых царей греческих ближайшее участие принимали наши князья, особенно великие. Кроме известного случая, когда а) великий князь Ярослав "постави" митрополитом Илариона, "собрав епископы", князья б) избирали или утверждали избрание епископов: в этом смысле говорится, что удельный князь переяславский Ярополк "постави" епископом в Переяславль игумена Марка, рукоположенного митрополитом Никитою, и потом, сделавшись великим князем, велел митрополиту поставить в Смоленск епископа Мануила; в) утверждали избрание игуменов для обителей: в этом смысле великий князь Святополк "повеле" митрополиту поставить игуменом печерским Прохора, избранного братиею. Только с соизволения князей могли у нас г) открываться новые епархии, как и открыта епархия Смоленская, и д) перемещаться епископские кафедры из одного города в другой, как перенесена была на время по повелению великого князя Святополка кафедра Юрьевская из Юрьева в город Святополч. Не иначе, как с дозволения великого князя, могли совершаться у нас е) перенесение святых мощей из одной церкви в другую, что особенно обнаружилось по поводу вторичного перенесения мощей святых Бориса и Глеба, на которое великий князь Святополк долго не соглашался, а преемник его Владимир Мономах немедленно согласился; ж) даже причтение новоявленных угодников к лику святых: имя преподобного Феодосия вписано в синодик после того, как великий князь Святополк по просьбе печерского игумена Феоктиста повелел митрополиту вписать это имя.

Принимая такое близкое участие в делах Церкви, князья, со своей стороны, предоставляли и духовенству нередко участвовать в делах, касавшихся жизни общественной и государственной. Важнейшим событием и для князей, и для всего государства было вступление их на престол - это вступление освящалось благословением предстоятелей Церкви и молитвою. Обыкновенно нового князя, если он приходил из другого княжения, встречали в Киеве при бесчисленном стечении народа сам митрополит, епископы и прочее духовенство (а в других городах - местное духовенство) в церковных облачениях и с крестами; потом сопровождали его в соборную церковь, где первостоятель со всем освященным Собором совершал приличное случаю молитвословие, благословлял нового князя на княжение и посаждал его на великокняжеский стол; так встречены были и вступили на киевский престол Владимир Мономах (1113), Вячеслав Владимирович (1139), Всеволод Ольгович (1139), Изяслав Мстиславич (1146); так встретили и посадили на столе (1138) псковитяне князя Всеволода - Гавриила, пришедшего к ним из Новгорода. Нельзя при этом умолчать об одном особенном случае, который не повторялся у нас очень долго: предание говорит, что великий князь киевский Владимир Мономах венчан еще был на царство животворящим крестом, царским венцом и диадемою деда своего по матери греческого императора Константина Мономаха и что это священнодействие совершено было над нашим князем в Киево-Софийском соборе греческими святителями - Антиохийским и Ефесским, - которые и принесли к нему из Византии означенные вещи вместе с другими регалиями Константина Мономаха, - предание достоверное в основной мысли, хотя довольно разноречивое в подробностях. Весьма также важны были для отечества договоры наших князей, которые заключали они как для предотвращения внутренних междоусобий, так и для совокупного противодействия внешним врагам; на эти договоры приглашаемы были и представители духовной власти. В 1096 г., когда земля Русская изнемогала от княжеских усобиц и от набегов диких половцев, великий князь киевский Святополк и переяславский Владимир Мономах послали сказать черниговскому князю Олегу: "Пойди к Кыеву, да поряд положим о Руссьтей земли пред епископы, и пред игумены, и пред мужи отец наших, и пред людьми градьскими, да быхом оборонили Русьскую землю от поганых". Если же междоусобия начинались несмотря на все договоры князей, лица духовные принимали на себя долг быть примирителями враждовавших. Так, в 1097 г., когда переяславский князь Владимир Мономах и князья черниговские приближались с войском к Киеву, чтобы наказать великого князя Святополка за коварное ослепление Василька, киевляне, желая отвратить беду, выслали от себя к наступавшим князьям митрополита Николая вместе с вдовствующею супругою Всеволода, отца Владимирова; их предстательство имело успех: добрый Мономах, чтивший мачеху и митрополита, "не преслуша мольбы его". В 1127 г., когда великий князь Мстислав собирался вследствие прежде данного слова отметить черниговскому князю Всеволоду Ольговичу за его жестокий поступок с дядею Ярославом Муромским, игумен Андреевской обители Григорий и с ним весь "Собор иерейский" (митрополита тогда не было в Киеве) убеждали князя примириться с Всеволодом и говорили: "Легче нарушить крестное целование, нежели проливать христианскую кровь; грех твой мы примем на себя". И князь послушался. В 1136 г. митрополит Михаил примирил великого князя Ярополка с Ольговичами черниговскими и тем прекратил брань. В 1139 г. великий князь киевский Вячеслав выслал того же митрополита к Всеволоду Ольговичу, стоявшему с войском близ Киева, и через посредство святителя убедил своего соперника возвратиться с войском в Вышгород. В тех случаях, когда простое слово убеждения казалось недостаточным, архипастыри употребляли иногда для пользы отечества свою духовную власть. В 1135 г. митрополит Михаил по желанию великого князя Ярополка, услышавшего о возмущении новгородцев, писал к ним послание, в котором убеждал их прекратить смятение, а на некоторых налагал клятву. Мера эта подействовала: новгородцы присылали в Киев юрьевского игумена Исаию и других послов, чтобы испросить прощение. Вслед за тем сам митрополит путешествовал в Новгород, был принят жителями с особенною честью, хотя вскоре буйные из них начали снова своевольничать, несмотря на все убеждения архипастыря. Черниговский епископ Онуфрий в 1146 г., желая предохранить удельных князей от нарушения присяги, данной им великому князю киевскому Игорю, сказал своим священникам: "Если кто нарушит это крестное целование, да будет проклят". Такая мера вынуждалась обстоятельствами времени, когда враждовавшие князья то и дело нарушали данные ими клятвы. Оставалось еще за нашим духовенством древнее право Церкви защищать притесняемых, ходатайствовать за несчастных. В 1097 г., когда великий князь Святополк обманул князя Василька и заключил его в темницу, чтобы потом ослепить, игумены, услышав об этом, "начата молитися о Васильке Святополку", хотя вероломный князь и не послушал их мольбы. В 1111 г., когда тот же Святополк схватил на Берестье непокорного Ярослава и скованного привел в Киев, митрополит и игумены ходатайствовали за виновного и умолили Святополка простить его; потом водили его к раке святых мучеников Бориса и Глеба, сняли с него оковы и отпустили. Новгородский епископ, кажется, начинал уже иметь ближайшее участие в делах гражданских своей епархии, которое впоследствии так усилилось; по крайней мере, в 1140 г., когда новгородцы посылали к великому князю Всеволоду просить себе нового князя, главным действователем при этом, главным послом был епископ.

Почитая духовный сан и предоставляя, особенно архипастырям, разные преимущества в обществе, князья заботились доставлять духовенству средства содержания. Из церковных уставов и грамот, данных князьями, мы видели, что такими средствами служили: а) судные пошлины, которые собственно шли в пользу митрополита и епископов; б) весчие пошлины, которыми пользовались иногда, кроме архиерейских кафедр, или соборов, и другие церкви со своим причтом; в) десятина, уделявшаяся из княжеских доходов на содержание кафедральных церквей и самих архиереев; г) иногда взамен десятины определенное жалованье от князя деньгами и другими вещами. Свидетельства летописей об этом предмете крайне скудны. Только мимоходом они говорят, что тот или другой князь весьма любил духовных и подавал им, "яже на потребу"; что владимирский князь Ярополк ежегодно давал десятину от всего своего имения святой Богородице, т. е. на церковь святой Богородицы, вероятно не киевскую, а бывшую во Владимире; что Переяславский епископ Ефрем подарил Киево-Печерской лавре двор в Суздале с церковию святого Димитрия и с "селы": следовательно, имел во владении какие-то села; что, наконец, митрополит имел свои митрополичьи города: Милитину, Синелицу и другие "с уезды, и с волостьми, и с селы". Последнее известие, хотя оно находится в поздних летописях, весьма вероятно, если припомним, что наши князья начали уже тогда жертвовать духовенству волости и села и что такими волостями и селами, как мы видели, пользовались даже некоторые наши монастыри, например Киево-Печерский и Юрьевский новгородский.

Оглавление

Глава 6

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 6

Глава 5

м. Макарий. История Русской церкви. Том 2

ГЛАВА VI

СОСТОЯНИЕ ВЕРЫ И НРАВСТВЕННОСТИ

бозревая доселе отечественную Церковь с разных сторон в избранный нами период и особенно разбирая уцелевшие памятники нашей духовной письменности и церковного законодательства, мы уже имели случаи видеть, хотя по частям, многие черты, относящиеся к христианской жизни наших предков. Теперь остается нам только снести эти разрозненные черты вместе, присоединить к ним новые однородные, какие сохранила история, чтобы получить возможно полное понятие о тогдашнем состоянии веры и нравственности в Русской Церкви.

Были еще между русскими христианами такие, которые придерживались языческих преданий и суеверий. Некоторые собирались у рек, болот, колодцев и там совершали свои моления, приносили жертвы идолам; другие предавались волхвованиям и чародеяниям; вера в силу волхвов была так велика, что по местам являвшиеся волхвы увлекали за собою целые толпы, несмотря на все безрассудство своего учения и даже явное противление христианству.

Язычество проникало все народные игры и увеселения, перешедшие от предков, и часто случалось, что во дни праздников церкви христианские оставались пусты, а на игрищах толпился народ, раздавались русальи песни, гусли, сопели, происходили пляски, скоморошества, кулачные бои. Язычество оставалось сильным и в домашнем быту: многие из простого народа, как велось исстари на Руси, похищали себе жен и вступали с ними в брак без церковного благословения и венчания, довольствуясь только языческим обрядом плескания; другие без стыда имели разом по две жены; третьи часто переменяли своих жен, отпуская одних и принимая других. Язычество удерживало свое влияние и на торговые дела; по крайней мере, обычай торговать рабами, начавшийся у нас еще во дни язычества, оставался и теперь. Некоторые, покупая невольников, обращали их к христианству и потом снова продавали поганым, т. е. язычникам и жидам. Из того же влияния язычества можно объяснять, почему некоторые из русских христиан были столько холодны к новой вере, что ни разу в течение года не причащались Святых Христовых Тайн. Но главными пороками и недостатками того времени можно назвать пьянство, против которого с такою силою вооружались наши пастыри, и княжеские междоусобия, происходившие почти непрерывно.

Во время этих последних нередко самые низкие страсти человеческого сердца - своекорыстие, злоба, мщение и другие - обнаруживались в высшей степени. Случалось, что сын восставал против отца, братья против братьев, дяди против племянников, племянники против дядей, и кровь лилась рекою, не было пощады даже мирным жителям. Князья часто заключали между собою договоры, целовали крест во свидетельство истины своих слов и так же часто нарушали клятву, обманывали друг друга. Случалось, что и народ, увлекаясь примером князей, предавался буйству иногда против самих князей. Нельзя не припомнить здесь особенно двух поразительных случаев, с одной стороны, вероломства и жестокости князей, с другой - буйства народа. В 1097 г. князья, как бы утомленные междоусобиями, собрались в Любече и заключили между собою торжественный договор - жить впредь в мире и любви и действовать общими силами против внешних врагов отечества - половцев, вновь распределили между собою области и все единодушно утвердили договор присягою. Но тогда же, возвращаясь из Любеча, владимирский князь Давид Игоревич заехал в Киев и начал внушать великому князю Святополку, будто теребовльский князь Василько и переяславский Владимир Мономах суть их тайные враги и замышляют отнять у них уделы. Святополк сначала понял было истинную причину этой клеветы - зависть и злобу Давида, но вскоре, увлеченный убеждениями последнего, согласился сделаться вероломным. Василько проезжал тогда мимо Киева и остановился для ночлега близ Выдубицкой обители. Наутро Святополк и Давид прислали звать его к себе, и хотя Василько спешил домой, однако ж по неотступной просьбе родичей дал слово повидаться с ними. Когда он въезжал в Киев, один из верных отроков встретился ему и объявил, что его замышляют схватить, но Василько, спокойный по совести, вспомнив недавнюю присягу князей, перекрестился и продолжал путь. К несчастию, едва он прибыл к великому князю, повидался с ним и Давидом, как был окружен воинами, заключен в тяжкие оковы и оставлен под стражею. Напрасно игумены на другой день, услышав о вероломстве, молили Святополка пощадить невинного. Святополк, устрашенный новыми внушениями Давида, отдал ему жертву в руки. Скованного Василька перевезли ночью в Белгород и там в тесной хижине насильно повергли его на землю, раздавили ему грудь досками, изранили лицо и вырезали оба глаза... "Такого злодейства, - справедливо воскликнул Владимир Мономах, услышав о нем, - никогда не было в земле Русской ни при дедах, ни при отцах наших". Другой подобный пример представляет мученическая кончина князя Игоря Ольговича. По смерти брата своего великого князя Всеволода (в 1146 г.) он вступил было по завещанию покойного на киевский престол, но киевляне, недовольные вообще Ольговичами - князьями черниговскими - и расположенные к роду Владимира Мономаха, тайно пригласили к себе на княжение внука его Изяслава Мстиславича из Переяславля. Во время происшедшей между соперниками битвы Игорь взят был в плен, отведен в Переяславль и заключен в темницу в обители святого Иоанна. Здесь, изнуренный скорбию и тяжкою болезнию, он решился осуществить давнее свое желание отказаться от света, был пострижен в монашество от епископа Евфимия и вскоре, переселившись в Киев, принял схиму в обители святого Феодора. Между тем Ольговичи требовали отпустить к ним брата Игоря и объявили Изяславу войну. Изяслав, не находившийся тогда в Киеве, прислал возвестить о том брату своему Владимиру, митрополиту и всему киевскому вечу. Киевляне единодушно выразили готовность идти против Ольговичей и тут же подали голос прежде всего умертвить несчастного Игоря. Напрасно князь Владимир говорил им, что это противно воле Изяслава. "Мы знаем, - отвечали киевляне, - что он того не хочет, да мы хочем". Напрасно митрополит и тысяцкие убеждали безрассудную толпу: народ не послушался и с криком бросился к Феодоровскому монастырю. Игорь был за литургиею и молился пред иконою Богоматери; его извлекли из церкви и с неистовством повлекли вон из обители. Подоспевший Владимир хотел освободить злополучного и, подвергаясь сам ударам, прикрыл его собственною одеждою, привел в дом своей матери и запер ворота. Но злодеи вломились во двор, нашли Игоря, умертвили и нагого с бесчестием волочили по улицам и площадям. Не прежде, как уже утихло народное исступление, невинный страдалец был внесен в церковь, одет в свои схимнические одежды и по обряду христианскому погребен в обители святого Симеона.

Впрочем, не будем слишком строги в суде о нравственных недостатках наших предков. Если некоторые, даже многие из них, придерживались еще суеверий и обычаев язычества, то придерживались только по привычке и по крайнему невежеству, а отнюдь не по намеренному противлению вере Христовой, потому-то митрополит Иоанн в своем церковном правиле заповедовал прежде всего наставлять таких людей, и наставлять не однажды или дважды, а как можно чаще и более. Порок нетрезвости, тогда очень заметный, был издавна укоренен между русскими и перешел также от дней язычества: неудивительно, если пастырям Церкви много предлежало труда бороться и против этого порока. Дух кровопролития, вероломства, жестокости и буйства, обнаруживавшийся в наших междоусобиях, был тогда общим духом времени, столько же господствовавшим и в других странах мира. Но замечательно, что святая вера благотворно действовала у нас и против этого господствовавшего духа времени и, по крайней мере, облегчала тяжесть тех бедствий, какие производил он. Много раз, как мы уже видели, наши пастыри Церкви словом кротости и убеждения примиряли враждовавших князей, укрощали народные страсти, предотвращали междоусобия. Иногда и сами князья, движимые чувствами христианской любви, добровольно смирялись пред своими соперниками и соглашались на их требования, чтобы только избежать кровопролития. Так, в 1136 г. великий князь киевский Ярополк, когда Ольговичи приближались к его столице с своим войском, хотя имел у себя многочисленную рать, не выступил против них, "ни створи кровопролитья, но убоявся суда Божия, сотво-рися мний в них, по рекшему: Любите враги ваша", и, несмотря на хулу и укоризны от всех своих братьев, заключил с Ольговичами мир, уступив им даже собственную отчину (Курск), которой они домогались. В 1139 г. другой великий князь киевский Вячеслав, услышав о приближении к Киеву Всеволода Ольговича с полками, "противу не изыде, не хотя крове пролияти, но створися мний" и без кровопролития уступил ему великокняжеский престол, удалившись в свой частный удел Туров. Важно и то, что князья, хотя не всегда возвышались над духом времени и часто предавались междоусобиям, сами, однако ж, понимали, что они поступают нехорошо, не по-христиански, сами иногда оплакивали свои усобицы, старались прекращать их и именем веры и отечества убеждали к тому друг друга. Со всею ясностию это можно видеть из трогательного письма Владимира Мономаха к черниговскому князю Олегу, который умертвил уже во время брани одного сына Владимирова, крестника своего Изяслава, и продолжал ратовать против другого своего крестника и сына Владимирова Мстислава. "Долго, - писал благочестивый князь, - долго печальное сердце мое боролось с законом христианина, обязанного прощать и миловать. Бог велит братьям любить друг друга, но самые умные деды, самые добрые и блаженные отцы наши, обольщаемые врагом Христовым, восставали на кровных... Пишу к тебе, убежденный твоим крестным сыном (Мстиславом), который молит меня оставить злобу для блага земли Русской и предать смерть его брата на суд Божий. Сей юноша устыдил отца своим великодушием! Дерзнем ли, в самом деле, отвергнуть пример Божественной кротости, данный нам Спасителем, мы, тленные создания? Ныне - в чести и славе, завтра - в могиле и другие разделят наше богатство! Вспомним, брат мой, отцов своих: что они взяли с собою, кроме добродетели? Убив моего сына и твоего собственного крестника, видя кровь сего агнца, видя сей юный увядший цвет, ты не пожалел об нем, не пожалел о слезах отца и матери, не хотел написать ко мне письма утешительного, не хотел прислать бедной невинной снохи, чтобы я вместе с нею оплакал ее мужа, не видав их радостного брака, не слыхав их веселых свадебных песней... Ради Бога, отпусти несчастную, да сетует, как горлица, в доме моем, а меня утешит Отец Небесный. Не укоряю тебя безвременною кончиною любезного мне сына: и знаменитейшие люди находят смерть в битвах; он искал чужого и ввел меня в стыд и печаль, обманутый слугами корыстолюбивыми. Но лучше, если бы ты, взяв Муром, не брал Ростова и тогда же примирился со мною. Рассуди сам: мне ли надлежало говорить первому или тебе? Если имеешь совесть, если захочешь успокоить мое сердце и с послом или священником напишешь ко мне грамоту без всякого лукавства, то возьмешь добрым порядком область свою, обратишь к себе наше сердце и будем жить еще дружелюбнее прежнего. Я не враг тебе и не хотел крови твоей у Стародуба (где Святополк и Мономах осаждали сего князя), но дай Бог, чтобы и братья не желали пролития моей. Мы выгнали тебя из Чернигова единственно за дружбу твою с неверными, и - в том каюсь, - послушав брата (Святополка). Ты господствуешь теперь в Муроме, а сыновья мои - в области своего деда. Захочешь ли умертвить их? Твоя воля. Богу известно, что я желаю добра отечеству и братьям. Да лишится навеки мира душевного, кто не желает из нас мира христианам! Не боязнь и не крайность заставляет меня говорить таким образом, но совесть и душа, которая мне всего на свете драгоценнее".

Если, с одной стороны, оставались еще между русскими некоторые следы павшего язычества и довольно сильны были некоторые пороки, зависевшие преимущественно от господствовавшего духа времени, зато с другой - существовали уже и новые благочестивые нравы и обычаи, плоды собственно веры христианской. Прежде всего при взгляде на эту светлую сторону жизни наших предков поражает нас их величайшее усердие к построению храмов Божиих и святых обителей: мы видели, что и князья, и бояре, и другие достаточные люди не щадили для того никаких издержек и что в одном Киеве было уже 600 церквей и 13 монастырей. Усердие тем более достохвальное, что при недавности обращения наших предков к христианству и при их малообразованности церкви и монастыри могли служить для них лучшими, а для многих - и единственными училищами веры и благочестия. Любя созидать храмы, благочестивые предки наши любили и посещать их как можно чаще, даже ежедневно. "Первое дело - к церкви, - писал Владимир Мономах в своем наставлении детям, - да не застанет вас солнце на постели; спешите принесть заутреннюю хвалу Богу и потом, при восходе солнца, прославить Его с радостию и испросить у Него благ для души и тела; так поступал блаженный отец мой и поступали все добрые мужи". Молитвою начинали день, молитвою и оканчивали, в молитве по возможности старались и проводить его. "Просите Бога о прощении грехов со слезами, - наставлял тот же благочестивый князь, - и делайте это не только в церкви, но и ложась спать; не забывайте ни одну ночь класть земных поклонов, потому что ночными поклонами и пением человек побеждает дьявола и освобождается от грехов, которые совершил в течение дня. Когда и на лошади сидите, да ни с кем не разговариваете, то, если не умеете других молитв, непрестанно повторяйте в уме лучшую из них: "Господи, помилуй" - вместо того, чтобы думать нелепицу".

С усердием к храмам Божиим и святым обителям естественно соединялось уважение к пастырям Церкви и подвижникам: от них испрашивали благословения, к ним обращались за советом не только в делах духовных, но часто и гражданских, им доставляли средства для содержания, и правило Владимира Мономаха детям: "С любовию принимайте благословение от епископов, священников и игуменов, не устраняйтесь от них, по силе любите и снабжайте их, да молятся за вас Богу" - было правилом многих. К таким подвижникам, каковы были Антоний и Феодосии, Варлаам, Прохор и другие, часто притекали с почтением сами великие князья Изяслав, Святослав, Святополк, Владимир Мономах. И не только первосвятитель Никифор, не только великий игумен печерский Феодосии, но и безвестный мних Иаков писали князьям свои послания, преподавали наставления. Вследствие любви и уважения к иноческой жизни, многие из всякого состояния - земледельческого, купеческого, боярского, даже княжеского - оставляли мир и заключались в стенах монастырских келий. Из числа князей, принявших монашество, известны двое: Святослав, в иночестве Николай Святоша, сын черниговского князя Давида, раздавший все свое имение нищим и с величайшим смирением и мужеством в продолжение многих лет (1107 - 1143) подвизавшийся в Киево-Печерской обители, и святой Игорь (схимник), другой князь из рода черниговских, потерпевший (1146) мученическую смерть от киевлян. Не упоминаем о несчастном сыне равноапостольного Владимира Судиславе, который после двадцатичетырехлетнего заключения в темнице, будучи освобожден из нее в 1059 г. своими племянниками, сделался чернецом едва ли по доброй воле. Из числа княгинь-инокинь известны: а) две дочери великого князя Всеволода - Анна, или Янка, управлявшая основанною им (1086) женскою обителию, и Евпраксия, принявшая пострижение в 1106 г.; б) дочь великого князя Святослава Преслава, скончавшаяся в 1116 г., и в) две дочери Владимира Мономаха: Евфимия, бывшая в супружестве за королем венгерским Коломаном и скончавшаяся в 1138 г. монахинею, и Мария, бывшая в супружестве за греческим царевичем Леоном и скончавшаяся инокинею в 1146 г.

Отправляясь в поход против неверных, князья обыкновенно призывали себе на помощь Бога и в случае победы над врагами приносили Ему благодарение. В 1068 г. три брата Ярославичи: Изяслав, Святослав и Всеволод, выступая против половцев, приходили в пещеру к преподобному Антонию просить его благословения и молитв. В 1103 г., собираясь на тех же половцев, князья и все воины единодушно молили Бога "и обеты вдаяху Богу и Матери Его, ов кутьею, ов же милостынею убогим, инии же монастырем требованья". В 1107 г. великий князь Святополк, одолев половцев, пришел в Печерский монастырь к заутрени, и братия с великою радостию приветствовали его с победою над неверными по молитвам Богородицы и преподобного Феодосия. Тот же Святополк вообще имел обычай пред отправлением на войну или еще куда-либо молиться у гроба преподобного Феодосия и брать благословение у печерского игумена. В 1111 г. во время знаменитого похода наших князей в землю половецкую они торжественно целовали крест, возлагая свою надежду на Бога и Его Пречистую Матерь, а князь Владимир Мономах повелел еще своим священникам ехать пред полками и петь тропари и кондаки Честному Кресту и канон Богородице. Одержав первую победу над врагами (24 марта), князья в тот же день возблагодарили Бога; после второй и окончательной победы (27 марта) снова прославили Его.

Любовь наших предков к вере и христианской святыне, между прочим, выражалась в их путешествиях к святым местам Палестины. Так, путешествовал в 1062 г. игумен дмитриевский Варлаам, а в начале XII в. - игумен Даниил, который в то же время видел и других русских богомольцев в Иерусалиме из Киева и Новгорода и в описании своего путешествия показал, какими высокими чувствами одушевлялись наши благочестивые паломники, о ком молились они, как и вдали от родины Русская земля с ее князьями и пастырями была главным предметом их помыслов и попечений.

С любовию к Богу естественно соединялась любовь к ближним, и в особенности к меньшим братьям Христовым - бедствующим и страждущим. Освященная примером самого равноапостольного Владимира и потом преподобного Феодосия Печерского, который устроил при своем монастыре особый двор для призрения нищих и каждую неделю посылал целый воз хлебов заключенным в темницах, добродетель нищелюбия была тогда одною из господствующих в нашем отечестве. Как высоко ценили ее, видно из наставлений Владимира Мономаха детям: "Всего паче убогих не забывайте, но, елико могуще, по силе кормите, и придавайте сироте, и вдовицю оправдите сами". Некоторые (например, преподобные Исаакий, Феодор и Евстратий Печерские) раздавали все свое имущество нищим пред поступлением в обитель и делались иноками. Самая щедрая милостыня раздаваема была по покойникам: по смерти великого князя Святополка (1113) княгиня его сделала такие богатые пожертвования на монастыри, духовенство и на нищих, что все дивились ее беспримерной милости. Другие истощали свое богатство для выкупа пленных из неволи: после опустошительного набега половцев на Киев под предводительством известного Боняка (в 1096 г.), когда уведены были в плен многие и из печерян, некто христолюбец из Киева приходил в страны половецкие и, "искупив многи пленники", возвратился с ними в свое отечество.

Правда, некоторые даже из князей ограничивали свое благочестие соблюдением только благочестивых обычаев и внешними добрыми делами, а когда дело шло об удовлетворении страстям, открыто нарушали христианские заповеди. Например, великий князь Святополк, с таким по-видимому усердием строивший церкви и монастыри, с таким смирением ходивший в Печерскую обитель просить себе молитв и благословения иноков пред каждым походом против врагов, явно нарушал христианский закон о браке и имел наложниц, был до того сребролюбив, что не стыдился даже грабить богатых киевлян и во время случившегося в Киеве недостатка соли сам продавал ее за высокую цену к отягощению народа; наконец, заточил в Туров печерского игумена Иоанна, осмелившегося обличать его за ненасытимое корыстолюбие и притеснение подданных. Сын Святополка Мстислав, преданный той же страсти, услышав, что преподобный Феодор Печерский нашел в своей пещере много серебра и драгоценных сосудов, стал требовать от него этих сокровищ, и, когда инок отвечал, что он во избежание искушения снова зарыл найденные вещи и не помнит где, князь приказал мучить его до смерти и в то же время пустил стрелу в друга Феодора Василия.

Зато были и князья, были и подданные, которые имели истинно христианские добродетели. Так, юный князь новгородский Глеб Святославич, преждевременно погибший в Заволочье (1078), по словам летописи, был тепл по вере и кроток, милостив к убогим и страннолюбив, имел усердие к церквам. Великий князь Изяслав ( [image] 1078) украшался нравом тихим, любил правду, ненавидел криводушие, не воздавал злом на зло: простил киевлян, изгнавших его и разграбивших дом его; простил и брата своего Всеволода, князя черниговского, участвовавшего во вторичном его изгнании, и, защищая этого князя от врагов, полный любовию к нему, положил за него свою голову, почему, замечает летописец, если и сотворил в жизни какое согрешение, простится ему за его поистине христианскую любовь. Сын Изяслава Ярополк, князь владимирский, скончавшийся (1086) от руки злодея, был тих, кроток, смирен и братолюбив, давал ежегодно десятину святой Богородице от всего имения своего и всегда молил Бога о том, чтобы удостоил его умереть смертию святых мучеников Бориса и Глеба и омыть мученическою кровию свои грехи.

Еще более отличались благочестием, как бы наследственным в их семействе, великие князья Всеволод Ярославич, сын его Владимир Мономах, сын Мономаха Мстислав и новгородский князь, сын Мстислава Всеволод - Гавриил. О Всеволоде читаем в летописи: "Издетства был боголюбив, любил правду, наделял убогих, воздавал честь епископам и пресвитерам, особенно же любил черноризцев, делая им пожертвования, сам воздерживался от пьянства и от похоти, за что и любил его отец более всех своих детей". Владимир Мономах, по свидетельству той же летописи и современного первосвятителя Иоанна II, всею душою любил Бога, старался соблюдать заповеди Божий, постоянно имел в сердце страх Божий. Не возносился, не величался, но возлагал надежду на Бога и по заповеди Его добро творил самим врагам своим, отпуская их от себя с дарами. Никогда не заботился о приобретении сокровищ и богатства, но с молодых лет был милостив выше меры, раздавая обеими руками имение свое требующим и употребляя на созидание и украшение храмов; приходящих к нему кормил и поил, как отец детей; если кого видел в печали или в каком зазоре, не осуждал, но утешал и покрывал любовию. Чтил святительский сан и иерейский, любовь имея к митрополитам, и епископам, и игуменам, особенно же к черноризцам, подавая им, что служит на потребу, и принимая от них молитвы. Был весьма умерен в пище и питии, соблюдал посты и другие постановления Церкви с такою строгостию, что все дивились. Не любил украшать и покоить тело свое: носил большею частию простую одежду и спал на земле. Обладал сердечным христианским умилением, так что, когда входил в церковь и слышал пение, тотчас испускал слезы и со слезами возносил мольбы свои к Богу. Достойный сын Владимира Мономаха Мстислав представлял собою в те дни постоянных княжеских междоусобий образец христианского великодушия, незлобия, миролюбия; с живою верою и пламенною ревностию о славе Божией созидал церкви и монастыри; отличался совершенною нестяжательностию, нищелюбием и другими добродетелями, так что некоторые не сомневались признавать его за святого. Наконец, истинная святость сына Мстиславова Всеволода - Гавриила засвидетельствована нетлением его святых мощей и причтением его самою Церковию к лику святых.

Из числа подданных как на пример христианского благочестия можно указать на воеводу киевского Яна с его супругою Мариею. Летописец, лично знавший Яна, замечает об них вообще, что преподобный Феодосии Печерский часто посещал и любил их: "Занеже живяста по заповеди Господни". Потом, в частности, говорит об Яне: "Преставился Ян, старец добрый, пожив 90 лет; жил он по закону Божию и был не хуже первых праведников; был муж благой, кроткий, смиренный и охранялся от всякого искушения".

Не упоминаем здесь о святых архипастырях и учителях нашей Церкви, о которых говорили уже в своем месте, равно как и о великих подвижниках Киево-Печерских, которые и тогда служили, и доселе остаются высокими образцами христианского благочестия и подвижничества. Но, чтобы яснее видеть, как понимали тогда у нас благочестие даже лучшие из мирян, не можем не привести еще некоторых отрывков из известного Поучения Владимира Мономаха детям. "Первое: ради Бога и души своей страх Божий имейте в сердце и творите милостыню неоскудную, ибо здесь начало всякому добру... Научись, по слову Евангелия, управлять очами, удерживать язык, смирять ум, порабощать тело, побеждать гнев, иметь чистый помысл, понуждать себя на добрые дела для Господа. Будучи лишаем чего-либо - не мсти, ненавидим или гоним - терпи, хулим - моли; умертви грех. Избавьте обидимого, судите сироте, оправдайте вдовицу... Тремя добрыми делами мы можем побеждать врага нашего - дьявола: покаянием, слезами и милостынею. Бога ради, не ленитесь, дети мои, молю вас, не забывайте тех трех дел: они не тяжки; это не то, что одиночество, или чернечество, или голод, какие терпят некоторые добрые люди, но малым делом можете заслужить милость Божию... Когда вы говорите о чем-либо, никогда не клянитесь Богом: нет в том никакой нужды; если случится вам целовать крест для братьи или кого-либо, целуйте, рассудивши, можете ли сдержать слово, и, поцеловавши, соблюдайте клятву, чтобы не погубить души своей. Пуще всего не имейте гордости в уме и сердце, но говорите: "Все мы смертны; ныне живы, а завтра в гробе; все, что Ты дал нам, Господи, не наше, но Твое, и Ты поручил нам на малое число дней". Старых чти как отца, молодых как братью... Блюдитесь лжи, и пьянства, и блуда, от которых гибнут тело и душа... Больного посетите и к умершему идите, потому что все мы смертны, человека не минуйте без привета: всякому скажите доброе слово. Жен своих любите, но не давайте им над собою власти. А вот вам и конец всему: страх Божий имейте выше всего..." Излишне прибавлять, что жизнь, проникнутая такими правилами, могла назваться истинно христианскою.

Оглавление

Глава 7

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 2. Глава 7

Глава 7

м. Макарий. История Русской церкви. Том 2

ГЛАВА VII

ОТНОШЕНИЕ РУССКОЙ ЦЕРКВИ К ДРУГИМ ЦЕРКВАМ И ОБЩЕСТВАМ РЕЛИГИОЗНЫМ

истории внешних отношений нашей Церкви в рассматриваемый период самым замечательным событием было то, которое мы поставили во главе этого периода: разумеем избрание и рукоположение митрополита Илариона Собором отечественных иерархов. Святая вера была принесена к нам из Царьграда; первые проповедники ее приходили оттуда же и действовали по распоряжениям Константинопольского патриарха. Очень естественно, если и первые наши архипастыри - не только митрополиты, но даже епископы, - пока Церковь основывалась, были избраны и рукоположены Константинопольским патриархом: иначе быть не могло. Но, когда Церковь Русская довольно устроилась, когда в ней явилась своя иерархия, неизбежно должно было прийти к вопросу: как же смотреть на эту Церковь? Считать ли ее одною из митрополий Цареградского патриарха, совершенно такою же, какие существовали в пределах Греческой империи и были подчинены ему правилами древних Соборов и властию греческих императоров, или признавать ее Церковию самостоятельною, как образовавшуюся в народе, имевшем собственное правительство, которая не могла быть подчинена Константинопольскому патриарху ни правилами Соборов, бывших еще до основания ее, ни тем более властию греческих императоров? Великий князь русский Ярослав хотел решить вопрос в последнем смысле, хотел видеть отечественную Церковь самостоятельною и по смерти митрополита Феопемпта повелел Собору своих епископов избрать и рукоположить для России нового митрополита без сношения с Константинопольским патриархом. Попытка, как мы заметили в своем месте, справедливая и согласная с древними канонами. Но попытка, скажем теперь, преждевременная: Церковь Русская была еще так юна, так небогата средствами для самобытного существования, что не могла обойтись без пособий своей матери - Церкви Цареградской, без попечений ее первосвятителя. Потому-то, когда скончался Ярослав, на Церковь Русскую мало-помалу привыкли смотреть как на совершенно зависимую от Константинопольского патриарха: он и избирал с своим патриаршим Собором, и поставлял для нее митрополитов, как и для всех других подвластных ему митрополий, без всякого участия в том со стороны русских князей и духовенства, и все тогдашние наши митрополиты были греки, за исключением, может быть, одного Ефрема, хоть и об его русском происхождении можно только догадываться. Получая от Константинопольского патриарха духовную власть, наши митрополиты, подобно другим, находились в непосредственном подчинении ему и обязаны были во всех важнейших делах обращаться к нему с его Собором. Поэтому иногда они должны были путешествовать в Царь-град и по воле патриарха присутствовать на его Соборах. Так, в 1073 г. ездил в Царьград митрополит наш Георгий; в 1087 или в 1102 г. Русский митрополит (следовательно, Иоанн II или Николай) присутствовал на Константинопольском Соборе, бывшем при патриархе Николае Грамматике; в 1145 г. отправился в Царьград митрополит наш Михаил II. Какое место занимала тогда русская митрополия в ряду других митрополий, подчиненных Константинопольскому патриарху, - неизвестно, но, без сомнения, как одна из митрополий новых, она должна была стоять ниже всех древних и старейших.

Вследствие такого единства Русской Церкви с Византийскою сношения между Грециею и Россиею были непрерывные. Греки приходили к нам: одни - вместе с нашими митрополитами, другие - для богомолья, третьи даже переселялись в Россию со своими семействами, чтобы обучать русских церковному пению; некоторые удостаивались у нас и епископских кафедр. Русские, со своей стороны, также путешествовали в Константинополь, и одни проживали в тамошних монастырях (преподобный Ефрем), изучая иноческую жизнь, другие (преподобный Варлаам) покупали там иконы и церковную утварь, третьи списывали благочестивые книги и приносили в отечество, как принесен был по поручению преподобного Феодосия Печерского устав Студийский. Брачные союзы наших князей с греческим двором служили новою связию между Грециею и Россиею даже в церковном отношении. Великий князь киевский Всеволод был женат на дочери греческого императора Константина Мономаха, и дочь этого князя, известная инокиня Янка, путешествовала в Царьград и привела с собою оттуда нового митрополита (Иоанна III). Дочь князя Володаря выдана была в 1104 г. за греческого царевича, сына императора Алексея. Дочь Владимира Мономаха была за греческим церевичем Леоном.

Сношений с другими восточными православными Церквами - Александрийскою, Антиохийскою и Иерусалимскою, - прямых и непосредственных, Церковь наша, как и прежде, не имела. Знаем только, что по временам некоторые наши соотечественники путешествовали ко святым местам Палестины и проживали там довольно долго. Сношения с Церковию Болгарскою или, точнее, с Болгариею продолжались: оттуда приносимы были к нам церковнославянские рукописи, приходили иногда иноки и жили в наших монастырях; оттуда же, по всей вероятности, появился было у нас (1123) еретик Дмитр (Димитрий). Судя по тому, что этот еретик отвергал все церковные уставы, не без основания догадываются, что он принадлежал к секте богомилов, господствовавшей тогда в Болгарии. Впрочем, лжеучение Дмитра не могло пустить у нас глубоких корней: митрополит Никита по повелению великого князя немедленно испытал еретика и обличил, а потом сослал его на заточение в свой митрополичий город Синелец.

Сношения с Римом были, из них известны два. В 1073 г. великий князь Изяслав, вторично выгнанный братьями своими из Киева, обратился сначала с просьбою о помощи к польскому королю Болеславу, но Болеслав, приняв поднесенные ему сокровища, помощи не оказал и сокровищ не возвратил. Потом горестный изгнанник отправился к немецкому императору Генриху IV, но и участие Генриха не принесло ему никакой пользы. Наконец он послал сына своего в Рим. Этот сын (неизвестный по имени) жаловался папе Григорию VII на польского короля и будто бы от имени отца и своего собственного дал обещание покориться Римскому престолу, если только папа властию святого Петра вручит ему, сыну Изяславову, Русское царство. Гильдебранд немедленно написал два послания: одно - к польскому королю, прося его и убеждая возвратить Изяславу взятые сокровища, другое - к самому Изяславу (Димитрию) с супругою. В последнем папа, между прочим, писал нашему князю и княгине: "Мы согласились на просьбу и обещание сына вашего, которые казались нам справедливыми как потому, что даны с вашего согласия, так и по искренности просителя, и вручили ему кормило вашего государства от имени святого Петра с тем намерением и благожеланием, чтобы блаженный Петр своим ходатайством пред Богом хранил вас, и ваше царство, и все ваши блага и содействовал вам до конца жизни вашей удержать царство ваше во всяком мире, чести и славе". Затем папа изъявлял полное согласие оказывать нашему князю и на будущее время такие же пособия в случаях нужды; говорил о своих послах, которых отправил вместе с посланием, для того чтобы они и яснее изложили написанное в нем, и передали многое ненаписанное; наконец, просил принять этих послов с любовию и верить всему, что только они скажут или постановят от имени апостольского седалища.

Нельзя до некоторой степени не усомниться в справедливости слов настоящего послания. Очень могло быть, что Изяслав отправил в Рим сына своего жаловаться на польского короля, исповедовавшего римскую веру, или даже просить, чтобы папа своею духовною властию побудил Болеслава оказать помощь нашему князю за взятые у него сокровища. Но как мог русский князь просить себе престола русского у Римского первосвященника, когда знал, что слово последнего не имело в России никакой силы, что его не послушались бы ни народ, ни князья? Как мог Изяслав, бывший уже двукратно великим князем и имевший неотъемлемое право на киевский престол, просить у папы престола не себе, а сыну своему, когда знал, что это послужило бы только новым неодолимым препятствием к достижению цели при существовавших тогда княжеских отношениях? Довольно ли выразумел Гильдебранд слова сына Изяславова? Не дал ли им своего, более обширного, смысла?

Не хотел ли только воспользоваться благоприятным случаем, чтобы действовать на русского великого князя, а чрез него - и на Русскую Церковь, для привлечения их в свои сети?

Впрочем, и не отвергая достоверности послания папы, мы должны сказать, что оно не принесло ему никакого успеха. Брат Изяслава Святослав, занимавший его престол, скончался (в 1076 г.), и Изяслав, с согласия оставшегося своего брата Всеволода беспрепятственно вошел в Киев и сделался великим князем; тем и кончилось его сношение с Римом. "Стязанье с латиною" тогдашнего митрополита Георгия, вероятно, вызвано было изложенными обстоятельствами.

В другой раз посольство было не к князю нашему, а к митрополиту Иоанну II от папы или, вернее, от антипапы Климента III. Климент желал единения с восточными иерархами, хвалил православную веру, прислал к нашему первосвятителю своего епископа для переговоров. Иоанн с любовию отозвался на доброе желание папы, убеждал его отказаться от заблуждений латинских и советовал обратиться для окончательного решения дела к Цареградскому патриарху с находящимися при нем митрополитами. Были ли какие последствия этого сношения - сведений не сохранилось.

Очень вероятно, что попытки папы привлечь на свою сторону русских князей повторились во дни Владимира Мономаха. Иначе трудно понять, с чего это вздумал сам Владимир сделать митрополиту Никифору запрос о причинах отлучения латинян от православной Церкви и почему митрополит, написав ответ и показав заблуждения латинян, заповедал князю: "Ты же, княже мой, прочитай послание сие не однажды, не дважды, а многократно; прочитай ты, пусть читают и сыны твои". Или что значат слова Никифора в другом послании к тому же князю: "По разуму я нашел тебя благоверным, благодатию Божиею, и не уклоняющимся от правой веры, по чувству - ревнующим о Боге до сего дня и молю Бога, да соблюдает тебя таковым навсегда, если не допустишь войти волку в стадо Христово и не дашь насадить терния в винограде Божием, но сохранишь древнее предание своих отцов"? От кого тогда могла быть опасность для нашей Церкви, как не от одного папы с его клевретами? Наконец, почему это митрополит Никифор нашел нужным в то же время писать послания и к другим русским князьям, равно направленные против латинян, и, обличая их заблуждения, повторять: "Вот почему не приемлет их святая соборная Церковь в единение и общение, но, как член гнилой и неисцельный, отрезала от себя и отвергла; нам же, православным христианам, не должно с ними ни есть, ни пить, ни приветствовать их"

То несомненно, что исповедники римской веры, именно некоторые варяги и поляки, жили в Русской земле и что наши князья оказывали им веротерпимость и христианскую любовь. Преподобный Феодосий Печерский в известном послании о вере варяжской к великому князю Изяславу между прочим писал: "Исполнилася и наша земля злыя тоя веры людии, понеже по всей земли варязи суть; велика нужда правоверным христианом, иже межи тех живуще в едином месте; да аще кто ублюдется от них, чисту веру нося, пред Богом станет одесную радующеся". И далее внушал князю: "Будь милостив не только к своим христианам, но и к чужим; если увидишь кого-либо нагим, или голодным, или подвергшимся бедствию, то, хотя бы то был латинянин, всякого помилуй и избавь от беды как можешь". Еще далее заповедовал: "Когда ты встретишь, что иноверные состязаются с верными и хотят лестию увлечь их от правой веры, помоги своими познаниями правоверным против кривоверных, и ты избавишь овча от уст Львовых". Значит, латинянам (ибо из хода речи видно, что здесь говорится об них) позволительно было у нас открыто исповедовать свою веру и даже они состязались иногда об ней с правоверными. Но, с другой стороны, также несомненно, что сами русские вовсе не держались римской веры, не считали ее правою, не были в подчинении Римскому первосвященнику, как ни стараются доказать противное ревнители папства. Преподобный Феодосий Печерский, митрополиты Георгий, Иоанн II и Никифор в известных нам посланиях подробно опровергают разные заблуждения латинян, выражаются, что они за эти заблуждения отлучены, отвержены от Церкви православной, заповедуют всячески блюстися их учения, не участвовать в их богослужении, не следовать их обычаям, не заключать с ними брачных союзов, не иметь с ними общения даже в пище и питии и в случае нужды давать им то и другое в особых сосудах или, если есть с ними и вместе, то только ради любви Христовой. Напрасно указывают на брачные союзы наших князей с государями польскими, венгерскими и другими, державшимися латинского исповедания, как на свидетельство их единоверия. Митрополит Иоанн II ясно не одобрял таких союзов, говоря, что весьма неприлично правоверным князьям отдавать дочерей своих замуж в страны, где служат на опресноках, и что по закону православные должны сочетаться только с православными, - знак, что князья римской веры у нас не считались православными. Наконец, самым разительным опровержением мысли, будто Церковь Русская находилась тогда в единении с Римскою, служит обращение к православию Шимона Варяга. Он родился и был воспитан в римской вере, но потом, когда пришел в Киев, будучи наставлен здесь преподобным Феодосием Печерским и поражаясь чудесами его и преподобного Антония, оставил "буесть латынскую" и истинно уверовал в Господа Иисуса Христа со всею своею дружиною, простиравшеюся до 3000 человек, и с своими иереями. О празднике 9 мая, как и почему он установлен нашею Церковию в память перенесения мощей святого Николая Чудотворца, мы уже говорили.

Не одни только последователи Римской Церкви пользовались веротерпимостию в нашем отечестве, но и армяне, и даже евреи, хотя вера тех и других не считалась истинною. В житии преподобного Агапита Печерского, врача безмездного, рассказывается, что в Киеве к концу XI или в начале XII в. был знаменитый врач, "родом и верою армянин", какого прежде не бывало; что этот врач, завидуя славе преподобного Агапита, врачевавшего чудесно, научил "иноверники своя" поднести иноку смертное зелье, которое, однако же, оказалось безвредным, и что впоследствии, когда армянин пришел к Агапиту и последний хотел угостить его своею скудною пищею, армянин сказал: "Мы, отче, сего месяца четыре дня постимся, и ныне у нас пост". Тогда Агапит спросил: "Да кто ты и какой веры?" Гость отвечал: "Разве ты не слышал обо мне, что я армянин?" После этого преподобный воскликнул: "Как же смел ты войти и осквернить келью мою и держать за грешную мою руку? Изыди от мене, иноверие и нечестиво". По смерти Агапита, которую он сам предсказал армянину за три месяца, этот армянин, пораженный чудесным событием, пришел в Печерский монастырь и сказал игумену: "Отселе и я сделаюсь чернецом; оставляю веру армянскую и истинно верую в Господа Иисуса Христа". И действительно был пострижен и скончался иноком. Евреи жили в Киеве во дни Святополка и Владимира Мономаха и занимали там особую улицу, или часть, и преподобный Феодосий Печерский, по свидетельству Нестора, имел обычай весьма часто ходить к ним ночью, тайно от всех, препирался с ними о вере во Христа, укорял и обличал их, называл отметниками и беззаконниками, желая потерпеть от них смерть за исповедание имени Христова.

Вообще, в России не было притеснения никакой вере и ко всем людям, какой бы кто веры и племени ни был, пастыри Церкви заповедовали любовь. "Если ты увидишь, - писал преподобный Феодосий к великому князю Изяславу, - кого-либо в бедствии, будет ли то жидовин, ли сорочинин, ли болгарин, ли еретик, ли латинин, ли от поганых, всякого помилуй и от беды избави". Но единою истинною, спасительною верою считалась только православная. "Нет, - читаем в том же послании Феодосия, - нет иной веры лучше, как вера наша, едина чистая, и честная, и святая, т. е. вера правоверная. Живущие в сей вере могут и освободиться от грехов, и избегнуть вечной муки, и быть причастниками вечной жизни, и без конца радоваться со святыми. А сущему в иной вере, ли в латинской, ли в арменьской, ли в срачиньской, несть видети жизни вечной, ни части с святыми".

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской Церкви. Том 3. Отдел 2. Глава 1

RUS-SKY ®, 1999 г.

Оглавление

м. Макарий. История церкви. Том 6

ВСТУПЛЕНИЕ

о 2-й половины XV столетия начинается великая перемена в государственной жизни нашего отечества. Система уделов, бывшая столько веков главным источником бедствий для земли Русской и уже довольно потрясенная прежде, падает теперь окончательно. Монгольское иго, другой источник еще тягчайших бедствий для нее в продолжение двух последних веков, после постепенного ослабления также исчезает совершенно. Русские государи, сделавшись единовластными и независимыми, или самодержавными, обращают свое внимание на внутреннее благоустройство своего государства и дают ему лучшие, подробнейшие законы; раздвигают пределы его на восток и запад, покоряя себе царства татарские, племена финские и возвращая от Литовского государства целые области, издревле принадлежавшие России; вступают в сношения с государями Европы, откуда заимствуют начатки ремесел, художеств, и по падении Греческой империи, а особенно после брака Иоанна III с племянницею последнего греческого императора Константина Палеолога, считая себя как бы законными преемниками величия православных греческих императоров, усвояют себе, хотя и не вдруг, их имя - имя царя и присоединяют герб Греческой империи - двуглавого орла к гербу московскому - святому Георгию Победоносцу.

С половины того же XV в. началась важная перемена и в церковной жизни России. Русская Церковь с самого основания своего находилась в зависимости от Константинопольского патриарха, который долгое время и избирал и поставлял для нее первосвятителей, почти исключительно из греков, и оставался верховным пастырем их и судиею. В продолжение монгольского периода эта зависимость отчасти уменьшилась в том отношении, что патриарх позволял самим русским избирать себе митрополитов из числа своих соотечественников, удерживая, однако ж, за собою право поставлять их или утверждать в митрополитском сане, а также право надзора и суда над ними. Теперь, наконец, и эта последняя доля зависимости прекратилась: Русская (точнее - Восточнорусская) Церковь начала сама избирать, поставлять и судить своих митрополитов Собором своих архипастырей без всяких сношений с патриархом, и если патриарх по праву (de jure) продолжал еще считать ее одною из своих митрополий, то на деле (de facto) она являлась уже самостоятельною и независимою. Вместе с тем естественно изменились и отношения русского государя к отечественной Церкви. Прежде великий князь России должен был каждый раз по смерти своего митрополита обращаться к Константинопольскому патриарху и императору и просить их о назначении в Россию нового первосвятителя или об утверждении избранного в России. И не раз случалось, что эта просьба не была уважена: к нам присылали митрополитом не того, кого у нас желали и о ком ходатайствовали. Великий князь иногда решался не принимать неугодного ему митрополита или удалял его от кафедры чрез несколько времени по каким-либо причинам. Но вскоре сознавал потребность уступить и сам приглашал того, кого прежде отверг, или находился вынужденным слать послов в Константинополь, писать объяснения и оправдания, просить, чтобы нарядили суд над митрополитом, а в Россию дали другого первосвятителя. Лицо Русского митрополита и его дела, его управление Русскою Церковию были как бы неприкосновенны для русского великого князя (не говорим о немногих известных исключениях) или, по крайней мере, были постоянно ограждены властию Цареградского патриарха и греческого императора, особенно когда этот митрополит был грек и, следовательно, не русский подданный. Но с тех пор как Россия получила церковную самостоятельность и власть избирать, поставлять и судить митрополита сделалась достоянием Собора русских иерархов, подданных русского государя, с тех пор она перешла и в его руки и все означенные действия начали совершаться не иначе как по его воле, с его согласия, с его утверждения. Находясь в такой зависимости от своего государя лично как его подданный, митрополит неизбежно зависел от него и во всем управлении Церковию: все важнейшие распоряжения свои делал не иначе как с его ведома и соизволения, а иногда даже, судя по свойству дел,- по его повелению; часто употреблял свою духовную власть для целей гражданских, для блага отечества, но не по своему только желанию и усмотрению, как случалось и прежде, а по указанию или приказанию государя. Словом, русский царь стал точно в такие же отношения к Русскому митрополиту, епископам и всей Церкви, в каких издревле находились греческие императоры к Константинопольскому патриарху со всею подведомою ему иерархиею и паствою. Эти отношения по временам обнаруживались в России и прежде, но теперь они окончательно установились и утвердились.

Самостоятельность Русской Церкви и те отношения, в какие стал к своему митрополиту русский великий князь, необходимо должны были повести к разделению ее на две митрополии. Попытки к этому разделению, как мы знаем, были не раз и прежде. Они происходили оттого, что часть русских епархий отделилась в гражданском отношении от России и вошла в состав Литовского государства. Литовские князья, чувствуя свою самостоятельность и находясь почти непрерывно в неприязненных отношениях к Москве, не могли равнодушно смотреть, как их подданные православного исповедания состоят в церковном подчинении митрополиту, живущему в Москве, и потому желали и домогались добыть для Литвы особого православного митрополита. Но их попытки не всегда удавались, потому что на это не изъявляли согласия Цареградский патриарх и император, от которых зависело назначение митрополитов в Россию. А если и удавались, то ненадолго, потому что сами литовские князья соглашались наконец признавать таких митрополитов Русских, каковы были Киприан, Фотий, которые, не будучи подданными русского князя и завися не столько от него, сколько от патриарха, могли одинаково относиться и к московскому и к литовскому князьям с их православными подданными. Но теперь, когда избрание и поставление Русского митрополита стало совершаться в самой России и преимущественно по воле русского государя, когда Русский митрополит мало того что постоянно жил в Москве, был непременно и подданный русского государя, теперь невозможно было ожидать, чтобы государи Литвы не позаботились отторгнуть окончательно свои литовские православные епархии от Русской митрополии и не подчинили своему особенному Литовскому митрополиту. Так действительно и случилось. В Литве образовалась митрополия, совершенно отдельная от Московской, и продолжала в таком виде существовать непрерывно, до тех пор пока Киев и целые литовско-русские области с православным населением не воссоединились с Россиею.

Самостоятельность Русской Церкви, начавшаяся в настоящий период, не была еще полная и совершенная и, как увидим, неодинаково обнаруживалась в обеих ее половинах - Восточной и Западной. Но разделение ее на две митрополии, Московскую и Литовскую, было уже полное и совершенное. А потому для удобнейшего отличия этого периода в ряду прочих (частных периодов нашей церковной истории) его можно назвать по преимуществу периодом разделения Русской Церкви на две митрополии.

ГЛАВА I

итрополит, с которого началась самостоятельность Русской Церкви, хотя еще неполная, и при котором состоялось окончательное разделение ее на две митрополии, был святой Иона. Он родился в погосте Одноушове, который так назван по фамилии отца его Феодора Одноуша и существует доныне близ Солигалича, уездного города Костромской губернии. Двенадцати лет Иона принял иноческий образ в одной из обителей страны Галичской, а чрез несколько времени перешел в московский Симонов монастырь. Здесь он проходил разные послушания, всецело предаваясь трудам и подвигам духовной жизни, и принадлежал к числу тех немногих иноков, которые ревновали о сохранении в обители ее первоначальных уставов и порядков и за всякое отступление от них смело говорили правду самим настоятелям, хотя немало терпели за то скорбей и гонений. Сохранился рассказ, что однажды, когда Иона нес послушание в пекарне, митрополит Фотий, посетив Симонов монастырь и обходя монастырские службы, зашел в эту пекарню и увидел Иону глубоко спавшим от усталости. Архипастырь не велел будить хлебопека и, заметив, что он держал свою правую руку на голове "согбену, яко благословляше ею", сказал своим спутникам: "Поймите, дети, что инок Иона будет великим святителем в земле Русской и многих неверных обратит к Богу и просветит святым крещением, а наконец сделается пастырем и учителем самому царствующему граду Москве".

Первые две части этого предсказания скоро исполнились. Еще сам Фотий возвел Иону в сан епископа Рязанского и Муромского. И как в пределах его обширной епархии, обнимавшей и некоторые части нынешних епархий Тамбовской и Воронежской, находились целые селения финских племен: мордвы, мещеры, муромы, державшиеся идолопоклонства, то он обратил свою архипастырскую ревность на этих неверных и действительно многих из них привел к истинному Богу и просветил святым крещением. Зато исполнение остальной части предсказания встретило целый ряд препятствий.

Когда митрополит Фотий скончался (8 июля 1431 г.), Иону, как мы уже знаем, избрали на место его, но по смутным обстоятельствам отечества не спешили отправить в Царьград для поставления в митрополита. В 1433 г. Иона продолжал еще именоваться только "нареченным в святейшую митрополию Русскую" и заведовать ею. А между тем в том же году Смоленский епископ Герасим побывал в Царьграде и возвратился оттуда митрополитом "на Русскую землю". Герасима скоро не стало (26 июля 1434 г.), тогда Иону послали наконец к патриарху для поставления в митрополита. Но в Царьграде уже назначили к нам митрополита Исидора, а Ионе сказали только, что он благословляется быть митрополитом после Исидора, если с последним случится смерть или что другое. С Исидором действительно скоро случилось недоброе: он изменил православию и был осужден Собором русских иерархов, в числе которых находился и Рязанский епископ Иона.

После этого великий князь Василий Васильевич решился писать к императору и патриарху. Сказав о принятии Россиею православия из Царьграда и о том, что оттуда она постоянно принимала своих митрополитов, иногда греков, а иногда русских, избранных в отечестве, князь продолжал с заметным огорчением, как и он по смерти митрополита Фотия посылал в Царьград епископа Рязанского Иону с просьбою о поставлении его в митрополита и как неизвестно почему просьбе этой не вняли. Иону на митрополию не поставили, а о ком не писал он, князь, кого не просил и не требовал, того прислали в Россию митрополитом, т. е. Исидора; как этот Исидор, которого князь едва-едва согласился принять, вопреки воле его отправился на Флорентийский Собор и, дав обещание сохранить православие, изменил ему, возвратился легатом папы к князю, привез от него послание, начал вводить латинские заблуждения и как, наконец, Собор русских епископов и прочего духовенства, рассмотрев внимательно послание папино, нашел "Исидорово все дело и прихождение чуждым и странным от Божественных и священных правил". Изложив это довольно подробно, князь обратился к императору и патриарху с словами: "Посему мы послали к вам наших послов и с ними писание папино, писанное по-латыни и по-гречески, которое принес к нам Исидор, и просим вас: воззрите в Божественные правила и в папино послание и рассудите, а нам дозвольте свободно совершать поставление для себя митрополита в нашей земле. Нужно это и по дальности и непроходимости пути к вам, по частым набегам татар в наши пределы, по нестроениям и мятежам в соседних нам странах. Нужно и потому, что всякому православному христианину приходится беседовать с митрополитом о духовных своих делах, а нам, государю, и о гражданских, иногда сокровенных, между тем с митрополитом из греков можно говорить не иначе как через молодых переводчиков, которые таким образом первые узнают то, чего им не следовало бы знать. Просим вас: пришлите нам ваше письменное разрешение, чтобы по святым правилам Собор епископов нашей земли, избрав человека доброго, мужа духовного, верою православного, поставил нам митрополита на Русь, как и прежде бывало по нужде поставление на Руси митрополита. А мы желаем, как было изначала, иметь сношения и любовь с святым царем и просить благословения и молитв у святейшего патриарха, пока будет стоять наша земля, и отнюдь не думаем разлучать от вас наше православное христианство". Из чтения этого послания легко приметить, что главным побуждением, почему великий князь Василий Васильевич решился ходатайствовать о поставлении Русских митрополитов в самой России, было вообще все прискорбное дело Исидорово... А остальные причины и обстоятельства, на которые ссылается князь, отнюдь не новые: на них русские могли бы ссылаться для той же цели и в прежние времена. Это послание, писанные в 1441 г. вдруг по осуждении Исидора в России, было отправлено в Константинополь, но вскоре пришедшая весть в Россию, что греческий император вместе с патриархом принял латинскую веру, заставила нашего князя воротить своих послов. Чрез два года послание было вновь приготовлено, с небольшими переменами, к отсылке в Царьград, но, может быть, по той же причине не было отправлено. И Рязанский епископ Иона все еще оставался епископом.

В 1446 г., когда великий князь Василий Васильевич был ослеплен князем Димитрием Шемякою, занявшим московский престол, и сослан в Углич, Шемяка, желая иметь в руках своих и малолетних детей Василия, которые были скрываемы в Муроме, вызвал Рязанского епископа Иону и обещал ему митрополию, если он отправится в Муром, возьмет "на свою епитрахиль" этих детей и привезет в Москву. Иона, не подозревая злых намерений Шемяки, исполнил его волю, привез детей в Москву и потом отвез к отцу в Углич. Тогда Шемяка повелел Ионе жить на митрополичьем дворе и Иона повиновался. Но скоро обстоятельства изменились. Василий Васильевич снова занял великокняжеский престол, и против Шемяки, бежавшего из Москвы и продолжавшего смуты, Собор русских владык и прочего духовенства издал (29 декабря 1447 г.) известное обличительное послание. В числе этих владык стоит и имя Ионы, только не митрополита, а владыки Рязанского, и не на первом, а на третьем месте, после владык Ростовского и Суздальского. Уже не прежде как в 1448 г. святой Иона достиг наконец митрополитского сана, к которому был избран семнадцать лет тому назад по смерти Фотия.

Исидор, осужденный в России за измену православию, удалился в Рим и хотя продолжал титуловать себя Русским митрополитом, но не был признаваем Русскою Церковию. Великий князь Василий Васильевич многократно пытался послать своих послов в Константинополь известить царя и патриарха об измене Исидора и просить их о поставлении для России нового митрополита, но не находил возможности. Ему постоянно препятствовали домашняя кровавая борьба, которую он вел с князем Димитрием Шемякою, грабежи и разбои, совершавшиеся на пути из России в Константинополь, а особенно то, что в самом Константинополе не к кому было обратиться: и царь и патриарх держались Флорентийской унии. От них нельзя было ожидать ни осуждения Исидору, ни назначения на место его нового православного митрополита. Напротив, второй после Митрофана (4 мая 1440 г.- 1 августа 1443 г.) латинствовавший патриарх Григорий Мамма (7 июля 1446 г.- август 1451 г.) принимал у себя Исидора и рукоположил вместе с ним в Константинополе епископа Даниила на епархию Владимиро-Волынскую, а когда киевский князь Александр Владимирович, зять великого князя Василия Васильевича московского, спросил его, патриарха, чрез своего слугу о Флорентийской унии, то написал к этому князю, восхваляя унию, чтобы он принял "кира Исидора, митрополита и кардинала", имел к нему послушание и не принимал к себе никакого епископа или инока, которые учат несогласно с Флорентийскою униею. Что же оставалось делать? Ждать более благоприятных обстоятельств? Но Россия и без того ждала уже очень долго и около семи лет оставалась без митрополита. А притом неизвестно было, настанут ли и скоро ли настанут такие обстоятельства в Константинополе. И вот Василий Васильевич решился на последнее средство, какое у него оставалось,- решился созвать всех епископов своей земли и предложить им, чтобы они сами поставили для России митрополита, и именно Иону, епископа Рязанского, как избранного к тому еще прежде. По зову великого князя прибыли в Москву епископы: Ефрем Ростовский, Аврамий Суздальский, Варлаам Коломенский, Питирим Пермский, а владыки - Новгородский Евфимий и Тверской Илия прислали свои грамоты, в которых выражали свое согласие на поставление Ионы в митрополита. Собор открылся в церкви святого архангела Михаила, и здесь присутствовали, кроме святителей, множество архимандритов, игуменов и прочего духовенства. Прежде всего обратились к правилам святых апостолов и Соборов и нашли, что правила эти не только не возбраняют, напротив, повелевают епископам известной области поставлять большего святителя или митрополита. Чувствовали, что в России для этого нужны согласие и благословение Цареградского патриарха, и сослались на то, что патриарх с своим освященным Собором уже давно благословил Иону быть митрополитом после Исидора, когда Иона ездил в Константинополь. Припомнили, что в России и прежде по нужде ставились митрополиты Собором своих архиереев: Иларион при великом князе Ярославе и Климент при Изяславе. Вследствие всего этого Иона, епископ Рязанский, 5 декабря 1448 г. поставлен был в митрополита. Самое поставление состояло в том, что при совершении Ионою Божественной литургии на него возложен был митрополичий омофор, а в руки ему дан был великий митрополичий посох - символ митрополитской власти. Это был первый митрополит, поставленный своими епископами собственно в Москве, тогда как прежние два опыта совершены были еще в Киеве.

Поставление митрополита Ионы, хотя имело все свойства законности, но как выходившее из ряда естественно должно было привлечь на себя внимание и возбудить мнения и толки. Потому сам святитель сознавал нужду выяснять значение этого события верующим. Едва только взошедши на свою кафедру, он в своей окружной грамоте ко всем христианам русским между прочим писал: "Вам известно, дети, сколько лет вдовствовала Церковь Божия без большего святителя, без митрополита, и оттого много учинилось лиха и истомы христианству нашей земли. И ныне, волею Божиею, собрались на священный Собор владыки, и архимандриты, и игумены со всем великим Божиим священством нашей земли и, припомнив прежнее о нас повеление святого царя и благословение святого Вселенского патриарха и всего святого Вселенского Собора, поставили меня митрополитом по Божественным правилам и по думе господина сына моего великого князя Василия Васильевича и младшей его братии - князей, которые, пока было в Царьграде православие, оттуда принимали и благословение и митрополита". Еще подробнее излагал дело святой Иона в послании к киевскому князю Александру Владимировичу: "Ты сам знаешь, что сталось в Царьграде в царях и в патриаршестве... В великой соборной церкви и в палате царской начали поминать имя папы, тогда как ни в монастырях, ни в одной из церквей во всем Царьграде и во всей Святой горе нигде не поминается имя папино, а держат все по милости Божией добрую старину. Посему доселе в Русской митрополии не было митрополита - не к кому было посылать: царь не таков, и патриарх не таков; они иномудрствуют и приближаются к латинам". Затем Иона говорил, как великий князь Василий Васильевич, ревнуя об отечественной Церкви, многократно ("во многия времена") совещался со всеми святителями и другими пастырями своей земли, сносился со всеми православными князьями, разыскивал старину, представившую примеры поставления митрополитов если не в Москве или Владимире, то в Киеве, и как наконец Собор русских иерархов поставил его, Иону, митрополитом по священным правилам и по прежнему благословению, данному ему еще в Царьграде от патриарха. Эти же самые мысли и объяснения святой Иона повторял и впоследствии в своих посланиях к литовским епископам. И не напрасны были такие объяснения: известно, например, что даже преподобный Пафнутий Боровский соблазнялся поставлением митрополита Ионы, не велел называть его митрополитом, не хотел исполнять в своей обители его пастырских распоряжений и объяснялся с ним непочтительно, так что Иона жаловался великому князю Василию Васильевичу, и Пафнутий, заключенный в оковы, должен был довольно времени просидеть в темнице, пока не смирился, не покаялся и не получил благословения от митрополита возвратиться в свою обитель.

Если считали нужным объяснять для самих русских поставление Ионы в митрополита, то еще более настояла нужда объяснить это в Царьграде - пред царем и патриархом. Император Иоанн Палеолог, поборник Флорентийской унии, скончался (31 октября 1448 г.), место его занял (с 12 марта 1450 г.) брат его Константин. Когда весть об этом достигла Москвы, великий князь Василий Васильевич написал новому императору послание, в котором, высказав ему приветствие и благожелание по случаю вступления его на престол, изложил весь ход дела о посольстве Ионы в Царьград, о прибытии оттуда Исидора в Россию, о путешествии его во Флоренцию и измене и об отвержении его самого Россиею. "С того времени,- продолжал князь,- мы начали иметь попечение о своем православии и желали и искали, чтобы послать в Царьград наших послов и известить о состоянии нашей Церкви и о поставлении нам митрополита. Но хотя мы "многолетне" того искали и желали, однако ж не имели успеха не по лености нашей и небрежности, а по недостатку случая, ибо, как мы слышали, в ваших державах было разногласие в Церкви Божией, на пути к вам происходила всякая теснота для путешественников от разбойников и грабителей, а в наших странах было всякое нестроение: частию - от нашествия татар, а частию - от междоусобной брани. Вследствие такой-то великой нужды мы, созвав епископов своей земли, по правилам святых апостолов и отцов поставили себе митрополита Иону. Просим твое царское величество, да не молвишь об нас, будто мы совершили это дерзостно, не снесшись с вами,- мы поступили так по великой нужде, а не по кичливости и дерзости. Мы остаемся в древнем благочестии и сохраним преданное нам православие до скончания века. Церковь наша Русская требует и ищет благословения от святой Вселенской Цареградской Церкви и во всем по древнему благочестию повинуется ей. Равно и митрополит наш Иона просит от нее благословения и единения с нею, за исключением вновь явившихся разногласий... Мы хотели писать о наших делах церковных и о нашем митрополите и к Вселенскому православному патриарху и просить его благословения, да не знаем, есть ли уже в царствующем граде патриарх или нет: мы о нем ни от кого не слышали. А как Бог даст - у вас будет в великой соборной церкви патриарх по древнему благочестию, наш долг писать к нему о положении наших дел и во всем просить его благословения". На одном из сохранившихся списков этой грамоты помечено, что она "не пошла", т. е. не была отправлена в Константинополь. Но, не будучи отправлена в одно время по каким-либо обстоятельствам, она могла быть отправлена в другое время, когда обстоятельства изменились. Или, быть может, наш князь и вовсе не отправлял ее, услышав, что и новый император Константин хотя притворно, но склонялся на сторону латинян, сносился с папою в надежде получить от него помощь против турок и с честию принял "кардинала Польши, прежде бывшего архиепископа России" Исидора, присланного папою (в ноябре 1452 г.) для восстановления в Царьграде Флорентийской унии. Как бы то ни было, впрочем, для нас важно собственно содержание грамоты, определяющее тот взгляд, какой имели тогда у нас на поставление митрополита Ионы: он поставлен был без сношения с Царьградом единственно по великой нужде; и русские вовсе не хотели чрез это отделиться от Церкви Константинопольской, напротив - желали оставаться в единении с нею и в повиновении ей.

Вскоре дела приняли другой оборот. Константинополь взят был турками 29 мая 1453 г., и тогда же погиб император Константин Палеолог, и рушились все надежды латинян утвердить свою власть в столице Греческой империи. На патриаршем престоле Цареградском воссел с утверждения самого султана Магомета II известный ревнитель православия Геннадий, в мире называвшийся Георгием Схоларием. Озабоченный нуждами своей бедствующей Церкви, он решился обратиться за материальными пособиями к единоверной России, ибо, без сомнения, по его благословению прибыл тогда к нам какой-то "митрополит цареградский" (т. е. из Царяграда) Игнатий, который в 1454 г. целый месяц июнь прожил в Пскове и, щедро одаренный, отправился оттуда в Новгород, Вероятно, чрез этого-то митрополита, которому нужно же было пред началом сборов своих по России представиться нашему великому князю или, по крайней мере, митрополиту, патриарх и прислал последнему свою грамоту. В грамоте первосвятитель напоминал о своих правах на Русскую митрополию, просил пособий своей угнетенной Церкви как теперь, так и на будущее время и выражал желание, чтобы наш великий князь прислал к нему в Царьград своего посла. Все это видно из ответного послания нашего митрополита, который между прочим писал к патриарху: "Благословения от твоей великой святыни мы требовать хочем, равно и ото всех, кто ни будет патриархом на патриаршестве, соблюдая Церковь Христову и держа истинное православие. И когда что у нас найдется, то за Христову любовь посылать к вам хочем. Ныне, господине, сын мой великий князь послал к твоей великой святыне своего посла, человека честного и близкого к нему, Ивана Владимировича, по твоему к нам приказу и писанию, и что, господине, у нас нашлось, то от веры, за духовную великую любовь мы послали к тебе с тем же великокняжеским послом. И ты за те наши малые поминки на нас не помолви, ибо и наша земля по грехам от поганства и междоусобных браней весьма истощала и истомилась". Затем митрополит просил, чтобы патриарх показал к нему свою совершенную духовную любовь и прислал ему чрез посла великого князя честное свое писание обо всем, в душевную пользу нашему православию и для святительской чести его, митропополита, прибавляя, что грамоты прежних патриархов погибли все от пожаров во время бывших земских нестроений, а в заключение просил, чтобы патриарх верил всему, что ни будет говорить ему посол великого князя от имени князя и от имени его, митрополита. Так возобновились наши церковные сношения с Византиею. Обстоятельства были для нас благоприятны: патриарх крайне нуждался в нашем пособии и, как видно, первый отнесся к нам, а потому от него можно было ожидать тех уступок, которые нам были необходимы.

Великий князь Василий Васильевич и митрополит Иона, кроме этого первого посольства в Царьграде, посылали еще два раза к патриарху "о церковном исправлении" игумена Кирилло-Белозерского монастыря Кассиана. И когда Кассиан возвратился из Царьграда, великий князь "почтил его, и дал ему довольная требования монастырю, и (впоследствии, уже при митрополите Феодосии) отпустил его в пострижение свое на Каменной" - знак, что князь был вполне доволен успехом своего посла. В чем же состоял этот успех? В том, что Царьградский патриарх, а с ним и прочие патриархи, принимая во внимание бедственное положение своего отечества под властию турок и трудность или даже невозможность для русских посещать Царьград по делам церковным, раз навсегда предоставили своею грамотою нашим Русским митрополитам право не ходить в Константинополь для поставления, но ставиться дома своими епископами и, кроме того, узаконили, чтобы Русский митрополит считался по чести выше всех прочих митрополитов и занимал место по Иерусалимском патриархе. Таким образом, оказывается, что как первое самостоятельное действие Русской Церкви в поставлении в митрополита Ионы без сношения с патриархом, так и последовавшая вообще затем ее самостоятельность, признанная самими патриархами, были вызваны и обусловлены "нуждою" или, иначе, историческим ходом событий и что эта самостоятельность нашей Церкви соединена была с возвышением ее на степень первой митрополии во всей Восточной православной Церкви.

Митрополит Фотий оставил после себя Русскую Церковь умиренною и объединенною. Избранный на место его Иона, епископ Рязанский, был избран и посылаем в Царьград великим князем московским не иначе как с согласия "господаря земли Литовской" и, следовательно, предназначался в митрополита не только русских, но и литовских православных епархий. Герасим Смоленский, родом москвич, носил имя митрополита и Киевского, и Московского, и всея России. Власть митрополита Исидора до осуждения его была признаваема равно в России и в Литве. Когда наконец великий князь Василий Васильевич решился на действительное поставление Ионы в митрополита, то предварительно снесся с королем и великим князем литовским Казимиром и не прежде, как получив от него согласие и грамоту, созвал епископов для осуществления своего намерения. В 1449 г. (августа 31) Казимир заключил с Василием Васильевичем договор вечного братства и любви и спустя несколько времени прислал к нашему князю своего посла по каким-то земским делам, а чрез посла прислал и митрополиту Ионе свое "жалованье и поминки" и наказывал ему, чтобы он позаботился о поддержании и укреплении братства и любви между ними, великими князьями. В своем ответном послании Казимиру Иона, называя его своим сыном, а себя - общим богомольцем обоих великих князей и посылая ему свое благословение, благодарил его за присланные поминки и жалованье, благодарил и за то, что он пребывает верным договору, заключенному с великим князем московским, и извещал, что и Василий Васильевич весьма желает сохранения этого договора и любви, а он, митрополит, по своему святительскому долгу будет иметь о том всякое попечение. Вероятно, в это самое время, если не прежде, Казимир прислал Ионе вместе с своим жалованием и свой "лист", в котором выражал желание устроить все о Церкви Божией по старине и обещал дать Ионе свой ответ, когда возвратится из Польши в Литву, куда приглашал к тому времени и самого Иону. Святитель поспешил написать о таком обещании короля киевскому князю Александру Владимировичу и просил его, как известного поборника святой Церкви и заступника всего православного христианства, чтобы и он с своей стороны посодействовал полному соединению Русской митрополии. Желание первосвятителя скоро исполнилось. В начале 1451 г. он был уже в Литве, и там король дал ему грамоту на управление литовскими епархиями, написанную в Вильне (31 января) и засвидетельствованную, кроме самого короля, Александром Владимировичем, князем киевским, также Свидригайлом, прежде бывшим князем литовским, многими другими князьями, воеводами и наместниками литовскими и даже латинским епископом Вильны Матфеем. Грамота состояла в следующем: "Всякое дело благое и всякий совершенный дар исходят свыше - от Божественного изволения. Во имя Пресвятой Животворящей и Нераздельной Троицы, желая утвердить по чести и справедливости прежде бывшее, как бывало при отце нашем, короле Владиславе, и дяде нашем, великом князе Витовте, и иных предках наших, мы, Казимир, Божиею милостию король польский и великий князь литовский, по совещанию с братом нашим, великим князем Василием Васильевичем, и с нашими князьями и панами, и с нашею радою полюбили себе отцом митрополитом Иону, прежде бывшего епископа Муромского и Рязанского, и дали ему престол митрополии Киевской и всей Руси, как бывало прежде по установлению и обычаю русского христианства. А он имеет править свою честь и свой митрополитский долг по-старому, как правили прежде бывшие митрополиты по добрым обычаям предков наших и своего христианства. Посему, князья наши, и епископы, и бояре, архимандриты и игумены, священники, диаконы, и иноки, и весь причт церковный, и весь народ христианства русского, имейте его, отца нашего Иону, за митрополита, чтите его и будьте ему послушны в делах духовных, как чтили и слушались прежде бывших митрополитов". Чрез несколько дней (9 февраля) митрополит Иона, находясь в Новогродке, поставил себе наместника для Киевской митрополии какого-то старца и протодиакона Михаила и поручил ему заведовать церковными делами в Киеве, Вильне, Гродне и во всех городах и селах, издавна входивших в состав митрополитской епархии и зависевших непосредственно от Киевской кафедры, а равно заведовать отчинами митрополии в том крае и собирать с них доходы. В то же время (в начале февраля 1451 г.) Иона написал послание к королю, который, вероятно, переехал тогда из Вильны в землю Галицкую, бывшую под властию Польши. В послании святитель благодарил и благословлял короля за кафедру митрополии Киевской, но вместе напоминал ему, что он обещался, кроме Киевской митрополии, воссоединить с Русскою Церковию по старине и митрополию Галицкую, находящуюся в другом его "господарьстве", и велел написать ему об этом, когда он там будет. Исполняя теперь волю короля, Иона просил, чтобы он исполнил до конца свое обещание и все церкви и церковные домы митрополии Галицкой причислил к Киевской кафедре. Но есть основание думать, что последняя просьба Ионы не была уважена, хотя лет через семь, еще при жизни его, как увидим, галицкие епархии вошли в состав митрополии Киевской, когда началось отделение ее от Московской. Неизвестно, обозревал ли в этот раз святой Иона литовские епархии, но только он был в Киеве, служил в Софийском соборе, молился за короля, его благоверных князей, бояр и за всех православных христиан Литовской земли. Несомненно также, что епископы литовских епархий просили его, как нового своего первосвятителя, чтобы он преподал на главы их "освящение и благословение", и он своим благословением как бы вновь утвердил их на их кафедрах. А как оказалось, что один из них, именно Владимирский Даниил, был поставлен в Царьграде отступниками от православия - митрополитом Исидором и патриархом Григорием Маммою (следовательно, прежде 1451 г.) и при поставлении своем дал исповедание веры, согласное с их волею, то епископ этот вызван был в Москву, где (28 октября 1451 г.) торжественно пред Собором святителей отрекся от Исидора и латинства, произнес православное исповедание, какое обыкновенно произносили православные епископы пред своим рукоположением, и, получив от митрополита Ионы разрешительную грамоту, возвратился в свою епархию. В последующее время святой Иона неоднократно посещал Киев и по делам литовских епархий, когда находил нужным, обращался с своим ходатайством к королю Казимиру и к литовским православным панам. Епископов Литвы, хотя они находились вдалеке и под властию иноверного государя, старался держать в надлежащем повиновении и не допускал забываться даже в вещах, по-видимому, маловажных. Однажды Полоцкий владыка Симеон в письме к первосвятителю назвал его братом, а не отцом. Иона отвечал (около 1456 г., декабря 7) этому владыке: "Мы удивились, сын мой, что ты отнесся к нашему смирению не так, как изначала относились Полоцкие епископы к прежде бывшим митрополитам, а по-новому... Не знаем, дошел ли ты до глубокой старости и беспамятства или забыл священные правила и вопреки им надмился гордостию. Но знаем, что ты искусен в Божественном Писании и ведаешь, как Бог за гордость и ангелов свергнул с неба... Ну посуди сам: пристало ли бы нам, митрополиту, писаться братом к святому патриарху? Да не будет! Но он волен, хоть и не должен, писаться так к нам, своим сынам, когда пожелает. Равно и мы можем так писать к вам, но не вы к нам, наши дети, разве только увлечетесь гордостию и будете без ума". Были, однако ж, случаи, когда власть митрополита по отношению к литовским епархиям являлась как бы ограниченною в некоторой степени. Например, по смерти того же Полоцкого владыки Симеона на место его избран был какой-то архимандрит Каллист не митрополитом Ионою с Собором епископов, по изволению великого князя, как это совершалось в России, но только самим королем при участии его русских князей, местных бояр, священников и всего православного людства. Избранный только известил потом митрополита о своем избрании и писал, что приехать к нему для поставления не находит удобства. И Иона отвечал (около 1458 г., июля 25) Каллисту, что радуется его избранию, выражал сожаление, что не мог по своей старческой немощи быть в Полоцке, когда в Литве находился король, и обещался приехать туда, если ничто не воспрепятствует, когда король снова посетит те области, и по повелению короля посвятит его, Каллиста, во епископа.

В самой России тяжкие обстоятельства отечества постоянно вызывали Иону принимать участие в делах гражданских. Обстоятельства эти были: междоусобная брань, которую упорно продолжал вести против великого князя Василия Васильевича князь Димитрий Юрьевич Шемяка с своими сообщниками, и частые набеги татар. Еще в первой своей окружной грамоте ко всем сынам России (в конце 1448 г.), извещая их о своем вступлении на кафедру, митрополит Иона писал: "Вы сами, дети, знаете, сколько зла и запустения земле нашей учинилось от князя Димитрия Юрьевича, сколько пролито христианской крови. Неоднократно он приходил в себя, бил челом великому князю, целовал крест, а недавно еще сам написал на себя клятвенную ("проклятую") грамоту - и все изменяет". Затем святитель убеждал сторонников Димитрия, чтобы они пощадили собственные души, перестали проливать кровь, покорились великому князю, и угрожал в случае их неповиновения и ожесточения затворить в стране их храмы Божии. В следующем году, когда Шемяка, несмотря на свои клятвы, снова восстал против великого князя на Костроме, Василий Васильевич, отправляясь туда с войском, взял с собою митрополита и епископов, может быть в надежде, что они убедят клятвопреступника и образумят; по крайней мере, Шемяка на этот раз действительно смирился. Но чрез несколько месяцев опять поднял рать в Галиче и, будучи побежден великим князем, убежал в Новгород и продолжал действовать оттуда против своего соперника. Святитель Иона обратился с пастырскими наставлениями к новгородцам, несколько раз отправлял к ним своих послов и грамоты, чтобы они не держали у себя князя Димитрия, не ходили с ним проливать христианскую кровь, поберегли свои души; в частности, владыке Новгородскому Евфимию писал, чтобы он убедил Димитрия искренно покаяться и бить челом великому князю. А когда владыка как бы в защиту новгородцев указал однажды на некоторые извинения. Иона отвечал ему: "Ты пишешь, будто я сам называю в моей грамоте князя Димитрия Юрьевича сыном. Посмотри внимательнее в ту мою грамоту и уразумей, так ли в ней написано. Я не велел вам с ним ни есть, ни пить, потому что он сам отлучил себя от христианства, своею волею наложил на себя великую церковную тягость, написал на себя клятвенную грамоту, чтобы не мыслить зла против великого князя, да все то изменил. Так можно ли мне, по Божественным правилам, называть его своим духовным сыном? Нет, я как прежде, так и теперь вместе с прочими владыками считаю князя Димитрия неблагословенным и отлученным от Церкви Божией. Ты пишешь еще, что и прежде русские князья приезжали в дом святой Софии в Великий Новгород и им по силе оказывали честь и, однако ж, прежние митрополиты грамот с такою тягостию не присылали. Но скажи мне, сын мой, какие князья прежде причинили столько зла великому князю, нарушая крестное целование, или, приехав к вам и оставляя у вас всю свою семью, ходили от вас по великому княжению губить христианство и проливать кровь? Как прежде у вас этого не бывало, то так и не писали к вам прежние митрополиты". Вскоре после этой грамоты князь Димитрий Юрьевич скончался в Новгороде (1453). Действуя таким образом на новгородцев своею духовною властию, митрополит не оставлял без внимания и прочих сторонников Шемяки. В продолжение своей многолетней борьбы с Василием Васильевичем он часто находил для себя помощь в колонии новгородской - Вятке. Иона послал туда (около 1452 г.) две грамоты. В одной он укорял вятичей за то, что они соединились с отлученным от Церкви князем Димитрием Юрьевичем и вопреки крестному целованию многократно ходили с ним на вотчины великого князя, грабили и разоряли церкви, бесчеловечно мучили и умерщвляли христиан, продавали пленников в поганство, и убеждал их исправиться, бить челом великому князю, ручаясь за его милость и угрожая в противном случае своим неблагословением. Во второй грамоте, обращенной собственно к пастырям, святитель резко порицал их за их совершенную небрежность в исполнении своего долга, за крайнюю распущенность и испорченность их паствы, налагал на них тягость церковную, пока не исправятся, и говорил, что если вятчане не перестанут от своих злых дел и не покорятся великому князю, то будут отлучены от православной Церкви. Главным союзником Шемяки против великого князя был князь Иван Андреевич можайский. Этот князь, услышав (в 1454 г.), что Василий Васильевич идет на него ратью, бежал со всем семейством своим в Литву. Тогда святитель Иона написал к Смоленскому владыке Мисаилу, чтобы он позаботился, как бы от князя Ивана не сделано было каких пакостей для вотчин великого князя и чтобы сообщил о том литовскому канцлеру.

Ревностный помощник великому князю против врагов внутренних, святитель Иона всячески старался содействовать ему и против внешних врагов - монголов. Зависимость наша от них почти уже не существовала, но они еще часто вторгались в наши пределы и в случае успеха заставляли смиряться нашего великого князя и даже платить ордынскую дань. Чтобы успешнее отражать их набеги, великий князь нуждался в помощи от других русских князей. И вот святой Иона для возбуждения их к этому иногда слал к ним свои пастырские грамоты, как к можайскому князю Ивану Андреевичу, иногда отправлял своих послов, как отправлял к тому же князю Коломенского владыку Геронтия, а иногда убеждал местных епископов ходатайствовать о том пред своими князьями. Так, по случаю похода великого князя Василия Васильевича на казанских татар Иона писал (1451-1452) Тверскому епископу Илии: "Благословляю тебя, моего сына о Святом Духе, чтобы ты по своему святительскому долгу говорил, бил челом и твердо докучал великому князю Борису Александровичу, чтоб послал он к великому князю Василию Васильевичу своих воевод на тех безбожных с своими многими людьми за святые церкви Божии и за все православное христианство. Сам ты знаешь, что если милосердием Божиим учинится какое добро нашему великому государю для устроения христианского и истины, то это будет общее добро всего нашего православного христианства, а если не так станется по грехам нашим, это будет наше общее несчастие... Верую Христу, моему Владыке, что кому случится из православных умереть на той брани, те пострадают за святые церкви Божии и за все православное христианство и подобно древним мученикам восприимут от Христа венец мучения". Еще более святой Иона подкреплял оружие великого князя против татар своими пламенными молитвами. В 1451 г., когда ногайский царевич Мозовша с многочисленными хищниками вторгнулся в Россию, Василий Васильевич, отправляясь из Москвы для собирания войска, поручил ее митрополиту и боярам. Июля 2-го татары приблизились к столице и зажгли ее посады. Сильный ветер гнал на Кремль облака дыма и угрожал ему пожаром. Тогда святитель со всем освященным Собором при бесчисленном стечении народа начал совершать по стенам города крестный ход - и ветер внезапно утих. Увидев во время хода одного инока Чудова монастыря по имени Антония, отличавшегося благочестием, святой Иона сказал: "Брат Антоний, помолись прилежно Богу об избавлении города и всего православия от безбожных агарян", Антоний отвечал: "Ты великий архиерей Божий, твоей молитвы не презрит Богородица - агаряне будут прогнаны, и я один буду уязвлен ими". Когда он произносил эти слова, неприятельская стрела действительно поразила его, и он вскоре умер. Ночью предсказание его исполнилось: враги бежали от Москвы, услышав великий шум в городе и полагая, что великий князь пришел с войском. Первосвятитель сам почтил погребением достойного инока. Впоследствии, когда святой Иона на место умершего владыки Новгородского Евфимия поставил друга и соименника своего Иону (в феврале 1459 г.) и оба они вместе испросили у великого князя Василия Васильевича милость людям новгородским, оба эти святителя с дерзновением обещали ему испросить у Бога того, что не будут более ордынские цари одолевать Русской державы и великие князья перестанут ходить в Орду на поклонение царям, а начнут самодержавно царствовать в своем отечестве; оба предсказывали Великой Орде разорение, а Русскому царству распространение.

Прошло уже около семнадцати лет, как Исидор бежал из России, и около десяти, как святой Иона начал управлять Русскою митрополиею. Но Исидор все еще не оставлял своих притязаний на эту митрополию. В Риме смотрели на него как на законного первосвятителя России, только незаконно изгнанного, а в Ионе видели честолюбца, который самовольно и святотатственно взошел на кафедру, еще занятую другим. Там, однако ж, понимали, что отнять у Ионы власть над теми епархиями, которые находились во владениях русского государя, решительно отвергшего Флорентийскую унию, нет возможности, а рассчитывали только на епархии русские, находившиеся во владениях польско-литовского короля Казимира, последователя римской веры. В этих видах папа Каллист III (21 июля 1458 г.) по совещании с своими кардиналами и с согласия Исидора положил разделить Русскую Церковь на две части, и ту половину ее, которая состояла в областях Литвы и Польши и заключала девять епархий, именно: Брянскую (Черниговскую), Смоленскую, Перемышльскую, Туровскую, Луцкую, Владимирскую, Полоцкую, Холмскую и Галицкую - отнять у Ионы и предоставить особому митрополиту. Исидор согласился уступить эту часть бывшему ученику своему и протодиакону Григорию, бежавшему вместе с ним из России, а теперь считавшемуся аббатом монастыря святого Димитрия в Константинополе. Бывший патриарх Цареградский Григорий Мамма, лишенный кафедры за приверженность к латинству и проживавший в Риме, рукоположил аббата Григория в епископа и возвел его на степень митрополита "Киевского, Литовского и всей нижней России". Папа Пий II, преемник Каллиста ( [image] 8 августа 1458 г.), утвердил нового митрополита своею грамотою (от 11 сентября 1458 г.). И Григорий, снабженный грамотами от Исидора, лжепатриарха Маммы и от папы, отправился на свою паству.

Но еще прежде, нежели новый митрополит прибыл в Польшу и Литву, в Москве, едва заслышали о нем, спешили принять против него свои меры. Великий князь Василий Васильевич написал к королю Казимиру: "Григория от Рима не принимай к себе на место общего нашего отца, митрополита Ионы, новизны не делай, старины нашей не нарушай. А старина наша - еще от прародителя нашего, великого князя Владимира, крестившего Русскую землю, и по этой старине взыскание и принятие митрополитов всегда зависело от великих князей русских, а не от князей литовских. Кто будет нам люб, тот и будет у нас митрополитом на всей Руси, а от Рима митрополиту у нас не быть: мне не надобен". Святой Иона, с своей стороны, послал в Литву к епископам, князьям, боярам и всем православным христианам свои грамоты и двух игуменов: троицкого Вассиана и кирилловского Кассиана. В грамотах, из которых, впрочем, сохранилась только одна - к боярам и панам, святитель похвалял их великую веру и ревность о православии, убеждал стоять и впредь твердо за святую Церковь Божию и за православную веру, советовал сноситься для этого с тамошними князьями и со всею православною братиею; выражал сожаление, что не мог сам за болезнию посетить их, и просил верить всему тому, что будут говорить посланные им игумены. Но эти меры, принятые в Москве против Григория, оказались недостаточными. Правда, два князя киевские, Симеон и Михаил Александровичи, с своею материю да князь ольшанский Юрий Семенович прислали чрез троицкого игумена Вассиана такой ответ: "Мы в рассуждении своего православия смотрим во всем на Бога, и на Его Пречистую Матерь, и на своего господина, цветущего во благочестии православного великого князя Василия Васильевича, а отцом своим и учителем признаем господина нашего Иону, митрополита Киевского и всей России". Но сам король Казимир не последовал совету великого князя Василия Васильевича, изменил Ионе, принял Григория. Король не осмелился воспротивиться папе, который прислал ему свою буллу и наказывал не допускать к себе отщепенца Иону, отнять у него власть над духовенством и мирянами в пределах Литвы и Польши и, если он сам придет туда, то схватить его как отщепенца и противника и скованного заключить в темнице; напротив, принять со всею честию митрополита Григория, передать ему девять епархий, ему порученных, и подчинить ему все духовенство и мирян этих епархий. А литовские епископы, хотя прислали Ионе свои ответы, до нас, впрочем, не дошедшие, и, по всей вероятности, давали обещания не изменять ему, но вместе прислали и копии с тех грамот, какие принес с собою из Рима Григорий от Исидора, Григория Маммы и папы и которые были в высшей степени оскорбительны для Ионы. Кроме того, святитель получил прискорбное известие, что некоторые из этих епископов уже вошли в общение с Григорием и даже служат с ним. Тогда Иона написал к литовским епископам новое послание. Он вооружался против своих врагов - Исидора, ученика его Григория, выдававшего себя за митрополита Киевского и всей России, и Григория Маммы, величавшего себя в своих грамотах "арцибискупом" Константинопольским, и называл всех их отступниками от веры и развратителями православия. Защищал самого себя и доказывал, что он вовсе не отступник, как его называют враги его, что он поставлен в митрополита по правилам святых апостолов и святых отцов и не от трех или пяти епископов, а от всех архиепископов и епископов своей страны. Наконец, замечал литовским епископам, что некоторые из них, как доходят слухи, уже приобщаются Григорию и служат с ним, а таких православная Церковь признает за отступников от своей веры, и убеждал их внимать своему стаду, стоять за православие и, если бы пришлось, даже пострадать за него.

Вскоре скорбь святителя Ионы должна была еще увеличиться. Король Казимир мало того что принял сам Григория, прислал и к великому князю Василию Васильевичу просить о принятии Григория на место Ионы, как уже престарелого. Это значило, что Казимир желал сделать для Григория даже более, нежели сколько требовал папа: папа предоставил ему только девять епархий в Литве и Польше, а Казимир старался распространить власть его и на все епархии, находившиеся в России. Само собою разумеется, что Василий Васильевич и слышать не хотел о таком предложении и решительно отказал королю. А святитель Иона пригласил в Москву всех епископов своей, собственно Русской митрополии. Эти епископы, собравшись (к концу 1459 г.) в соборной церкви Успения Пресвятой Богородицы у гроба святого чудотворца Петра, где каждый из них принял рукоположение от митрополита Ионы, постановили: "Видя на самом деле, что по грехам нашим и по еретичеству отступника от православной веры Исидорова ученика Григория, называющего себя митрополитом Киевским, совершилось разделение Божиих Церквей Московской и Киевской и от этого разделения произошла великая пагуба для православия, мы как при нашем поставлении дали отцу нашему Ионе, так и теперь повторяем обещание - быть нам неотступными от святой Церкви Московской и от него и во всем повиноваться ему, а по отшествии его к Богу повиноваться нам тому митрополиту, который по правилам святых апостолов и отцов будет поставлен в соборной церкви на Москве у гроба святого чудотворца Петра. К отступнику же от православной веры Исидорову ученику Григорию, отлученному от святой соборной Церкви, нам, архиепископам и епископам Русской митрополии, не приступать, грамот от него никаких не принимать и совещаний с ним не иметь ни о чем". На этом Соборе не было только двух владык: Новгородского Ионы и Тверского Моисея. Но первый лишь незадолго пред тем был поставлен в сан архиепископа и при самом поставлении своем дал обет и грамоту за своею подписью и печатью, чтобы быть верным рукоположившему его святителю и не принимать пришельца из Рима Григория. Потому, может быть, митрополит и не счел нужным звать этого владыку на Собор, а только по окончании Собора послал ему известие о соборных совещаниях и убеждал его, чтобы он помнил данное им при поставлении своем обещание, стоял твердо в православной вере, укреплял в ней свою паству и пребывал в единодушии с своею братиею - русскими епископами. Что же касается до Тверского епископа, который, несмотря уже на двукратное приглашение митрополита, не ехал в Москву на Собор, то первосвятитель написал к нему в третий раз и наказывал ему непременно явиться к назначенному сроку, угрожая в противном случае своею строгостию. Вероятно, этому-то епископу и принадлежит та повольная грамота, которую дал или прислал неизвестный епископ Собору русских епископов и в которой он один повторяет то же самое, что они соборне постановили, именно: что он вместе с ними признает своим отцом и настоятелем во всем рукоположившего его митрополита Иону, а по отшествии его к Богу обещается признавать того митрополита, который будет поставлен у гроба святого чудотворца Петра в доме Пречистой Богородицы, и что с лжемитрополитом Григорием не будет иметь никакого общания и единения. Русские святители, собравшиеся на Собор с прочим духовенством, не ограничились тем, что торжественно заявили свой обет оставаться верными святому Ионе и не признавать Григория, но вместе от лица всего своего Собора послали (13 декабря 1459 г.) воззвание к литовским епископам и прочим пастырям и писали: "Мы слышим, что к вам пришел из Рима ученик Исидоров Григорий, который называет себя митрополитом Киевским и всей России и, по словам его, принял поставление от патриарха Григория, прежде бывшего в Царьграде и обличенного там в латинской ереси. Этот лжемитрополит Григорий носит с собою листы от папы и от того ложного патриарха, в которых они именуют господина нашего Иону отщепенцем и отступником, тогда как сами они отступники от закона нашей православной веры. А наш митрополит Иона поставлен в митрополита по правилам святых апостолов и святых отцов Собором своих архиепископов и епископов. И вы бы, наши духовные братья, помнили свое исповедание и обещание, которое дали господину нашему Ионе, что вам не отступать от него и не принимать иного митрополита от латинян; вы бы не принимали того отступника, ученика Исидорова Григория, и не имели с ним общения, а братства с нами и единения во Христе не отлучались".

Не удовольствовался, однако ж, и этим святитель Иона. Чрез несколько дней (20 декабря 1459 г.) он написал и от себя послание к князьям, боярам и всем православным мирянам земли Литовской. Извещал их, что желал бы и сам побывать у них и благословить их, да не в состоянии по великой своей немощи; напоминал им всю историю отпадения Исидора от православия и с "великим молением" умолял, не ради себя, а ради спасения душ их, чтобы они не принимали никого, кого бы ни прислал к ним отступник Исидор, и непоколебимо стояли в православии, хотя бы им грозили за это смертию, в полной надежде, что если кому случится и умереть за веру Христову, то такой увенчается венцом мученика. Еще чрез несколько месяцев святитель написал новое послание ко всем епископам литовским: подробно говорил об измене Исидора, о своем поставлении в митрополита, о своих трудах для литовских епархий; извещал, что король Казимир присылал двух своих послов к великому князю Василию Васильевичу с просьбою о принятии Григория, что князь на это не согласился, а он, митрополит Иона, со всеми архиепископами и епископами Русской земли признал Григория отлученным от святой Церкви и чуждым православию; в заключение убеждал литовских епископов, чтобы и они не принимали Григория, считали его отлученным от Церкви и, если он начнет учить или писать к ним, не слушали его, а если начнет делать запрещения, не обращали на них внимания, помня слова Господа: Не убойтеся от убивающих тело, души же не могущих убити. Наконец, сохранилось послание святителя Ионы, которое он адресовал отдельно каждому из епископов земли Литовской в конце 1460 или в начале 1461 г. Повторив и здесь с подробностию то же самое, о чем писал прежде, святитель еще раз убеждал каждого из этих епископов не сообщаться с отступником Григорием, блюсти от него свою паству, стоять твердо за православие и присовокуплял: "А если, сын мой, будет тебе от кого-либо истома за то и нужда, ты бы по своему к нам исповеданию и обещанию, не принимая пришедшего из Рима и не сообщаясь с ним, ехал ко мне. А не поедешь ко мне, забыв свое исповедание и обещание, данное при поставлении своем, и пожелаешь вступить в общение с отcтупником Григорием или с кем другим, поставленным от латинян, ты сам наложишь на себя страшную и великую церковную тягость".

Это послание митрополита Ионы в Литву, по всей вероятности, было уже последнее, потому что вскоре, 31 марта 1461 г., великий святитель Божий скончался. В тяжкие времена для Церкви и отечества протекла его жизнь. Много сделал он, при своей пастырской мудрости и ревности, для той и для другого, но не успел предотвратить разделения Русской митрополии: то, что предвидели уже давно, на что не раз покушались и прежде, что рано или поздно, но неизбежно должно было совершиться, совершилось теперь. Половина древних русских православных епархий находилась в странах не русского государя, а литовского и польского. Литовский великий князь и вместе король польский не мог без опасений смотреть на подчинение своих подданных иноземному первосвятителю, действовавшему под влиянием своего великого князя, часто неприязненного Литве и Польше; не мог не желать, чтобы точно так же быть самостоятельным в своих владениях, даже по церковным делам, как был самостоятельным государь русский, а не зависеть от Москвы. Не мог тем более признавать духовную власть Русского митрополита и содействовать его видам, что сам был другого исповедания, римского, враждебного православию, и особенно тогда, когда из Рима прислано было повеление действовать совсем иначе. И король Казимир, исполняя волю папы, вопреки всем усилиям московского великого князя и митрополита, отнял у последнего все литовско-польские православные епархии и подчинил их особому митрополиту. Так состоялось окончательное разделение Русской Церкви на две митрополии: Восточнорусскую, или Московскую, и Западнорусскую, или Литовскую. В той и другой митрополии начался непрерывный ряд своих первосвятителей, и первосвятители первой начали называться митрополитами всея Руси, а первосвятители последней - митрополитами Киевскими и всея Руси. Обе эти митрополии существовали совершенно отдельно одна от другой, не находились между собою ни в каких отношениях и имели совершенно различные судьбы. А потому и в "Истории" будут рассматриваемы нами отдельно.

Оглавление

Глава 2

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 2

RUS-SKY ®, 1999 г.

Оглавление

Глава 1

м. Макарий. История Русской церкви. Том 6

ГЛАВА II

МИТРОПОЛИЯ ВОСТОЧНОРУССКАЯ, ИЛИ МОСКОВСКАЯ: ЕЕ ПЕРВОСВЯТИТЕЛИ И ХОД ГЛАВНЕЙШИХ В НЕЙ СОБЫТИЙ

амостоятельность, какую приобрела Русская Церковь при митрополите Ионе, сделалась достоянием преимущественно Восточнорусской митрополии, и на ее-то первосвятителя перешло право занимать первое место в ряду митрополитов всей Восточной православной Церкви непосредственно после Иерусалимского патриарха. Впрочем, не должно преувеличивать значение этой самостоятельности: она состояла собственно в том, что как избрание и поставление наших митрополитов, так и суд над ними не зависели более от Цареградского патриарха с его Собором и от греческого императора, зато начали зависеть от Собора наших отечественных святителей и от нашего отечественного государя. Правда, власть наших Соборов по отношению к митрополиту, кроме канонов Церкви, постоянно была ограничиваема властию наших государей, но власть самих государей, подобно тому как некогда власть греческих императоров по отношению к Цареградскому патриарху, могла находить себе ограничение разве только в одной себе. И данные свидетельствуют, что хотя митрополиты наши большею частию были избираемы, а иногда и судимы Соборами, но всегда под преобладающим влиянием государей; иногда же и избирались и удаляемы были от кафедры непосредственно властию самих государей. Особенно часты были случаи удаления наших митрополитов от кафедры. При Иоанне III удален был только один из них, и совершенно законно; Василий Иоаннович удалил также одного, но по своей воле; Иоанн Грозный удалил трех, кроме тех двух, которые удалены были в его малолетство происками бояр; даже при кротком и набожном Феодоре Иоанновиче лишен был своей кафедры один наш первосвятитель по внушению Бориса Годунова.

Обращаясь к деятельности наших тогдашних митрополитов, которая также большею частию находилась в зависимости, с одной стороны, от Соборов, а с другой - от государя, мы видим, что деятельность эта, как и в прежние времена, была двоякого рода: одна состояла в прямом служении святой Церкви и участии в делах церковных, другая - в служении отечеству и духовном участии в делах гражданских. Только не у всех наших митрополитов оба эти вида деятельности проявлялись в одинаковой степени; напротив, одни, по обстоятельствам времени, вызываемы были преимущественно к деятельности первого рода, другие - к деятельности второго рода, а третьи не имели возможности показать себя достаточно ни в той, ни в другой деятельности.

I

ервым митрополитом в Восточнорусской митрополии был Феодосий. В избрании его на кафедру была особенность, которая потом не повторялась более. Когда святой Иона видимо изнемогал и приближался к смерти, великий князь Василий Васильевич созвал несколько епископов и вместе с ними обратился к первосвятителю с просьбою, чтобы он сам назначил себе преемника. Иона, посоветовавшись с князем и епископами, избрал и благословил на свое место архиепископа Ростовского Феодосия, написал на имя его благословенную грамоту и положил ее за своею подписью и печатью на престоле в Успенском соборе. Такое необычайное избрание Феодосия было сделано, всего вероятнее, с тою целию, чтобы предотвратить по смерти Ионы между русскими епископами всякие колебания в выборе ему преемника и чтобы лишить польского короля Казимира единственного благовидного случая вновь ходатайствовать о принятии лжемитрополита Григория на кафедру Московской митрополии. Еще замечательнее было самое поставление Феодосия в митрополита. Как только святой Иона скончался, бывшие в Москве епископы известили об этом прочих, послали им копии с благословенной грамоты покойного на имя Феодосия и приглашали их в Москву для поставления новоизбранного митрополита. Некоторые из архипастырей, например Новгородский Иона и Тверской Геннадий, прислали свои повольные грамоты с обещанием повиноваться новому митрополиту и не принимать лжемитрополита Григория. Другие же, именно: Филипп Суздальский, Евфросин Рязанский, Геронтий Коломенский и Вассиан Сарайский - явились в Москву и (3 мая 1461 г.) в Успенском соборе возвели Феодосия на степень митрополита. А о патриархе Цареградском, об его согласии, утверждении, благословении не было и речи. Что бы это значило? Без сомнения, то, что в России действительно существовала тогда патриаршая грамота, о которой мы уже упоминали,- грамота, которою патриархи раз навсегда предоставили Русским митрополитам ставиться у себя дома без всяких сношений с Царьградом. В силу этой-то грамоты, конечно, русские епископы еще и прежде, на Соборе 1459 г., как мы видели, давали обещание повиноваться по смерти Ионы только тому митрополиту, который будет поставлен в Москве, в соборной церкви Пресвятой Богородицы, у гроба святого чудотворца Петра митрополита, не упоминая ни о Царьграде, ни о патриархе.

До своего вступления на кафедру митрополит Феодосий, по фамилии Бывальцев, десять лет был архимандритом Чудова монастыря в Москве и затем около семи лет (с апреля 1454 г.) архиепископом Ростовским. Чрез несколько месяцев своего управления Ростовскою епархиею он подвергся было опасности лишиться святительства. В 1455 г. навечерие Богоявления Господня случилось в день воскресный. Ради такого дня Феодосий вопреки церковному уставу разрешил мирянам вкушать мясо, а инокам рыбу и молоко, и сам вкушал, несмотря на предостережения со стороны некоторых священников и даже мирян. Митрополит Иона, как только узнал об этом, созвал Собор и, обличив виновного, хотел снять с него сан. Только ходатайство великой княгини и искреннее раскаяние самого Феодосия спасли его. Не опустим без внимания черту времени, замеченную летописцем: великая княгиня ходатайствовала за Ростовского владыку не даром, а взяла у него за то село Петровское. В 1458 г. Феодосий прибыл в Белозерск и здесь написал ко всему местному духовенству, игуменам, священникам и диаконам окружную грамоту, приглашая их на Собор. "Как вы в продолжение уже четырех лет моего архиепископства,- говорил, между прочим, святитель,- не приходили к соборной ростовской церкви, чтобы поучиться истинному любомудрию, и от нашего смирения благословения не просите, и наставлений от Божественного Писания и правил святых отцов слышать не хотите, и о церковном исправлении и своем стаде небрежете, и всячески заблудили от правого пути, то вот я сам, сознавая свой пастырский долг, подвигся прийти сюда к вашей любви ради вашего спасения. И слышу, что вы позволяете даже своим детям духовным вступать в третий и четвертый брак и не вразумляете их, не удерживаете, не запрещаете. Потому я созываю Собор в городе Белозерске, в церкви святого Василия и благословляю вас, чтобы вы все без всякого прекословия явились ко мне на тот Собор ко дню Крещения Господня. А кто не явится, тот будет лишен священства, а если и потом, несмотря на мое запрещение, дерзнет священствовать, то будет проклят". Из самого содержания этой грамоты легко видеть, что она относилась не ко всему духовенству Ростовской епархии, а только к духовенству Белозерска и его округа.

Одною из первых забот митрополита Феодосия была забота о епархии Новгородской. Новгородцы видимо тяготились своими отношениями к великому князю московскому, они предчувствовали, что не отстоять им против него своей вольности. Потому между ними бродила мысль - не лучше ли отделиться вовсе от Москвы и отдаться под покровительство литовского великого князя? А эта мысль неизбежно вела к другой: чтобы отделиться и от Московского митрополита и признать над собою власть митрополита Литовского. И вот, едва прошел месяц со времени вступления на кафедру митрополита Феодосия, как он счел нужным писать Новгородскому владыке Ионе: "Ты знаешь, сын мой, что в Литовскую землю пришел ученик Исидоров Григорий и что король его принял и дал ему престол Киевский. Если этот Григорий по каким-либо делам пришлет к тебе кого-либо из своих, то ты, помня свое обещание, данное при поставлении твоем и повторенное в твоих грамотах к великому князю и Собору русских епископов, не принимай и ни в чем не проси благословения от того Григория и не внимай его писаниям и поучениям. Да и детей твоих духовных в Новгороде и Пскове укрепляй твердо, чтобы они не принимали его благословения и поучения и не посылали к нему ни с чем, чтобы не поколебалась от ересей наша православная Церковь". Архиепископ Иона, муж святой жизни, умел вразумлять новгородцев и обуздывать их неприязнь к великому князю, а с другой стороны, умел заслужить любовь и уважение в Москве. Может быть, потому-то некоторые в Новгороде и были недовольны на своего владыку и нарушали его права. По крайней мере, не без причины сам Иона, когда посетил в 1463 г. Москву и здесь представился новому великому князю Иоанну Васильевичу III и митрополиту Феодосию, испросил у последнего грамоту для ограждения своих прав. Митрополит подтвердил всему духовному чину Новгородской епархии покоряться своему владыке, утвердил за ним все его земли, вотчины и пошлины, а новгородцам всем заповедал, чтобы они не вступались в те церковные пошлины и земли и не дерзали обижать Церковь Божию.

В то же время жители Пскова, враждуя на новгородцев, не помогавших им в борьбе с немцами, вздумали восстать и против Новгородского владыки, как это не раз случалось и прежде. В продолжение двух лет они не давали ему церковных пошлин и не дозволяли пользоваться церковными землями, водами и другими угодьями, находившимися в Псковской области, так что архиепископ Иона принужден был жаловаться митрополиту. Кроме того, к концу 1463 г. (12 декабря) они послали великому князю Иоанну Васильевичу грамоту, чтобы он повелел митрополиту поставить особого владыку в Пскове, и их брата псковитянина. Князь отвечал: "Это дело важное, мы внимательно порассудим с отцом нашим митрополитом; он созовет архиепископов и епископов, чтобы решить, можно ли тому быть". Через месяц с небольшим (22 генваря 1464 г.) псковичи повторили свою просьбу и прислали великому князю 50 рублей. Князь велел известить их, что он заботится о своей отчине - Пскове с отцом своим митрополитом и пришлет ответ чрез своих послов. Наконец ответ был получен и состоял в том, что нельзя быть в Пскове особому владыке, так как там искони не было епископской кафедры. Вдобавок митрополит прислал псковичам свою грамоту, в которой, упоминая о жалобе на них архиепископа Ионы, строго наказывал, чтобы они возвратили ему все отнятые земли и пошлины и впредь не обижали святой Софии новгородской и не вмешивались в ее отчины. Псковичи на этот раз покорились.

Заботясь о других епархиях своей митрополии, митрополит Феодосий не мог оставить без попечения своей непосредственной епархии и паствы. Состояние духовенства в самой Москве было крайне печально. Многие поступали во священники потому только, что не хотели работать своими руками и чтобы легче доставать себе пропитание, будучи вовсе не приготовлены к священному званию и не понимая его обязанностей. Другие, особенно вдовые священники и диаконы, вели зазорную и соблазнительную жизнь. Митрополит решился "нуждою навести их на Божий путь". Начал каждую неделю созывать их к себе и учить по святым правилам, а вдовых священников и диаконов заставлял постригаться в монашество и тех, у кого оказывались наложницы, наказывал без милосердия и лишал священства. Это, естественно, возбудило ропот сперва в духовенстве, а потом и в прихожанах, потому что многие церкви остались без священников. Митрополита стали клясть. Услышав о том, Феодосий так огорчился, что сделался больным, и по выздоровлении оставил митрополитский престол (3 сентября 1464 г.) и удалился в келью Чудова монастыря, где прежде столько лет был настоятелем. Там взял он к себе в келью одного расслабленного старца, служил ему, омывал ему струпы и чрез одиннадцать лет по удалении от престола скончался в Сергиевой лавре, куда перешел под конец своей жизни.

Для избрания нового митрополита великий князь Иоанн Васильевич созвал всех братьев своих и епископов, также архимандритов, игуменов и прочее духовенство, и с общего согласия на Соборе избран был Филипп, епископ Суздальский. При поставлении его в митрополита (11 ноября 1464 г.) присутствовали святители: Трифон Ростовский (архиепископ), Давид Рязанский, Геронтий Коломенский, Вассиан Сарайский и Евфимий Брянский, который пред тем временем оставил свою епархию, находившуюся в Литовской митрополии, и прибыл в Москву, а теперь, по избрании Филиппа в митрополита, получил в управление епархию Суздальскую. Прочие владыки прислали на Собор свои повольные грамоты.

Дела псковские и новгородские, обращавшие на себя столько внимания митрополита Феодосия, оставались на первом плане и в управление святителя Филиппа. Мы видели, что псковичи покорились решению великого князя и митрополита Феодосия, не согласившихся дать им отдельного епископства. В сентябре 1465 г. они возобновили даже с новгородцами клятвенный договор, чтобы держать им между собою мир по старине и владыке Новгородскому по старине же ездить в Псков за своею пошлиною. А в начале октября владыка Иона действительно приезжал в Псков и здесь встречен был с честию, совершал торжественные священнослужения, прожил около четырех недель и собрал свой "подъезд" со священников. Но мысль отделиться от Новгородского владыки и достигнуть церковного самоуправления не оставляла псковичей. Осенью 1468 г. священноиноки, священники всех пяти Соборов и вообще все священство Пскова явились на вече и, указывая на мор, пожары и другие бедствия, постигавшие город в последние годы, говорили собравшемуся народу в присутствии князя и посадников: "Сами видите, чада, что такую милость посылает на нас Господь по грехам нашим и ожидая как от вас, так и от нас обращения к Себе. Потому мы положили между собою по правилам святых апостолов и святых отцов во всем священстве поддержать крепость, чтобы нам управляться и жить по Номоканону. А вы будьте нам поборниками, потому что здесь над нами нет правителя. Да и вы иногда вступаетесь миром в церковные дела не по правилам, так мы хотим и на вас положить такую же духовную крепость". Псковичи отвечали: "То ведаете вы, Божие священство, а мы вам поборники на всякий благой совет". Тогда все пять Соборов и все священство написали грамоту из Номоканона о своих священнических крепостях и церковных делах и положили ее в общественный "ларь", а правителями над собою для исполнения этой грамоты избрали на вече пред всем Псковом двух священников и, кроме того, тогда же отлучили от службы всех вдовых священников и диаконов во всей Псковской области. Вскоре, однако ж, на одного из избранных правителей-священников восстали какие-то клеветники и он бежал в Новгород к владыке. В январе следующего года владыка приехал в Псков и, призвав к себе все священство и посадников, начал спрашивать их о крепостной грамоте и говорил: "Кто это так сделал без моего ведома? Я сам хочу судить здесь, а вы бы вынули ту грамоту и подрали". Ему отвечали: "Ты, господин, сам знаешь, что ты здесь ненадолго, а таких дел, какие в последнее время укоренились в здешнем духовенстве и сильно смущают Церковь Божию, скоро исправить нельзя. Мы не в состоянии высказать тебе, до какой степени дошло бесстыдство. Притом грамота наша, положенная в ларь, выписана из Номоканона, а ты сам, подобно прежним владыкам, благословил нас править все священнические дела по Номоканону с твоим наместником, нашим псковитянином". Владыка сознался, что дело очень важно, и сказал: "Я доложу митрополиту и извещу вас, как он прикажет поступить". Через девять месяцев (в октябре) великий князь и митрополит прислали в Псков своих послов с грамотою, чтобы псковичи предоставили управление духовенством своему богомольцу-архиепископу, как заведено искони. Тогда же прислал своего посла и архиепископ и велел сказать псковитянам, что если они возложат на него это святительское дело, то сами увидят, как он поддержит духовную крепость и в священниках, и во всем церковном управлении. Псковичи покорились и хотя помедлили еще, но наконец 5 января 1470 г. вынули из ларя свою грамоту и подрали. Получив о том известие, владыка дал приказ в Псков, чтобы вдовые священники и диаконы ехали к нему в Новгород на управление. "И начали,- пишет современный местный летописец, может быть из числа лиц, враждебных архиепископу,- ездить к нему вдовые священники и диаконы, а он начал брать от них мзду - у кого по рублю, у кого по полтора и всем без испытания начал разрешать священнослужение и выдавать новые грамоты за печатьми из-за мзды, а не по правилам святых отцов, тогда как сам обещался пред всем Псковом по Номоканону править всеми церковными делами и вдовыми священниками", Само собою разумееется, что такой образ действий Новгородского владыки не мог нравиться псковичам и привязать их к нему.

Едва окончилось нестроение в Пскове, как началось другое - в Новгороде. Архиепископ Иона преставился (5 ноября 1470 г.). На место его избрали трех кандидатов: его духовника Варсонофия, ключника Пимена и ризничего Феофила. Жребий указал на последнего. Новоизбранного немедленно возвели на владычные сени и послали в Москву просить ему опасной грамоты для проезда туда на посвящение. Грамота была выслана великим князем, но Феофил в Москву не поехал, потому что обстоятельства в Новгороде переменились. Там взяла верх партия литовская, желавшая отделиться от Москвы и соединиться с литовским князем. К этой партии, во главе которой находилась вдова посадника Борецкого Марфа со своими сыновьями, пристал и бывший в числе кандидатов на архиепископство монах Пимен. Потеряв надежду получить святительский сан от Московского митрополита, он рассчитывал добиться того же от митрополита Литовского Григория и говорил своим: "Пошлите меня хоть в Киев, я и туда поеду на поставление". Успев неправедно обогатиться из казны архиепископской, пока был ключником, он передавал много золота Марфе посаднице для привлечения на свою сторону народа. И хотя происки этого честолюбца и разграбление им казны владычней скоро возбудили против него негодование и он с бесчестием был изгнан, но партия литовская достигла своей цели. Новгородцы заключили с литовским князем Казимиром договор, в котором, между прочим, было условлено, чтобы Казимир не отнимал у них православной веры греческой, предоставил им поставить себе владыку, где сами захотят в своем православном христианстве, не ставил ни в Новгороде, ни во всей земле Новгородской римских церквей и держал на Городище своего наместника непременно веры греческой, православной. Заметим, что в договоре со стороны новгородцев участвовал и нареченный на владычество Феофил. Когда известие о движениях в Новгороде достигло Москвы, оно произвело там сильное впечатление. Там думали, что новгородцы хотят не только отложиться от московского князя и передаться литовскому, но вместе отложиться от православия и перейти в латинство. В этом убеждении великий князь отправил в Новгород своего посла с жалованьем и с такими речами, "чтобы отчина его от православия не отступали, лихую мысль у себя из сердца удалили, к латинству не приставали и ему, великому князю, били челом да исправились, а он, великий государь, готов жаловать их и держать по старине". С своей стороны и митрополит Филипп послал новгородцам, одну за другою, две обширные грамоты. Он выражал свое удивление, как пришла им неподобная мысль отступить от своего господина, "отчича и дедича", христианского государя русского, и приступить к чужому, латинскому государю и королю. Напоминал участь Константинополя, который, пока тверд был в православии, оставался непоколебимым, а как только соединился с латинами на Флорентийском Соборе, то впал в руки поганых турок. Убеждал нареченного владыку Феофила, архимандритов, игуменов и все священство, чтобы они утверждали своих духовных детей в православной вере и оберегали их от сетей латинской ереси. Убеждал старых посадников, тысяцких, бояр и купцов, чтобы они наставляли молодых людей, которые еще не навыкли доброй старине, и удерживали их от злого начинания оставить православие и приступить к латинам. Убеждал всех новгородцев смириться под крепкую руку благоверного государя земель русских, не отдаваться латинскому господарю и не допускать, чтобы в церквах их поминалось на ектениях имя иноверного государя. Наконец, приглашал Феофила приехать в Москву по опасной грамоте для рукоположения. Когда убеждения не подействовали на новгородцев, в Москве увидели необходимость двинуть на них свои полки. Но едва рать выступила в поход, едва сам великий князь Иоанн Васильевич отправился вслед за нею (20 июня 1471 г.), как святитель Филипп поспешил отправить к нему свое ходатайство за новгородцев и писал: "Молим Господа Бога и Его Пречистую Матерь, да исполнит Он все благие желания сердца твоего, но и да умилостивит твое пречестное сердце по нашему прошению. Бью челом твоему великому благородию, чтобы ты смиловался над ними: пришлют к тебе, своему государю, люди твои, отчина твоя, Великий Новгород, бить челом - и ты бы пожаловал, не презрел нашего моления пред тобою, утолил свой гнев, принял их челобитье, поудержал свой меч от пролития христианской крови. Напоминаю тебе слова Господни: Будите милосерда, якоже Отец ваш Небесный милосерд есть... Блажени милостивый, яко тии помиловани будут". Ходатайство митрополита было очень благовременно.

После нескольких удачных стычек с новгородцами войска великого князя нанесли им страшное поражение на реке Шелони (14 июля) и заставили их смириться. Нареченный владыка Феофил, старые посадники и житые люди приехали к Иоанну просить пощады. Великий князь смиловался, взял большой окуп (15500 рублей) и заключил с новгородцами новый договор (11 августа), по которому они обязывались пред великим князем и сыном его Иоанном Иоанновичем "за короля и великого князя литовского от вас, великих князей, нам, вашей отчине, вольным людям, не отдаваться никакою хитростию и князей нам у короля на пригороды не просить и не принимать, а на владычество нам избирать себе по своей старине, и владыке нашему ставиться в дому Пречистой, у гроба святого Петра чудотворца в Москве, и нигде нам, кроме Московского митрополита, владыки себе не ставить, а пошлины вам, великим князьям, и вашему отцу митрополиту от владыки нашего иметь по старине и лишнего не прибавлять". Через четыре месяца Феофил прибыл в Москву и декабря 15-го поставлен на архиепископию митрополитом Филиппом с пятью епископами.

С апреля 1472 г. главная забота митрополита Филиппа была сосредоточена на сооружении нового Успенского собора вместо прежнего, уже обветшавшего и частию обрушившегося. Но святитель едва только успел заготовить материалы для здания, разобрать прежний храм и начать новый. Через год (4 апреля) случился в Кремле большой пожар, от которого сгорел и митрополитский дом. Наутро, когда огонь стал утихать, митрополит пришел в деревянную церковь Успенского собора (временно устроенную) и со слезами начал петь молебен у гроба святителя Петра. Прибывший туда же великий князь, желая утешить святителя, говорил: "Бери у меня, отче, сколько хочешь хором и запасов". Но митрополит, изнемогши телом и почувствовав, что у него ослабела одна рука и нога, сказал князю: "Богу так угодно, отпусти меня в монастырь". Князь не согласился, а велел на время перевесть святителя в близ находившееся Богоявленское подворье Троицко-Сергиевой лавры. Здесь в ночь на 5 апреля митрополит Филипп скончался.

По зову великого князя ко дню святоговеликомученика Георгия (23 апреля) явились в Москву архиепископ Ростовский Вассиан и епископы: Суздальский Евфимий, Рязанский Феодосий, Коломенский Геронтий, Сарский Прохор. А Новгородский архиепископ Феофил и епископ Тверской Геннадий прислали своих послов, выражая свое согласие признавать митрополитом того, кого по воле Божией изберут великий князь, прочие епископы и весь Собор. Собор избрал епископа Коломенского Геронтия, который 4 июня был введен на митрополичий двор, а 29-го, т. е. в день святых апостолов Петра и Павла, поставлен в митрополита.

Святитель Геронтий был человек с твердым характером и в делах церковных не раз обнаруживал свою самостоятельность даже по отношению к великому князю. В 1478 г. иноки знаменитого Кирилло-Белозерского монастыря, гордясь своим богатством, задумали освободиться из-под власти Ростовского архиепископа Вассиана и перейти в непосредственное ведение своего удельного князя Михаила Андреевича верейского. Князь Михаил просил о том митрополита. Геронтий исполнил желание иноков и дал князю грамоту на монастырь. Архиепископ Вассиан начал бить челом митрополиту, чтобы он, вопреки правил, не вступался в его пределы,- митрополит не послушал его. Вассиан обратился с просьбою к великому князю - митрополит не послушал и великого князя. Тогда Иоанн Васильевич послал взять у князя Михаила митрополичью грамоту и приказал быть в Москве Собору епископов и архимандритов, чтобы дать суд архиепископу Ростовскому с митрополитом. Открылись продолжительные изыскания, и митрополит, убоявшись суда соборного, умолил великого князя примирить его с Вассианом. Мир состоялся, грамота митрополичья была разорвана, а Кириллов монастырь указали ведать по старине архиепископу Ростовскому. Вся эта смута произошла, замечает летописец, от бывшего тогда новоначального кирилловского игумена Нифонта и от новоначальных старцев, а старые старцы, постриженники того монастыря, все со слезами молили Бога, чтобы Он укротил брань и оставил их жить в повиновении своему святителю Ростовскому, как жил преподобный Кирилл.

Вскоре за тем, когда совершилось в Москве (августа 12-го) освящение Успенского собора, какие-то "прелестники" наговорили великому князю, что митрополит ходил вокруг церкви со крестами не по солнцу. Князь прогневался на митрополита и сказал, что за такие дела приходит гнев Божий. Открылось публичное расследование вопроса, посолонь ли или против солнца должно ходить при освящении церкви. Но в книгах об этом ничего не нашли. Много было речей и спору. Некоторые архимандриты и игумены говорили за митрополита и один сказал: "Я видел на Святой горе освящение церкви - там ходили со крестами против солнца". Сам митрополит приводил во свидетельство то, что диакон при каждении престола начинает с правой стороны и, следовательно, ходит вокруг престола против солнца. А Ростовский владыка Вассиан Рыло и чудовский архимандрит Геннадий, которых великий князь призвал на спор, в защиту противоположного мнения не представляли никакого свидетельства, но только говорили: "Христос, Солнце праведное, наступил на ад, связал смерть и освободил души; потому и на Пасху исходят, то же прообразуют на утрени". Много спорили, но ничего не решили. Важные гражданские дела и особенно нашествие татарского царя Ахмата отвлекли великого князя от этого церковного дела. Но чрез три года он снова начал распрю с митрополитом за то, что последний при освящении соборной церкви ходил вокруг нее с крестами не по солнцу. Митрополит огорчился и съехал в Симонов монастырь, оставив в соборе свой посох и взяв с собою только ризницу. У митрополита была мысль и совсем отказаться от кафедры и поселиться в келье, если великий князь не придет к нему бить челом и не перестанет настаивать, чтобы ходить посолонь. Между тем построено было много новых церквей, и великий князь не велел освящать их, пока не решится спорный вопрос. Но все священники и книжники, все иноки и миряне говорили за митрополита, а за князя - только Ростовский владыка Иоасаф, преемник Вассиана, да чудовский архимандрит Геннадий. Тогда Иоанн Васильевич увидел нужду уступить. Он послал сына своего просить митрополита, чтобы он возвратился на свой стол, митрополит не послушал. Великий князь поехал к нему сам и бил ему челом, прося возвратиться на кафедру, признавал себя виновным во всем, обещался слушать митрополита во всех речах и предоставить ему совершать крестные ходы по своей воле, как было в старину. И митрополит возвратился на свой стол.

В 1483 г. навечерие Крещения Господня случилось в день воскресный. Потому чудовский архимандрит Геннадий велел своей братии пить богоявленскую воду поевши, по своему изволению. Митрополит послал схватить Геннадия и представить к себе. Геннадий бежал к великому князю. Митрополит пошел туда сам и говорил на Геннадия: "Он, во-первых, поступил самовольно, не спросясь меня, а во-вторых, обесчестил священную воду, повелевши пить ее по принятии пищи". Тогда великий князь выдал его митрополиту, а митрополит приказал сковать его и посадить в ледник под палату. Но великий князь с боярами упросил митрополита пощадить виновного, указывая на тот случай, что когда Ростовский владыка Феодосий дозволил также в навечерие Богоявления вкушать мирянам мясо, то митрополит Иона хотя обличил владыку, но ради покаяния его простил.

Через два года митрополит Геронтий, сделавшись болен, задумал оставить митрополию и переехал в Симонов монастырь, взяв с собою ризницу и посох. Но, выздоровев, захотел опять на митрополию. Между тем великому князю этого не желалось, и он послал бывшего троицкого игумена Паисия уговорить Геронтия не возвращаться. Геронтий стоял на своем и несколько раз убегал из Симоновой обители в Москву, но его перехватывали на пути и отвозили в обитель. Великий князь не знал, что делать. У него была мысль видеть митрополитом самого Паисия, но Паисий объявил, что митрополии не желает, так как он, будучи прежде вынужден великим князем принять на себя только игуменство в Троицко-Сергиевом монастыре, не в силах был понести даже этого бремени и направить иноков на Божий путь, отчего и оставил игуменство. Великий князь потребовал у Паисия мнения: годится ли взять на митрополию опять Геронтия? Паисий отвечал утвердительно, и Геронтий с согласия князя возвратился на свой стол.

Несмотря, однако ж, на неоднократные столкновения с великим князем по церковным делам, Геронтий усердно служил ему чем только мог в делах гражданских, относившихся ко благу отечества. Когда татарский хан Ахмат двинулся (в 1480 г.) со всею своею ордою в пределы России и между русскими боярами нашлись такие, которые советовали Иоанну Васильевичу не сразиться с страшным врагом, а лучше удалиться в какие-либо безопасные места, митрополит с Ростовским архиепископом Вассианом Рыло и вообще со всем духовенством более всех старался противодействовать этим малодушным советам и возбудить великого князя на борьбу с татарами, чувствуя, что настал решительный час свергнуть поносное иго с отечества. Иоанн поспешил отправить свои полки навстречу врагу и, расположив их где считал нужным, сам возвратился в Москву. Здесь подумали, что он бежал; поднялся общий ропот, а Вассиан, встречая Иоанна в Кремле вместе с митрополитом, осмелился прямо назвать князя беглецом и прибавил: "Вся кровь христиан падет на тебя за то, что ты, выдав их, бежишь прочь, не сразившись с татарами. И чего боишься смерти? Не бессмертный ты человек, а смертный. Дай войско в мои руки - увидишь, уклоню ли я, старик, лицо свое пред татарами". Надобно заметить, что Вассиан был духовником великого князя и пользовался особенным его уважением и любовию, потому, без сомнения, и позволял себе говорить пред ним смелее прочих, даже самого митрополита. Когда разъяснилось, что Иоанн Васильевич вовсе не бежал, а приехал в Москву только помолиться угодникам Божиим и посоветоваться с митрополитом, своею матерью, своим духовным отцом Вассианом и с боярами и чрез две недели собрался снова отправиться к войску, тогда митрополит напутствовал князя следующими словами: "Бог да сохранит царство твое силою Своего Честного Креста и даст тебе победу на врагов молитвами Пречистой Богородицы и всех святых. Только мужайся и крепись, сыне духовный, как добрый воин Христов. Господь сказал: Пастырь добрый душу свою полагает за овцы, а наемник, видя волка грядущего, оставляет овец и убегает... Ты, государь, не как наемник, но как истинный пастырь потщись избавить врученное тебе словесное стадо Христовых овец от грядущего ныне волка. А Господь Бог укрепит тебя и поможет тебе и всему твоему христолюбивому воинству". Все духовенство сказало вместе при этом: "Аминь". Иоанн (3 октября) отправился к войску, и вскоре на реке Угре произошло несколько перестрелок с татарами, довольно удачных для нас. Но вдруг в Москву донеслась весть, что великий князь снова поддался влиянию своих недобрых советников и с унижением посылал просить мира у Ахмата. Это вызвало со стороны духовенства два послания к Иоанну. Одно отправлено было владыкою Вассианом, который как духовник князя считал себя вправе объясняться пред ним со всею смелостию. "Молю твое величество, благолюбивый государь,- писал владыка,- не прогневайся на мое смирение за то, что прежде я осмелился сказать тебе устами ко устам для твоего спасения (ибо наше дело, государь, напоминать вам, а ваше слушать), теперь же дерзаю написать твоему благородству от Божественного Писания, сколько вразумит меня Бог, на крепость и утверждение твоей державе". Изложив затем, как Иоанн приходил в Москву для богомолья и совещаний и здесь дал обет постоять твердо за святую веру и отчизну против супостатов и не слушаться худых советников, как проводили его из Москвы митрополит и все духовенство и потом молились за него и за успехи его воинства дни и ночи, Вассиан продолжал: "Что же мы слышим? Ахмат приближается и губит христианство, похваляется на тебя и на твое отечество, а ты смиряешься, просишь о мире, посылаешь к нему, когда он дышит гневом и не слушает твоей мольбы. Не унывай, но возверзи на Господа печаль твою, и Той тя препитает. Дошло до слуха нашего, что прежние твои развратники не перестают шептать тебе на ухо льстивые слова, советуют не противиться супостатам, но отступить и предать на расхищение волкам словесное стадо Христовых овец. Молюсь твоей державе, не слушай их советов! Что они советуют тебе, эти льстецы лжеименитые, которые думают, будто они христиане? Советуют бросить щиты и, не сопротивляясь нимало окаянным этим сыроядцам, предать христианство, свое отечество и, подобно беглецам, скитаться по чужим странам. Помысли, великомудрый государь, от какой славы в какое бесчестие сведут они твое величество, когда народ тьмами погибнет, а церкви Божии разорятся и осквернятся. Кто каменносердечный не всплачется об этой погибели? Убойся же и ты, пастырь! Не от твоих ли рук взыщет Бог эту кровь? Не слушай, государь, этих людей, хотящих честь твою преложить в бесчестие и славу твою в бесславие, хотящих, чтобы ты сделался беглецом и назывался предателем христианским; выйди навстречу безбожному языку агарянскому, поревнуй прародителям твоим великим князьям, которые не только Русскую землю обороняли от поганых, но и чужие страны брали под себя, говорю об Игоре, Святославе, Владимире, бравших дань на царях греческих, о Владимире Мономахе, который бился с окаянными половцами за Русскую землю, и о других многих, о которых ты лучше моего знаешь. А достохвальный великий князь Димитрий, твой прародитель, какое мужество и храбрость показал за Доном над теми же сыроядцами окаянными! Сам напереди бился, не пощадил живота своего для избавления христианского, не испугался множества татар, не сказал сам себе: "У меня жена, и дети, и богатства много; если и землю мою возьмут, то в другом месте поселюсь",- но, не сомневаясь нимало, воспрянул на подвиг, наперед выехал и в лицо стал против окаянного разумного волка Мамая, желая исхитить из уст его словесное стадо Христовых овец. За это и Бог послал ему на помощь ангелов и мучеников святых, за это и до сих пор восхваляется Димитрий и славится не только людьми, но и Богом. Так и ты поревнуй своему прародителю, и Бог сохранит тебя; если же вместе с воинством своим и до смерти постраждешь за православную веру и святые церкви, то блаженны будете в вечном наследии. Но, может быть, ты опять скажешь, что мы находимся под клятвою прародительскою не поднимать рук на хана, то послушай: если клятва дана по нужде, то нам повелено разрешать от нее, и мы прощаем, разрешаем, благословляем тебя идти на Ахмата не как на царя, но как на разбойника, хищника, богоборца; лучше, солгавши, получить жизнь, чем, соблюдая клятву, погибнуть, т. е. пустить татар в землю на разрушение и истребление всему христианству, на запустение и осквернение святых церквей, и уподобиться окаянному Ироду, который погиб, не желая преступить клятвы. Какой пророк, какой апостол или святитель научил тебя, великого русских стран христианского царя, повиноваться этому богостудному, оскверненному, самозваному царю? Не столько за грехи и неисправление к Богу, сколько за недостаток упования на Бога Бог попустил на прародителей твоих и на всю землю нашу окаянного Батыя, который разбойнически попленил всю землю нашу, и поработил, и воцарился над нами, не будучи царем и не от царского рода. Тогда мы прогневали Бога, и Он на нас разгневался как чадолюбивый Отец, а теперь, государь, если каешься от всего сердца и прибегаешь под крепкую руку Его, то помилует нас милосердый Господь и не только освободит нас от новых измаильтян и их царя Ахмата, но нам поработит их. Потому и мы от чистой веры день и ночь молим Бога о твоей благочестивой державе, да будут покорены враги ваши под ноги ваши. Прошу, наконец, твое царское остроумие и премудрость, да не зазришь моему худоумию, ибо написано: Дай премудрому вину - и премудрее будет. А милость Божия и благословение моего смирения на тебе, нашем государе, и на твоем сыне, и на твоих братьях, и на ваших князьях, боярах, воеводах, и на всем вашем христолюбивом воинстве". Это послание Вассиана, в подлиннике весьма витиеватое, которое мы по возможности сократили, опустив множество текстов и примеров из Священного Писания, произвело на Иоанна Васильевича благотворное действие: он, как сказано в одной летописи, исполнился веселия, мужества и крепости. Второе послание написал к великому князю митрополит, но не от себя только, а от лица всех епископов, всего духовенства и говорил между прочим: "Мы все благословляем тебя, великого государя русских земель, и молим Господа Бога и Пречистую Богоматерь о тебе, и о твоем сыне, и о твоих братьях, и о всех ваших князьях, боярах, воеводах и христолюбивом воинстве, да подкрепит Он вас постоять мужественно за святые церкви Русской земли и за нашу чистую православную веру и да пошлет вам на помощь воеводу небесных сил архистратига Михаила. И надеемся, что Он покорит супостатов под ноги ваши молитвами великих святителей и чудотворцев Петра, Алексия и Леонтия, и преподобных Сергия, Варлаама и Кирилла, и сродника вашего святого старца Александра Невского... А если кому из ополчения вашего случится быть убитым на той брани за святые церкви и за людей православных, тот восприимет второе крещение мученическое, и своею кровию омоет душу свою от грехов, и удостоится от праведного Судии Небесного Царствия и блаженства с мучениками..." Должно, однако ж, сказать, что это послание если и отправлено было к Иоанну, то им получено уже по окончании брани, ибо оно писано в Москве от 13 ноября, а Ахмат бежал с своею ордою еще 11 ноября. Во всяком случае, беспристрастная история никогда не забудет, что в деле окончательного освобождения России из-под ига татарского русское духовенство принимало самое горячее и самое благодетельное участие.

Жители Новгорода хотя заключили (1471) с Иоанном Васильевичем договор быть в покорности ему и не сноситься с польским королем Сигизмундом, но не переставали своевольничать. Иоанн употреблял против них разные меры: одних казнил, других отводил в Москву и заключал в темницы; поставил в Новгород своих наместников, взял оттуда в Москву вечевой колокол, отобрал (в 1478 г.) у новгородцев многие земли и волости, в том числе немало монастырских и владычних. Сначала он потребовал было себе половину всех волостей владычних и монастырских. Но потом смилостивился и взял у владыки вместо половины только десять волостей да все его новоторжские земли, а у монастырей взял только у шести по половине их волостей, именно: у Юрьевского, Благовещенского, Аркажа, Антониева, Никольского на Неревском конце и Сковородского; у прочих же монастырей, как бедных и малоземельных, ничего не взял, кроме земель, находившихся в Новоторжке. Но все это только увеличивало тайное недовольство в Новгороде против великого князя. И вот, когда Ахмат, царь ордынский, начал замышлять в союзе с Казимиром литовским свое последнее нашествие на Москву, новгородцы думали воспользоваться этим случаем для освобождения себя из-под власти Иоанна; они послали к Казимиру звать его к себе с войском, посылали с тою же целию и к немцам. Иоанн, как только узнал об этом, внезапно явился в Новгород со своими полками. И здесь при расследовании дела оказалось, что в заговоре участвовал сам владыка Новгородский Феофил, что он был недоволен на Иоанна за отобрание последним нескольких владычних и монастырских сел и волостей и потому желал, чтобы Новгород находился лучше под властию Казимира или другого государя, только бы не московского князя. Феофил за это был схвачен (19 января 1480 г.) и послан в Москву под стражею, а все имущество его, множество золота, сребра и сосудов взяты в княжескую казну. В Москве Феофил без всякого суда был заключен в Чудовом монастыре и оставался там до самой своей смерти (26 октября 1484 г.). Митрополит Геронтий не только не воспротивился такому распоряжению великого князя, но и согласился на место Феофила, давшего свою отреченную грамоту, поставить в Новгород нового архипастыря согласно с волею князя. Доселе новгородцы сами избирали себе владык, и непременно из природных новгородцев, которые потому с детства были пропитаны духом своих сограждан и, естественно, держали всегда их сторону. Иоанн Васильевич очень хорошо понимал невыгоду этого для своих целей и потому предложил (17 июля 1483 г.) митрополиту избрать для Новгорода нового владыку в Москве и непременно из иноков московских. Приготовлены были три жребия: Елисея, архимандрита спасского, Геннадия, архимандрита чудовского, и Сергия, инока троицкого (прежде бывшего Симеона, протопопа богородицкого) - и положены на престоле в Успенском соборе. Митрополит сам совершал литургию вместе с четырьмя другими владыками, и когда приступили к вынутию жребия, то вынулся жребий Сергия, который вскоре за тем (4 сентября) и был поставлен в архиепископа Новгороду. Таким образом, у новгородцев отнято одно из важнейших преимуществ, которым они доселе пользовались. Впрочем, Сергий недолго управлял своею епархиею: всего девять месяцев и 24 дня, а потом по болезни отошел в Троицко-Сергиев монастырь, в свое прежнее уединение. Замечательно, как объясняют эту болезнь Сергия наши летописи. Московская говорит, что новгородцы не хотели покоряться ему, за то что он ходил не по их мысли, а он не смел этого, так как великий князь послал с ним своего боярина, и казначея, и дьяка, потому новгородцы и отняли у него ум волшебством и сказали, будто Иоанн чудотворец наказал его. В новгородских летописях помещен рассказ, что Сергий еще на пути в Новгород заехал в Сковородский монастырь и когда после обычного молитвословия в церкви вышел на паперть и здесь ему указали на гроб строителя монастыря архиепископа Моисея, то приказал одному из священников открыть этот гроб. Священник не посмел и заметил: "Подобает святителю открывать святителя". Тогда Сергий, надмеваясь высотою своего сана и тем, что пришел из Москвы к гражданам как бы плененным сказал с гордостию: "Стоит ли и смотреть этого смердовича?" Затем вышел из монастыря, сел на коня и отправился в Новгород. С того времени нашло на него изумление, т. е. умопомешательство: иногда видели его на Евфимиевской паперти сидящим в одной ряске, без клобука и без мантии, а иногда в полдень замечали его в таком же виде у святой Софии. Как больного свели его в Сергиев монастырь. Наконец, Псковская летопись повествует, что Сергий, прибыв в Новгород, стал теснить игуменов и священников и ввел многие новые пошлины. Потом к нему начали являться иногда во сне, а иногда наяву Новгородские святители, погребенные в церкви святой Софии, с укоризнами, зачем он вопреки священным правилам занял престол при жизни еще прежнего владыки, не обличенного в ереси и изгнанного несправедливо, и повергли его, Сергия, в тяжкие болезни. А как он не обратил на то внимания, то вскоре невидимая сила поразила его так, что он едва остался жив и несколько времени был нем. Вследствие чего, оставив епископство, постригся в схиму в Хутынской обители. Но там мучения его сделались еще сильнее, пока не отъехал он в Москву со всею своею дворнею. Все такие рассказы о архиепископе Сергии, цель которых легко понять, нисколько, однако ж, не помогли новгородцам. Новый архипастырь для них был избран также в Москве, именно чудовский архимандрит Геннадий Гонзов, "муж сановитый, разумный, и добродетельный, и Божественному Писанию довольный", и поставлен митрополитом Геронтием (12 декабря 1484 г.), и право избрания для себя владыки новгородцам уже никогда не возвращалось.

Последним памятником деятельности Геронтия в видах отечественного правительства служат послания архипастыря в землю Вятскую: одно к духовенству, другое ко всем жителям. Оба эти послания почти буквально сходны с теми, какие отправлены были некогда на Вятку святителем Ионою. В первом послании Геронтий сильно укорял вятское духовенство за его крайнюю небрежность к своему долгу и за то, что оно позволяло не только брачиться в родстве и кумовстве, но и вступать в пятый, шестой, даже седьмой браки и предаваться грабежу, убийствам и всякого рода нечестию, и угрожал священникам отлучением от Церкви, если они не исправятся сами и не позаботятся об исправлении своих духовных чад и о покорности их великому князю. В последнем писал к вятчанам: "Вы зоветесь христианами, а живете хуже язычников: обижаете соборную Церковь Русской митрополии, разоряете церковные законы, грубите своему государю - великому князю и издавна пристаете к его недругам да и сами воюете беспрестанно его вотчину, губите христиан убийством, пленом и грабежом, разоряете церкви, а челом своему государю за грубость не бьете. До сих пор государь по моему ходатайству терпел и не казнил вас, ожидая вашего челобитья и покаяния, а вы все не исправляетесь. Теперь пишу к вам в последний раз: перестаньте от своего злого дела. Церковь соборную Русской митрополии держите честно по старине, а государю нашему бейте челом, все пограбленное возвратите, пленников отпустите. А если не послушаете нас и своему государю не покоритесь, то я уже написал вашим духовным отцам, чтобы они затворили Божии церкви и ушли вон из вашей земли, иначе и сами они вместе с вами будут неблагословенны и прокляты". Неизвестно, когда именно написаны и, главное, когда доставлены вятчанам оба эти послания митрополита: в то ли время, как в землю Вятскую явилась многочисленная рать и обступила (16 августа 1489 г.) город Хлынов с требованием покорности, или несколько прежде. Но известно, что вятчане, заметив приготовление рати зажечь город, не стали сопротивляться, изъявили полную покорность великому князю и вскоре были отведены в Москву и расселены по разным городам.

II

о смерти Геронтия (28 мая 1489 г.) кафедра митрополии более года оставалась праздною. Наконец в 1491 г. по повелению великого князя собрались в Москву для избрания нового первосвятителя архиепископ Ростовский Тихон и епископы - Нифонт Суздальский, Симеон Рязанский, Вассиан Тверской, Прохор Сарский и Филофей Пермский, а Новгородский архиепископ Геннадий, которому велено было не отлучаться в это время из Новгорода по каким-то важным гражданским делам, прислал свою только повольную грамоту. Выбор великого князя и Собора пал на симоновского архимандрита Зосиму: сентября 19-го его возвели на двор митрополичий, а 26-го поставили митрополитом. К сожалению, настоящий выбор скоро оказался крайне неудачным, потому что Зосима держался тайно так называемой ереси жидовствующих, или новгородских еретиков, с которою пора нам познакомиться.

В 1470 г. ноября 8-го прибыл в Новгород из Киева или, по выражению некоторых летописей, из Литвы (так как Киев состоял тогда в Литовском государстве) брат киевского князя Симеона Михаил Олелькович, присланный польским королем Сигизмундом по просьбе самих новгородцев. С князем Михаилом прибыла из Литвы весьма многочисленная свита, в которой находился и некто жидовин Схария, сделавшийся известным князю еще в Киеве. Этот "жидовин,- скажем словами современника, оставившего нам и краткую историю, и подробное опровержение ереси жидовствующих,- был научен всякому изобретению злодейства, чародейству и чернокнижию, звездозаконию и астрологии. Сначала он прельстил в Новгороде попа Дионисия и обратил его к жидовству. Дионисий привел к нему попа с Михайловской улицы Алексия, который также сделался отступником от истинной веры Христовой. Потом пришли из Литвы иные жиды - Иосиф Шмойло-Скарявей и Моисей Хануш. Алексий и Дионисий до того возревновали о жидовской вере, что с ними всегда пили и ели и от них учились жидовству, и не только сами учились, но научили жидовству своих жен и детей. Хотели даже обрезаться в жидовскую веру, но жиды им не велели, говоря: если узнают вас христиане и вздумают освидетельствовать, то будете обличены, а держите жидовство тайно, явно же христианство. Алексию переменили имя, назвали его Авраамом, а жену его назвали Саррою". Таково начало ереси жидовствующих: жид Схария совратил в жидовство двух новгородских священников, два другие жида вместе с ними совратили и самые их семейства! Более об этих жидах - удалились ли они из Новгорода или оставались в нем - ничего не известно. Несомненно только, что распространителями ереси были уже не они, а совращенные ими попы - Алексий и Дионисий. Первый научил жидовству зятя своего Ивана Максимова, и отца его попа Максима, и многих других попов, и диаконов, и простых людей. Дионисий научил также многих жидовству и, между прочим, софийского протоиерея Гавриила. В числе множества совращенных в жидовство, преимущественно священников, диаконов, дьячков, клирошан, находился и сын одного лица, имевшего великую власть в Новгороде, Григорий Тучин.

Что же это была за ересь жидовствующих и почему она так легко привилась в Новгороде? По примеру преподобного Иосифа Волоколамского, который, только изложив переданные нами известия о начале ереси, тотчас излагает кратко самое ее учение, постараемся и мы определить ее сущность, пользуясь преимущественно его же руководством, так как он нарочито, один из всех современников, изучал эту ересь во всех ее подробностях и занимался обстоятельным ее опровержением. В строгом смысле, это была не ересь только, а полное отступничество от христианской веры и принятие веры иудейской. Схария и его товарищи проповедовали у нас не какую-либо ересь христианскую, а ту самую веру, которую содержали сами, и в том виде, в каком исповедуют ее все иудеи, отвергшие Христа Спасителя и Его Божественное учение. Они учили: а) истинный Бог есть един и не имеет ни Сына, ни Святого Духа, Единосущных и сопрестольных Ему, т. е. нет Пресвятой Троицы; б) истинный Христос, или обетованный Мессия, еще не пришел и когда придет, то наречется Сыном Божиим не по естеству, а по благодати, как Моисей, Давид и другие пророки; в) Христос же, в Которого веруют христиане, не есть Сын Божий, воплотившийся и истинный Мессия, а есть простой человек, который распят иудеями, умер и истлел во гробе; г) потому должно содержать веру иудейскую как истинную, данную Самим Богом, и отвергать веру христианскую как ложную, данную человеком. И мы видели, что совращенные Схариею действительно приняли иудейство и сделались отступниками от христианства. Все прочие лжеучения, какие высказывали у нас впоследствии иудействовавшие, были уже прямыми и неизбежными выводами из этих начал, положенных Схариею и его единоверцами. Коль скоро допустить, что истинная вера есть иудейская, а не христианская, что Христос есть простой человек, а не Сын Божий, не истинный мессия, то само собою следует, что Пресвятая Матерь Его не есть Богородица, что не должно почитать ни Его, как почитают христиане, ни Ее, ни вообще всех святых христианских; не должно чтить самих их изображений, или святых икон, ни крестов и других священных для христиан предметов; не должно уважать христианских писаний, ни апостольских, ни отеческих; не должно уважать никаких христианских установлений, каковы: таинства, посты, праздники, монашество и пр. Словом, должно отвергать все собственно христианское, чего не могут принимать иудеи, не верующие во Иисуса Христа. Если рассматривать все эти лжеучения каждое порознь и отдельно от тех начал, из которых они вытекали в ереси жидовствующих, то в ней можно видеть не одно иудейство, а и многие христианские ереси, еще в древности осужденные, как и видели современники.

Но, по справедливости, отделять следствия от начал не должно, и, повторяем, Схария и его товарищи проповедовали у нас свою собственную, иудейскую, веру и отвержение христианской, из чего уже неизбежно следовали всевозможные христианские ереси, т. е. отвержение всех христианских догматов и установлений. Прибегать же к предположению, не была ли ересь жидовствующих одною из тогдашних христианских ересей, только близкая к иудейству, или не была ли она смесию разных христианских ересей с рационалистическим направлением, или даже не выработалась ли она в самом Новгороде под влиянием вольномыслия, с одной стороны, жида Схарии, а с другой - новгородских священников, вовсе нет ни нужды, ни основания. Несомненно, что когда жидовствующие излагали свое догматическое учение против христиан и утверждали, что Бог есть един, а не Троичен, что мессия еще не пришел, а Иисус Христос не есть мессия и Сын Божий, что должно держаться иудейского, или Моисеева, закона, тогда они основывались исключительно на Священных книгах Ветхого Завета. Равно и Иосиф, опровергая все эти пункты лжеучения жидовствующих, пользовался также исключительно книгами Ветхого Завета и объяснял: "Жидове и еретицы не приемлют свидетельства апостольскаго и отеческаго, но точию пророческая свидетельства глаголют приимати, аще и неблагочестивым разумом. Сего ради едина пророческая свидетельства зде напишем, к еретиком бо нам слово, жидовьская мудрьствующим". С другой стороны, не надобно забывать, что распространителями и защитниками ереси жидовствующих были у нас не сами жиды, а совращенные ими христианские священники и постоянно носившие личину христиан. Потому неудивительно, если они, чтобы удобнее совращать христиан, в своих возражениях по второстепенным предметам указывали иногда на тексты Нового Завета и на свидетельства святых отцов. Так же естественно, если и преподобный Иосиф Волоколамский, опровергая такого рода возражения, приводит доказательства не из одного Ветхого Завета, но и из Нового и творений святых отцов, тем более что он писал свое сочинение преимущественно для православных христиан, для предохранения их от ереси.

Вообще, преподобный Иосиф в своем сочинении против жидовствующих многократно свидетельствует, что они, собственно, не еретики, а отступники, что они отверглись от Христа и мудрствуют жидовское, учат и других держать жидовство и отвергаться Христа, а в одном месте дает о них такое понятие: "Новгородские еретики сделались отступниками не в младенчестве, не во время плена, не ради нужды, но и родились, и много лет пребывали в христианской православной вере, и самохотением, самопроизвольно отверглись Святой Единосущной Троицы и православной христианской веры, и изрекли многие хулы на Святую Единосущную Троицу, и на Пречистую Богородицу, и на всех святых, и совершили многие сквернения на святую Божественную Церковь, и на святые иконы, и на животворящие кресты, и на священные мощи святых, и многих православных христиан прельстили, и отвели в жидовство, и осквернили всякими сквернами. Они отверглись Христа и всего христианства в лето 1471, и даже доныне ни один не покаялся. Они злейшие из всех еретиков и отступников: таких не было ни в древние времена, ни в средние, ни в новейшие". Заметим, однако ж, что при дальнейшем развитии ереси она привлекала к себе и имела двоякого рода последователей: одни, отвергшись Христа, принимали самое жидовство - это люди простые, необразованные, а другие, образованные и книжные, отвергшись Христа, не принимали самого жидовства, но только усвояли все воззрения жидовствующих на христианство, отвергали все собственно христианские догматы и установления, делались совершенными вольнодумцами. С этими-то последними преимущественно и приходилось бороться преподобному Иосифу, и в этом-то виде ересь жидовствующих, даже после окончательного подавления ее внешними средствами, долго еще существовала у нас между лицами высших классов.

Каким же образом жид Схария мог навязать православным русским свою жидовскую веру, а новгородские священники могли принять ее и отвергнуться от Христа? Разгадка этому заключается в том, что Схария был человек ученый и, главное, искусный в чернокнижии и астрологии, которые пользовались тогда полным доверием и уважением, особенно между людьми малообразованными и необразованными, а наши новгородские священники были не только малообразованны, но и совершенные невежды даже в истинах исповедуемой ими религии. Схария очень хорошо знал, чем иудеи доказывают против христиан истинность своей иудейской веры и чем опровергают или стараются опровергнуть они истинность веры христианской, и умел воспользоваться этими познаниями для своей цели, а новгородские священники не знали даже того, чем подтверждаются самые первые, коренные догматы христианства, каковы догматы о Пресвятой Троице, о Божественности Иисуса Христа, о Его Воплощении и Воскресении. Что ж удивительного, если таких людей в состоянии был увлечь и прельстить Схария как своими познаниями и умною речью, так особенно какими-либо необычайными действиями, которые он мог совершать при пособии темных наук и которые для невежд могли показаться совершенными чудесами? И он действительно прельстил, по свидетельству преподобного Иосифа Волоцкого, сперва попа Дионисия, а затем попа Алексея, которые потом и сами, научившись от жидов жидовству и чернокнижию, начали пользоваться теми же средствами для совращения людей невежественных. Впоследствии ересь приобрела себе сильных покровителей, которые содействовали ее распространению и привлекали многих обаянием вольномыслия и распущенности нравов. В дальнейшей истории ереси мы встретим подтверждение всему нами сказанному.

Прошло уже несколько лет со времени появления ее в Новгороде, а еретики умели скрывать себя под личиною христианства. В 1480 г., когда великий князь Иоанн Васильевич прибыл в Новгород, вожди ереси, Алексей и Дионисий, до того понравились ему, что он взял их в Москву и первого определил протоиереем в Успенский собор, а последнего - священником в Архангельский собор. Здесь они старались казаться святыми, кроткими, воздержными, а тайно сеяли свое лжеучение и многих обратили к жидовству, так что некоторые даже обрезались. Между прочим, они привлекли к своей ереси: в духовенстве - симоновского архимандрита Зосиму и чернеца Захарию, при дворе великого князя - знатного дьяка Феодора Курицына да дьячков крестовых - Истому и Сверчка и из купцов - Семена Кленова, Последние четыре также научили многих жидовствовать. "Протопоп Алексей и Феодор Курицын,- замечает при этом преподобный Иосиф Волоцкий,- такое имели тогда дерзновение к Державному, как никто другой, ибо они прилежали звездозаконию, астрологии, чародейству и чернокнижию. Потому-то многие и уклонились к ним и погрязли в глубине вероотступничества". Зять протоиерея Алексея Иван Максимов свел в жидовство даже невестку великого князя Елену, как впоследствии сознавался сам Иоанн преподобному Иосифу Волоцкому. Таким образом ересь утвердилась не только в Новгороде, но и в Москве, а ни церковная, ни гражданская власти не знали о ее существовании или не обращали на нее внимания.

Первым ратоборцем против жидовствующих выступил архиепископ Геннадий, возведенный на Новгородскую кафедру 12 декабря 1484 г. Как ни скрывали себя еретики, но однажды в пьяном виде некоторые из них начали упрекать друг друга. Услышав об этом, Геннадий немедленно дал знать митрополиту и великому князю и, получив приказ не допускать распространения ереси, начал делать обыск. Во время обыска один из виновных, поп Наум, открыл архиепископу все и всех и принес к нему даже псалмы, по которым правили еретики свою жидовскую службу. Геннадий велел брать их и отдавать на поруки до окончания следствия. А как четверо из отданных на поруки бежали в Москву, то он отправил туда к князю и митрополиту все обыскное дело в подлиннике вместе с списком открытых уже еретиков и их псалмами. Это было в августе или сентябре 1487 г. Не получая, однако ж, ответа ни от князя, ни от митрополита, Геннадий к концу того же года обратился с просьбою о содействии к Сарскому епископу Прохору, жившему в Москве на Крутицах, и уведомлял его, что в Новгороде открылись еретики, которые мудрствуют по-жидовски, держат ереси маркианскую и мессалианскую и всячески скрываются, называя себя православными христианами, что обыскное дело об них отослано к князю и митрополиту и что открытию их способствовал поп Наум и пр. А в генваре следующего (1488) года, когда в Москву прибыли епископы Суздальский Нифонт и Пермский Филофей, Геннадий поспешил написать и к ним и, упомянув о своих грамотах и подлиннике, посланных к князю и митрополиту, и о своем письме епископу Прохору, просил обоих этих святителей ходатайствовать пред великим князем и митрополитом, чтобы позаботились "тому делу исправление учинити, занеже ныне, как продлилось то дело, обыск ему некрепок чинится... еретикам ослаба пришла, уже наругаются христианству", и затем изложил, в чем состояли самые ругательства. Дело действительно приняло быстрый ход: оно рассмотрено на Соборе, трое из еретиков найдены виновными, и великий князь "по правилам царским" подверг их торговой казни, а четвертого признали недостаточно обличенным, так как против него было только одно свидетельство попа Наума. В феврале того же (1488) года князь и митрополит уже извещали об этом Геннадия и поручали ему, чтобы он продолжал обыск о еретиках с великим прилежанием и тех, которые покаются, отдавал "по царским правилам" для торговой казни двум боярам, Якову и Юрию Захарьевичам, назначенным от великого князя для участия в обыске. Заметим, что в это время великий князь Иван Васильевич отнюдь не опасался казнить еретиков жидовствующих "по царским правилам", помещенным в действовавшей тогда у нас славянской Кормчей. При производстве обыска над жидовствующими оказалось, что вероотступничество распространилось не только в Новгороде, но и по селам, и все через попов, которые, напившись и наевшись, без страха совершали литургию. Некоторые отступники нарочно ставились в попы, чтобы удобнее совращать своих духовных детей. Если замечали кого-либо твердыми в вере и православии, то таились пред ним и старались казаться православными. А встречая людей простых, слабых и преданных тяжким грехам, увлекали таких в свою прелесть и отпускали им все грехи. Когда же кто из православных начинал обличать их самих в ереси, они отрекались от нее с клятвою, величали себя православными и даже проклинали еретиков, считая и клятву и проклятие за ничто. Потому-то крайне трудно было производить над ними обыск, но при содействии назначенных великим князем бояр Геннадий удачно окончил дело: всех покаявшихся еретиков осудил на церковную епитимию, а непокаявшихся и продолжавших хвалить жидовскую веру передал боярам для торговой казни и все подлинное дело отослал к митрополиту и великому князю, известив о том же архиепископов и епископов. Но в Москве не обратили теперь на донесение Геннадия никакого внимания и "положили то дело ни за что", как сам он вскоре писал к Ростовскому архиепископу Иоасафу (25 февраля 1489 г.). "Митрополит Геронтий,- говорил по этому случаю преподобный Иосиф,- сам мудрствовал по-христиански, но о других, погибавших от еретического учения, нимало не позаботился, по своей ли грубости, или по нерадению, или из боязни пред Державным".

Услышав, что в Москве еретики живут в ослабе, туда же бежали и все новгородские еретики, уже принесшие было покаяние пред Геннадием, и там не только пользовались полною свободою, но имевшие священный сан даже служили в московских церквах вместе с православными архимандритами, игуменами, протоиереями и нагло издевались над христианскою святынею. Покровителем их был сильный при дворе великокняжеском дьяк Феодор Курицын, незадолго пред тем возвратившийся из посольства в Венгрию. К нему собирались еретики и совещались между собою против православия. Особенною дерзостию из них отличался чернец Захария. Прежде он был настоятелем одного монастырька близ Новгорода, в Немчинове. И когда иноки этого монастыря пожаловались Геннадию, что настоятель уже три года ни сам не причащается, ни им не позволяет причащаться, и Геннадий потребовал у него отчета, то Захар отвечал: "А у кого причащаться? Попы по мзде ставлены, митрополит же и владыки тоже по мзде ставлены". Признав Захара за стригольника, Геннадий сослал его в какую-то пустынь, но вскоре по грамоте великого князя должен был возвратить Захара в его обитель, взяв только с него клятвенную подписку, что впредь и сам он будет причащаться и не будет возбранять того своим инокам. Но Захар не захотел исполнять клятвы, бежал в Москву еще в 1487 г. и там нашел себе защиту в кругу жидовствующих. Более всего он действовал лично против Геннадия и уже три года с лишком рассылал на него по всей России и Новгородской епархии многочисленные хульные грамоты, в которых называл его даже прямо еретиком. Государь знал про ереси любимцев своих, Федора Курицына и протопопа Алексея, и, однако ж, продолжал к ним свое благоволение. Геннадия совсем не стали приглашать в Москву для соборных совещаний, несмотря на заявленные им желания и просьбы. И когда по кончине Геронтия нужно было избирать нового митрополита, то сам великий князь прислал Геннадию приказание, чтобы он оставался в Новгороде ради каких-то "великих дел" и не приезжал в Москву. Между тем протопоп Алексий пред своею смертию успел "своим волхованием" склонить государя, чтобы на митрополитскую кафедру избран был не кто другой, а именно симоновский архимандрит Зосима, которого действительно, как мы уже знаем, и избрали и поставили митрополитом. Нет сомнения, что ни государь, ни святители не знали еще о еретичестве Зосимы, да и Геннадий ничего не подозревал, потому и прислал свою повольную грамоту на поставление его. Новый митрополит немедленно потребовал от Геннадия исповедания веры, как бы сомневаясь в его православии. Геннадий отвечал, что он уже дал свое исповедание пред митрополитом Геронтием и Собором владык, когда был рукополагаем в архиерея, что исповедание то хранится в Москве и что он доселе остается в нем тверд и непоколебим. Тогда же митрополит и великий князь предлагали Геннадию, чтобы он прислал свое согласие, или отпись, на поставление нового епископа на Коломну, которого, однакок, не называли. Геннадий отвечал, что не может дать такой отписи, не зная имени избранного кандидата и опасаясь, чтобы выбор не пал случайно на кого-либо из архимандритов и вообще иноков, которые служили и приобщались с жидовствующими еретиками и которые по правилам подлежат за то разным епитимиям, отлучению или даже извержению. Вместе с тем в своем послании к Зосиме (октябрь 1490 г.) Геннадий, кратко изложив весь ход дела о жидовствующих и на чем оно остановилось, умолял первосвятителя рассмотреть это дело на Соборе и между прочим писал: "А стала, господине, та беда, с тех пор как Курицын приехал из Угорской земли да отсюда сбежали в Москву еретики, а в подлиннике писано, что протопоп Алексей, да Истома, да Сверчок, да поп Денис приходили к Курицыну, да иные еретики; да он-то у них начальник, а о государской чести попечения не имеет..." И далее: "Правда, ты сам то ведаешь, господин отец наш, но нам с своею братиею, архиепископами и епископами, прихоже тебе о том напоминать; постой о том накрепко, отец наш, а мы - дети твои - с Богом да с тобою, ибо и без того дело долго протянулось - прошло три года, наступил четвертый. Если же ты, господин наш, тех еретиков накрепко не обыщешь и не велишь их казнить и предать проклятию, то уж какие мы будем владыки и что будет наше пастырство? Да поговори, господине, сыну твоему великому князю накрепко, чтобы и мне велел быть у себя да у тебя, отца нашего, благословиться, ибо какие ни есть здесь великие дела, а больше того дела нет. Да жалуюся тебе, своему отцу, на Захара, чернеца-стригольника: он лает на меня беспрестанно уже три года, настал четвертый, и рассылает на меня грамоты по моей архиепископии и по всем городам земли Московской бесчисленное множество, называя меня еретиком..." Не удовольствовавшись посланием к митрополиту, Геннадий написал еще к Собору владык, находившихся тогда в Москве, именно: к Тихону, архиепископу Ростовскому, и епископам - Нифонту Суздальскому, Вассиану Тверскому, Прохору Сарскому и Филофею Пермскому. Объяснял им, почему не согласился дать отпись на поставление Коломенского владыки, и им советовал не спешить поставлением его, пока не покончится дело о жидовствующих: "Писано ведь в правилах святых апостол, како владыку поставити, а ваши архимандриты, и протопопы, и попы соборные с еретики служили; ино ведь иному отлучение, а иному отвержение писано". Подробно рассказывал о чернеце Захаре, жаловался на него и просил себе обороны от него. Наконец настоятельно требовал, чтобы составился Собор на еретиков, чтобы их предать проклятию, казнить, жечь, вешать, так как они, давши в Новгороде покаяние и приняв епитимию, изменили клятве, бежали в Москву и снова сделались еретиками. "Да не плошите,- прибавлял Геннадий,- станьте крепко, чтобы гнев на нас не пришел, да некако человекоугодници обрящемся и со Иудою Христа продающе: они иконы щепляют, режут, Христу поругаются, а мы их учреждаем да их воле сходим..."

Геннадия и в этот раз не позвали в Москву, но Собор на еретиков состоялся, и состоялся не более как через двадцать дней после возведения Зосимы на митрополитский престол, именно 17 октября 1490 г. На Соборе кроме самого великого князя присутствовали с митрополитом те же самые святители, которые участвовали в его избрании и поставлении, равно многие архимандриты, игумены, протоиереи, иереи, старцы и между ними знаменитые Паисий Ярославов и Нил Сорский. Тут же находились и самые жидовствующие: чернец Захария, Гавриил, протопоп новгородский, Дионисий, поп архангельский (протопоп Алексей умер еще пред избранием Зосимы на митрополию), Максим, поп ивановский, Василий, поп покровский, Макарий, дьякон никольский, Гридя, дьячок борисоглебский, Васюк, зять Дионисиев, Самуха, дьячок никольский, и другие их единомышленники. Еретиков обвиняли пред лицом Собора в том, что они старались развратить чистую и непорочную веру в Бога, в Троице славимого, и погубить православное христианство; отвергали Божество Иисуса Христа, Его Воплощение от Пресвятой Девы и Воскресение; ругались святым иконам, совершали литургию по принятии пищи и пития, считали Тело и Кровь Христовы в таинстве Евхаристии простым хлебом и вином, держались больше Ветхого закона и праздновали пасху по-иудейски; в среды и пятки ели мясо и молоко, и творили многие другие еретические дела, и многих простых людей прельстили своими ересями. Обвиняемые ни в чем не хотели сознаться пред великим князем, митрополитом и всем Собором, упорно запирались в своих ересях и были как бы в исступлении ума. Но благоверный государь Иоанн Васильевич, а с ним митрополит, и прочие святители, и весь Собор, обыскав по подлинникам архиепископа Геннадия и по московским свидетельствам ереси означенных еретиков, предали их проклятию, низвергли всех из сана и осудили на заточение. Таким образом, настоящий Собор поступил с жидовствующими снисходительнее, нежели первый на них Собор, бывший при митрополите Геронтии, и далеко не так строго, как желал Геннадий. Некоторых из осужденных еретиков великий князь велел отослать в Новгород к Геннадию. Геннадий же приказал посадить их еще за сорок поприщ до Новгорода на коней, каждого лицом к хвосту, и в одежде, перевернутой передом назад, надеть на головы их берестовые остроконечные шлемы, в каких изображаются бесы, с мочальными кистями, с венцами из соломы и сена и с надписью на шлемах: "Се есть сатанино воинство". В таком виде осужденные водимы были по городу, и встречающиеся плевали на них и говорили: "Се враги Божии и хульники христианские". Наконец шлемы на их головах были сожжены. Это сделал архиепископ, чтобы устрашить еретиков и предохранить православных.

Торжество ревнителей православия было, однако ж, далеко не полным. Не все еретики были осуждены, и главные между ними - Зосима и Федор Курицын - остались неприкосновенными. Зосима сумел выдержать на Соборе пред лицом православных то правило, какого и прежде держались все жидовствующие: он казался православным и даже участвовал в проклятии ереси. Этого мало: скоро ему представился новый случай показаться действующим в пользу православных и против жидовствующих. В то время, как известно, и в Греции, и в России было общераспространенное мнение, что с окончанием седьмой тысячи лет от сотворения мира должен окончиться мир и явится Всемирный Судия. Конец седьмой тысячи падал на 1492 г., до этого же года был доведен у нас и миротворный круг, или наша церковная пасхалия, и далее не продолжен. Между тем роковой год приближался и настал, а кончины мира не последовало. Тогда жидовствующие начали глумиться над православными и говорить: "Семь тысяч лет окончились, и ваша пасхалия прошла, отчего ж Христос не является, вопреки вашим ожиданиям? Значит, ложны писания и ваших апостолов и ваших отцов, в особенности же Ефрема Сирина, (будто бы) возвещавших славное Пришествие Христово по истечении семи тысяч лет". Нужно было успокоить православных и установить для них пасхалию на последующее время. И вот, в самом начале осьмой тысячи лет, в сентябре 1492 сентябрьского (а следовательно, в сентябре 1491 январского) года повелением великого князя и, разумеется, с согласия митрополита Зосимы собрались в Москве все до одного русские святители, в том числе и Геннадий, и вместе со всем освященным Собором определили "написати пасхалию на осмую тысящу лет... по преданию св. отец, иже в Никеи Седмаго Собора". Но осуществить это определение не спешили. Не прежде как через год и почти три месяца (27 ноября 1492 г.) "Зосима митрополит на Москве изложил соборне пасхалию на двадцать лет". Не доверяя, однако ж, себе, он послал эту пасхалию к Пермскому епископу Филофею и Новгородскому архиепископу Геннадию, чтобы они также составили каждый свою пасхалию и представили в Москву. Филофей со своим местным Собором составил пасхалию на 19 лет, а Геннадий - на 70 лет. И когда та и другая по рассмотрении их в Москве оказались во всем сходными с митрополичьею пасхалиею, то Собор разослал эту последнюю пасхалию по всем епархиям и, между прочим, писал: "Смиренный Зосима, митрополит всея Руси, трудолюбно потщався написати пасхалию на осмую тысячу лет, понеже чаемь всемирного Пришествия Христова на всяко время... О летех же и временах несть наше искати... И аще где обрящутся иныя слогы, кроме отеческих преданий и не по благословению нашего смирения и всего освященнаго Събора, сим несогласны и развратны, да отвратятся и не приемлются, и от св. съборныя и апостольския Церкви да отлучатся таковая мудрствующие". Получив эту пасхалию от митрополита и рассылая ее по своей епархии, Геннадий разослал также и свою пасхалию вместе с толкованием на нее, пастырскими наставлениями и окружною грамотою, под общим заглавием: "Начало паскалии преложно на осмую тысящу лет". Здесь он объявляет, что написал свою пасхалию по поручению митрополита и окончил 21 декабря 7001 (т. е. 21 декабря 1492 г.), что она сходна с митрополичьею, по свидетельству самого митрополита, только продолжена на 70 лет; что она не вновь составлена, а выведена из прежней пасхалии; что время Второго пришествия Христова неизвестно и ложно думали некоторые, будто оно настанет с окончанием седьмой тысячи лет. Кроме того, в толковании, или первой части своего сочинения, Геннадий излагает самые начала пасхалии, дает понятие о великом миротворном круге, или 532-летнем периоде, по истечении которого числа Пасхи повторяются в том же точно порядке, в каком они следовали в предшествовавшем периоде, и объясняет, что при помощи этого миротворного круга, этой алфы (как называли греки миротворный круг, потому что αλφα, если буквы ее принять в значении цифр и сложить, дает ровно 532) можно выводить и продолжать пасхалию на сколько угодно лет, без конца. Далее говорит, что именно при помощи миротворного круга и сам вывел свою пасхалию на 70 лет из прежней, которую нашел "во владычне Василиеве книге" (т. е. Новгородского владыки Василия) и которая доведена там только до 7000 г. Наконец, дает наставления, каким образом, когда истечет эта семидесятилетняя пасхалия, продолжать ее и далее на столько лет, на сколько угодно будет Богу продлить бытие мира.

Но, являясь, по-видимому, поборником православия на Соборах, которые созывал против жидовствующих и по делу составления пасхалии, и прикрываясь подобными действиями пред глазами православных, митрополит Зосима не считал нужным скрываться в кругу своих единомышленников и в частных беседах. Он, по словам преподобного Иосифа, когда обретал людей "простейших", то напоял их ядом жидовским и, провождая самую невоздержную и нечестивую жизнь, предаваясь даже грехам содомским, изрыгал иногда дерзкие хулы на Самого Христа Бога и Богородицу, издевался над святыми крестами и иконами, не признавал ни евангельских, ни апостольских, ни отеческих уставов и в своем лжеучении простирался даже далее, нежели, сколько известно, простирались прочие жидовствующие, именно: будто бы отвергал самое бессмертие души, воскресение тел и будущую жизнь. Вместе с митрополитом действовали Федор Курицын, Сверчок, Иван Максимов, Семен Клеванов и многие другие, тайно державшиеся ереси. Они, когда встречали людей благоразумных и знающих Божественное Писание, то не осмеливались приводить их прямо в жидовство, но старались криво толковать им разные места Ветхого и Нового Завета и таким образом хитро склоняли этих людей к своей ереси, обольщая их, с другой стороны, астрологиею и баснословиями. А людей простейших учили прямо жидовству. Потому если кто и не отступал в жидовство, то многие научились от еретиков укорять Божественное Писание, впали в сомнения и не только в домах, но и на торжищах производили прения о вере. Невольно думается, что в словах Иосифа, вовсе не скрывавшего своей неприязни к Зосиме, есть преувеличения о его поведении и особенно о его лжеумствованиях, тем более что Иосиф судил только по слухам и хотя в одном месте ссылается на достоверных свидетелей, но тут же замечает, как иные говорили: "Мы у него (митрополита) не слыхали ничего". Да и самые преступления и мудрования, приписываемые Зосиме, так чудовищны и почти невероятны в лице первосвятителя Церкви, еще занимающего кафедру! Но нет никакого основания сомневаться, что Зосима держался ереси жидовствующих и вел недостойную жизнь. Когда некоторые из православных, будучи не в силах переносить это, стали его обличать в отступничестве и содомских делах, то он одних из обличителей отлучал от Божественного причастия, а других - священников и диаконов - лишал священства, говоря: "Не должно осуждать ни еретика, ни отступника, и если святитель будет даже еретик и кого-либо отлучит, то за его приговором последует суд Божий". А как некоторые, несмотря на все это, продолжали свои обличения против митрополита, то он жаловался государю и клеветал на них. И по воле государя невинные осуждались на заточение, заключаемы были в оковы и темницы, лишались своих имений. Другие же, не ограничиваясь словесными обличениями ереси, собирали от Божественных книг письменные ответы и посылали против еретиков. В это-то время решился писать и действовать против жидовствующих и преподобный Иосиф Волоколамский, которого пригласил к себе на помощь его епархиальный владыка Геннадий Новгородский и о котором считаем здесь необходимым сообщить несколько биографических сведений.

Прадед его Александр, или Саня, вышел из Литвы при Димитрии Ивановиче Донском и получил от него в отчину село Язвище в осьмнадцати верстах от Волоколамска. В этом-то селе 12 ноября 1440 г. и родился Иосиф и назван Иоанном. На осьмом году, будучи отдан для воспитания старцу Арсению в волоколамский Крестовоздвиженский монастырь, Иоанн весьма скоро не только обучился грамоте и письму, но и почувствовал в себе влечение к благочестивой жизни и часто посещал церковь, где читал и пел. Чрез несколько времени он поступил в другую волоколамскую обитель - Пречистой Богородицы на Возмище и как самый ревностный послушник прожил в ней до двадцатилетнего возраста, приготовляясь к иночеству. Оттуда, чтобы найти себе надежного руководителя, отправился он к знаменитому тогда подвижнику Варсонофию, жившему в пустыне близ Саввина тверского монастыря. Варсонофий дал юноше совет - идти в Боровск к преподобному Пафнутию. Прозорливый старец с любовию принял прибывшего и постриг его (13 февраля 1460 г.), назвав его Иосифом. С величайшею ревностию и терпением проходил молодой инок одно за другим тяжкие послушания: в поварне, хлебопекарне, при больнице. Потом, как уже испытанного, взял его Пафнутий к себе в келью под свое непосредственное руководство, а в церкви сделал екклесиархом. Достойно замечания то, что, сделавшись иноком сам, Иосиф вскоре убедил и родителей своих последовать его примеру: отец его Иоанн, больной и расслабленный руками и ногами, принял пострижение в Пафнутиевом монастыре с именем Иоанникия, поселился в одной келье с сыном и в продолжение 15 лет до самой своей смерти пользовался его услугами, а мать, Марина, постриглась под именем Марии в волоколамской женской обители святого Власия и прожила еще тридцать лет в строгом подвижничестве. За родителем поступили в Пафнутиев монастырь и братья Иосифа - Вассиан и Акакий, из которых первый был впоследствии архиепископом Ростовским (1506-1516), а последний - епископом Тверским (1525-1546). Когда преподобный Пафнутий приближался к могиле и братия просили его назначить себе преемника, старец прямо указал им на Иосифа, который уже семнадцать лет трудился в обители и превосходил всех своим разумом, добродетелями и другими совершенствами, а Иосифу завещал, чтобы он не поддержал только, а улучшил в монастыре некоторые обычаи. Ревнуя исполнить эту священную волю своего наставника, Иосиф, посвященный в сан пресвитера и игумена митрополитом Геронтием (1477), немедленно думал ввести в своей обители самое строгое общежитие, которое дотоле не вполне в ней соблюдалось. Но, встретив несогласие со стороны старцев, за исключением семерых, он, едва прошел год его игуменства, решился оставить свой монастырь, облекся в худые, нищенские одежды и в качестве послушника - ученика одного из единомысленных ему старцев, Герасима Черного,- отправился обозреть и изучить устройство других общежительных монастырей. Протекло около года в таком путешествии, и Иосиф, которому более всех монастырей понравился Кирилло-Белозерский по своему строгому общежитию, возвратился домой еще с сильнейшим желанием ввести у себя такое же общежитие. Но как и теперь в среде братии он не нашел себе сочувствия, то признал за лучшее оставить навсегда Пафнутиев монастырь и удалился с семью преданными ему иноками (в том числе были и его братья) на свою родину, в пределы Волоколамска.

В Волоколамске княжил тогда родной брат великого князя Иоанна III Борис Васильевич. Он с любовию принял Иосифа, подарил ему избранное им место для обители в 13 верстах от города и сам исходатайствовал благословение епархиального владыки Новгородского на построение здесь деревянной церкви, которая 6 июля 1479 г. и была заложена, а 15 августа уже освящена в честь Успения Божией Матери. На первых порах новая обитель терпела нужду. Но скоро нашлись благотворители. Местный князь и княгиня со своими детьми, сам великий князь и его супруга, Новгородский владыка Геннадий и некоторые другие богатые люди наделяли обитель кто деньгами, кто селами, землями и угодьями. Скоро также начала и населяться она частию иноками, переходившими сюда из Пафнутиева монастыря, а более мирянами всякого звания, искавшими здесь пострижения. В числе последних немало было бояр, детей боярских и торговых людей, которые при поступлении своем в обитель жертвовали на нее не только по двадцати, тридцати и пятидесяти рублей, но и по сту, и по двести и тем увеличивали средства для ее благоустроения.

В 1485 г. Иосиф соорудил каменный храм Успения Божией Матери и поручил расписать его лучшим иконописцам, а впоследствии соорудил и другие храмы. Когда число братии достигло до ста человек, преподобный увидел наконец возможность осуществить свою давнюю задушевную мысль и ввел между ними строгий общежительный устав по примеру монастыря Кирилло-Белозерского. Сам же служил примером для всех братий. Одежду носил такую убогую, что его не отличали от других иноков; пищу вкушал большею частию только через день, а ночи проводил в молитве. Первым являлся в церковь, где часто читал и пел на клиросе и говорил поучения; первым выходил и на общие работы и участвовал в них наравне с другими. Неусыпно следил за поведением иноков днем и ночью и обращал особенное внимание на их душевное состояние: вразумлял, утешал и подкреплял словом совета и силою своей молитвы. Но не для одной только обители, а и для всей страны преподобный Иосиф сиял, как светило, по выражению его древнего жития. Он действовал и силою своего необыкновенного благочестия и вместе своим разумом и книжною мудростью, своим редким даром слова и увлекательными, всегда назидательными беседами. Воины и воеводы, бояре и вельможи, сановники и князья - все искали возможности видеть его, послушать его сладкой речи, воспользоваться его наставлениями и советами, а многие избирали его себе в духовника. И слово святого старца приносило чудные плоды: грешники обращались к покаянию и оставляли свои злые обычаи; люди гордые и свирепые делались смиренными и кроткими, и "вся тогда Волоцкая страна к доброй жизни прилагашеся". Участь бедных, поселян и слуг составляла предмет его особенной заботливости. Он убеждал господ, иногда писал им, чтобы они не отягощали и не обижали своих слуг и крестьян, обходились с ними по-человечески, согласно с внушениями нашей святой веры. И многие господа слушались его уроков, а слуги благословляли его имя. Епархиальный владыка Геннадий весьма любил и уважал Иосифа, часто сносился с ним, сделал его своим наместником над церквами Волоколамской области, поручил ему церковный суд в ней и сбор церковных доходов, уделяя ежегодно часть их Иосифовой обители. Такого-то помощника избрал себе Геннадий для борьбы с жидовствущими.

Одушевленный ревностию по вере, готовый потерпеть за нее страдания и смерть, Иосиф смело выступил против еретиков и начал (около 1493 г.) писать против них свое знаменитое творение, известное под именем "Просветителя". Он не щадил отступников от христианства, и в особенности главу их - митрополита Зосиму, называл его Иудою предателем, предтечею антихриста, первенцем сатаны, злодеем, какого не бывало даже между вероотступниками. В то же время Иосиф написал пламенное послание к Суздальскому епископу Нифонту, на которого, по словам Иосифа, все православные смотрели тогда как на своего главу в борьбе с жидовствующими, и убеждал его, чтобы он постоял крепко против осквернившего святительский престол митрополита, научил православных не ходить к нему, не принимать от него благословления, не есть и не пить с ним, а сам не боялся ни его угроз, ни проклятий, так как проклятия еретика не имеют никакой силы и возвращаются на его же главу, и сами еретики должны подлежать по правилам не только проклятию, но и гражданским казням. Может быть, Иосиф писал такие же послания и к прочим святителям, или и один Нифонт, подвигнутый убеждениями Иосифа, принялся действовать решительно, только кончилось тем, что 17 мая 1494 г. Зосима оставил митрополию "не своею волею" за то, по объяснению одних летописей, что "непомерно держался пития и нерадел о Церкви Божией", а по выражению других,- "за некое преткновение".

Святители же, бывшие тогда в Москве, извещали об этом событии Геннадия Новгородского только следующими словами: "Отец Зосима митрополит своея ради немощи оставил стол Русской митрополии и, пришедши в святую великую соборную церковь, пред всеми положил свой омофор на престол и призывал Господа Бога во свидетеля на то, что ему невозможно более действовать святительски и называться митрополитом, и отошел в монастырь на смиренноиноческое жительство". Достойно замечания, что это удаление Зосимы от престола совершилось в отсутствие из Москвы главного печальника жидовствующих - дьяка Федора Курицына. Зосиме, однако ж, видимо, оказано было снисхождение: он не был судим на Соборе, не был осужден и наказан как еретик. Сначала он отошел в Симонов монастырь, а потом переведен в Троице-Сергиев, где в 1496 г., по свидетельству одной летописи, "причащался Божественных Таин на орлеце, во всем святительском чину". Но беспристрастная история должна сказать, что Зосима был самый недостойный из всех Русских первосвятителей и единственный между ними не только еретик, но и вероотступник.

Прошел год и три с лишком месяца со времени удаления Зосимы от кафедры, и 6 сентября 1495 г. изволением великого государя и советом архипастырей и всего освященного Собора избран был, и наречен на святейшую митрополию всея России, и возведен на митрополичий двор, а 20 сентября поставлен в митрополита игумен Троице-Сергиева монастыря Симон. На поставлении его были: Тихон, архиепископ Ростовский, и епископы - Нифонт Суздальский, Симеон Рязанский, Вассиан Тверской, Авраамий Коломенский, Силуан Сарский и Филофей Пермский. Архиепископ же Новгородский Геннадий прислал только свою повольную, или единосоветную, грамоту.

Новый митрополит не был покровителем жидовствующих, но им по-прежнему покровительствовал сильный дьяк Федор Курицын. Он и брат его Волк упросили великого князя послать в Юрьевский новгородский монастырь архимандритом какого-то Кассиана, которого сами же научили держать жидовство и отречься от Христа. Кассиан, надеясь на Курицына и не боясь Геннадия, начал смело собирать в своем монастыре всех еретиков, дотоле или скрывавшихся в Новгороде, или даже рассеявшихся по другим городам и селам. Приободренные еретики позволили себе тогда совершать в Новгороде такие "сквернения и поругания на Божественные церкви, и на вся священные вещи, и на все православное христианство", которые невозможно передать словом. Да и в Москве и во всех местах, где находились еретики, они, полагаясь на братьев Курицыных и на Ивана Максимова, совратившего в жидовство самую невестку великого князя Елену, делали тайные собрания, приносили жидовские жертвы, совершали жидовскую пасху и прочие праздники, изрекали хулы на Христа, Его Пречистую Матерь и всех святых, ругались над святыми крестами и иконами и увлекли в жидовство бесчисленное множество христиан. Тогда же совершилось в Москве событие, которое могло иметь весьма важные последствия для ереси. Со времени смерти старшего сына и наследника Иоаннова, Иоанна младшего (в 1490 г.), возник вопрос: кого теперь объявит государь своим наследником - внука ли своего Димитрия от покойного сына и княгини Елены или другого своего сына, Василия, от второй жены своей Софии Палеолог. Государь медлил. Образовались партии, из которых одна благоприятствовала одной, а другая - другой стороне. Жидовствующие и между ними Иван Максимов, совратитель Елены, не могли не желать торжества ее сыну Димитрию, а противники жидовствующих, и в особенности преподобный Иосиф, естественно, должны были желать успеха сыну Софии. Наконец сторонники Елены превозмогли: они успели вооружить Иоанна и против сына Василия и против жены, так что государь немедленно не только провозгласил своим наследником, но и торжественно венчал (4 февраля 1498 г.) на великое княжение в Успенском соборе внука своего Димитрия. К счастию, торжество Елены, а следовательно и жидовствующих, продолжалось не более года. Иоанн узнал крамолы главных сторонников Елены, знатнейших князей Патрикеевых, своих близких родственников, и князя Ряполовского, вооруживших его против жены и сына, и (5 февраля 1499 г.) Ряполовского казнил, а Патрикеевых - отца Ивана Юрьевича, своего двоюродного брата, и сына его Василия Косого велел постричь в монахи. Заметим, что этот сын, постриженный в Кирилло-Белозерском монастыре и названный Вассианом, с которым не раз придется нам встречаться, был одним из первых приверженцев еретички Елены и за эту-то приверженность насильно пострижен в монашество, на которое столько нападали жидовствующие: не здесь ли тайная причина, почему он, как увидим, постоянно обнаруживал сильную неприязнь против преподобного Иосифа Волоцкого, его учеников и против всего монашества и почему ревностно заступался за жидовствующих. После опалы крамольных бояр Иоанн примирился с женою своею Софиею и сыном Василием и объявил (21 марта) последнего великим князем Новгорода и Пскова, а чрез два года (14 апреля 1502 г.) посадил на великое княжение всея Руси по благословению митрополита Симона; внука же Димитрия вместе с материю его Еленою (11 апреля 1502 г.) заключил в темницу и не велел поминать более великим князем. Последующие события расположились еще больше не в пользу жидовствующих. В Москве начался ряд Соборов, вызванных отчасти самими же еретиками,- Соборов для внутреннего благоустроения Церкви, на которые вызываем был и преподобный Иосиф Волоколамский, успевший в это время приблизиться к Иоанну и расположить его к окончательному поражению ереси. Но будем излагать дело по порядку.

Отвергая Божество Иисуса Христа, Божественное происхождение Его учения и Церкви и все собственно христианские догматы и учреждения, жидовствующие не могли не отвергать, в частности, христианской иерархии и христианского монашества, на которое действительно и нападали. Но, вооружаясь на первую и на последнее в их идее, или принципе, не нападали ли жидовствующие на самое поведение современных им русских иерархов и всего духовенства, белого и монашествующего? Не напрасно епископ Геннадий, жалуясь митрополиту и другим святителям на одного из первых вождей ереси жидовствующих, чернеца Захарию, называл его прямо стригольником. А известно, в чем состояло лжеучение стригольников: они отвергали всю церковную иерархию прежде всего за поставление духовных лиц по мзде, потом за их нетрезвую и зазорную жизнь и, наконец, за то, что они принимали приношения от христиан, делали поборы, собирали себе большие имения. Очень вероятно, что такие же точно укоризны против нашего духовенства повторяли и жидовствующие вслед за чернецом Захариею. Как бы то ни было, впрочем, только на все эти предметы в начале XVI в. сочло нужным обратить строгое внимание наше церковное и гражданское правительство.

В 1503 г. составился Собор в Москве. На нем присутствовали под председательством митрополита Симона Геннадий, архиепископ Новгородский, шесть епископов и множество низшего духовенства, в среде которого находились и знаменитые старцы - Паисий Ярославов, Нил Сорский и Иосиф Волоколамский, В совещаниях Собора принимали участие оба великих князя - Иоанн III и сын его Василий. Первые вопросы, возбужденные на Соборе, касались поставления лиц на священные степени и состояли в том, следует ли брать за поставление какие-либо пошлины и каких лет должны быть поставляемые. Известно, что всякая мзда за поставление, всякая симония строго запрещена апостольскими и соборными правилами и потому всегда преследовалась как в Греции, так и в России. Но у нас вошло в обычай по примеру Церкви Греческой, на основании гражданских греческих узаконений делать некоторые сборы с поставляемых на церковные должности, даже на архиепископские кафедры, не в виде мзды за самое поставление, а в виде уплаты за протори, или издержки, необходимые при поставлении. Такие сборы делались иногда не только с лиц поставляемых, но и от мест, для которых они поставлялись. Владимирский Собор 1274 г. не отменил совершенно этих сборов, но только назначил им меру, и очень небольшую, для предупреждения злоупотреблений. Настоящий Собор поступил иначе: присутствовавшие на нем на основании правил святых апостолов (правило 29) и святых Соборов (IV Вселенского правило 2; VI Вселенского правило 22) уложили: "От сего времени впредь нам, святителям,- мне, митрополиту, и нам, архиепископам и епископам, и нашим преемникам, от поставления архиепископов и епископов, архимандритов и игуменов, попов и диаконов и от всего священнического чина ничего никому не брать и поминков никаких не принимать; также от ставленых грамот - печатнику от печати и дьякам от подписи ничего не брать, и всем нашим пошлинникам - моим, митрополичьим, и нашим, архиепископским и епископским, пошлин от ставления никаких не брать; также нам, святителям, у архимандритов, игуменов, попов и диаконов от священных мест и от церквей ничего не брать, но каждого поставлять без мзды и без всякого дара и отпускать на его место". Что же касается до возраста лиц, поставляемых на церковные степени, то Собор только возобновил определение прежнего Владимирского Собора, согласное с правилами древних Соборов (VI Вселенского правила 14, 15), чтобы поставляемые в священники имели не менее 30 лет, в диаконы - не менее 25 и в иподиаконы - не менее 20. "Если же кто из нас и после нас,- прибавили в заключение святители,- митрополит ли, архиепископ или епископ, от сего дня впредь некоторым нерадением дерзнет преступить настоящее уложение, то да лишен будет своего сана и да извержется сам и поставленный от него без всякого ответа". Все это уложение состоялось 6 августа 1503 г. и утверждено печатями обоих великих князей, Иоанна и Василия, подписью и печатаю митрополита и подписями прочих архиереев. Не может быть сомнения, что уложение вызвано было существовавшими в нашей Церкви злоупотреблениями, но оно оказалось бессильным предупредить новые злоупотребления. Как ни прискорбно, но мы не можем утаить или исказить ясного свидетельства летописей, что первым нарушителем этого уложения явился один из святителей, участвовавших в его составлении, и не кто другой как знаменитый Геннадий Новгородский. Едва возвратившись с Собора в свою епархию, он "начал брать мзду с священников за поставление еще больше прежнего вопреки своему обещанию по совету своего единомысленного любимца дьяка Михаила Алексеева. И, обыскав (обследовав) то, великий князь и митрополит свели Геннадия с кафедры на Москву". В июне 1504 г. он подал митрополиту грамоту, в которой отрекся от управления епархиею "своея ради немощи", поселился в Чудовом монастыре и там 4 декабря 1505 г. скончался.

Уложение Московского Собора, состоявшееся 6 августа, обращено было непосредственно к святителям. Продолжая свои заседания, Собор составил в сентябре месяце другое уложение, которое относилось уже к низшему духовенству, белому и монашествующему. Бесчиние некоторых вдовых священников издавна служило у нас предметом пререканий и соблазна. Еще святитель Петр, митрополит Московский, дал правило, чтобы вдовые священники шли в монастыри и там священнодействовали, а если хотят жить в мире и любить мирские сласти, то не священнодействовали бы. Митрополит Фотий повторил это правило, но от времени оно потеряло свою силу. Впоследствии митрополит Феодосий вступил было в борьбу с нравственными недостатками московского духовенства, в том числе и вдовствующего, но ничего не мог сделать. Псковичи в 1468 г. сами отлучили от мест вдовых своих священников за их зазорное поведение, хотя не имели на то права. Настоящий Собор также засвидетельствовал, что многие священники и диаконы, вдовцы, забыв страх Божий, держат у себя наложниц и продолжают священнодействовать. А потому, ссылаясь на распоряжения прежних митрополитов Петра и Фотия, определил: "а) всем вдовым священникам и диаконам воспретить священнослужение на будущее время; б) тех из них, которые обличены или сами сознались в сожитии с наложницами и возвратили свои ставленые грамоты святителям, разлучить с наложницами и лишить сана, так чтобы они жили в мире, ходили в мирской одежде и платили подати наряду с мирянами; если же кто из таких, не возвратив своей грамоты, отойдет в дальние места с своею наложницею, как будто с женою, и будет священнодействовать в чужих епархиях, то виновного по обличении предавать гражданскому суду; в) тем вдовым священникам и диаконам, которые по смерти жен живут чисто и незазорно, стоять в церквах на клиросах и причащаться в алтарях - священникам в епитрахили, а диаконам в стихаре с орарем и за стояние на клиросах (т. е. за исправление должности чтецов и певцов) пользоваться четвертою частию церковных доходов от священников и диаконов, поступивших на их места; г) тем же из вдовых священников и диаконов, живущих чисто, которые захотят постричься в монашество, разрешить после пострижения священнодействовать, но только в монастырях, а не в мирских церквах". В монашествующем духовенстве большим соблазном для мирян служило то, что в некоторых монастырях иноки и инокини жили вместе или, по крайней мере, в монастырях женских служили и были духовниками игумены и иеромонахи. Против этого обычая вооружался еще митрополит Фотий. И настоящий Собор постановил: "Впредь чернецам и черницам в одном монастыре не жить, и в каком монастыре начнут жить чернецы, там служить игумену, а черницам не жить; если же в каком монастыре начнут жить черницы, там служить попам-бельцам, а чернецам не жить". Наконец, одним из главнейших пороков в нашем духовенстве, белом и монашествующем, на который жаловались во все времена, была нетрезвость. Против этого порока, не повторяя других правил, Собор определил только: "Если священник и диакон в какой-либо день упьются допьяна, то им на другой день отнюдь не служить литургии". Надобно заметить, что в рассмотренном нами втором уложении Московского Собора 1503 г., которое, подобно первому его уложению, скреплено было и обоими великими князьями и всеми архипастырями и потом разослано по России, начальная статья о вдовых священниках встречена была духовенством не без сильного ропота. Один из вдовых священников города Ростова - Георгий Скрипица - написал по этому случаю резкое послание к отцам Собора, святителям. "Вы осудили,- говорил он между прочим,- всех иереев и диаконов, настоящих и будущих, за смерть их жен, но в смерти они невиновны, смерть наводит Бог. И за такую вину, за посещение Божие вы, как злодеев, отлучили от священства братию свою, не испытав грехов их. Вы положили в Церкви вечную вражду между собою и священниками; как же дерзаете входить в святой алтарь?.. Зачем вы смешали добрых с злыми и, не разлучив злых от праведных, велите постригаться в монашество, чтобы священнодействовать?.. Писано: священнику, впадшему в блуд, не священствовать. А о чистых иереях и диаконах где писано, чтобы отлучать их от священства и принуждать к пострижению?.. И вашему Собору кто не подивится, кто не посмеется в чужих землях, услышав, что иереям и диаконам по смерти жен запрещено служить?.. Если бы вы осудили и одного невинного человека, и тогда вам следовало бы поскорбеть и помыслить об ответе пред Богом. Но вы осудили всех иереев Божиих как нечистых без свидетелей, чем оскорблены не только осужденные, но и священники, имеющие жен, ибо и каждый из них может лишиться жены и должен тогда не священствовать... Вы говорите: "Мы совершили то ради благочестия, очищая Церковь, так как попы вместо жен держат наложниц". Но рассудите, от кого то зло сталось в нашей земле: не от вашего ли нерадения, что вы злых не казнили, не отлучали от священства? Вы ни сами, ни чрез избранных священников не наблюдаете за священниками и не посылаете в города и села испытывать, кто как пасет Церковь Божию, но назираете за священниками по царскому чину: чрез бояр, дворецких, недельщиков, тиунов, доводчиков ради своих прибытков... Зачем вы положили вражду не только с священниками, но и с Вселенскими Соборами? Чего они не учинили, то учинили вы своим произволением... А прибавлять к правилам святых отцов, как и убавлять от них, за это угрожает проклятие". В заключение Скрипица убеждал архипастырей, чтобы они сотворили любовь с чистыми иереями и диаконами, помиловали их и благословили священнодействовать, а отлучили от священства только нечистых и законопреступных. Самая справедливая и главная мысль в этом послании та, что отлучать от священства вдовых иереев и диаконов, живущих зазорно, есть основание в правилах апостольских и соборных, а запрещать иереев и диаконов, живущих во вдовстве чисто, основания нет и что, следовательно, Московский Собор сделал от себя прибавление к древним правилам. Эту мысль повторяли тогда многие, как свидетельствует преподобный Иосиф Волоколамский, и он, по внутреннему ли побуждению или по поручению церковных властей, написал ответ, в котором целым рядом примеров доказывал, что и древние Соборы, Вселенские и Поместные, когда находили нужным, дополняли и изменяли прежние соборные правила и что запрещено под страхом проклятия прибавлять или изменять что-либо только в учении веры, в догматах, а отнюдь не в правилах и постановлениях Церкви.

Когда окончился Собор, рассуждавший о вдовых священниках, преподобный Нил Сорский, на нем присутствовавший, и другие белозерские пустынники начали выражать сожаление, что монастыри владеют землями и селами, и молили самодержца, всегда принимавшего их у себя с большим уважением за их строгую жизнь, чтобы он о том посмыслил. В числе этих белозерских пустынников находился и князь-старец Вассиан, который действительно имел свою пустыню на Белоозере, считался учеником преподобного Нила Сорского и нарочно приехал в Москву, дабы убедить великого князя отнять у монастырей имения, как и сам впоследствии сознавался. Иоанн приказал быть Собору и рассудить, следует ли монастырям владеть селами. На Соборе обнаружились два совершенно противоположные мнения. Одно отстаивали Нил Сорский и белозерские пустынники, т. е. не иноки Кирилло-Белозерского монастыря, общежительного и владевшего многочисленными вотчинами, а старцы, может быть и постриженники этого монастыря, только жившие вне монастыря, уединенно, имевшие свои отдельные пустыньки и скиты на Белоозере, но не имевшие никаких вотчин. Нил говорил, что монахам неприлично владеть имениями: монахи дают обет нестяжательности и отрекаются от мира, чтобы помышлять только о спасении своей души, а имения опять влекут их в мир, заставляют сноситься с мирскими людьми, вести с ними тяжбы и вообще обременяют иноков мирскими попечениями; монахам следует жить по пустыням и питаться не от имений, а от своих трудов, своим рукоделием. Другое мнение выражали и защищали настоятели двух знаменитых общежительных и весьма богатых отчинами монастырей: Троицко-Сергиева Серапион и особенно Волоколамского Иосиф. Их мысли были следующие:

  1. имения необходимы для существования монастырей. В монастырях нужно не только создать храмы, но и постоянно поддерживать; в храмах должны совершаться церковные службы, для которых требуются хлебы, фимиам, свечи. Для совершения служб нужны иноки - священнослужители, чтецы и певцы, которые должны быть обеспечены в своих физических нуждах, пище и одежде, иначе если они устремятся добывать себе сами все потребное для жизни, то храмы сделаются пусты и Божественные службы будут отправляться неисправно. Поэтому-то основатели наших монастырей с самого начала у нас христианства, благочестивые епископы и князья, наделяли свои монастыри вкладами, землями, селами, имея в виду, чтобы и по смерти их эти обители не пали, не разорились за недостатком средств для существования.

  2. Монастырские имения не препятствуют монахам достигать вечного спасения, можно спастись и в отчинных монастырях. Это доказывают собственным примером святые мужи - подвижники древней Церкви и Русской, каковы были: Феодосий, общему житию начальник, Афанасий Афонский, Антоний и Феодосий Печерские и многие другие основатели и начальники обителей, владевших имениями. Правда, бывают иноки, которые увлекаются любостяжательностию, злоупотребляют монастырскими имуществами, небрегут о своем спасении - такие и должны подлежать суду. Но из-за этих немногих, не умеющих правильно пользоваться достоянием своих обителей и не ищущих спасения, несправедливо было бы отнять имения у всех монастырей.

  3. Монастыри существуют не сами только для себя, не для одних монахов, а для всей Церкви: там приготовляются для ней будущие иерархи, правители епархий. Если у монастырей отнять имения и все монахи должны содержаться собственными трудами и рукоделием, то что произойдет? Как тогда "честному и благородному человеку постричься? И если не будет честных старцев, откуда взять на митрополию, или архиепископа, или епископа и на всякие честные власти? А когда не будет честных старцев и благородных, тогда будет поколебание вере".

  4. Создатели и благотворители монастырей, делая пожертвования на монастыри, имели также в виду, чтобы они могли принимать у себя странников, питать нищих, помогать больным и всякого рода несчастным. Но, лишившись своих имений, монастыри уже не в состоянии будут достигать этих целей.

Мнение, которое отстаивал преподобный Иосиф, восторжествовало на Соборе. И митрополит Симон от лица своего и всех с ним присутствовавших послал к великому князю Иоанну письменный ответ чрез дьяка своего Леваша. В ответе этом отцы Собора, не излагая самих рассуждений, приведших их к такому, а не другому решению вопроса, старались кратко указать только на исторические и юридические основания своего решения, которые могли иметь особенно обязательную силу для нашего государя. "От первого христианского царя, равноапостольного Константина,- говорили они Иоанну,- и при последующих царях, царствовавших в Греции и по всей вселенной, святители и монастыри держали города, волости и села. Ни на каком Соборе не было запрещено этого святителям и монастырям, напротив, повелено им всеми Соборами, Вселенскими и Поместными, недвижимых стяжаний церковных ни продавать, ни отдавать (например, см. VII Вселенского Собора правило 12): эти стяжания утверждены за святителями и монастырями страшными клятвами, непоколебимо и нерушимо на все веки. Равным образом и в России при твоих, государь, прародителях, великих князьях Владимире, Ярославе, Андрее Боголюбском, брате его Всеволоде, Иоанне Даниловиче, внуке блаженного Александра, и доныне святители и монастыри имели города, волости, слободы и села и держали церковные суды, пошлины, оброки, по установлению не только святых отцов и равноапостольного царя Константина, но и твоих прародителей - равноапостольного Владимира и сына его Ярослава, которые притом в своих уставах завещавали, что если кто из их детей, внуков и правнуков или кто другой дерзнет нарушить их правила и начнет вступаться во что-либо церковное - в суды, пошлины, десятины или отнимать что У Церкви насильно, тот да будет проклят в сей век и в будущий. Вследствие всех таких постановлений, греческих и русских, святители и монастыри держат села доныне, а отдавать их не смеют и не благоволят, потому что это стяжания Божии, данные и посвященные Богу, которые должны быть соблюдаемы и неприкосновенны до века... Даже неверные и нечестивые цари (монгольские) во время своего царствования не отнимали ничего у святых церквей и монастырей и не осмеливались касаться их недвижимых имуществ, боясь Бога, напротив, поборали по церквам Божиим не только в своих странах, но и у нас в России и давали ярлыки великим чудотворцам Петру и Алексию и другим митрополитам Русским, остающиеся непоколебимыми доселе". Прочитав этот ответ Собора, Иоанн пожелал, вероятно, пояснений или доказательств, и вот митрополит и весь Собор явились в палаты государя и читали пред ним в подтверждение своих мыслей выписки из священных книг, из правил соборных, из узаконений греческих царей, из житий святых и особенно из русской истории. После этого Собор имел еще свое заседание и вновь послал государю чрез того же дьяка Леваша свой прежний ответ. Что же сказать об этом Соборе, на котором у нас в первый раз обсуждался вопрос о церковных владениях? Прежде всего заметим, что мысль об отобрании имуществ у монастырей и святителей принадлежала вовсе не Иоанну III, не светскому правительству, а самим же монахам, белозерским пустынникам. По их-то желанию и просьбе государь и приказал Собору обсудить вопрос. Но сам, по-видимому, относился к делу спокойно и ненастойчиво и хотел показать здесь свое беспристрастие: по крайней мере, не присутствовал сам лично на этом Соборе, тогда как на всех других присутствовал. Правда, Иоанн еще в 1478 г. отобрал некоторые имения у новгородского духовенства и в 1500 г. раздал детям боярским, но там он взял по праву завоевателя или усмирителя непокорного края в виде наказания провинившемуся духовенству и раздал с благословения самого митрополита; там взял лишь немного у владыки да половину волостей только у шести монастырей богатейших, не касаясь всех прочих. А теперь шла речь об отобрании всех владений и у всех монастырей и святителей - разница огромная! Мысли, которые высказывали на Соборе преподобный Нил и белозерские пустынники, без сомнения, справедливы и делают им честь, особенно по тому времени, но справедливы не вполне. Монастырям действительно неприлично владеть вотчинами, особенно населенными, и такие владения могли приносить великий нравственный вред, но далеко не всем инокам, а одним монастырским властям и их сподручникам, которые непосредственно заведовали этими имениями. Большинство же иноков, получая от монастырских имений только готовую одежду, пищу и помещение, отнюдь не более, занимались в монастырях собственно монашескими своими обязанностями и, будучи совершенно свободны от житейских забот, могли беспрепятственно совершать дело своего спасения. Средство, какое указывал преподобный Нил, взамен недвижимых имуществ для содержания монашествующих решительно недостаточно. Он имел в виду монахов-пустынников, которые жили поодиночке или по два, по три и вообще самыми небольшими общинами, не посещали ежедневно церкви, не отправляли всех церковных служб и имели довольно времени для рукоделия. Но и они не в состоянии были содержать себя только своими трудами, как доказал своим примером скит самого же Нила, состоявший всего из двенадцати братий и выпросивший себе у великого князя Василия Иоанновича ежегодную милостыню по 155 четвертей ржаной муки. Что же подумать о больших и многолюдных монастырях, где иноки должны были ежедневно посещать все церковные службы и имели весьма мало времени для рукоделия и где нужно было содержать и самих иноков, и монастырские здания, и церкви? Равным образом справедливы и мысли, какие выражал на Соборе преподобный Иосиф Волоцкий, но также справедливы не вполне. Монастыри наши действительно не могли существовать одним рукоделием своих иноков и достигать всех своих целей, как объяснял Иосиф, но отсюда еще не следует, что для существования монастырей необходимы были недвижимые имущества и нельзя было указать никаких других средств. Представители духовенства могли бы отказаться от монастырских сел и земель, особенно населенных крестьянами, и взамен того просить у государя ежегодного жалованья монастырям в виде руги деньгами, хлебом и другими житейскими припасами и т. п. А еще лучше было бы, если бы сам государь, предлагая духовенству вопрос об отобрании церковных владений, наперед объявил, что он готов заменить это ежегодными определенными пособиями монастырям, достаточными для их безбедного существования. Тогда вопрос был бы поставлен правильно и отцы Собора, по всей вероятности, не отказались бы согласиться на предложение государя и не послали бы ему такого ответа, какой послали.

Вызванный в Москву для присутствования на Соборах знаменитый игумен волоколамский не мог не воспользоваться этим случаем, чтобы не походатайствовать лично пред государем о том деле, в котором принимал такое живое и пламенное участие. Иоанн не раз с любовию принимал у себя преподобного Иосифа, беседовал с ним наедине о новгородских еретиках, сознавался, что знал и прежде их ереси, знал, какую ересь держал протопоп Алексей и какую держал Федор Курицын (верно, тогда уже умерший, а он еще был жив в 1497 г.), объявил, что даже невестка его Елена увлечена была в жидовство, и просил прощения у Иосифа, присовокупив: "А митрополит и владыки меня в том простили". Иосиф отвечал: "Государь, подвигнись только на нынешних еретиков, а за прежних Бог тебя простит". Знак, что прежде Иоанн действительно покровительствовал жидовствующим или, по крайней мере, снисходил им, чего нельзя было не заметить особенно при удалении с кафедры митрополита Зосимы. Одно только смущало теперь престарелого Иоанна: не грех ли казнить еретиков (хотя прежде казнил)? И когда Иосиф объяснил ему, что не грех, то дал слово обыскать их по всем городам и искоренить. Но Иосиф по окончании Соборов возвратился в свой монастырь; время шло, а великий князь не исполнял данного слова. Иосиф не утерпел: он написал (весною 1504 г.) к духовнику Иоанна, андрониковскому архимандриту Митрофану, рассказал ему о своих свиданиях и беседах с государем, о его обещаниях, доказывал, что еретиков следует проклинать и казнить, и умолял Митрофана, чтобы он напомнил и подокучил Иоанну исполнить данные обещания относительно еретиков. Кончилось тем, что в декабре 1504 г. состоялся в Москве Собор на жидовствующих, на котором присутствовал сам государь с сыном Василием, митрополит Симон и святители со множеством духовенства. Приглашен был на Собор и преподобный Иосиф и был здесь главным обличителем еретиков. Несчастные были не только преданы церковному проклятию, но и осуждены на основании Градского закона, вошедшего в состав Кормчей. Одни из них, виновнейшие,- Иван Волк Курицын, Димитрий Коноплев и Иван Максимов были сожжены в клетке 27 декабря в Москве; другие сожжены потом в Новгороде: Некрас Рукавов, которому предварительно урезали язык, архимандрит Кассиан с братом и еще многие; третьих отправили в заточение, иных разослали по монастырям, а чрез двадцать дней после первой казни (может быть, случайное совпадение) скончалась в темнице (18 января) и несчастная княгиня Елена.

Эти страшные казни произвели на всех потрясающее действие. Многие из еретиков стали каяться в надежде получить помилование, многие из православных почувствовали к ним сострадание. Князь-инок Вассиан по своему близкому родству с государем первый начал ходатайствовать пред ним за каявшихся. Вместе с Вассианом ходатайствовали за них и некоторые из владык, бояр и старцев. Но Иосиф, узнав о том, непрестанно писал к Василию Иоанновичу (Иоанн уже скончался 27 октября 1505 г.), чтобы он не верил раскаянию жидовствующих, как вынужденному и притворному, и велел держать их неисходно в темнице, дабы они не прельстили других людей. И великий князь послушал Иосифа. Это возбудило против Иосифа великое негодование в бывших ходатаях: они разразились на него такими хулами и укоризнами, которых даже нельзя предать письмени. Отселе началась открытая вражда у старцев белозерских и вообще заволжских против Иосифа. Они враждовали на него, во-первых, за то, что он восторжествовал над ними на Соборе по вопросу о церковных имуществах, а во-вторых, за то, что восторжествовал над ними пред великим князем по вопросу о кающихся еретиках. Эти старцы написали к Иосифу одно за другим два послания, хотя нельзя определить, какое из них написано прежде и какое после. В одном из посланий они критиковали послание Иосифа к великому князю Василию Ивановичу о наказании еретиков и хотя соглашались, что "некающихся еретиков и непокоряющихся велено заточать" (следовательно, отнюдь не были вопреки мнению некоторых защитниками так называемой свободы совести), но утверждали, что "кающихся еретиков и проклинающих свою ересь Церковь Божия приемлет с отверстыми объятиями", что так и следует поступать сообразно с духом и учением Нового Завета, что примеры строгости над неправомыслящими в вере, приводимые Иосифом, одни относились к людям нераскаянным, а другие неуместны в Новом Завете как бывшие в Ветхом. В другом своем послании к Иосифу старцы писали, что еретиков не следует разыскивать, если они содержат свою ересь в тайне и не распространяют между православными, и что кающихся еретиков должно немедленно принимать в церковь на молитву вместе с верными и допускать к причастию Святых Христовых Тайн. Это послание известно нам только из ответного на него послания преподобного Иосифа к старцам о повиновении соборному определению. Здесь Иосиф доказывает, что, напротив, еретиков должно всячески разыскивать и доносить о их ереси и делах предержащим властям и что хотя истинно покаявшихся еретиков действительно можно по правилам немедленно впускать в церковь и удостаивать святого причастия, но жидовствующие не суть еретики, а отступники от христианской веры; отступники же, по правилам Церкви, должны, если покаются, всю жизнь свою молиться не вместе с верными во храме, а особо - в преддверии храма и могут удостаиваться святого причастия только в предсмертной болезни. Затем в подтверждение своей мысли о жидовствующих Иосиф кратко излагает всю их историю и замечает, что прошло уже 33 года и ни один из них искренно не покаялся, а некоторые притворно каявшиеся вскоре еще усиливали свое нечестие и увлекали в жидовство множество православных и что потому Собор 1504 г. справедливо повелел "творить испытание о еретиках". Наконец, убеждает старцев оказать покорность соборному определению и угрожает им, если не покорятся, отлучением от святого причастия. Мысли, изложенные в этом послании, Иосиф подробнее раскрыл в трех последних Словах своего "Просветителя".

Более всех белозерских старцев враждовал на Иосифа старец-князь Вассиан. Он написал против Иосифа сочинение из нескольких Слов, или статей, большею частию очень кратких, из которого видно, что существовало такое же сочинение и Иосифа против Вассиана, по частям разбираемое последним, но до нас не дошедшее. Вассиан восставал на Иосифа почти по всем церковным вопросам, занимавшим тогда наше общество и правительство. Укорял Иосифа за то, будто он-то вопреки святым правилам уговорил на Соборе по страсти и из человекоугодничества запретить священнослужение всем вдовым священникам, нечистым и чистым. Доказывал, что монастырями самим владыкам не следует владеть селами и крестьянами, причем резко порицал всех, монахов и архиереев, за их корыстолюбие, многостяжательность и пышность, за их обиды и притеснения крестьянам, за их тяжбы по имениям в мирских судилищах. Доказывал также, что хотя "святителям и всему священному Собору подобает проклинать еретиков, если они не каются или насильно сопротивляются, а царям и князьям подобает заточать их и казнить" (значит, и Вассиан вовсе не был защитником так называемой свободы совести), но кающихся еретиков следует прощать и миловать, причем называл тех из жидовствующих, которые подверглись казни, несмотря на свое позднее раскаяние, мучениками, а самого Иосифа именовал человеконенавистником, учителем беззакония, законопреступником и уподоблял его еретику Новату, запрещавшему принимать покаяние от христиан, согрешающих после крещения. Сочинение Вассиана дышит непримиримою ненавистью к Иосифу и, не показывая в авторе ни высокого ума, ни дальнего образования, ни уменья выражать свои мысли ясно, выказывает всю его боярскую гордость и спесь и духовную, монашескую самомнительность, или самопрельщение.

Около того же времени могла быть написана у нас и апокрифическая Беседа Валаамских чудотворцев, Сергия и Германа, если не самим Вассианом, то кем-либо из его единомышленников, белозерских старцев, в которой также говорится о неприличии инокам владеть вотчинами, порицается "простота" царей и князей, наделяющих монастыри селами и землями, еще более порицается поведение самих иноков, их роскошь, нетрезвость и притеснения поселянам, живущим в их владениях, и проводится новая мысль, какой не встречаем, по крайней мере, в известном нам сочинении старца-князя Вассиана, что для содержания монастырей следует давать "урочныя годовыя милостыни", а не вотчины и земли. С другой стороны, тогда же (именно в 1505 г.) составлено у нас по поручению какого-то святителя сочинение, в котором, напротив, отстаивались права духовенства на вотчинные владения и доказывалось, что отнимать у Церкви ее достояние - великий грех и что те из древних царей, которые дерзали поднимать руку на Церковь, всегда подвергались тяжкому наказанию от Бога. Сочинитель несомненно писал в России и великорусским языком, но - странно - пользовался не древним переводом Библии на славянском языке, а каким-то другим переводом (или сам переводил), и притом не с греческого, а преимущественно с латинского языка.

В то самое время, когда преподобный Иосиф принужден был вести такую прискорбную борьбу с Вассианом и вообще с белозерскими старцами, ему суждено было испытать и другое горе собственно как настоятелю обители. Волоцкий князь Борис Васильевич, столько благодетельствовавший Иосифу при основании ее, давно уже скончался. Новый князь Федор Борисович, двоюродный брат великого князя Василия Ивановича, сначала также был расположен к Иосифу и подарил его обители село, но потом совершенно изменился. Обобрав понемногу церковную казну в трех других монастырях своей области: Возмицком, Селижаровском и Левкееве, князь начал то же самое делать и с монастырем Иосифа, особенно по смерти своей благочестивой матери княгини Ульяны Михайловны (1503). Он брал у монастыря деньги взаймы и не отдавал, покупал у него некоторые вещи за полцены, а другие, наиболее ценные, требовал себе даром и если встречал отказ, то поносил игумена и грозил бить кнутом чернецов. Из страха князю посылали иногда иконы знаменитых иконописцев - Рублева и Дионисия, коней, одежды, деньги; но он все оставался недовольным, продолжал делать насилия, повторял свои угрозы инокам и велел сказать игумену: "Пусть идет он, куда хочет, если не желает исполнять мои повеления, а я намерен держать монастырь по своей воле". Преподобный Иосиф действительно думал было удалиться из обители; но просьбы братии удержали его, и он, припомнив, как при митрополите Ионе три монастыря - Троицко-Сергиев, Каменный и Толгский перешли от насилия удельных князей в ведение великого "князя Василия Васильевича, решился сам искать того же для своей обители. С этою целию он прежде всего послал одного из своих старцев (Игнатия Огорельцева) к епархиальному архипастырю испросить благословение на свое предприятие. К несчастию, в Новгороде тогда в продолжение трех лет (1505-1508), преимущественно осенью, свирепствовало моровое поветрие и туда никого не впускали, так что старец от Торжка должен был воротиться назад. Тогда Иосиф обратился к митрополиту Симону и, изложив пред ним свои горестные обстоятельства, просил ходатайствовать о принятии его обители под власть великого князя, а у своего архиепископа обещался испросить прощение, когда минет в Новгороде поветрие. Великий князь сначала думал пособить горю иначе: несколько раз писал к Федору Борисовичу, чтобы он прекратил свои насилия Иосифову монастырю, но князь Федор не слушался и еще увеличивал свои притеснения. После этого Василий Иоаннович велел рассмотреть дело на Соборе и по решению всего Собора с благословения митрополита и других святителей взял (1507) Иосифову обитель под свою державу, а в успокоение Иосифа, что он не мог по случаю поветрия испросить предварительного на то благословения от местного архипастыря, велел сказать: "Ты из предела Новгородской архиепископии не отошел; я взял монастырь твой только от насилия удельного князя, а к архиепископу сам пошлю, как минет земская невзгода". Иосиф очень обрадовался, а князь Федор сильно оскорбился. Он послал сказать архиепископу Серапиону: "Иосиф без твоего ведома и благословения отписал от тебя свой монастырь". Сам же начал умолять Иосифа, чтобы простил его и возвратил под власть его монастырь, давая обещание измениться. Иосиф простил князя, но сказал ему, что монастыря вопреки воле великого князя и митрополита возвратить не может. Когда в Новгороде поветрие прекратилось, Иосиф отправил своего старца ко владыке Серапиону объяснить ему, ради какой нужды без его ведома и благословения бил челом великому князю и митрополиту о своем монастыре. Серапион не принял ни старца, ни принесенной им иконы и велел объявить Иосифу, что гневается на него. Иосиф известил о случившемся великого князя и напомнил ему, как он обещал сам снестись с архиепископом. Князь сознался, что забыл исполнить обещание, но советовал Иосифу не скорбеть и сказал: "Я взял твою обитель только от насилия удельного князя, архиепископу не за что тут на тебя злобиться, посмотри внимательней - не виноват ли ты в чем другом". Между тем князь Федор Борисович вместе с архимандритом Возмицкого монастыря Алексеем Полиемовым старался еще сильнее вооружить Серапиона против Иосифа: действовал на владычных бояр, в особенности на какого-то Кривоборского, богатыми дарами, а те действовали на владыку. И вот Серапион, несмотря на то что прошло уже два года со времени поступления Иосифовой обители под власть великого князя, не выслушав никаких объяснений от Иосифа, не снесшись ни с великим князем, ни с митрополитом, прислал Иосифу свою грамоту, которою налагал на него запрещение и отлучение за то, что он "отступил от небесного, а пришел к земному", т. е. от князя волоколамского к князю московскому, как поняли эти слова и сам Иосиф и потом великий князь Василий Иванович. Действие Серапиона, как легко понять, должно было до крайности уязвить не одного Иосифа, но и самого великого князя, самого митрополита и всех святителей, по решению которых князь и принял обитель Иосифа в свое ведение. Потому неудивительно, что когда Серапион вслед за тем послал к митрополиту своего посла с грамотами, прося себе покровительства, посла целую зиму продержали в Москве и отпустили ни с чем; а когда сам Серапион собрался было ехать в Москву, великий князь приказал своим наместникам отобрать у него детей боярских и коней. Иосиф с глубокою скорбию покорился решению своего епархиального владыки: не священнодействовал, не приобщался Святых Тайн и все ожидал, что он одумается и смягчится. Когда же ожидания эти оказались напрасными, Иосиф послал жалобу митрополиту, в которой, изложив кратко весь ход своего дела, между прочим, говорил: "Ныне, в Великое говенье, как тебе известно, государь, прислал на меня Новгородский архиепископ Серапион неблагословенную грамоту, а написал в ней: "Ты отказался от своего государя в великое государство, и за такое великое бесчиние ты чужд священства и нашего благословения". Но тебе, государю нашему, ведомо, что ни в Божественном Писании, ни в летописях, ни в обычаях земских того не бывало; какое великое бесчиние в том, что я посылал бить челом государю большему, да тебе, большему святителю, чтобы монастырь мой не запустел? И в священных правилах не написано, чтобы за такие вины отлучать от священства и не благословлять кого". Митрополит немедленно подверг жалобу рассмотрению Собора и известил Иосифа, что Собор на основании священных правил разрешает его и благословляет, а Серапиона великий князь требует в Москву. На Соборе, который происходил в июле 1509 г., в присутствии самого великого князя три раза спрашивали Серапиона: за что он отлучил игумена Иосифа и по каким церковным правилам? И Серапион ничего не отвечал, кроме того что он волен в своем чернеце, волен вязать его и разрешать. На вопрос великого князя: "За что ты назвал князя Федора небесным, а меня земным?",- Серапион также не нашелся сказать ни одного слова и тем подтвердил, что и сам придавал этим своим словам действительно такой, а не другой смысл. Затем спрашивали Серапиона, почему он отлучил Иосифа, не снесшись ни с великим князем, ни с митрополитом; почему молчал целые два года, не требовал никакого объяснения от Иосифа и вдруг отлучил его, очевидно поддавшись внушениям сторонних людей. Но Серапион вместо ответа начал только свариться со всеми - с великим князем, с митрополитом и прочими святителями и говорил: "Про то я ведаю, почему не благословил, а вам какое до того дело? Волен я в своем чернеце, как и князь Федор волен в своем монастыре, хочет - грабит, хочет - жалует". Не получив от подсудимого архиепископа удовлетворительных объяснений, Собор на основании четвертого правила VII Вселенского Собора (которое гласит, что епископ, отлучивший кого-либо из своих клириков по своей страсти, должен быть сам подвергнут тому, чему подвергал другого) запретил и отлучил Серапиона, а Иосифу дал разрешительную грамоту, в которой кратко, но резко изобразил виновность Серапионову. Заточенный сначала в Андроников монастырь, Серапион чрез два года (в мае 1511 г.) перемещен был в Троице-Сергиев, где прежде был игуменом, и написал митрополиту Симону послание, в котором сильно порицал Иосифа за то, что он самовольно, без благословения своего владыки перешел в чужой предел, будто бы по гордости и презорству, и тем произвел вражду и смущение в Церкви, называл его ябедником, вторым Иудою и уподоблял Григорию Цамблаку; а также порицал самого митрополита и весь Собор за то, что они, будто бы вопреки священным правилам, Иосифа разрешили и благословили, а его, Серапиона, будто бы "прежде суда" от Церкви отлучили, и сана лишили, и заточению предали, и говорил, что он, несмотря на решение Собора, не снимает с Иосифа своего запрещения и считает его низверженным.

Все это дело архиепископа Серапиона произвело глубокое впечатление в тогдашнем обществе. Все жалели о низложенном архиепископе; многие в самой Москве держали его сторону и осуждали великого князя, митрополита и особенно преподобного Иосифа, так что последний признавал нужным по желанию своих близких знакомых и почитателей излагать подробно в письмах к ним все обстоятельства печального события. Но по справедливости, насколько событие это известно нам ныне, преподобный Иосиф был нимало не виноват пред своим владыкою, вовсе не выделял своей обители из-под его епархиальной власти и если не испросил его благословения на переход ее от князя Бориса к великому князю, то по совершенной невозможности сделать это и положившись на слово великого князя. А владыка Серапион был действительно виновен в том, что, не захотев выслушать объяснений Иосифа, не снесшись ни с митрополитом, ни с великим князем, бывшими тут главными действователями, за такую ничтожную и мнимую вину и спустя уже два года после события возложил на старца такое тяжкое церковное наказание - запрещение и отлучение. Согласимся, что наказание самого Серапиона Собором было уже слишком строго и могло бы быть смягчено христианскою любовию,- и это, вероятно, случилось бы, если бы поступком Серапиона не считали себя лично оскорбленными сам великий князь и митрополит, но нельзя сказать, чтобы оно было незаконно или несогласно с церковными правилами. К счастию, мало-помалу все окончилось самым лучшим образом. Чрез несколько времени преподобный Иосиф и Серапион объяснились между собою и, узнав истину, со смирением простили друг друга и стали жить еще в большей любви, чем жили прежде. Митрополит Симон пред своею смертию (30 апреля 1511 г.) по воле великого князя пригласил к себе Серапиона, благословил его, принял от него прощение и отпустил его в Сергиеву лавру. Князь Федор Борисович примирился с Иосифом и по смерти своей (1513) даже погребен в Иосифовой обители, завещав ей одно из лучших своих сел. Незадолго пред кончиною архиепископа Серапиона (16 марта 1516 г.) примирился с ним и великий князь Василий Иоаннович. А сам Серапион, искушенный скорбями, семь лет своего заточения умел употребить на пользу души своей и до того укрепился в духовных подвигах и возвысился в нравственных совершенствах, что впоследствии причтен Церковию к лику святых.

III

дин из иностранцев, двукратно приезжавший (1517 и 1526 гг.) в качестве посла от австрийского двора к нашему великому князю Василию Иоанновичу, свидетельствует в своих записках о России: "Прежде митрополиты и архиепископы избирались здесь Собором всех архиепископов, епископов, архимандритов и игуменов; отыскивали в монастырях и пустынях мужа наиболее святой жизни и избирали. А нынешний государь, говорят, обыкновенно призывает к себе известных ему и сам из числа их избирает одного по своему усмотрению". Так, вероятно, избран был прежде всего преемник митрополита Симона Варлаам, бывший архимандрит симоновский. По крайней мере, наши летописи об избрании его вовсе не упоминают, а говорят только, что 27 июля 1511 г. он возведен на митрополичий двор и наречен митрополитом всей России, а 3 августа поставлен на митрополию и что при поставлении его были: архиепископ Ростовский Вассиан и епископы Суздальский Симеон, Рязанский Протасий, Тверской Нил, Коломенский Митрофан и Крутицкий Досифей, а Пермский Никон прислал свою единосоветную грамоту.

Важнейшим событием в России при митрополите Варлааме было взятие и воссоединение с нею города Смоленска, более ста лет находившегося под властию князей литовских. Вслед за тем последовало и присоединение Смоленской епархии к митрополии Московской от Литовской. Но это радостное событие как для государства, так и для Церкви имело свою и печальную сторону. Смоленским епископом был тогда Варсонофий. Он явился первым ходатаем пред Василием Иоанновичем, осаждавшим Смоленск, и во главе всего духовенства и граждан предложил великому князю сдачу города. Он же потом, когда жители начали присягать в верности русскому государю, сам добровольно произнес такую же присягу, хотя государь от него этого не требовал. Он со всею торжественностию встретил (1 августа 1514 г.) Василия Иоанновича, вступавшего в Смоленск, и после молебствия в соборной церкви и многолетия приветствовал князя следующими словами: "Божиею милостию радуйся и здравствуй, преславный царь Василий, великий князь всея Руси и самодержец, на своей отчине и дедине, в городе Смоленске, на многие лета". И что же? Едва успел великий князь выехать из Смоленска (10 сентября), как туда пришла весть о кровопролитном бое русского войска с литовским под предводительством князя Константина острожского, происходившем 8 сентября на левом берегу Днепра у Орши, и о совершенном поражении русских. Весть эта поразила всех в Смоленске, особенно же некоторых бояр и епископа; думали, что русские теперь не в силах уже отстоять город; не могли не ожидать страшных для себя последствий и казней от литовского государя. Под влиянием таких мыслей епископ в согласии с некоторыми боярами поспешил отправить к королю Сигизмунду своего племянника с известием: "Если теперь двинешься к Смоленску сам или пошлешь воевод со многими людьми, то возьмешь город без труда". Но другие бояре и мещане передали об этом умысле наместнику русского государя в Смоленске князю Шуйскому, который немедленно велел схватить заговорщиков. И хотя вскоре князь острожский явился под Смоленском с шеститысячным отрядом, но не имел никакого успеха: все злоумышленники в городе, на которых он рассчитывал, были повешены на городских стенах в виду литовского войска за исключением одного Варсонофия. А этот несчастный епископ был потом отправлен к великому князю Василию Иоанновичу, который приказал сослать его на Кубенское озеро в Каменный монастырь. Нового епископа на Смоленскую кафедру избрали в Москве из своих, именно чудовского архимандрита Иосифа. В половине февраля 1515 г. он был рукоположен митрополитом Варлаамом, а в марте отправился в Смоленск.

Во дни первосвятительства Варлаамова происходили последние вспышки ереси жидовствующих. Ее держались тайно еще многие, особенно между вельможами, которые, по выражению одного почти современного писателя, обратились тогда из страха от ереси к православию только лицом, а не сердцем. Главным покровителем этих мнимо покаявшихся еретиков был старец-князь Вассиан, который, прибыв еще в 1503 г. из своей пустыни в Москву, чтобы подвигнуть великого князя к отобранию имений у духовенства, поселился здесь в Симоновом монастыре, вошел в особенную доверенность государя и сделался таким временщиком, что его боялись некоторые даже более, нежели самого Василия Иоанновича. Вассиан не упускал случаев действовать в пользу покровительствуемой им партии, враждебной православному духовенству и монашеству, и продолжал борьбу с преподобным Иосифом Волоцким. Однажды ученики последнего, Дионисий, князь звенигородский, да Нил Полев, жившие в белозерской пустыне, донесли ему, что нашли следы ереси жидовствующих у двух белозерских пустынников и прислали к нему священника, бывшего свидетелем события. Иосиф препроводил присланную грамоту и священника к Ростовскому архиепископу Вассиану, своему брату, в епархии которого состояли белозерские монастыри и пустыни. Вассиан, находившийся тогда в Москве, представил грамоту великому князю, а великий князь показал ее старцу-князю Вассиану Косому и спросил его: "Хорошо ли делают твои пустынники?" Вассиан отвечал, что все донесение ложно, и когда присланный священник подтвердил справедливость грамоты, то Вассиан просил дозволения отдать его на пытку. Священника пытали, изломали ему ногу, и он умер, но от своих слов не отказался. Великий князь прогневался на старцев Дионисия и Нила, писавших грамоту (хотя следовало бы прогневаться не на них, а на старца-князя Вассиана за такую пытку), и сказал: "Сами между собою бранятся, а меня в грех ввели". И велел сжечь пустыни старцев Дионисия и Нила, а самих отдать под начало в Кириллов монастырь. Вассиан Косой, без сомнения, торжествовал с своею партиею, а Иосиф должен был перенести скорбь с своими учениками. В другой раз, находясь у митрополита Варлаама вместе с Коломенским епископом Митрофаном и встретив там одного из постриженников Иосифовых, Зосиму Ростопчина, Вассиан сказал ему: "Отступники-де есте Божии". И когда Зосима отвечал: "Мы-де, господине, не отступники Божии, христиане есмы", Вассиан еще настойчивее сказал: "Вси-де есте отступники Божии и со учителем вашим". Огорченный до глубины души как этою, так и другими обидами со стороны Вассиана, Иосиф обратился к знатному боярину, дворецкому государеву Василию Андреевичу Челядину и просил его ходатайства и защиты пред государем. "А ведомо, господине, многим добрым людям,- писал, между прочим, преподобный,- что он, Вассиан, похулил весь святительский и иноческий чин, архимандритов и игуменов и всех называет преступниками... И только б государь пожаловал позволил говорить и писать против его речей (значит, Вассиана боялись), то есть что говорить и писать против них. Мы по свидетельству святых седми Вселенских Соборов шли на еретиков да по свидетельству священных правил били челом государю Василию Ивановичу, как прежние святители на Вселенских Соборах били челом прежним православным государям... А Вассиан вопреки всем Божественным правилам стал с еретиками на нас. Но тех, кто на Соборах стоял на еретиков. Божественные писания похваляют и ублажают, а которые стояли за еретиков, тех святые отцы проклинали так же, как еретиков".

Но, видно, Вассиан не довольствовался одними хульными словами против Иосифа и святителей, не пощадивших на Соборе ереси жидовствующих; вероятно, еретики, пользуясь покровительством этого сильного временщика, начали смело поднимать свои головы и угрожать опасностию православию, потому что Иосиф в 1511-1512 гг. нашелся вынужденным снова со слезами умолять великого князя Василия Ивановича от лица всей своей обители и писал к нему: "Ради Бога и Пречистой Богородицы, попекись и промысли о Божественных церквах и православной вере и об нас, нищих твоих и убогих... Как прежде, боговенчанный владыко, ты поревновал благочестивому царю Константину и вместе с отцом своим до конца низложил скверных новгородских еретиков и отступников, так и теперь, если ты, государь, не позаботишься и не подвигнешься, чтобы подавить их темное еретическое учение, то придется погибнуть от него всему православному христианству... Как в первом обыску все ты, государь, обыскал и управил, так и ныне подобает тебе попещися: ты всем глава, покажи ревность твоего благочестия... Отец твой по проклятии еретиков Захарии чернеца и Дионисия попа велел заключить их в темницу, и они там скончались и не прельстили никого из православных. А которые начали каяться и отец твой покаянию их поверил, те много зла сотворили и многих христиан увлекли в жидовство. Так, невозможно никому той беды утолить, кроме тебя, государя и самодержца всей Русской земли". Убеждения святого старца и в этот раз подействовали на Василия Иоанновича: он "повелел всех еретиков побросать в темницу и держать там неисходно до конца их жизни, и, слыша о том, отец игумен воздал славу Богу Отцу и Сыну и Святому Духу". Но преподобный Иосиф вскоре скончался (9 сентября 1515 г.), а по смерти его жидовствующие снова приободрились. Дошло до того, что явился, как было при начале этой ереси, какой-то "жидовин-волхв, чародей и прелестник" по имени Исаак, который обольщал и увлекал православных. Около 1520 г. составился Собор на еретика, и только что прибывший к нам Максим Грек написал отцам Собора "Совет" - подвигнуться ревностию за православие и единодушно с дерзновением предать смутившего стадо Христово внешней власти на казнь, чтобы и другие научились не смущать более овец Христовых и земля наша очистилась от таких бешеных псов. После этого, казалось, ересь жидовствующих совсем исчезла, так что Новгородский архиепископ Макарий около 1527 г. величал великого князя Василия Иоанновича окончательным ее низложителем. Но на самом деле она только притаилась и продолжала существовать, как увидим, не только до кончины своего главного покровителя, князя-инока Вассиана, а и после него, хотя уже под другим названием.

Обратимся к другому, более замечательному лицу, о котором мы только что упомянули, к Максиму Греку. В 1515 г., марта 15-го, великий князь Василий Иоаннович послал на Афон с милостынею Василия Копыля Спячего да Ивана Варавина, а с ними отправил грамоту к проту, всем игуменам и всему братству осьмнадцати обителей афонских, в которой писал: "Пришлите к нам вместе с нашими людьми из Ватопедского монастыря старца Савву, книжного переводчика, на время и тем послужите нам; а мы, как даст Бог, пожаловав его, опять к вам отпустим". На этого ватопедского старца мог указать великому князю находившийся тогда в Москве ватопедский же иеромонах Нифонт, который принят был Василием Иоанновичем с великою любовию и честию и по ходатайству которого, может быть, отправлена была в Святую гору и самая милостыня. Копыль, оставив Варавина в Царьграде для каких-то потреб великого князя, с большим трудом и притеснениями от турок достиг Афона, раздал там милостыню по всем монастырям и, передав грамоту кому следовало, обратился еще сам от лица великого князя и митрополита Варлаама к священноиноку Савве. Но Савва, многолетний старец и больной ногами, просил прощения, что не в силах исполнить воли великого государя и святителя. Тогда прот и ватопедские старцы, не желая оставить этой воли неисполненною, избрали на место Саввы для отправления в Москву другого брата своей обители, Максима как "искусного в Божественном Писании и способного к толкованию и переводу всяких книг: и церковных и глаголемых еллинских (языческих), ибо он возрос в них с ранней юности и научился им основательно, а не чрез одно продолжительное чтение, как другой кто-либо". Извещая овеем этом Василия Ивановича и митрополита, старцы присовокупляли, что Максим, хотя не знает еще русского языка, а знает только греческий и латинский, но, как они надеются, скоро навыкнет и русскому. С Максимом отправили они еще двух братов своих, иеромонаха Неофита, грека, и монаха Лаврентия, болгарина, и просили отпустить их потом из России опять в родную обитель. Путешествие Максима с товарищами было медленно; он прожил несколько времени в Перекопе и прибыл в Москву уже 4 марта 1518 г., где принят был великим князем с честию и помещен сначала в Чудове монастыре вместе с другими своими спутниками, а впоследствии, вероятно, перемещен в Симонов. Кто же был этот инок Максим и с какою целию он был к нам призван?

Максим родился в последней четверти XV в. в главном городе Албании - Арте. Родители его были греки Мануил и Ирина. Получив первоначальное воспитание на родине, Максим отправился для дальнейшего образования в Италию, куда переселилось по падении Константинополя множество греков и где процветали тогда науки. Посещая разные города Италии, Максим слушал знаменитых учителей, с усердием изучал древнюю греческую литературу, узнал язык латинский и занимался философиею, преимущественно Платона и Аристотеля. Эти последние занятия и особенно господствовавшие тогда в Италии астрология, крайнее вольномыслие и безверие увлекли было и юного Максима, но ненадолго. Возвратившись в Грецию, он решился посвятить себя иноческой жизни и около 1507 г. поступил в афонский Ватопедский монастырь, может быть, потому, что там находилась богатая библиотека. В продолжение десяти проведенных здесь лет он мог свободно заниматься изучением богословских наук и творений святых отцов Церкви и неоднократно посылаем был братиею для собирания милостыни, пока наконец не был послан в Россию.

Первым делом, какое поручили Максиму у нас, был перевод толковой Псалтири. В России издавна существовали в славянском переводе два толкования на эту книгу: одно, усвояемое святому Афанасию Александрийскому, и другое - блаженного Феодорита Кирского. Новая толковая Псалтирь соединяла в себе толкования многих святых отцов и учителей Церкви, и притом древнейших. В помощь Максиму, еще не освоившемуся с русским языком, дали двух толмачей, знавших латинский язык,- Димитрия Герасимова и Власия, которые не раз бывали послами от нашего государя при разных дворах, а для переписки назначили двух писцов - Михаила Медоварцева и Силуана, инока Троице-Сергиева монастыря. Максим принялся за труд с неутомимою ревностию, сам переводил с греческого на латинский язык, а толмачи переводили с латинского на славянский. Через год и пять месяцев этот двойной перевод огромной книги был кончен. И Максим, поднося ее государю, в своем посвящении, или предисловии, ясно засвидетельствовал, что она-то и была причиною и целию его вызова в Россию. "Поистине,- говорил он Василию Ивановичу,- помазание Божие подвигло твою державу к переложению толкований на псалмы, которые много лет были заключены в книгохранилище и не приносили людям никакой пользы. Просвещенный благодатию, в тебе пребывающею, исполненный Божественною ревностию, ты немедленно сообщил свое намерение (совет) преосвященнейшему отцу своему о Господе господину Варлааму, митрополиту всей России, и, приняв от него молитву и благословение, поспешил отправить грамоты к проту и инокам Святой горы, призывая к себе из честной обители Ватопедской священноинока Савву, на место которого, за его старостию, послан был в преславный град Москву я, монах Максим, твой последний богомолец. И по приходе сюда, приняв от твоей державы сию священную книгу, врученную мне с благословения святейшего Варлаама, я удостоился с Божиею помощию окончить переложение ее с греческого языка на русский в один год и пять месяцев". Сказав потом в том же предисловии о высоком достоинстве переведенной книги и о всех толкователях, которых толкования помещены в ней, Максим в заключение рекомендовал вниманию государя своих сотрудников - толмачей и переписчиков, а себе, как исполнившему уже возложенное поручение, просил одного: "Мне же и находящимся со мною братиям позволь возвратиться во Святую гору, избавь нас от печали долгой разлуки, отпусти нас назад в честной Ватопедский монастырь, давно уже и непрестанно нас ожидающий". Впоследствии времени Максим еще яснее говорил: "Я ни на что более не нужен славному городу Москве; то неистощимое сокровище, которое он желал получить чрез меня, грешного, он уже получил, разумею соборное толкование на 150 богодухновенных псалмов". Таким образом, желание видеть в славянском переводе греческую толковую Псалтирь - вот что побудило нашего государя вызвать переводчика с Афонской горы. Как возникло это желание и почему выбор государя пал на эту, а не на другую книгу,- о том можно только гадать. Может быть, тот же самый ватопедский иеромонах Нифонт, которого принимал у себя Василий Иванович в 1515 г. еще до посольства на Афон с великою любовию, пересматривая из любопытства библиотеку великого князя, остановился почему-либо особенно на рукописной толковой Псалтири, прочел ее и сделал о достоинствах ее самый высокий отзыв. Отзыв этот тем более мог привлечь внимание государя и потом митрополита и возбудить в них желание прочесть ее по-славянски, что Книга псалмов из всех книг Священного Писания имела у нас самое обширное употребление и церковное, и домашнее и служила любимым чтением для всех - иноков и мирян. Может быть, при выборе этой книги для перевода имели в виду и современных еретиков, жидовствующих, которые, отвергая Божество Иисуса Христа, исказили, как известно, псалмы и другие Книги пророческие и против которых православные русские могли находить в толковой Псалтири достаточные опровержения. Как бы то ни было, достоверно только одно - что Максим Грек призван был к нам собственно для перевода толковой Псалтири.

Приняв от Максима переведенную книгу, великий князь передал ее митрополиту для соборного рассмотрения. Наши иерархи, конечно, не могли судить о достоинстве перевода и сличать его с подлинником, но могли судить о достоинстве содержания книги и о вразумительности слога. Через несколько дней они явились к государю во главе с митрополитом и соборне одобрили новопереведенную Псалтирь, называя ее источником благочестия. Государь с радостию почтил трудившегося не только великими похвалами, но и сугубою мздою. Товарищи Максима, вместе с ним прибывшие из Ватопеда, немедленно (11 сентября 1519 г.) были отпущены, щедро наделенные и с довольною милостынею для Святой горы. А самого Максима убедили еще остаться в России. Угодил он лично государю, ибо для него непосредственно и по его поручению перевел толковую Псалтирь; успел угодить лично и митрополиту, ибо еще в то время, как занимался переводом Псалтири, он по желанию митрополита при помощи толмача Власия перевел толкования неизвестного на последние главы Деяний апостольских, начиная с 13-й, и окончил этот перевод в марте 1519 г., следовательно, даже прежде, нежели перевод самой Псалтири. Митрополит и государь, естественно, могли желать и ожидать от Максима еще таких же полезных трудов. И действительно, ему поручено было теперь весьма важное дело - исправление богослужебных книг, которое он и начал с Триоди при помощи прежних своих сотрудников - Димитрия и Власия. Вместе с тем Максим находил возможность заниматься новыми переводами: например, перевел в 1521 г. житие Пресвятой Богородицы, составленное Метафрастом, а может быть, написал тогда же и некоторые из своих многочисленных сочинений, хотя мы не в состоянии определить какие именно. Максима уважали бояре и вельможи, и сам государь принимал его ходатайство за подвергавшихся опале; уважали и представители Церкви, и целый Собор, как мы упоминали, обращался к нему за советом, как поступить с жидовином Исааком. К прискорбию, скоро начались для Максима и неблагоприятные обстоятельства. Первое состояло в том, что он сблизился (около 1521 г.) с известным князем-иноком Вассианом, сильным при дворе, но противником всего духовенства и в особенности Иосифова волоколамского монастыря, а второе - в том, что митрополит Варлаам, благоприятствовавший Максиму, удалился с своей святительской кафедры.

Как кончил митрополит Варлаам свое поприще, летописи наши говорят весьма кратко и глухо. Две из них выражаются только, что он "остави святительство" (17 декабря 1521 г.); третья свидетельствует, что он "остави митрополию и соиде на Симонове, а с Симонова сослан в Вологодской уезд на Каменое". У Герберштейна изложены некоторые подробности. "В то время,- пишет он,- как я находился в Москве послом императора Максимилиана, митрополитом был Варфоломей (описка имени Варлаама), муж святой жизни. Когда великий князь нарушил клятву, данную им самим и митрополитом князю Шемячичу, и предпринял некоторые другие дела, которые казались противными достоинству и власти митрополита, тогда последний пришел к князю и сказал: "Если ты восхищаешь себе всю власть и злоупотребляешь ею, то я не могу более проходить моей должности". И вслед за тем, поднесши князю свой посох, отказался от должности. Князь немедленно принял посох вместе с должностию от митрополита и, заковав бедняка в кандалы, тотчас отправил на Белоозеро. Там, говорят, он несколько времени оставался в цепях, а потом был освобожден и остаток дней своих проводил частным человеком в монастыре". В рассказе Герберштейна есть важная ошибка: событие с Шемячичем случилось вовсе не при Варлааме, а при его преемнике (в 1523 г.), и эту ложь могли сообщить немецкому послу (в 1526 г.) намеренно люди партии, враждебной великому князю Василию Ивановичу. Но прочие частности рассказа не заключают в себе ничего невероятного.

Чрез два месяца и десять дней по удалении Варлаама поставлен был (27 февраля 1522 г.) на Русскую митрополию Даниил, игумен Иосифова монастыря. Кем он был избран, летописи молчат, но, вероятно, самим великим князем, как и прежний митрополит. Незадолго пред своею кончиною (1515) преподобный Иосиф Волоколамский написал послание к Василию Иоанновичу и поручал ему свою обитель под особенное его покровительство. С того времени князь заботился о ней с особенным усердием, часто посещал ее, вникал во все ее нужды и дела и здесь-то мог близко узнать и оценить игумена Даниила, которого и избрал на митрополитскую кафедру. Каков же был этот избранный? В упомянутом послании к Василию Иоанновичу преподобный Иосиф поименовал десять старших братий своей обители, которых он считал наиболее способными к управлению ею: в числе этих десяти нет имени Даниила. Но когда вслед за тем Иосиф поручил самим братиям избрать себе на место его нового игумена, то они "полюбили в совете своем старца, любящего нищету и пребывающего в трудах, посте и молитвах и не любящего празднословия, именем Даниила, по прозвищу Рязанца, о котором притом узнали, что он хочет в другой монастырь на игуменство". Такой отзыв о Данииле всех братий Иосифовой обители и предпочтение его даже тем старцам, на которых указывал сам Иосиф, весьма много говорят в пользу Даниила, хотя желание его поступить на игуменство в иную обитель заставляет предполагать в нем честолюбие. Иосиф охотно согласился видеть Даниила своим преемником, и последний еще при жизни святого старца был поставлен в игумена митрополитом Варлаамом.

О достоинствах Даниила в должности настоятеля можем заключать из того, что он заслужил особенное благоволение самого государя, часто посещавшего монастырь, и удостоился быть избранным прямо в сан митрополита. На митрополитской же кафедре Даниил явился таким архипастырем, каких у нас бывало немного. Он был по своему времени человек очень образованный и весьма начитанный, как свидетельствуют его сочинения и другие памятники. Он с ревностию проповедовал истины святой веры как в храмах, что составляло тогда у нас редкость, так и чрез послания разным лицам, смело обличал современные пороки в обществе, в духовенстве, в самых вельможах. Особенно он вооружался против господствовавшего тогда у нас вольнодумства и неповиновения уставам Церкви, старался охранить свое духовное стадо "от еретиков, хуливших Христа Бога и Его Пречистую Матерь", т. е. жидовствующих, которые, значит, еще существовали, и в своих поучениях и обличениях говорил всегда яко власть имеяй, что некоторым могло показаться гордостию, и держась во всем неуклонно основных начал православия: Священного Писания, учения и правил Вселенских и Поместных Соборов и святых отцов. Правда, сохранились о Данииле и свидетельства для него невыгодные. Но чьи это свидетельства? Во-первых, людей недовольных, находившихся в опале, за которых он не хотел ходатайствовать и которые, естественно, могли всячески порицать его в своих домашних беседах; так, один из них говорил: "Не ведаю, есть ли митрополит на Москве, и Даниил - митрополит ли или простой чернец; учительного слова от него нет никакого, и ни о ком он не печалуется, тогда как прежние святители печаловались пред государем о всех людях". А во-вторых, свидетельства людей, враждебных Даниилу, людей партии князя-инока Вассиана и Максима Грека, или враждебных и великому князю, каков был впоследствии князь Андрей Курбский. Потомок древних удельных князей, он свою родовую и личную ненависть к царю Иоанну IV перенес и на отца его Василия и в своей известной "Истории князя великого московского" старался изобразить Василия Иоанновича как величайшего злодея и тирана. А вслед за тем, до крайности восхваляя всех. которые имели несчастие подвергнуться его гневу, в особенности князя-инока Вассиана и Максима Грека, также неумеренно порицал людей, пользовавшихся благоволением Василия Ивановича, в особенности иноков Иосифова монастыря и митрополита Даниила; первых называл не иначе как презлыми и прелукавыми, а последнего "прегордым, лютым и проклятым". Вообще, вся "История" Курбского дышит очевидным пристрастием к людям его партии и почему-либо ему близким (к числу таких относился и Максим Грек: Курбский любил называть себя его учеником) и нескрываемою ненавистию к Иоанну IV, его отцу и деду - великим князьям московским, на которых тогдашние наши бояре, потомки бывших удельных князей, смотрели не иначе как на беззаконных нарушителей их стародавних прав и как на грабителей. А потому в "Истории" этой немало известий, иногда только неточных, иногда искаженных, а иногда и совершенно ложных и вымышленных. Враги Даниила, либералы того времени, против которых он восставал с такою силою в своих сочинениях, чернили его еще при его жизни, и они-то, по всей вероятности, уверили Герберштейна, будто Даниил избран (в 1522 г.) в митрополита только тридцати лет и будто он, чтобы не казаться более преданным чреву, нежели посту, бдению и молитве, окуривал лицо свое серою для придания ему бледности каждый раз, когда шел на богослужение и являлся пред народом. Между тем как еще при избрании Даниила во игумена в 1515 г. его называли "старцем" (хорош был бы старец и игумен - 22 лет!); да он не мог удостоиться тогда, по действовавшим правилам, даже священства, или иеромонашества, не имея тридцати лет. И братия, как мы видели, за то именно и избрали Даниила себе в настоятеля, что он любил пребывать в трудах, посте и молитвах.

Взысканный милостию государя и пользуясь его неизменным благоволением, митрополит Даниил, естественно, должен был платить государю взаимною совершенною преданностию и старался во всем угождать ему, хотя иногда, быть может, и более надлежащего. По крайней мере, известны два такого рода случая. В 1523 г. позван был в Москву, и уже не в первый раз, внук известного князя Димитрия Шемяки северский князь Василий Шемячич по подозрению его в тайных сношениях с Литвою. Великий князь и митрополит наперед выслали ему свои "опасные" грамоты с удостоверением его в личной безопасности. И когда он прибыл в Москву, то принят был с честию; но чрез несколько дней его схватили как уличенного в измене и заключили в темницу. Некоторые не верили этой измене и осуждали великого князя и митрополита за неправду. Боярин Беклемишев-Берсень, находившийся под опалою князя, сказал однажды в домашней беседе, будто Даниил выражал радость, что Бог избавил государя от "запазушного" врага Шемячича, а "то митрополит позабыл, что сам писал к Шемячичу грамоту, и приложил к ней свою руку и печать, и взял его на образ Пречистой и чудотворцев да на свою душу", хотя впоследствии Берсень отказался от этих своих слов. Другие, напротив, говорили, что Шемячич точно был виноват, что уликою ему послужило его собственное письмо, которое он послал было к польскому королю чрез киевского воеводу, а воевода доставил прямо Василию Ивановичу. Это последнее известие нам кажется более вероятным. Шемячич и прежде два раза (в 1511 и 1517 гг.) был вызываем в Москву по бывшим на него доносам о сношениях его с польским королем, но каждый раз оправдывался пред государем и с честию был отпускаем в свой удел. Теперь же, верно, не мог оправдаться и обличен был неопровержимою уликою. А если бы Василий Иванович хотел только погубить Шемячича, даже безвинно, чтобы воспользоваться его уделом, то, конечно, в состоянии был бы сделать это и в оба первые раза. И следовательно, обвинения, взводимые на митрополита Даниила по делу князя Шемячича, может быть, несправедливы.

Другой случай гораздо важнее. Прошло уже около двадцати лет, как Василий Иоаннович вступил в брак (4 сентября 1505 г.) с дочерью князя Юрия Константиновича Сабурова Соломониею, но не имел от нее детей. Такое неплодство жены сильно огорчало государя, тем более что он желал оставить по себе наследником на престоле своего сына. Однажды Василий открыл свою скорбь пред боярами и начал с плачем говорить им: "Кому по мне царствовать на Русской земле и во всех городах моих и пределах? Братиям отдать? Но они и своих уделов управить не умеют". Бояре отвечали: "Неплодную смоковницу посекают и извергают из виноградника", намекая на необходимость развода. Бояре, конечно, знали слабость государевых братьев, могли страшиться за будущность отечества и в видах государственной пользы могли дать такой совет. Но не боярам предлежало решить этот вопрос, а власти церковной. Сохранилось предание, будто великий князь по совету митрополита Даниила посылал грамоту ко всем четырем патриархам Востока и просил у них разрешения развестися с неплодною женою и вступить в новый брак и будто патриархи все отвечали князю решительным отказом. Дело весьма возможное, хотя самое сказание мало возбуждает к себе доверия. Да и в России, если верить Курбскому, нашлись люди, которые смело объясняли Василию Ивановичу всю противозаконность его намерения. Но Даниил, глава Русской Церкви, вопреки ясному учению Евангелия и церковных правил дозволил государю развод с его женою за одно только ее неплодство. И несчастная Соломония, по одним известиям, добровольно, а по другим - вследствие крайнего насилия, пострижена в черницы под именем Софии 28 ноября 1525 г. и потом отпущена в суздальский Покровский монастырь. Этого мало: не прошло двух месяцев после незаконного развода, как митрополит, опять вопреки церковным правилам, благословил Василия вступить в новый брак с княжною Еленою Глинскою, и даже сам 21 января 1526 г. обвенчал их. Быть не может, чтобы Даниил не понимал своей вины, но он мог успокаивать себя мыслию, что берет на душу грех из любви к отечеству, ради государственной пользы, или мог извинять себя тем, что действует поневоле, уступая силе и власти. У него недостало мужества отказать государю и чрез то подвергнуться его гневу и, может быть, лишиться сана и даже жизни. Но многие ли способны к такому героизму? Вспомним, как в последующее время наши святители находились вынужденными уступать слову Грозного царя, требовавшего себе разрешения на незаконные браки. Достойно замечания, что Даниил счел нужным как бы объясниться со своею духовною паствою по этому случаю и написал целых три Слова, в которых доказывал на основании церковных правил, что ни развод, ни второй брак после развода не позволительны и что уступка против церковного закона по государственным нуждам не может служить примером для частных лиц.

У нас существует мнение, что дело о разводе и втором браке великого князя Василия Ивановича имело влияние на судьбу Максима Грека и князя-старца Вассиана Косого и было первою причиною их несчастий. Мнение это основывается, сколько известно, на словах Курбского, Паисия, старца Ферапонтова монастыря, и одного хронографа, но не заслуживает полной веры. Курбский свидетельствует, что в числе многих, возбранявших великому князю развод и второй брак, действительно находился Вассиан и что Василий Иванович не только их не послушал, но велел невинного Вассиана схватить, сослать в Иосифов монастырь и уморить скорою смертию, равно и "других св. мужей овых заточил на смерть, от нихже един Максим философ, а других погубити повелел". Паисий также говорит о гневе великого князя на Вассиана и ссылке его в Иосифов монастырь. Наконец, в хронографе сказано, что великий князь прогневался на Максима и прочих за их обличения против развода, которого он желал, и что потому старец Вассиан сослан в Иосифов монастырь, а Максим - в Тверь. Но сохранился самый подлинник одной грамоты Василия Ивановича, которую он дал 14 сентября 1526 г., следовательно уже после своего развода и второго брака, Ниловой Сорской пустыне, по ходатайству старца-князя Вассиана, и грамоты важной - о неподсудимости пустыни власти епархиального архиерея. Что же это значит? Значит, что старец Вассиан не только не был удален или сослан куда-либо, но продолжал оставаться в силе у государя. А отсюда следует одно из двух: или Вассиан вовсе не делал возражений против развода и второго брака государева, или если и делал, то государь за эти возражения не прогневался на него, по крайней мере настолько, чтобы лишить его своего благоволения. Странно было бы, если бы за то же самое государь мог прогневаться только на Максима Грека и в такой степени, что решился преследовать его из мести. С другой стороны, известно, что и старец Вассиан и Максим Грек действительно были сосланы: первый - в Иосифов монастырь, а последний - в Тверь, но уже в 1531 г. и вовсе, как увидим, не за сопротивление разводу и второму браку Василия Ивановича. Нет, были другие причины и обстоятельства, по которым изменилась судьба Максима Грека и старца Вассиана.

Главный труд, за который принялся Максим после перевода толковой Псалтири, состоял в пересмотре и исправлении наших церковных книг. В списках этих книг он встретил множество ошибок, нередко грубых, а иногда и еретических, и имел неосторожность оглашать их, да и не мог утаить. Между русскими явился ропот; стали говорить, что Максим "прилагает досаду" воссиявшим в нашей земле чудотворцам, которые именно "сицевыми священными книгами благоугодиша Богу", т. е. по ним спаслись. Сверх того, Максим, приступая к пересмотру наших книг, еще не знал достаточно русского языка, а пользовался пособием переводчиков, вследствие чего при исправлениях и сам легко мог допустить невольные погрешности и не мог предотвратить ошибок или описок со стороны своих сотрудников. Такие погрешности действительно оказались, даже значительные, и неизбежно поднялся новый говор: Максим не исправляет, а портит наши священные книги, сеет еретичество. Обвинение слишком важное, особенно при тогдашней степени просвещения в нашем духовенстве и во всех мирянах. Князь-инок Вассиан один превозносил Максима и говорил: "Здешние книги все лживы, а здешние правила - кривила, а не правила; до Максима мы по тем книгам Бога хулили, а не славили, ныне же мы познали Бога Максимом и его учением". Подобные отзывы и из уст известного защитника еретиков-жидовствующих и врага православного духовенства могли только еще более возбуждать русских против Максима. Кроме исправления богослужебных книг, Максим занимался переводами других книг и писал много своих сочинений, хотя необширных.

В некоторых из них он позволил себе резко нападать на современные недостатки и пороки в народе, в вельможах, в духовенстве. Еще более неосторожности было в том, что он усвоил себе мысль старца Вассиана Косого о неприличии монастырям и святителям владеть недвижимыми имуществами и для распространения ее написал несколько статей; этим он шел не только против Собора, недавно решившего вопрос совсем иначе, не только против иноков, святителей, митрополита, но и против великого князя, который продолжал наделять монастыри новыми владениями и новыми жалованными грамотами. Митрополит Даниил сначала был, кажется, в добрых отношениях к Максиму, приводил в своих Словах места из толковой Псалтири, переведенной Максимом; а последний окончил в 1524 г. перевод Бесед святого Иоанна Златоустого на Евангелия Матфея и Иоанна "благословением, радением и тщанием Даниила митрополита". Но когда Даниил предложил Максиму перевесть "Историю" блаженного Феодорита и повторял это предложение три раза, Максим не послушался под тем предлогом, что в "Истории" помещены и письма некоторых еретиков, которые могут быть опасны для "простоты". Даниил глубоко оскорбился этим троекратным непослушанием. Самая же важная неосторожность Максима состояла в том, что он позволял себе действия, которые могли восстановить против него непосредственно великого князя: например, принимал у себя бояр, находившихся под опалою государя и беседовал с ними наедине; имел сношения с турецким послом, находившимся тогда в Москве и враждебным России. За такие-то действия прежде всего и пришлось Максиму поплатиться.

В первый раз он привлечен был к суду в феврале 1525 г., следовательно, за девять с лишком месяцев до развода великого князя Василия Иоанновича, и привлечен по делу о двух опальных боярах - Иване Беклемишеве-Берсене и Федоре Жареном. Весь акт этого следственного дела до нас не сохранился, потому мы и не можем определить вполне, насколько тут виновен был Максим. А сохранился только отрывок о двух заседаниях суда. В одном заседании келейник Максимов Афанасий Грек показал, что к Максиму хаживали шесть человек, но из них "добре советен" был Максиму именно Иван Берсень и что когда приходили прочие, то они "спиралися межь себя о книжном" и Максим келейников своих не высылал, а когда приходил Берсень, Максим высылал всех келейников и долго сиживал с ним один на один. Сам Максим показал, что Берсень действительно приходил к нему, а также какие речи вел с ним Берсень и какие Федор Жареный про государя, его мать Софию и митрополита; между ними были, точно, оскорбительные, особенно для государя. Берсень отказался от этих своих речей, Жареный не отказался. В другом заседании, происходившем 22 февраля, Максима не было: его незадолго перед тем, по выражению Берсеня, "уж изымали", а были только Берсень и Жареный. Первый сознался теперь, что Максим показывал на него правду; Жареный сказал, что великий князь "присылал к нему игумена троицкаго, чтобы ему на Максима всю истину сказал". Значит, Максим навлек на себя сильное подозрение. Других подробностей дела не знаем; но оно считалось, верно, очень важным и кончилось тем, что великий князь приказал Берсеню отрубить голову, а Жареному вырезать язык.

Через месяц начался целый ряд Соборов, происходивших то во дворце государя, то в палатах митрополита в продолжение апреля и мая, на Максима и его единомышленников, из которых известен Савва, также святогорец, родом грек, новоспасский архимандрит. К сожалению, до нас дошла запись только об одном из этих Соборов, а что происходило на прочих, мы знаем лишь вкоротке из акта позднейшего Собора, бывшего уже в 1531 г. на того же Максима, когда митрополит счел нужным напомнить Максиму, за что он был судим и осужден в 1525 г. Из этих напоминаний и из названной записи видим, что Максима судили в 1525 г. за вины против государя и России, за вины против русского духовенства и Русской Церкви, за вины против православной веры.

"Вы,- говорил митрополит Даниил в своих напоминаниях Максиму,- пришли от Святой горы из Турецкой державы к нашему благочестивейшему государю для милостыни, и государь жаловал вас милостынями, посылал многие дары в ваши монастыри, почел вас великою честию; и вам следовало бы молить Бога за благочестивого государя и за всю его державу. А вы с Саввою вместо добра умышляли зло великому князю и посылали грамоты к турецким пашам и к самому турецкому царю, подымая его на нашего благочестивого государя и его державу. Да вы же знали советы и похвальбы турецкого посла Скиндера (родом грека, приходившего тогда в Москву несколько раз), что он хотел поднять турецкого царя на нашего государя и его державу; ты знал то, Максим, но не сказал ни государю, ни его боярам. Да ты же говорил многим людям: "Быть на Русской земле турецкому султану, ибо он не любит сродников царей цареградских". Ты же, Максим, называл великого князя гонителем и мучителем нечестивым, как прежде бывали нечестивые гонители и мучители. Ты же говорил: "Князь великий Василий выдал землю крымскому царю, а сам, оробев, бежал от турецкого..." и пр. Неизвестно, что отвечал Максим на такие важные обвинения, как оправдывался. Но, видно, оправдания его признали недостаточными и даже через шесть лет его снова обвиняли в том же. Еще замечательнее то, что Максим тут обвинялся не один, а вместе с святогорцем Саввою, который потом и пострадал, был сослан в Зосимин монастырь. Значит, ложно предположение, будто хотели обвинить только Максима.

"Ты, Максим,- продолжал митрополит, обращаясь уже к одному Максиму,- укоряешь и хулишь наши церкви и монастыри за то, что они имеют стяжания, села, доходы; а в ваших монастырях на Святой горе и в других местах вашей земли у церквей и монастырей села есть, да и в писаниях отеческих это дозволено. Ты же, Максим, укоряешь и хулишь святых чудотворцев Петра, Алексия и Иону, митрополитов всея России, и преподобных чудотворцев Сергия, Варлаама, Кирилла, Пафнутия и Макария и говоришь: "Они держали города, волости, села, людей, собирали пошлины и оброки, имели богатства, а потому им нельзя быть чудотворцами". Не знаем, что и на это отвечал Максим. Но когда ему напомнили: "Ты говорил многим людям, что здесь в Москве митрополит поставляется своими епископами, без благословения Цареградского патриарха, а все то за гордость не принимают патриаршего благословения и ставятся собою самочинно и бесчинно",- Максим сознался, что действительно спрашивал, на каком основании ставятся Русские митрополиты не по прежнему обычаю у патриарха, и что хотя много допытывался благословенной грамоты, какую будто бы дал на то русским Цареградский патриарх, но доселе не видал ее и думает, что Русские митрополиты ставятся так по гордости. Наконец, когда Максиму напомнили: "На тебя подали запись протопоп Афанасий, поп Василий да протодиакон Иван Чюшка, что ты здешние книги хулишь и сказываешь, что на Руси нет ни Евангелия, ни Апостола, ни Псалтири, ни правил, ни уставов, ни отеческих, ни пророческих книг",- Максим стал препираться с протопопом и утверждал, что того не говаривал, а говорил только, что здесь на Руси книги не прямы, а иные перепорчены переводчиками, потому должны быть переведены вновь. Как ни судить о всех этих обвинениях на Максима, но они, очевидно, были не вымышленные, а основанные на действительности и не могли не казаться, особенно некоторые, неоскорбительными для русского духовенства и Церкви.

Самая важная вина Максима против православной веры состояла в следующем: он говорил и учил многих и писал о Христе, что сидение Его одесную Отца есть мимошедшее, минувшее, подобно тому как пребывание Адама в раю и сидение его прямо рая - мимошедшее. Потому где было в наших книгах написано: "Христос взыде на небеса и седе одесную Отца" или: "Седяй одесную Отца", Максим то зачеркал или выскреб, а вместо того написал: "Седев одесную Отца" или: "Седевшаго одесную Отца", а в ином месте: "Сидел одесную Отца". Здесь действительно скрывается мысль ложная, даже еретическая: мы исповедуем Христа как истинного Сына Божия, Единосущным, совечным и сопрестольным Богу Отцу, и, следовательно, сидение Христа одесную Отца есть никогда не престающее, а не прошедшее, не минувшее. К изумлению, Максим и на Соборе отвечал: "В том нет никакой разности: как пребывание Адама в раю и сидение прямо рая есть мимошедшее, так же и Христово сидение одесную Отца есть мимошедшее". И этот самый ответ повторил через шесть лет на Соборе 1531 г. Могли ли же отцы Собора не обвинить Максима в таком важном и вместе упорном заблуждении? Уже впоследствии, в 1534 г., в своем Исповедании веры Максим оправдывал себя в этой погрешности тем, что при исправлении книг он не знал достаточно русского языка, а передавал свои мысли по-латыни толмачам Димитрию и Власу, и потому, если есть что-либо хульного в речениях седел ecu, седев, то следует вменить такое "нелепое презрение" не ему, а толмачам: он не понимал тогда различия в таких речениях. Что касается до других догматических заблуждений, в которых обвиняли Максима на Соборе 1525 г., то он старался отклонять их от себя. Например, когда его спросили: "Зачем вы написали в своих правилах: "Аще кто наречет Пречистую Богородицу Деву Марию, да будет проклят"? - Максим отвечал: "Я того не писал и не велел писать; это описка, а описки бывают и в наших книгах, и в ваших; вы за то нас не обвиняйте". Когда ему сказали: "Где в наших книгах написано: "Бесстрастно Божество", ты то загладил и написал: "Нестрашно Божество", а в другом месте: "Бесстрашно Божество", Максим отвечал: "То опись, а описался писец; вы сами то исправляйте". Был и такой вопрос Максиму: "Для чего ты многократно говорил многим людям: "Христос взошел на небеса, а Тело Свое оставил на земле, и оно ходит по пустым местам между гор, и от солнца погорело и почернело, как головня?" Максим отвечал: "Это на меня ложь, я того не говорил". Но как тотчас же с очей на очи с Максимом Михаил Медоварцев, старец Вассиан Рушанин, келейник Максимов - инок Афанасий Грек да Федор Сербин подтвердили, что все то Максим говорил, он сознался, что виноват, что он точно когда-то рассказывал, как все то говорят люди лихие, неверные, но сам он так не лжемудрствует.

Повторяем, отнюдь не в вымышленных каких-то заблуждениях и погрешностях обвиняли Максима, а, сколько известно, в действительных. И если некоторые из них он отклонял от себя, зато в других, и очень немаловажных, сознался пред лицом Собора. Следовательно, неверно мнение, будто Максима тогда судили и осудили совершенно невинно, по одним клеветам, по одной "зависти" митрополита Даниила, как написал Курбский. Пусть будет справедливо, что главные судии, сам государь и митрополит, питали к Максиму враждебные чувства и, может быть, старались обвинить его; но не сам ли Максим возбудил к себе эти неприязненные чувства своими прежними неосторожными поступками? "Многие Соборы", бывшие на Максима в 1525 г., кончились тем, что он послан был в Иосифов волоколамский монастырь и заключен в темницу "обращения ради, и покаяния, и исправления" и чтобы он там никого не учил, ничего не писал и не сочинял, ни к кому не посылал и ни от кого не получал посланий. Находясь в темнице, Максим терпел "различные озлобления и томления и от голода, и от холода, и от дыма, отчего иногда делался как бы мертвым". К сожалению, Максим не хотел покориться решению Собора: покаяния и исправления не показывал и продолжал писать послания. К нему приставлены были два старца: старец Тихон Лелков для надзирания за ним и старец Иона, священник, в качестве духовника. И Максим говорил им: "Я чист от чрева матери моей доныне от всякого греха, не имею на себе никакой вины, и меня напрасно держат без вины". К этому присовокуплял: "Я учился философству, и на меня находит гордость; я знаю все везде, где что ни деется". Так же оправдывал он себя, и превозносил, и называл невинным везде (вероятно, чрез свои послания). Между тем в переводах и исправлениях его открывались новые погрешности. И вот, взирая на такой "необратный нрав" и на вновь открывшиеся "богохульные вины" Максима, его потребовали из Иосифова монастыря в Москву и поставили пред митрополитом Даниилом и Собором. Это случилось в 1531 г. Новые вины, за которые теперь судили Максима, кроме нераскаянности его в прежних, были немногочисленны, но весьма важны, как сознавался сам Максим, хотя и старался отклонить их от себя.

Первая вина - вина против догмата о Пресвятой Деве Богородице. Лет за десять пред тем (следовательно, около 1521 г.) Максим перевел житие Пресвятой Богородицы, составленное Метафрастом. В этом переводе находились следующие строки: "Обретеся убо Иосиф якова искаше слова от того же колена и отечества Девицы, и обручает, по совещанью иереов, себе отроковицу, совокупления же до обручения бе", а в другом месте: "И носимаго в Ней Плода утробы преславне нарицает, аки (т. е. как бы) семени мужеска никакоже причастившеся"; в третьем: "Тайное отпущение устрояше Иосиф, аки праведен сый, глаголет...". Когда Максима спросили, он ли переводил означенное житие, Максим отвечал, что он со старцем Селиваном да с Михаилом Медоварцевым и что житие тогда же списано Медоварцевым для себя, а Исаком Собакою - для старца-князя Вассиана, от которого этот список передан великому князю и у последнего хранится в казне. Когда же Максиму прочитали на Соборе приведенные нами строки из жития, он начал говорить: "Это ересь жидовская, я так не переводил, и не писал, и не приказывал писать, то на меня ложь; если же я такую хулу мудрствовал или писал, да буду проклят". Между тем против Максима свидетельствовал самый список жития Пресвятой Богородицы, из которого приведены были на Соборе хульные слова,- это был именно тот список, который, по словам самого Максима, сделан был с его подлинника для старца-князя Вассиана и доселе хранился у великого князя. Против Максима свидетельствовал Михаил Медоварцев, который говорил на Соборе: "Я с Максимом того жития не переводил; оно переведено Максимом и старцем Селиваном, и списал я то житие не у Максима, а у Юшки Елизарова. И как стали носиться речи о тех строках в житии и князь-старец Вассиан спросил меня, есть ли оно у меня и объявил, что о тех строках уже говорят, я поспешил тотчас же исправить их в моих тетрадях и вместо "совокупления" написал "совещания", вместо "аки семени мужеска" написал "яко семени мужеска", вместо "аки праведен сый" написал "яко праведен сый". Далее на вопрос митрополита, зачем он, Михаил, доселе не сказывал духовным властям о тех строках, Медоварцев отвечал: "Я много раз спрашивал о всех тех строках старца-князя Вассиана и Максима Грека, и они мне говорили: "Не твое дело, ты только пиши; а то так и надобно, то есть истина". Я хотел сказать тебе, митрополиту, и владыкам, но Вассиан и Максим не велели ничего сказывать, говоря: "Они того не ведают, а знают только одно: им надобны пиры и села да скакать и смеяться с ворами". И не я один, но и старец Селиван вместе со мною много раз говорил им о тех строках, и они нам возбраняли и говорили: "То так и надобно". Против Максима свидетельствовал еще чернец Вассиан Рушанин, клирошанин, который жил в Чудовом монастыре и несколько времени побыл в келье князя-старца Вассиана (значит, там жившего), правя у него книги, Этот чернец показывал, что спрашивал князя Вассиана о тех строках, и Вассиан послал за Максимом, и оба они, посоветовавшись между собою, отвечали: "Так то и надобно"; в другой раз спрашивал о том одного Максима и получил от него такой же ответ. Показания свои как Медоварцев, так и Рушанин повторили пред лицом Собора на очной ставке с Максимом в присутствии старца-князя Вассиана, но Максим и Вассиан запирались и отвечали: "Мы от вас того не слышали и вам того не говорили". Можно думать, что в тех хульных строках о Пресвятой Богородице, которые Максим справедливо назвал жидовскою ересию, он сам не был виновен, по крайней мере сознательно, но более виновен был князь-старец Вассиан, который, как увидим, действительно разделял и другие еретические мысли жидовствующих и был постоянным их покровителем. Максим в то время, как переводил житие Пресвятой Богородицы, еще мало знал русский язык и мог в точности не разуметь соблазнительного смысла означенных строк, но Вассиан, без сомнения, разумел этот смысл, как разумели старец Селиван, Медоварцев и Рушанин. А потому, когда последние обратились к нему, Вассиану, со своими сомнениями, он мог бы вразумить и Максима. Между тем князь-старец не только не вразумил Максима, но, напротив, посоветовавшись с ним, стал утверждать вместе с Максимом: "То так и надо, то истина". Максим положился на Вассиана как природного русского, а Вассиан расчел, может быть, воспользоваться авторитетом Максима, чтобы чрез его перевод содействовать распространению хульных мыслей о Богородице. По крайней мере, несомненно, что чрез десять лет после этого перевода Максим, уже достаточно узнавший наш язык, прямо назвал на Соборе те строки еретическими, а мудрствующего так признал достойным проклятия.

Вторая вина - вина против догмата о Христе как Сыне Божием. Митрополит спросил Максима: "Зачем ты в книге Деяний апостольских загладил следующие слова о вере в Господа Иисуса Христа, Сына Божия: Рече Филипп каженику: аще веруеши от всего сердца твоего, мощно та есть (креститися); отвещав же каженик рече: верую Сына Божия быти Иисуса Христа (Деян. 8. 37)?" Максим отвечал: "То загладил Михаил Медоварцев; а я так не писал, и не приказывал писать, и не мудрствовал; если же я так писал, или велел писать, или мудрствовал, да буду проклят". Тогда Медоварцев, спрошенный митрополитом, показал: "Мне велел загладить Максим; а князь-старец Вассиан велел мне слушать его, и я слушал его и писал, а иное заглаживал. Много раз сказывал я о том Вассиану, но он мне говорил: "Мало ли что бредили и писали!" А когда я заметил, что русские книги переведены с греческих, которые написаны от Святого Духа святыми апостолами, Вассиан воскликнул: "От дьявола писаны, а не от Святого Духа (хула жидовствующих против Писаний апостольских)! Ты слушай меня да Максима Грека, и как тебе велит писать или заглаживать, так и делай. Здешние книги все лживые, и здешние правила - кривила, а не правила". Услышав это, митрополит снова спросил Медоварцева: "Зачем же ты не сказывал о таких хульных речах нам еще на прежнем Соборе, бывшем на Максима?" Медоварцев отвечал: "Боялся объявлять о таких вещах, боялся старца Вассиана, чтобы он не уморил меня; в том я виноват, что заглаживал из страха пред Вассианом". Во всяком случае, трудно поверить, чтобы Медоварцев, который был только писцом при Максиме, осмелился самовольно загладить означенные слова в священной книге, исправляемой Максимом, если бы Максим и Вассиан того не хотели,- они могли бы немедленно заставить его, чтобы он исправил сделанную им ошибку.

Третья, и последняя, вина - вина против догмата о Святом Духе и всей Пресвятой Троице. Митрополит спросил Максима: "Зачем ты загладил большой отпуст в троицкую вечерню, представляющий такое премудрое изложение о Пресвятой Троице и Святом Духе?" Максим отвечал: "То ведает Михаил Медоварцев", а Медоварцев сказал: "Мне велел загладить Максим, и я, загладив только две строки, усомнился и объявил Максиму, что не могу заглаживать: дрожь меня проняла великая и на меня напал ужас. Тогда Максим взял книгу да сам загладил все до конца". "Так ли то было?" - спросил Максима митрополит, и Максим отвечал: "Мне велел загладить митрополит Варлаам, да владыка Суздальский Симеон, да владыка Крутицкий Досифей, да князь-старец Вассиан (который, значит, имел власть повелевать Максиму), а свидетелем при этом был Михаил Медоварцев". Но Медоварцев сказал: "Я ничего того не слышал от Варлаама митрополита, и от Симеона, и от Досифея; один князь-старец Вассиан приказал мне слушать Максима и заглаживать, как повелит, и я действовал по их веленью. А прослушать Вассиана я боялся, потому что он был великий временный человек и ближний у великого князя; я и государя так не боялся, как боялся его, Вассиана". Вслед за тем и Досифей, владыка Крутицкий, присутствовавший на Соборе, объявил, что он в совете о том с митрополитом Варлаамом не бывал и загладить отпуст троицкой вечерни никому не приказывал - ни Максиму, ни Вассиану. Таким образом, Максиму не удалось отклонить от себя и этого последнего обвинения.

По рассмотрении новых вин Максима его спрашивали и о прежних винах, в которых он не хотел раскаяться, и Максим повторял свои прежние ответы и, между прочим, опять утверждал, что сидение Иисуса Христа одесную Отца есть мимошедшее, как сидение Адама прямо рая. Под конец, однако ж, Максим сам сознал себя виновным, три раза повергался ниц пред священным Собором и просил себе прощения, но сознал себя виновным не более как только "в некиих малых описях", найденных в его переводе, и говорил, что он сделал эти описи вовсе не по ереси и не по лукавству какому-либо, а случайно, или по забвению, или по скорби, его смущавшей, или иногда по излишнему винопитию. Между тем как соборные акты, нами рассмотренные, показывают, что Максим виновен был более, нежели в одних малых и случайных описях, и что некоторые его вины были отнюдь не маловажны, а в то время могли казаться даже весьма важными и прямо еретическими. Потому неудивительно, если отцы Собора не простили Максима, а осудили "аки хульника и Священных Писаний тлителя", отлучили его от Святых Христовых Тайн и снова в оковах послали на заточение, только не в Иосифов волоколамский монастырь, а в Отроч тверской. Что отцы Собора с митрополитом Даниилом во главе действовали здесь собственно по убеждению в важности тех вин, за которые судили Максима, доказательством служит осуждение вместе с Максимом и Михаила Медоварцева, который тогда же сослан был в Коломну, хотя виновность последнего далеко не могла равняться с Максимовою. А если бы Даниил руководился тут одною личною неприязнию к Максиму, которой действительно отвергать нельзя, и имел в виду только притеснить и погубить его, в таком случае Медоварцев за свои смелые и подробные показания против Максима заслужил бы, конечно, милость от митрополита, но не казнь.

Дошла, наконец, очередь и до князя-старца Вассиана Косого. Едва окончился Собор, судивший и осудивший Максима, как открылся новый Собор (11 мая 1531 г.) для суда над Вассианом. Не напрасно еще прежде укоряли его в гордости и дерзости, о чем он сам не раз замечает в своих сочинениях - теперь его гордость и дерзость обнаружились в высшей степени. Понятна эта гордость в человеке, который был сын первого вельможи в государстве, занимал сам должность воеводы, приходился в родстве великому князю и хотя подвергся было опале и насильно пострижен в монашество, но вскоре снова приблизился ко двору и, живя в монастыре, пользовался роскошным столом от государя, сделался его ближайшим советником и временщиком, грозным для всех. Но непростительна эта гордость в иноке и старце-пустыннике, каким Вассиан любил сам выставлять себя, непростительна тем более, что она выражалась не в каких-либо мирских делах, а в делах веры и Церкви. С возмутительною дерзостию относился он к предметам, самым священным для всякого православного христианина, ко всем духовным властям, ко всем православным, не разделявшим его мыслей, называя их всех еретиками, даже отступниками, и не хотел, например, признать святости преподобного Макария Колязинского потому только, что он был будто бы "сельской мужик". Долго терпели Вассиана церковные власти, может быть, потому, что боялись его как сильного временщика, или и потому вместе, что не знали некоторых важнейших его дерзостей. Но когда дерзости эти раскрылись вполне, когда Вассиан лишился прежней силы, его потребовали к отчету на Собор.

Известно, какое значение в православной Церкви имеет Книга правил святых апостолов, святых Соборов, Вселенских и Поместных, и святых отцов, называемая обыкновенно Кормчею. И эту-то книгу Вассиан вздумал переправить по-своему: иное выбросил из нее, другое переставил в ней и перемешал, третье поместил в ней и прибавил от своего домышления, согласно с своими любимыми мыслями. "Как смел ты дерзнуть на такое дело?" - спросил Вассиана митрополит Даниил. И Вассиан отвечал: "Меня понудил на то митрополит Варлаам со священным Собором, а на том Соборе были владыки - Вассиан Ростовский, Симеон Суздальский и Досифей Крутицкий". Но находившийся тут же Досифей сказал: "Я на том Соборе не бывал и не слышал о нем, и митрополит Варлаам того старцу Вассиану не приказывал; как Вассиан священные правила, апостольские и отеческие, разрушил, а новые свои правила написал, тому 14 лет (следовательно, в 1517 г.), а Вассиан Ростовский и Симеон Суздальский преставились еще за два года прежде, тому лет шестнадцать (действительно, оба скончались в 1515 г. - первый 28 августа, а последний 13 ноября). Вассиан взводит на меня ложь". Даниил, с своей стороны, заметил Вассиану: "Правда, случалось иногда, что по нужде поручаемы были некоторые церковные дела и людям, не облеченным в священный сан, но только людям премудрым и благочестивым, а не стропотным и развращенным, как ты, который стропотное и развращенное и говоришь, и проповедуешь, и пишешь". Даже если согласиться, что Варлаам точно поручал Вассиану пересмотреть и исправить Книгу правил, это еще отнюдь не значило, будто Вассиан уполномочен был исказить ее и внести в нее свои хульные мысли. "В чем мое стропотство и развращение?" - спросил он Даниила.

"Ты,- молвил митрополит,- развратил на свой разум священную великую Книгу правил и написал в ней от себя так: "Есть в священных правилах сопротивное Евангелию, и Апостолу, и жительству святых в других местах написал и многим людям говорил: "Правила писаны от дьявола, а не от Святого Духа". А Христа называешь тварию и в нетленную ересь (т. е. будто Плоть Христова была нетленна от самого рождения, а не подобна во всем плоти человеческой кроме греха) веруешь и пребываешь в ней. А чудотворцев называешь смутотворцами, потому что они имели у монастырей села и людей". Обвинения, как всякий видит, весьма важные, даже чрезвычайно важные. Что же отвечал на них Вассиан? Он как бы не обратил на них и внимания, не счел нужным и отвечать на них, а только сказал: "Я писал о селах: во Евангелии писано (где?), не велено сел монастырям держать". Когда же по приказанию митрополита прочитаны были Вассиану разные места из церковных правил, из писаний и житий святых отцов, свидетельствовавшие, что монастырям иметь земли и села не возбранено, что и в прежние времена монахи, хотя владели селами, однако умели благоугождать Богу и спасались, Вассиан вынужден был отвечать: "Те села держали, но пристрастия к ним не имели". На это митрополит справедливо молвил: "Как древние святые отцы и чудотворцы, имевшие у своих монастырей села, не имели к ним пристрастия, так точно поступали и в нынешние лета святые отцы и чудотворцы, имевшие у монастырей села; почему же ты думаешь, что нынешние чудотворцы были пристрастны к селам?" И Вассиан отвечал: "Я не ведаю, чудотворцы ли то были",- ответ, вовсе не свойственный покорному сыну православной Церкви.

"Ты,- продолжал митрополит,- в своих правилах написал: "Инокам жить по Евангелию, сел не держать и не владеть ими; если же иноки не хранят своего обещания, то Священное Писание именует их отступниками и предает проклятию". Ино ты оболгал Божественное Писание и священные правила: они не возбраняют монастырям держать села и инокам от них питаться; не именуют отступниками и не предают проклятию людей, если они согрешают. Ты всех называешь грешниками, а одного себя безгрешным и законоположителем. Ты похулил в своих правилах всех, православно верующих во Христа, и всех назвал еретиками, отступниками и законопреступниками". На все это Вассиан отвечал только: "Я писал для себя, на воспоминание своей души, да и тех не похваливаю, которые села держат". Есть ли тут какое-либо оправдание?

Два свидетеля обличали князя-старца Вассиана на Соборе за известные уже нам хульные строки в житии Пресвятой Богородицы, переведенном Максимом Греком. Некто Вассиан Рогатая Вошь показывал, что князь Вассиан послал список этого жития в свою пустынь на Белоозеро и потом, когда начались розыски о тех строках, отправил туда же грамоту к строителю Христофору, чтобы последний совершенно загладил хульные строки. Князь-старец сперва заперся было в этом, но после очной ставки сказал: "Не помню, посылал ли я или не посылал". Другой свидетель, чернец Вассиан Рушенин, бывши в Новгороде, рассказал о хульных строках архиепископу Макарию, равно и о том, как князь-старец Вассиан и Максим отвечали на спрос его, Рушенина, о тех строках: "Так то и надобно". Макарий прислал об этом митрополиту грамоту, а Даниил заявил ее на Соборе. Кроме того. Рушенин и лично повторил свое показание пред Собором на очной ставке с князем Вассианом. Но Вассиан не сознался.

Еще один старец, из постриженников Иосифова монастыря, по имени Досифей подал митрополиту записку, в которой изложил, как князь Вассиан выражал пред ним жидовские мысли о самом Христе Спасителе и другие. Вассиан, пока не увидел этого старца, сказал Даниилу: "Иосифова монастыря старцы у меня и в келье не бывали, я их к себе не пущаю, и дела мне до них нет". Но когда увидел Досифея, примолвил: "Досифей - старец великий и добрый, он у меня в келье много раз бывал". И этот-то добрый старец на очной ставке с Вассианом показал следующее, согласно со своею запискою: "Позвал меня Вассиан на Симонове в свою келью, и дал мне недельное Евангелие толковое о самарянине, и указал строку: "Тварь поклоняется твари", да молвил: "Той строки я, еще живучи в пустыни, изыскивал", думая привесть и меня к своему злоумию; но я посмотрел в книгу да и отдал ее. Пришедши в церковь, я опять стал смотреть на ту строку, а он подошел ко мне и спросил: "Что смотришь?" Я отвечал: "Вчерашнюю строку". И он молвил: "Покинь, Христос-де - Сам тварь, твари поклоняется тварь". Я ему тогда не возразил. А он опять подошел ко мне и крикнул: "Дьявольским духом писали отцы на Соборах, а не Святым!" Брат Голова советовал мне: "Молчи, иначе уморит тебя". Но я сказал: "Не боюсь", и, идя от обедни, молвил Вассиану; "Как ты давеча говорил, что не Святым Духом святые отцы писали?" - и начал с ним браниться... Потом, однажды после мефимона стал Вассиан со мною говорить: "Бог-де к Себе молвил: Сотворим человека по образу Нашему". А я отвечал: "Так говорят еретики; коли б к Себе одному, Он бы сказал: "Сотворю человека по образу Моему"; но Он сказал к Сыну и Духу: Сотворим человека по образу Нашему". Вассиан замолчал, видя, что во мне ему нет части, и покинул меня". Вассиан, выслушав на Соборе показания Досифея, во всем заперся. Нельзя не припомнить, что так именно действовали всегда еретики жидовствующие, которым Вассиан покровительствовал: они обыкновенно старались казаться православными, открывали свое лжеучение не каждому, а только тому, кого надеялись увлечь, и, когда их начинали обличать в ереси, они запирались во всем, иногда даже с клятвою.

Достойны замечания и некоторые другие прения митрополита Даниила с Вассианом, происходившие на том же Соборе.
Митрополит: "Ты предо мною, митрополитом, и пред владыками прежде нынешнего Собора называл Божественное правило кривилом".
Вассиан: "Ино волен Бог, да ты".
Митрополит: "Ты говорил про чудотворцев: "Господи! что это за чудотворцы? Сказывают, в Колязине Макар чудеса творит, а мужик был сельской".
Вассиан: "Я его знал, простой был человек, а чудотворец ли он, пусть будет, как вам любо и с ним, чудотворец ли или не чудотворец".
Митрополит справедливо заметил, что в деле святости важно "не телесное благородие, но духовное", что в числе святых и чудотворцев бывали всегда и люди простые, не только свободные, но и рабы.
Вассиан: "Ино ведает Бог, да ты и с своим чудотворцами".
Митрополит: "Все православные поклоняются честному гробу и святым мощам святого Ионы чудотворца, митрополита всея России, а ты один только не поклоняешься ему и не чтишь его, как следует воздавать честь святым".
Вассиан: "Я не ведаю, чудотворец ли Иона". А между тем, прибавим от себя, праздновать в честь святого Ионы митрополита начали по всей Русской земле еще со времени открытия нетленных мощей его в 1472 г., хотя окончательно празднование это утверждено Церковию уже в 1547 г.
Митрополит: "Ты и сам мудрствовал и других учил, что Плоть Господня была нетленна и прежде Воскресения ее; ино то противно Евангелию, и Апостолу, и учению святых отцов; то ересь древняя, проклятая Вселенскими и Поместными Соборами".
Вассиан: "Я как прежде говорил, так и теперь говорю: "Плоть Господня нетленна, до гроба и во гробе нетленна".
Митрополит: "Где ты слышал и видел то, что говоришь: "Плоть Господня нетленна от Воплощения Его и до Воскресения Его?"
Вассиан: "Слышал и видел так".
Митрополит: "Скажи нам, у кого слышал и где видел так написано?"
Вассиан: "А то ведает Бог, да ты; кто хочет искать, тот и найдет".
Митрополит: "Нечего искать, потому что то мудрование есть еретическое, то ересь древних еретиков, из которых одни учили, что Христос воплотился по привидению, а не истинно; другие, что Он снес Плоть Свою с неба и прошел чрез утробу Девы, как вода чрез трубу; третьи, что Тело Христово несозданно и нетленно от самого Его зачатия". Вслед за тем по приказанию митрополита прочитаны были Вассиану весьма многие свидетельства из древних святых отцов, доказывавшие, вопреки лжеучению еретиков, что Христос воплотился и родился от Пресвятой Девы Марии, что Он совершенно единосущен нам по человечеству, что Он восприял на Себя нашу человеческую плоть со всеми ее свойствами, а не какую-нибудь другую, отличную от нашей, небесную, нетленную, духовную; что Он, подобно нам, Своею Плотию и алкал, и жаждал, и чувствовал усталость и все мучения, которые потерпел за нас.

Конца соборного акта не сохранилось, и мы не знаем, не был ли Вассиан обличаем еще в других каких-либо заблуждениях и вольных мыслях. Но из другого источника известно, что Собор осудил Вассиана и послал его, с соизволения великого князя, в заточение в тот самый монастырь, против которого Вассиан всего более враждовал и который старался даже разорить, именно в Иосифов волоколамский, где он и скончался. Как бы снисходительно мы ни судили о старце-князе Вассиане, но, имея в виду известные его действия и особенно соборное деяние о нем, мы никак не можем сказать, чтобы он был христианин, православный во всем, и покорный сын Церкви; напротив, должны сознаться, что по некоторым предметам он был дерзкий вольнодумец и упорный противник православной Церкви, был даже еретик, по крайней мере, держался некоторых еретических мнений и, очень вероятно, не был чужд ереси жидовствующих. Называть подобную личность передовым человеком своего времени не согласится беспристрастная история, особенно история церковная, тем более что и по своему уму и образованию Вассиан, как показывают немногие уцелевшие его сочинения и действия, нимало не выдавался из ряду других образованных своих современников и далеко не мог равняться ни с преподобным Иосифом Волоколамским, против которого враждовал, ни с Максимом Греком, к которому был расположен.

Правление митрополита Даниила продолжалось еще около семи лет, но о действиях его в это время известно весьма немного. Последнюю услугу великому князю Василию Ивановичу оказал он незадолго пред его кончиною (3 декабря 1533 г.). Пришедши уже в крайнее изнеможение, государь выразил давнее свое желание постричься. Некоторые бояре стали было противиться этому и говорили: "Великий князь Владимир киевский и другие великие князья умерли не в чернецах, а сподобились покоя с праведными". Тогда митрополит, с гневом выразив свое неблагословение главному из возражателей, Андрею Ивановичу Воронцову, присовокупил: "Хорош сосуд серебряный, но лучше позлащенный" - и поспешил исполнить волю умиравшего князя, дал ему при пострижении имя Варлаама и в монашеских одеждах похоронил его в Архангельском соборе. Умирая, Василий Иоаннович "приказал" сына своего и наследника Иоанна, которому не исполнилось еще четырех лет, отцу своему Даниилу митрополиту. И Даниил, едва только скончался государь, немедленно привел братьев его и бояр к присяге новому государю и матери его, правительнице государства, Елене. А чрез несколько времени в Успенском соборе в присутствии духовенства, князей, бояр и народа торжественно благословил Иоанна святым крестом на великое княжение. Пока жива была Елена, Даниил не чувствовал над собою никакой перемены. Его приглашали в Государственную думу для совещаний и просили его благословения пред начатием войны с Литвою; он являлся посредником для примирения великого князя и его матери с младшим братом покойного государя Андреем. Но когда Елена скончалась (3 апреля 1538 г.) и настали смуты бояр, теснивших и давивших друг друга из-за власти, судьба митрополита скоро изменилась. Он имел неосторожность пристать к стороне князя Ивана Бельского, пользовавшегося некоторое время особенною доверенностию малолетнего Иоанна. Но князья Шуйские успели низложить Бельского и заключить в темницу. Затем свергли с престола и митрополита Даниила (в начале февраля 1539 г.) и сослали его в волоколамский монастырь, где он прежде был игуменом. Там спустя почти два месяца заставили его написать грамоту, в которой он отрекался от митрополии не по болезни или немощи, как некогда отрекся митрополит Зосима, а, к изумлению, по сознанию своей неспособности к такому высокому служению и свидетельствовал, будто он отпущен государем и великим князем в безмолвное житие по ходатайству всего святительского Собора.

Эту грамоту бывший митрополит подписал 26 марта 1539 г., а еще 6 февраля был избран, наречен и возведен на митрополичий двор и 9 февраля поставлен новый митрополит Иоасаф Скрыпицын из игуменов Троицко-Сергиева монастыря, воспринимавший от купели Иоанна. По-видимому, и избрание и поставление были совершенно законны, в том и другом участвовали святители: Макарий Новгородский, Иона Рязанский, Акакий Тверской, Досифей Сарский и Алексий Пермский. Но святители немало погрешили в том, что, вероятно уступая давлению мирской власти, избрали и поставили нового митрополита прежде, нежели прежний отрекся от своей кафедры. Свергнув Даниила, князь Иван Шуйский естественно мог рассчитывать, что в новом, избранном по его желанию первосвятителе найдет себе верного союзника и твердую опору, но скоро увидел свою ошибку. Иоасаф вместе с некоторыми боярами в июле 1540 г. осмелился ходатайствовать пред государем об освобождении из темницы князя Бельского, заключенного туда Шуйскими, и Бельский был освобожден. С того времени Бельский и митрополит сделались самыми приближенными лицами у государя, его "первосоветниками" и, надобно сказать, старались употреблять свою власть для умиротворения и благоденствия отечества.

Но чем больше отличал их государь, тем сильнее негодовали на них бояре, сторонники Шуйского, и составили против них заговор, в котором приняли участие многие дворяне, дети боярские и новгородцы. Сам Шуйский, находившийся тогда с войском в Новгороде, в ночь на 3 января 1542 г. прибыл в Москву без ведома государя, прислав туда наперед сына своего с тремястами всадников. В ту же ночь в Кремле произошла сильная тревога: схватили Бельского в его доме и утром отправили на Белоозеро, где впоследствии его умертвили; схватили и двух главных его советников и разослали по городам, окружили кельи митрополита, бросали в них камнями и разбудили его. Испуганный, он думал найти убежище во дворце, но заговорщики бросились за ним и туда и своим шумом разбудили государя и привели его в трепет. Митрополит бежал на Троицкое подворье, но дети боярские и новгородцы преследовали его с бранными словами и едва не убили его на подворье, только троицкий игумен Алексей именем преподобного Сергия чудотворца да князь Дмитрий Палецкий с трудом умолили их воздержаться от убийства. Митрополит был взят и сослан на Белоозеро в Кириллов монастырь, откуда впоследствии был переведен в Троицко-Сергиев, где и скончался.

Вся власть снова перешла в руки Шуйского - он сделался главою бояр. И потому очень вероятно, что под его преобладающим влиянием совершилось избрание и нового митрополита, тем более что выбор пал на архиепископа Новгородского Макария, внушениям которого Шуйский мог приписывать такое горячее участие новгородцев в свержении Бельского и Иоасафа.

IV

арта 9-го числа 1542 г. архиепископ Новгородский Макарий приехал в Москву, 16-го был избран Собором святителей по соизволению великого князя, наречен и возведен на митрополичий двор, а 19-го поставлен в митрополита. На поставлении его присутствовали архипастыри всех епархий Московской митрополии: Ростовской Досифей, Суздальской Ферапонт, Смоленской Гурий, Рязанской Иона, Тверской Иоанникий, Коломенской Вассиан, Сарской Досифей и Вологодской Досифей. Сам Макарий свидетельствует в своем духовном завещании, что он усильно отказывался от предлагаемого сана, но не смог преслушаться и был понужден не только всем Собором святителей, но и самим благочестивым царем Иваном Васильевичем. Как бы то ни было, только настоящий выбор принадлежал к числу самых счастливых: Макарий по своему образованию и архипастырской деятельности явился знаменитейшим из всех наших митрополитов XVI в.

Он показал себя достойным архипастырем еще на кафедре Новгородской, на которую был возведен из архимандритов можайского Лужецкого монастыря в 1526 г., марта 4-го. Управляя этою епархиею, он заботился о распространении христианства на севере России и посылал проповедников к чуди и лопарям; заботился об исправлении духовенства, особенно монашествующего: ввел общежитие в новгородских обителях и установил, чтобы женскими монастырями управляли не игумены, а игуменьи и богослужение в женских монастырях совершали не монахи, а женатые священники. Он исправил, расширил, обновил и богато украсил Софийский собор. Но самым любимым, если не самым главным, занятием Макария для пользы не только новгородской паствы, но и всей Русской Церкви было дело книжное. Он поручал одним составлять жизнеописания отечественных святых, другим - переводить полезные книги с иностранного на русский язык. Содержал при себе множество писцов и не щадил никаких издержек, чтобы собирать и списывать жития святых, книги Священного Писания, творения святых отцов и вообще назидательные сочинения, сам пересматривал и исправлял рукописи и переводы и в продолжение двенадцати лет составил огромнейший сборник, известный под именем Великих Чети-Миней на все двенадцать месяцев года. Преданный постоянно делам церковным, Макарий умел в то же время заслужить благоволение гражданского правительства. В 1534 г. великий князь Иван Васильевич вместе с материю своею Еленою пригласил его к сбору денежных пожертвований для выкупа пленников русских, увлеченных татарами, и Макарий немедленно собрал семьсот рублей с монастырей своей обширной епархии и отправил в Москву 22 ноября. Вслед за тем великий князь велел ему самому приехать в Москву. Здесь владыка, представляясь малолетнему государю и его матери (10 генваря 1535 г.), поднес им "по обычаю" многие дары; потом в продолжение 18 дней через день бывал у государя и ходатайствовал пред ним о церквах своей архиепископии и о разных лицах, находившихся в опале. Государь уважил его ходатайство, многих помиловал и, одарив самого ходатая, с честию отпустил в Новгород. В том же году, когда воеводы русские поставили в Литовской земле новый городок на озере Себеже и построили в нем три церкви, великий князь поручил Макарию дать имя этому городку и освятить церкви. Владыка исполнил волю государеву и назвал город Ивангородом.

Не напрасно Макарий пытался уклониться от кафедры митрополитской. Он видел судьбу двух последних митрополитов, видел своеволие бояр и малолетство великого князя, которому только окончился двенадцатый год. Но, решившись наконец занять место в главе русской иерархии, этот святитель нашел в себе довольно мудрости и силы воли, чтобы устоять на нем до конца своей жизни и быть истинно полезным и для отечества и для Церкви. Своеволие бояр не замедлило обнаружиться вновь. Князья Шуйские, Кубенские, Палецкие с своими клевретами, враждуя против нового любимца государева - Воронцова, восстали на него однажды в самой Думе, начали его бить, повлекли в другую комнату. Государь, тут же находившийся, послал вслед за ними митрополита для убеждения. Не устыдившись и первосвятителя, стеснили его, порвали на нем мантию, но он успел, по крайней мере, удержать неистовых от смертоубийства (9 сентября 1543 г.). Чрез два года некоторые из этих самых бояр подверглись опале великого князя; Макарий ходатайствовал и за них, и князь уважил его ходатайство (декабрь 1545 г.). Достигнув семнадцати лет жизни, Иоанн пригласил к себе митрополита, долго совещался с ним наедине, и следствием этих совещаний было то, что чрез три дня юный государь объявил пред боярами и другими сановниками два свои желания: венчаться на царство и вступить в брак. И 16 генваря 1547 г. в Успенском соборе митрополит торжественно совершил священный обряд царского венчания над Иоанном, возложив на него животворящий крест, венец и бармы, а 13 февраля сам сочетал боговенчанного царя законным браком с избранною им девицею из дома Романовых-Захарьиных Анастасиею и преподал новобрачным обширное и приличное наставление. Когда Иоанн после страшного пожара московского (24 июня 1547 г.), глубоко поразившего его душу, решился исправиться и пожелал исповедать и прежние свои недостатки и свое доброе намерение пред выборными представителями земли Русской, то, явившись перед ними на Лобном месте, он прежде всего обратился к митрополиту и сказал: "Молю тебя, святой владыко, будь мне помощником и поборником в любви; я знаю, что ты желатель добрых дел и любви". И с того времени мы видим митрополита одним из самых ближайших советников царя вместе с известными иереем Сильвестром и окольничим Адашевым. По совещании с митрополитом и боярами отправившись из Москвы (3 декабря 1549 г.) в поход на Казань, Иоанн вызвал к себе во Владимир митрополита; здесь Макарий благословил и государя на земское дело, благословил потом и войско и убеждал всех бояр, воевод, князей и прочих ратников, чтобы они, возложив надежду на Бога и Его святых угодников, с усердием послужили государю за святые церкви и православное христианство, забыли всякую гордость, всякую рознь и местничество, а связуясь взаимною любовию, мужественно постояли против врагов отечества. Пред основанием в стране Казанской города Свияжска Иоанн просил благословения и молитв митрополита, и митрополит, благословляя его, сказал, что долг государя - подвизаться за вверенный ему от Бога народ и за благочестие, а долг пастырей Церкви - молиться о ниспослании государю помощи от Бога. В новоустроенном Свияжске открылась страшная цинга, от которой умирало много людей, между тем казанцы начали делать нападения на русских воинов, оканчивавшиеся для нас неудачно. С вестию о всем этом дошли в Москву и другие скорбные слухи, будто некоторые из свияжских обитателей предаются греху содомскому и вообще распутству, увлекаясь казанскими пленницами, и из угождения им даже "кладут бритву на брады свои". Царь с горестию обратился к митрополиту, и митрополит подал совет: освятить воду в Успенском соборе погружением животворящего Древа крестного и чрез омовение святых мощей, находящихся в Благовещенском соборе, и послать эту воду в Свияжск для окропления ею всего города и находящихся в нем, а вместе послать к ним пастырское поучение, чтобы они раскаялись в своих грехах, которыми привлекают на себя гнев Божий. Совет весьма понравился государю и немедленно был исполнен. Митрополит отправил в Свияжск архангельского протопопа Тимофея с святою водою и с своим поучением (21 мая 1552 г.) В поучении к воеводам и прочим жителям города святитель говорил, что им следовало бы благодарить Бога исполнением Его заповедей за создание Свияжска и другие Его милости царству Русскому, а они, как слышно, предаются такому гнусному разврату и прогневляют Бога; умолял виновных покаяться и исправиться и угрожал, что если они и впредь будут "бороды брити или обсекати или усы подстригати" и предаваться распутству, то подвергнутся опале от князя и церковному отлучению. Менее нежели через месяц государь, отправляясь (16 июня) против крымцев, вторгнувшихся в Россию, поручал свою столицу и семейство особому попечению первосвятителя и сказал: "Ты, отец мой, позаботься, сколько Бог тебе даст, во всем соблюсти мое царство, а брата нашего и бояр, здесь остающихся, во всем наставляй; равно побереги духовно и жену мою, царицу Анастасию, теперь непраздную". Из Коломны во время приготовлений к бою с приближавшимися врагами Иоанн писал к митрополиту и просил его молитв, а когда враги были прогнаны, извещал царицу и митрополита о победе и просил его молитв и благословения на новый поход против Казани. Митрополит отвечал обширным посланием (13 июля 1552 г.), в котором, призывая на царя и все его войско благословение Божие, писал, что за них усердно молятся все святители, все духовенство, все православные люди; убеждал царя и всех воинов пребывать в чистоте, и целомудрии, и других добродетелях и хранить себя от гордости, и пьянства, и всякого грехопадения; обещал на небеси мученические венцы тем, которые пролиют свою кровь и падут в борьбе с врагами Креста Христова, и в особенности наставлял государя - да хранит четыре священных заповеди: храбрость, мудрость, правду и целомудрие. Послание митрополита государь принял с благодарностию и в ответной своей грамоте к нему бил ему челом от лица всех своих сподвижников и снова просил его молитв и благословения. По взятии Казани Иоанн, возвращаясь с торжеством в свою столицу и будучи встречен пред Москвою духовенством и бесчисленным множеством народа, сказал речь митрополиту и всему освященному Собору, приписывал весь успех свой Богу и их неусыпным молитвам и во свидетельство своей благодарности поклонился пред ними до земли со всем своим войском. Митрополит отвечал государю также речью, восхвалял его твердую надежду на Бога, его труды и подвиги за Церковь и отечество, изображал величие дела, совершенного чрез него Богом, и в благодарность за все это пал ниц пред Иоанном со всеми святителями, сановниками и народом. Зная по известиям, какое значение имел у нашего государя голос митрополита Макария, литовские паны (в 1553, 1555 и 1556 гг.) присылали к нему свои грамоты и послов и просили его ходатайствовать пред Иоанном, чтобы он поддерживал с их королем вечный мир. И Макарий охотно соглашался быть посредником в этом деле для блага отечества и отправлял, с своей стороны, в Литву грамоты и послов. Даже и тогда, как началась война с литовцами (1562) и счастие видимо благоприятствовало русским, митрополит хотя отвечал литовским вельможам, снова обратившимся к нему с прежними просьбами: "Мы люди церковные, и нам до тех дел дела нет", но присовокупил: "Мы били челом государю, и он нашего челобитья не презрил, послал на литовских послов опасную грамоту". Следствием этой войны для русских было взятие Полоцка (15 февраля 1563 г.), и торжествующий Иоанн первую весть об успехе послал митрополиту, благодарил его за его молитвы и велел вручить ему от себя серебряный позлащенный крест с каменьями. Люди, подвергавшиеся опале или только искавшие милостей государя, обращались к митрополиту и чрез его ходатайство достигали того, чего искали; иногда Иоанн сам свидетельствовал, что жалует того или другого "для отца своего митрополита Макария". Свою любовь и уважение к Макарию Иоанн не раз показывал в своих делах семейных: по его приглашению святитель сам был восприемником от купели его сыновей Иоанна и Феодора, и дочери Евдокии, и второй его супруги, черкешенки Марии.

Переходя собственно к церковной деятельности митрополита Макария, прежде всего встречаем здесь такие предприятия и распоряжения, которые обширностию своею далеко превосходят все, что только совершалось у нас прежде в том же роде.

Церковь Русская в продолжение пяти с лишком веков своего существования воспитала уже весьма много угодников Божиих. Но почти все они чествуемы были доселе только в тех местах, где подвизались и покоились по смерти, а не по всей России. Да и эти местные чествования, как не утвержденные высшею властию в Русской Церкви - властию митрополита и Собора, не могли иметь полной законности и полной обязательности для православных. Если же иногда учреждаемы были у нас церковною властию и общие, или повсеместные, празднества в честь того или другого святого, например в XI в.- в честь святых мучеников Бориса и Глеба, в начале XII - в честь преподобного Феодосия Печерского, в XIV - в честь святителя Петра, митрополита Московского, в XV - в честь святого митрополита Алексия, то подобные события были крайне редки и совершались отдельно одно от другого. Митрополиту Макарию пришла мысль собрать по возможности сведения о всех русских святых, о их подвигах и чудесах, рассмотреть эти сведения на Соборе и затем определить, каким из угодников Божиих установить праздники во всей отечественной Церкви, если таковые еще не были установлены, и каким установить или только утвердить праздники местные. И вот по велению великого князя Иоанна IV в 1547 г. состоялся в Москве Собор, на котором под председательством митрополита Макария находилось семь святителей, кроме прочего духовенства: Алексий Ростовский, Иона Суздальский, Иона Рязанский, Акакий Тверской, Феодосий Коломенский, Савва Сарский и Киприан Пермский. На этом Соборе после предварительных исследований и рассуждений, определено было двенадцати святым "петь и праздновать повсюду" в Русской Церкви, а девяти - только местно. Первого рода праздники учреждены: а) святому Иоанну, архиепископу Новгородскому ( [image] 1186),- 7 сентября; б) святому Александру Невскому ( [image] 1263) - 23 ноября; в) преподобному Никону, игумену Радонежскому ( [image] 1426),- 17 ноября; г) преподобному Павлу Обнорскому ( [image] 1429) - 10 января; д) преподобному Савватию Соловецкому ( [image] 1435) - 27 сентября; е) преподобному Дионисию Глушицкому ( [image] 1437) - 1 июня; ж) преподобному Михаилу Клопскому ( [image] 1452) - 11 января; з) святому Ионе, митрополиту Московскому ( [image] 1461),- 30 марта; и) преподобному Пафнутию Боровскому ( [image] 1477) - 1 мая; и) преподобному Зосиме Соловецкому ( [image] 1478) - 17 апреля; к) преподобному Макарию Колязинскому ( [image] 1483) - 17 марта; л) преподобному Александру Свирскому ( [image] 1533) - 1 августа. Местно праздновать положено : а) в Москве - святому Максиму юродивому ( [image] 1433) - 13 августа; б) в Твери - святому Арсению, епископу Тверскому ( [image] 1409),- 2 марта; в) в Муроме - святому князю Константину ( [image] 1129) и чадам его Михаилу и Феодору - 21 мая; г) в Муроме же - святому князю Петру и княгине Февронии Муромским ( [image] 1228) - 25 июня; д) в Устюге - преподобному Прокопию ( [image] 1285) и Иоанну ( [image] 1494) Устюжским - 8 июля. По всей вероятности, Собор установил празднества исчисленным святым не потому, что их одних признал достойными чествования и прославления, а потому, что о них только имел под руками необходимые данные, на основании которых мог утвердить свой приговор. Ибо по благословению этого же самого Собора семнадцатилетний государь Иоанн Васильевич обратился с просьбою ко всем святителям Русской земли, чтобы они позаботились каждый в пределах своей епархии "известно пытати и обыскивати о великих новых чудотворцах" в городах, весях, монастырях и пустынях, пользуясь показаниями князей, бояр, иноков и вообще богобоязненных людей. Святители отозвались на предложение государя с сердечною радостию и вскоре, каждый в своем пределе, собрали "каноны, жития и чудеса" новых чудотворцев на самых местах, где каждый из них просиял добрыми делами и чудесами, по свидетельству местных жителей всякого рода и звания. В 1549 г. по воле государя и митрополита Макария состоялся новый Собор в Москве, пред которым свидетели и "положили" собранные ими сведения. Собор свидетельствовал все эти каноны, жития и чудеса и "предал Божиим церквам петь, и славить, и праздновать" новым чудотворцам, как то совершалось прочим святым. Богу угодившим, во дни их преставления и открытия мощей их. Каким именно чудотворцам положено на этом Соборе праздновать, сведений не сохранилось, но, судя по тому, что Собору были представлены сведения по возможности о всех местных чудотворцах каждой епархии, можно думать, что теперь установлено было чествование весьма многим, если даже не всем, русским святым, какие подвизались до половины XVI в. и которым не было еще установлено такого чествования, за исключением, разумеется, тех, о ком не было представлено Собору сведений. По крайней мере, другого времени, когда могло быть учреждено чествование весьма многих из этих святых, которые, однако ж, доселе чтутся не местно только, а во всей Русской Церкви, мы указать не можем, каковы, например, Киприан и Фотий, святители Московские, Никита, Евфимий и Иона Новгородские, Леонтий, Исаия, Игнатий и Иаков Ростовские, Стефан Пермский, Михаил, князь Черниговский, с болярином Феодором, преподобные Авраамий и Исидор Ростовские, Варлаам Хутынский, Кирилл Белоезерский, Никита Переяславский и другие. Достойно замечания, что почти все эти святые упоминаются вскоре после Собора 1549 г. самим царем Иоанном Васильевичем и митрополитом Макарием как угодники Божии и молитвенники пред Богом наравне с святителями Петром, Алексием и Ионою Московскими и преподобным Сергием Радонежским, а многие внесены и в месяцесловы того времени.

Эти два Собора, на которых разом были канонизованы, т. е. причтены к лику святых и почтены особыми праздниками, столько русских чудотворцев, были первыми Соборами в царствование Иоанна IV, после того как он, потрясенный до глубины души страшными московскими пожарами, решился исправиться и торжественно на Лобном месте, пред выборными всей земли Русской пригласил себе в "помощника и любви поборника" митрополита Макария. Воздав таким образом подобающее чествование угодникам Божиим, которых признавал ближайшими заступниками и ходатаями на небеси за себя и за всю землю Русскую и молитвами которых, по его собственным словам, он "начал править царство свое", юный государь немедленно приступил к делу земского, или гражданского, благоустроения и еще на Соборе 1549 г, благословился у митрополита и прочих святителей пересмотреть и исправить Судебник, чтобы впредь суд был праведный и всякие дела совершались законно. Когда труд этот был окончен, Судебник исправлен и дополнен, государь выразил желание, чтобы подобное сделано было и для благоустроения церковного, и для того в начале 1551 г. созвал в Москве Собор, важнейший из всех Соборов, какие только были доселе в Церкви Русской. Сведения о нем, вовсе не встречающиеся в наших летописях, сохранились в особой книге, известной под именем Стоглава или Стоглавника, потому что она разделена на сто глав, отчего и самый Собор обыкновенно называется Стоглавым. Книга эта содержит в себе и деяния Собора и постановления, а не одни последние. Подлинность ее как "книги соборной" и заключающей в себе действительные постановления (каноны) Стоглавого Собора, или "соборное уложение", а не черновые записки его представляется нам ныне несомненною после некоторых новых открытий.

Как же происходил Стоглавый Собор? "Державный самодержец,- читаем в соборной книге,- прекроткий царь Иван, осияваемый благодатию Святого Духа, подвигся теплым желанием не только о устроении земском, но и об исправлении многоразличных дел церковных. Он возвестил о том отцу своему, митрополиту Макарию, и повелел составить Собор. Когда повеление царское услышали архиереи Русской земли, они объяты были невыразимою радостию и, как небопарные орлы, поспешили в Москву, и чудно было видеть царствующий град, красовавшийся пришествием отцов". Тут собрались все до одного святители Московской митрополии: Новгородский Феодосий, Ростовский Никандр, Суздальский Трифон, Смоленский Гурий, Рязанский Кассиан, Тверской Акакий, Коломенский Феодосий, Сарский Савва и Пермский Киприан - с честными архимандритами, игуменами, духовными старцами, пустынниками и множеством прочего духовенства. Собравшиеся прежде всего совершили торжественное молебствие в соборной церкви Успения Пресвятой Богородицы, потом перешли в царские палаты. Это было 23 февраля 1551 г. Царь сел на своем престоле, и, когда водворилось глубокое молчание и взоры всех устремились на Державного, он внезапно встал с своего места и, с светлым взором и веселым лицом приблизившись к святителям, сказал: "Молю вас, святейшие отцы мои, если я обрел благодать пред вами, утвердите на мне любовь свою, как на присном вашем сыне, и не обленитесь изречь слово единомысленно о православной нашей вере, и о благостоянии святых Божиих церквей, и о нашем благочестивом царстве, и о устроении всего православного христианства. Я весьма желаю и с радостию соглашаюсь быть сослужебным вам поборником веры во славу Святой Животворящей Троицы и в похвалу нашей благочестивой веры и церковных уставов. Почему повелеваю, чтобы отныне удалилось от нас всякое разногласие и утвердилось между нами согласие и единомыслие" (гл. 1 и 2). Затем царь предложил Собору "своея руки писание", которое и было прочитано вслух всех. Здесь Иоанн именем Триипостасного Бога, Пресвятой Девы Богородицы и всех святых, особенно отечественных, снова умолял собравшихся пастырей потрудиться для утверждения истинной веры Христовой, для исправления церковного благочиния, и царского благозакония, и всякого земского строения. Призывал не только духовных, но и князей, бояр, воинов и вообще православных христиан покаяться вместе с ним и обратиться на путь добродетели, указывая на примеры, древние и современные, страшных казней Божиих за грехи. Со слезами воспоминал о смерти своего отца, своей матери, об умерщвлении своих дядей, о своеволии и злоупотреблениях бояр, правивших царством, о своем сиротстве и отрочестве, проведенном в пренебрежении, без всякого научения и в пороках, о казнях Божиих, постигших Россию за беззакония, и в особенности о великих московских пожарах. "Тогда,- заметил государь,- страх вошел в мою душу и трепет в мои кости, и смирился дух мой, и я умилился и познал мои согрешения, и прибег к святой Церкви, и испросил у вас, святителей, благословения и прощения моих злых дел, а по вашему благословению преподал прощение и моим боярам в их грехах против меня и начал по вашему благому совету устроять и управлять врученное мне Богом царство..." Выразив потом надежду на милосердие Божие, Иоанн продолжал: "А вы, отцы наши, пастыри и учители, прося помощи у Бога, наставляйте и просвещайте меня, сына своего, на всякое благочестие во всяких царских праведных законах, братьев же моих, и всех князей, и бояр, и все православное христианство тщательно и неленостно вразумляйте и утверждайте, да сохраняют истинный христианский закон. Прежде всего просветитесь и утвердитесь сами и умножите данный вам от Бога талант, да и мы, видя ваши добрые дела и внимая вашим духовным наставлениям, обратимся к истинному покаянию и получим милость от Бога здесь и в будущем веке. Ныне молю вас, о богособранный Собор, ради Бога, и Пречистой Богородицы, и всех святых трудитесь для непорочной и православной веры, утвердите и изъясните, как предали нам святые отцы по Божественным правилам, и, если бы пришлось, даже пострадайте за имя Христово, хотя вас не ожидает ничего, кроме труда и разве еще поношения от безумных людей,- на то я и собрал вас. А сам я всегда готов вместе и единодушно с вами исправлять и утверждать православный закон, как наставит нас Дух Святой. Если по нерадению вашему окажется какое-либо нарушение Божественных правил, я в том непричастен и вы дадите за то ответ пред Богом. Если я буду вам сопротивен вопреки Божественных правил, вы о том не молчите; если буду преслушником, воспретите мне без всякого страха, да жива будет душа моя, да непорочен будет православный христианский закон и да славится пресвятое имя Отца и Сына и Святого Духа". Когда окончилось чтение этой речи на Соборе, все присутствовавшие поражены были удивлением, и благодарили Бога, и плакали от радости, видя такую заботливость царя о пользе Церкви (гл. 3).

Тогда царь дал Собору другое свое писание. В нем Иоанн напоминал святителям, как в семнадцатое лето своего возраста (в 1547 г.) он по их соборному благословению возревновал о "великом и неистощимом богатстве, с давних лет сокрытом и преданном забвению", именно о святых чудотворцах русских, заступниках родной земли; как в девятнадцатое лето его возраста (в 1549 г.) на новом Соборе установлены празднества в честь этих чудотворцев, молитвами которых он, Иоанн, начал править свое царство, и как в двадцать первое лето от своего рождения (в 1551 г.) он созвал еще Собор, только что начавшийся, а за год пред тем благословился у святителей исправить Судебник. "И по благословению вашему,- продолжал царь,- я исправил Судебник, и написал уставные грамоты - вот он пред вами вместе с грамотами. Прочтите и рассудите и, если дело это достойно, подпишите Судебник и грамоты. Рассудите и утвердите по правилам святых апостолов и святых отцов и по прежним законам прародителей наших, чтобы всякие обычаи строились по Богу в нашем царстве при вашем святительстве, а при нашей державе. А которые обычаи в прежние времена, после отца моего, великого князя Василия Ивановича, и до настоящего времени поисшатались или по своеволию законы которые порушены или по небрежению ослаблены, о всем о том вы посоветуйтесь между собою довольно и возвестите нам. Мы вашего святительского совета и дела требуем и советоваться с вами желаем, а об наших нуждах и земских нестроениях вам возвещаем. И вы, рассудя по правилам святых апостолов и святых отцов, утверждайте общим вашим согласием. Я же вам, отцам своим, с братиею и своими боярами челом бью" (гл. 4). Очень вероятно, что после такого обращения царя к членам Собора они прежде всего занялись рассмотрением и утверждением Судебника и уставных грамот, представленных царем, хотя соборная книга о том умалчивает.

Переходя к церковным делам, для которых преимущественно и созван был Собор, царь дал Собору на бумаге 37 вопросов для обсуждения и в первом из них говорил: "Отец мой Макарий, митрополит всей России, и все архиепископы и епископы! Воззрите на свои паствы, врученные вам от Бога, и помыслите о святых Божиих церквах, и о честных иконах, и о всяком церковном строении, чтобы по святым церквам звонили и пели по Божественному уставу и по священным правилам. Ибо ныне мы видим и слышим, что многие церковные чины совершаются не сполна, не по священным правилам и не по уставу. И вы бы, о всех тех церковных чинах рассудив, указ чинили, а равно и о всяком священническом, и иноческом, и церковном причте, и уставили бы поповских старост над всеми священниками и прочие чины по правилам. Ибо вам поручено пасти Церковь Божию, и установлять церковных чиновников, и поучать, да и мы от них спасение получим..." и пр. В последующих вопросах указаны были более частные предметы, на которые царь хотел обратить внимание Собора (гл. 5). Отцы Собора обсудили все эти царские вопросы и сделали по ним свои определения (гл. 6-40). Царь предложил еще 32 вопроса, на которые также Собор дал свои ответы (гл. 41), и вслед за тем изложил и много других своих постановлений: частию на первые вопросы царские, частию на вторые, а части о предметах, прямо не указанных в вопросах царя (гл. 42-97). Наконец, по совету царя, митрополита и прочих святителей "царское предисловие", т. е. все речи царя пред началом Собора, царские вопросы и соборные на них ответы были "преданы писанию" и отправлены в Троицкий Сергиев монастырь к бывшим: митрополиту Иоасафу, архиепископу Ростовскому Алексию, архимандриту чудовскому Вассиану, игумену троицкому Ионе, проживавшим в том монастыре, равно как и ко всем соборным старцам. Это была первая редакция книги Стоглав, в которой, вероятно, еще не было разделения на главы и, без сомнения, недоставало двух нынешних последних глав, судя по их содержанию. Иоасаф вместе с прочими названными лицами, выслушав "царское и святительское уложение", изъявил свое согласие на "соборное уложение" и послал свой ответ (гл. 99). Но в ответе счел нужным сделать свои замечания против некоторых постановлений Собора и при этом не ссылался на главы соборной книги, что было бы весьма удобно, если бы главы в ней существовали, а указывал на предметы постановлений без всякого порядка (гл. 100). Собор по прочтении ответа митрополита Иоасафа признал большую часть его замечаний справедливыми и по ним изменил и дополнил некоторые свои постановления. В это-то уже время книга Стоглав могла получить окончательную свою редакцию на Соборе: с постановлениями, уже измененными по замечаниям митрополита Иоасафа, и с разделением на главы, из которых 99-ю составляет сказание о посылке соборной книги на рассмотрение Иоасафа, а 100-ю - его ответ Собору. Была ли тогда книга Стоглав подписана всеми, присутствовавшими на Соборе,- неизвестно, но она могла остаться и неподписанною, потому что заключала в себе не одни постановления Собора, а и деяния его, вовсе не требовавшие подписей.

О чем же происходили совещания Стоглавого Собора, о чем состоялись его определения? Предметы для занятий Собора были указаны в 69 вопросах царя и были вообще многочисленны и разнообразны, но круг их еще расширялся самими отцами Собора при их совещаниях и постановлениях. Можно сказать, что круг этот обнимал собою всю обширную область церковной жизни и касался более или менее всех ее сторон: и учения, по крайней мере Символа веры и училищ; и богослужения с его обрядами во всех подробностях; и управления, или святительского суда, также во всех подробностях; и поведения духовенства, белого и монашествующего, особенно устройства монастырей; и поведения мирян, их суеверий, нравов и обычаев, семейных и общественных; и отношений церковной власти к власти гражданской и к самому государю. Стоглавый Собор имел в виду как бы обновить всю Русскую Церковь, исправить все недостатки, какие существовали в ней и усилились в последнее время, и указать ей путь для правильного развития всех отраслей ее жизни. На Стоглавом Соборе, между прочим, вновь рассмотрены разные вопросы, которыми занимались наши прежние Соборы, например Владимирский 1274 г. и Московский 1503 г., но рассмотрено и множество других вопросов, которых вовсе не касались на наших прежних Соборах. И в этом отношении Стоглавый Собор далеко превосходит все, дотоле у нас бывшие. Уложение его, или книга Стоглав, явилась в царствование Иоанна IV почти таким же сводом узаконений для Русской Церкви, каким явился тогда же пересмотренный Судебник для Русского государства.

Что сказать, в частности, о царских вопросах, предложенных Собору? Это, собственно, не вопросы, за исключением весьма немногих, а положительные указания на разные недостатки в Церкви, на которые царь хотел обратить внимание Собора и требовал соборного решения. Одни из вопросов кратки, но другие довольно обширны и содержат живые обличения недостатков и беспорядков. Вопросы называются царскими не потому, чтобы они были написаны самим царем, а потому только, что изложены от имени царя и им предложены Собору. "Некогда дошло до слуха боговенчанного царя,- говорят сами отцы Собора, начиная свои ответы на первые царские вопросы,- что во многих святых церквах многие церковные чины несполна совершаются по правилам и не по уставу. И он, боголюбивый царь, не оставил этого без внимания, а разжегшись Духом Святым, вскоре повелел написать о тех многоразличных церковных чинах, которые совершаются не по уставу, и передал на Соборе отцу своему Макарию митрополиту, и повелел ему о всех тех чинах рассудить и учинить указ" (гл. 6). Да и трудно допустить, чтобы молодой царь, едва только оставивший забавы и развлечения детства и проведший прежние годы без всякого научения и руководства, мог уже обладать такими обширными сведениями, какие замечаются в вопросах даже о мельчайших подробностях богослужения и обрядов, равно как о многих местных обычаях, суевериях и беспорядках в разных городах, селах, монастырях и пр. А частые указания на порядки и обыкновения в областях Новгородской и Псковской, встречающиеся в вопросах, невольно приводят к мысли: не написаны ли последние кем-нибудь из двух ближайших советников Иоанна - митрополитом Макарием или священником Сильвестром, которые оба по прежней службе своей были из Новгорода и могли знать тот край более, нежели другие места, хотя и сам Иоанн посетил уже Новгород и Псков, что и замечено от его имени в вопросах (вопрос 34). Этим-то советникам, и в особенности митрополиту Макарию, по всей вероятности, принадлежала и самая мысль о созвании Стоглавого Собора, а не одно составление царских вопросов; царю же принадлежала и принадлежит только честь, что он с любовию принял добрую мысль и ревностно устремился к ее осуществлению; по крайней мере, предполагать такой глубокий и всесторонний взгляд на потребности отечественной Церкви в самом Иоанне, еще юном, неопытном и не получившем почти никакого образования, неестественно. Впрочем, кем бы ни были написаны вопросы по повелению государя, они написаны и размещены без всякого определенного порядка, как попало. Иногда одна и та же мысль изложена в нескольких вопросах, разделенных между собою другими вопросами, тогда как с большею точностию и удобством могла бы быть изложена в одном вопросе. А иногда в одном вопросе затронуто несколько разнородных предметов, хотя одни изъясняются тут же, а другие уже в дальнейших вопросах. Некоторые из вторых царских вопросов повторяют то самое, что было сказано в первых вопросах, или относятся к ним по своему содержанию как части к целому. Чтение царских вопросов, предложенных Стоглавому Собору, может производить в душе самое тягостное впечатление о тогдашнем состоянии нашей Церкви и народа. Но надобно помнить, что царь намеренно указывал в своих вопросах на одни недостатки и нравственные недуги своего времени, требуя от Собора мер для их исправления и уврачевания, а вовсе не имел нужды изображать пред Собором светлые стороны современной жизни, которые, без сомнения, были. Притом царь указывал на эти недостатки и недуги не как на общие явления, а большею частию как на исключения из правила, как на недостатки многих, некоторых или только местные. Потому соединять все эти указания вместе, обобщать и по ним одним начертывать картину тогдашнего состояния Русской Церкви было бы несправедливо.

Что сказать об ответах Собора на царские вопросы, или его определениях? Ответы на первые вопросы изложены отдельно от самих вопросов и большею частию не в том порядке, в каком идут вопросы. Есть ответы, из которых в каждом заключается решение на один какой-либо вопрос; но есть другие ответы, содержащие каждый решение на два, даже три вопроса; а на некоторые вопросы надобно искать решения по частям в нескольких ответах. Ответы эти, за исключением немногих, довольно обширны, и одни представляют подробные наставления и правила, особенно касательно разных частей богослужения, иные изложены в виде указов, еще иные - в виде размышлений и поучений. Ответы на вторые вопросы изложены вместе с вопросами, так что за каждым вопросом тотчас следует и ответ на него; все кратки и содержат прямые постановления или решения. Наконец, постановления, следующие за вторыми ответами, большею частию обширны и, подобно первым ответам, представляются то в виде подробных правил, то в виде размышлений и поучений, то излагают весь процесс соборных совещаний о каком-либо предмете и приводят, одно за другим, самые основания соборных решений. Разделение ответов на главы, как и разделение вопросов, сделано неудачно. Некоторые главы, трактующие об одном и том же предмете (например, 6-я и 34-я о поповских старостах), разделены вставочными главами, тогда как могли бы быть соединены в одну главу или, по крайней мере, изложены непрерывно одна за другою. Некоторые содержат в себе только выписки из прежних церковных постановлений (например, главы 77-79), какие приводились на Соборе в основание его решений, а самые решения составляют особые главы. В главе 24-й соединены два совершенно разнородные постановления, именно: о четвертом браке и о неупотреблении вина прежде обеда, хотя естественнее они могли бы быть предложены в особых главах. При составлении своих ответов и определений Стоглавый Собор руководствовался теми самыми источниками и пособиями, какими и должен был или, по крайней мере, мог руководствоваться Собор Русской Церкви. Он ссылался на Слово Божие, хотя редко, на правила святых апостолов и святых Соборов, Вселенских и Поместных, на правила и другие писания святых отцов, на церковный устав, перешедший к нам из Греции, на узаконения греческих императоров, вошедшие в состав Кормчей; а с другой стороны, указывал на постановления прежних русских Соборов и русских святителей и учителей, на церковные уставы русских князей, а иногда, весьма, впрочем, редко, даже на обычай или неписаный закон, существовавший в России. Таким образом, постановления Стоглава, опираясь на общих, коренных основах всякого православного церковного законодательства, поставлены были в тесную родственную связь и с прежним законодательством собственно отечественной Церкви и послужили как бы развитием и, главное, дополнением и обогащением этого, дотоле весьма еще скудного, законодательства. Но нельзя не сознаться, что Стоглавый Собор пользовался своими источниками и пособиями не всегда безукоризненно: слова Священного Писания приводил иногда неправильно и объяснял произвольно и неудачно; на церковные правила и устав ссылался большею частию неопределенно, выражаясь вообще: по священным правилам, или по преданию св. апостол и св. отец, или по уставу, если же указывал и на определенные правила, не приводя, впрочем, самого их текста, то иногда на такие, которые говорят совсем не о том, что нужно было Собору; иногда приводил и самый текст правил, но или неясно и неполно, или с прибавлениями и вообще в искаженном виде, или смешивал несколько различных между собою правил и брал из них по нескольку слов и выражений, иногда даже приводил правила под именем святых апостолов или святых Соборов и писания под именем святых отцов совершенно подложные, равно как привел в одной главе (79-ю мнимые слова праведного Еноха, а в другой (87-ю усвоил послание Цареградского патриарха Нила его предшественнику Филофею. Нет сомнения, что все эти погрешности допущены отцами Стоглавого Собора ненамеренно: они не знали подлинного текста священных книг, церковных правил, писаний отеческих и не могли к нему обращаться, а пользовались только славянскими переводами, какие имели под руками, и с одинаковою доверчивостию принимали все, что встречали в рукописях, не умея различать подлинных сочинений от подложных или искаженных. Потому, если и ошибались, то ошибались только "простотою и невежеством", как и выразился о погрешностях Стоглавого Собора Московский Собор 1667 г. К сожалению, эта простота и невежество отразились не на одном только неуменье пользоваться источниками, но и на самих правилах Стоглавого Собора, хотя очень немногих. Наибольшая часть его постановлений достойны всего уважения как согласные с правилами православно-кафолической Церкви и направленные к благоустройству Церкви Русской. Таковы многочисленные главы о святительском суде и церковном управлении и не менее многочисленные - о соблюдении церковного устава в богослужении, об исправлении богослужебных книг, писании святых икон, содержании церквей, благочинии во храмах. Таковы же определения об избрании достойных служителей алтаря, учреждении поповских старост для надзора за духовенством, об искоренении в духовенстве пороков, об исправлении монастырей и монашеской жизни. Таковы, наконец, правила о заведении духовных училищ, о богадельных домах, о выкупе пленных, об истреблении суеверий и вредных обычаев в народе. Но в числе этих достойных правил встречаются и недостойные Собора. Разумеем преимущественно постановления: о сложении двух перстов для крестного знамения (гл. 31), о сугубой аллилуйи (гл. 42), о небритии брады и усов (гл. 40). Тут отцы Собора допустили двоякую погрешность: во-первых, основали эти постановления на правилах и вообще писаниях частию подложных, частию испорченных, частию невероятных, хотя действительно тогда существовавших в славянских рукописях; а во-вторых, усвоили этим постановлениям, столько неважным по содержанию, необычайную важность, возвели их на степень догматов и отступление от них назвали ересью, казнили анафемой. И, следовательно, сугубо увлеклись "простотою и невежеством". Мы не станем рассматривать здесь подробно как этих, так и всех других постановлений Стоглавого Собора: они касаются разных сторон церковной жизни и с большею удобностию будут рассмотрены нами по частям при обозрении этих самых сторон. Кем написаны ответы, или определения, изложенные в Стоглаве,- неизвестно. Но, кажется, они написаны не одним лицом: по крайней мере, в ответах на вторые вопросы и в последующих затем определениях замечается более точности, ясности, даже порядка, а менее многословия, растянутости и повторений, нежели в ответах на первые вопросы. Очень вероятно, что если не все, то многие ответы изложены самим митрополитом Макарием: он еще прежде нарочито занимался собиранием и изучением церковных законов, превосходил прочих членов Собора своим образованием и более всех их был способен написать соборные решения. А с другой стороны, достойно замечания, что в постановлениях Стоглавого Собора приводятся те же самые доказательства в защиту неприкосновенности церковных имуществ, те же царские заповеди и соборные правила и встречаются те же самые выражения, какие находим и в Ответе митрополита Макария о тех же имуществах к царю Ивану Васильевичу, писанном, как можно догадываться, незадолго пред Стоглавым Собором. Также замечательно, что в своих посланиях к войску в Свияжск и к государю, писанных вскоре после Стоглаваго Собора, Макарий излагает такие нравственные наставления и другие мысли, которые по местам буквально сходны с изложенными в Стоглаве, хотя не указывает на самый Стоглав. Впрочем, кем бы ни были написаны постановления Стоглава, окончательная редакция их не могла состояться без просмотра или цензуры митрополита Макария как председателя Собора и главного иерарха. А потому, во всяком случае, постановления эти со всеми своими достоинствами и недостатками должны быть приписаны преимущественно ему, Макарию. Он отличался действительно обширным образованием и начитанностию, но не был выше своего века, не был свободен, в частности, от тех погрешностей, какие мы указали в Стоглаве. Макарий доверчиво относился к письменным памятникам и не всегда отличал подложные сочинения от подлинных, достойные уважения - от недостойных, как свидетельствуют составленные им Чети-Минеи; он строго запрещал брить усы и браду и считал это ересью латинскою, как видно из его посланий ; учил креститься двумя перстами, как видно из его Наказа в Каргополь (1558), хотя прежде поместил в своей Чети-Минее (писанной в Новгороде до 1544 г.) "Прение Панагиота" с учением о троеперстии; мог точно так же принять и проповедовать учение о сугубой аллилуйе, поверив особенно житию преподобного Евфросина Псковского (писано в 1547 г.), где утверждалось, будто не только патриарх Цареградский, но и Сама Пресвятая Богородица заповедали двоить, а не троить аллилуйю, хотя прежде и поместил в своей Чети-Минее послание неизвестного, или "Указ о трегубой аллилуии". В объяснение недостатков, замечаемых в постановлениях Стоглавого Собора, и в самом их изложении можно указать еще на то обстоятельство, что все эти многочисленные постановления составлены и написаны были весьма спешно: мало было времени, чтобы обстоятельно обсудить их и исправить со всею точностию. Вообще же, рассматривая и царские вопросы и соборные ответы, изложенные в Стоглаве, мы выносим убеждение, что книга эта есть живой свидетель, с одной стороны, о тех нравственных недугах, какими страдали в половине XVI в. Русская Церковь и русское общество, а с другой - о той степени просвещения, на какой находились тогда даже лучшие члены нашей Церкви и общества.

Как обнародованы были постановления, или "соборное уложение", Стоглавого Собора? Оно не было обнародовано разом по всей России в полном своем составе, а обнародовалось постепенно и по частям в виде наказов, или наказных грамот, от лица царя, митрополита и всего Собора.

Так, еще в том же 1551 г. изданы были: а) грамота митрополита Макария в Симонов и другие монастыри с приложением девяти глав, относящихся собственно к монастырям, целиком выписанных из "соборной книги"; б) грамота того же митрополита во Владимир (и, вероятно, в другие места) ко всему белому духовенству, в которой частию буквально сходно с "соборною книгою", или Стоглавом, а частию в сокращении изложены многочисленные постановления, необходимые для руководства приходским священникам и церковным причтам; в) наказ от лица всего Собора об учреждении и обязанностях поповских старост в Москве (и, вероятно, в других местах), представляющий в сжатом виде несколько глав "соборной книги" об этом предмете с немногими дополнениями или пояснениями; г) окружной царский наказ об обязанностях поповских старост, десятских священников, земских старост и целовальников, по местам буквально сходный с Стоглавом с небольшими изменениями и пояснениями. Впрочем, из этих же самых грамот и наказов видно, что уже тогда все владыки имели у себя полную "соборную книгу", или "соборное уложение", потому что они должны были давать по "соборному уложению" наказы поповским старостам; да и сами поповские старосты обязывались иметь у себя соборные "правила полные", чтобы изучать их и совещаться с ними. Обнародование постановлений Стоглавого Собора продолжалось и в следующие годы, но очень медленно, так что некоторые постановления не были обнародованы еще в 1553 г., а в некоторые отдаленные места, например в Каргополь, наказная грамота митрополита Макария к белому духовенству отправлена была Новгородским архиепископом уже в 1558 г.

Надобно присовокупить, что, кроме постановлений, изложенных в "соборной книге", Стоглавый Собор издал еще три отдельных приговора, в которых частию только повторил, а частию дополнил и изменил некоторые прежние свои постановления. Первый приговор, данный 11 мая 1551 г., относился ко всей Русской Церкви и касался епископских и монастырских вотчин и руг. В Стоглаве об этом предмете было определено: а) монастырских и вообще церковных имений ни отдавать, ни продавать, но "крепко хранить" за исключением тех случаев, когда сами вкладчики напишут в своем завещании, что пожертвованные ими вотчины могут или должны быть возвращены их потомкам за известный выкуп; б) монастыри, имеющие у себя довольно земель и сел для своего содержания, не должны просить у царя ни новых угодий, ни льготных грамот, разве только в случае крайней нужды (гл. 75); в) руги и царские милостыни оставить за монастырями только те, которые шли на них ежегодно при покойном отце царя Иоанна Васильевича; а вновь полученные ими уже при самом Иоанне оставить только за убогими монастырями и церквами, "не имущими ниоткуду помощи", монастырям же достаточным, могущим прожить без этой новой руги и милостыни, в царской воле - давать ее или не давать (гл. 97). В приговоре своем Стоглавый Собор постановил: а) впредь без доклада царю вотчин святителям и монастырям не покупать и никому им не продавать, иначе проданные вотчины будут отобраны на государя безденежно - это дополнение к тому, что сказано в Стоглаве; б) вотчин, пожертвованных в монастыри, никому обратно не выкупать, за исключением случаев, когда сами вкладчики напишут в завещании, что их потомки имеют выкупить те вотчины,- это повторение сказанного в Стоглаве (гл. 75); в) милостыни и руги оставить за монастырями только те, которые шли при деде и отце царя Ивана Васильевича, а вновь данные отменить вообще для всех монастырей (следовательно, и для бедных) - это изменение сказанного в Стоглаве (гл. 97). Два другие приговора даны Стоглавым Собором от 26 июня и 15 июля 1551 г. собственно в Новгороде по жалобницам тамошних священников. В этих приговорах говорится сначала о подводах под архиепископа и о пошлинах, праздничных и тиунских, чего нет в Стоглаве, потом о суде архиепископских бояр и дьяков "по соборному уложению" согласно с Стоглавом (гл. 68-69), о выборе прихожанами священнослужителей, также согласно с Стоглавом (гл. 41, Вопрос 14) и пр.; еще далее - о сборе с новгородских монастырей, кроме общежительных, и с приходских церквей просфирных пошлин на соборный софийский причт, чего нет в Стоглаве, и, наконец, о плате за антиминсы по 25 копеек "по цареву нынешнему уложению" согласно с Стоглавом (гл. 47). Все эти три приговора Стоглавого Собора, данные уже после того, как окончательно состоялось соборное уложение, на которое два из них и ссылаются, не были внесены в книгу Стоглав самим Собором, а помещались переписчиками в конце ее, и именно в некоторых списках, и древнейших, помещался один первый приговор в качестве 101-й главы, а в других, вероятно писанных собственно в Новгороде, помещались два остальные приговора.

Как выполнил Стоглавый Собор свое призвание? Достаточны ли были его постановления для цели, для которой они даны? Призвание этого Собора состояло в том, чтобы указать надлежащие меры к искоренению зла, существовавшего тогда в Русской Церкви и обществе. И Стоглавый Собор действительно указал такие меры, указал с подробностию, как исправить в разных частях общественное богослужение, как упорядочить церковное управление, как содействовать улучшению нравов в духовенстве, в монашестве, в народе и пр. и пр. Но "эти меры, говорят, были старые; ими Собор хотел поворотить Русскую Церковь назад, тогда как жизнь рвалась вперед, требовала обновления". Старыми можно назвать меры, указанные Стоглавым Собором, разве в том смысле, что они были заимствованы большею частию из древних постановлений Церкви, из правил святых апостолов, святых Соборов, Вселенских и Поместных, и святых отцов. Но эти-то, а не другие меры и требовались для искоренения зла, у нас существовавшего, которое именно и состояло в нарушении означенных древних постановлений и правил, в забвении их, в пренебрежении ими; эти-то меры, испытанные веками, и могли обновить Русскую Церковь, освободив ее от тех недостатков и беспорядков, какие в ней существовали, и могли подвинуть ее вперед из худшего состояния в лучшее и совершеннейшее. А оторвать Русскую Церковь от ее древних основ, дать ей узаконения, не заимствованные из древних канонов и несогласные с ними, значило бы не обновить ее или подвинуть вперед, а изменить само ее устройство, лишить ее характера Церкви православной, внести в нее семена внутреннего расстройства и разложения. Многоразличные виды зла, у нас существовавшего, зависели преимущественно от невежества, от недостатка просвещения. И Стоглавый Собор узаконил заведение училищ и распространение просвещения как в духовенстве, так и в народе, хотя понимал просвещение по своему времени,- этой меры, конечно, уже никто не назовет старою или устарелою. Впрочем, в числе постановлений Стоглавого Собора были и собственно новые, т. е. не заимствованные прямо из древних канонов, хотя и согласные с ними, а вызванные обстоятельствами Русской Церкви и приспособленные к ним: таковы многие постановления об исправлении богослужебных книг, о поповских старостах, о благочинии монастырей, о церковных имуществах, о церковных и епископских сборах, постановления относительно народных нравов и пр. Мы не можем также согласиться с мыслию, будто Стоглавый Собор указал меры против зла чисто внешние и потому бессильные. Внешние меры Собор указал или, точнее, допустил только в тех сравнительно немногих своих постановлениях, исполнение которых, судя по свойству их предметов, он предоставил "благочестивому царю и его царской заповеди и грозе". А во всех прочих постановлениях Стоглава, предоставленных церковной власти, указаны меры вовсе не внешние: почти во всех этих постановлениях Собор обращается с своими увещаниями то к духовенству, то к народу, заповедует пастырям, чтобы они учили православных христиан, или убеждает последних, чтобы они слушались своих пастырей, и если иногда угрожает наказаниями, то собственно церковными епитимиями. Других мер, более духовных, Церковь не имеет. Нельзя сказать, чтобы и зло не уменьшалось от мер Стоглавого Собора; напротив, оно уменьшалось и даже искоренялось там, где принимали эти меры и пользовались ими. А если где не уменьшалось, то не по бессилию самих мер, а потому, что не хотели ими воспользоваться,- такова участь и совершеннейших узаконений. Лучше нас могли видеть действительность этих мер и ценить достоинство постановлений Стоглавого Собора ближайшие потомки. Не говорим о современниках: пока живы были митрополит Макарий и царь Иоанн, до тех пор постановления Стоглава могли распространяться и поддерживаться силою власти, хотя и тогда были случаи, когда, например, иноки Юрьевского новгородского монастыря сами просили царя и его сподвижников в деле Стоглавого Собора, чтобы у них учрежден был архиепископский суд "по новому соборному уложению". Но вот не стало царя и его сподвижников в деле Стоглавого Собора, а постановления Собора не теряли своего значения и оставались в силе. Списки Стоглава умножались и распространялись. Некоторые постановления Стоглава, например о поповских старостах, издавались вновь в царствования Феодора Иоанновича (1594) и Бориса Годунова (1604). Патриархи Филарет Никитич, Иоасаф, Иосиф руководствовались Стоглавом, помещали обширные извлечения из него в своих указах, вносили постановления его в печатавшиеся тогда богослужебные книги. Такие же извлечения из Стоглава и указания на него встречаем и в царских указах и грамотах 1646, 1651 и 1667 гг. Даже после Великого Московского Собора (1667), осудившего Стоглав за известные статьи, патриарх Адриан в 1700 г. на запрос бояр, занимавшихся составлением нового "уложения", отвечал, что он руководствуется в своем церковном суде и управлении после Кормчей книгою Стоглавом и указал именно на 53-64, 66 и 68 главы этой книги. Таким образом, целые полтораста лет постановления Собора Стоглавого были действующими в России и, следовательно, признавались не только годными, но и полезными. К сожалению, в то же время и известные ошибки Стоглавого Собора, хотя ненамеренные, но огражденные им анафемою, более и более распространялись и утверждались в народе, были внесены в богослужебные книги и сделались главными началами для русского раскола, доселе терзающего отечественную Церковь.

Как ни многочисленны были предметы, о которых рассуждал и сделал свои постановления Стоглавый Собор, но догматов веры православной он почти не касался. Зато едва протекло около двух лет после Стоглавого Собора, как открылась потребность в новом Соборе, который должен был рассуждать преимущественно об истинах христианской веры или, точнее, защищать их против новых проповедников старой уже у нас ереси жидовствующих. Мы знаем, что эта ересь чрез несколько времени после происхождения своего явилась в двояком виде: одни из ее последователей, люди простые и необразованные, отвергаясь веры христанской, предпочитали ей иудейскую, принимали жидовство и иногда даже обрезывались; а другие, люди образованные, книжные, не принимали самого жидовства, но только усвояли себе воззрения жидовствующих на христианскую веру и потому отвергали все собственно христианские догматы и установления и делались религиозными вольнодумцами. Знаем также, что даже после окончательного осуждения этой ереси в 1504 г. следы ее и сочувствие ей замечались еще в странах заволжских между иноками вологодскими и белозерскими и что ее продолжали тайно держаться многие в Москве, особенно между вельможами, против вольнодумства которых находил нужным ратовать митрополит Даниил. Когда не стало князя-старца Вассиана (осужденного в 1531 г.), главного покровителя ереси жидовствующих, или новгородских еретиков, она, по-видимому, исчезла в России. Но теперь, лет через двадцать, под влиянием отчасти нового брожения умов, проникавшего к нам с Запада, она обнаружилась вновь в обоих своих видах. В качестве вольнодумства, простиравшегося до отвержения всех догматов и установлений христианских, ее проповедовал некто Матфей Семенов Башкин, живший в Москве, человек книжный и, вероятно, если не знатный, то богатый или достаточный, потому что имел у себя слуг и рабов. В качестве не только отвержения христианства, но и приверженности к иудейству, или Моисееву закону, проповедовал эту ересь некто Феодосий Косой, бывший слуга одного из московских бояр, обокравший его, бежавший на Белоозеро и там принявший монашество. Но обратимся к подробностям.

В Великий пост 1553 г. к священнику придворного Благовещенского собора в Москве Симеону пришел Матфей Семенов Башкин и умолял принять его на исповедь, а на исповеди говорил: "Ваше дело великое; больше сея любве никтоже имать, как написано, да кто душу свою положит за друга своя, а вы полагаете за нас души свои, и бдите о душах наших". После того Башкин приезжал к Симеону на подворье да читал Беседы евангельские и, между прочим, говорил: "Ради Бога пользуй меня духовно, надобно не только читать написанное в Беседах тех, а и совершать на деле. А все начало от вас: прежде вам, священникам, следует показать начало собою и нас научить, да тут же в Евангелии и написано: Научитесь от Мене, яко кроток есмъ и смирен сердцем. А кому нужно быть кротким и смиренным? То все на вас лежит, прежде вам должно творить да и нас учить". Чрез несколько времени Башкин прислал за Симеоном своего человека, и, когда Симеон приехал к Башкину, последний начал говорить: "В Апостоле написано, что весь закон заключается в словах: Возлюбиши искренняго своего, яко сам себе, а мы Христовых же рабов у себя держим. Христос называет всех братиею, а у нас на иных кабалы нарядные, на иных полные, а иные беглых держат. Я благодарю Бога моего, что было у меня кабал полных, все изодрал и держу у себя людей добровольно: кому хорошо у меня, тот живет, а кому нехорошо, идет себе куда хочет. А вам, отцам, надобно посещать нас почаще и наставлять, как самим нам жить и как людей у себя держать и не томить их". Все эти речи Башкина были, очевидно, очень хороши и не заключали в себе ничего предосудительного. Но, верно, он говорил многое и совсем в другом роде, потому что Симеон, когда наступил Петров пост, сказал товарищу своему по собору, известному священнику Сильвестру, любимцу царя Иоанна: "Пришел ко мне сын духовный необычен и великими клятвами умолил меня принять его на исповедь в Великий пост; многие предлагает мне вопросы недоуменные, требует от меня поучения, а в ином и сам меня учит, и я удивился тому и весьма усомнился". Сильвестр Отвечал: "Каков-то сын тот будет у тебя, а слава про него носится недобрая". Значит, про Башкина уже знали и толковали в обществе с невыгодной стороны и Сильвестр слышал о нем от других еще прежде. Царя не было тогда в Москве: он ездил для богомолья в Кириллов монастырь. И Башкин снова пригласил к себе Симеона и показал ему Апостол, который был извощен (закапан воском) во многих местах, до трети, предлагал вопросы, а сам толковал "не по существу и развратно". Когда Симеон молвил: "Я сам того не знаю, о чем ты спрашиваешь", Башкин отвечал: "Ты, пожалуй, спрашивай у Сильвестра; он тебе скажет, и ты пользуй мою душу; я знаю, что тебе самому некогда ведать того за суетою мирскою: ни днем, ни ночью покою не знаешь". Симеон передал о всем этом Сильвестру. Скоро возвратился в Москву царь (это было в июне, следовательно, еще до исхода Петрова поста), и Сильвестр вместе с Симеоном рассказали ему все про Башкина, а протопоп Андрей и Алексей Адашев засвидетельствовали, что и они тоже про Башкина слышали. Государь велел Симеону представить книгу Апостол, извещенную Башкиным. Башкин извощил ее всю, и Симеон принес ее к церкви, где и видел книгу царь и все слышали в ней и речь и мудрование Башкина. Но дело пришлось отложить, потому что царь, получив известие (6 июля) о предполагаемом набеге крымцев на Россию, поспешил в Коломну. Впрочем, отъезжая, царь велел схватить Башкина, посадить его у себя в подклеть и поручил его двум иосифовским старцам, Герасиму Ленкову да Филофею Полеву. Башкин не сознавался в ереси и исповедовал себя христианином, но скоро был постигнут гневом Божиим и начал, как свидетельствуют современники, бесноваться и, извесив свой язык, долгое время кричал разными голосами и говорил "непотребная и нестройная". Потом он пришел в разум и слышал будто бы голос: "Ныне ты исповедуешь меня Богородицею, а врагов моих, своих единомышленников, таишь". Устрашенный этим голосом, Башкин начал каяться пред своим отцом духовным. Известили митрополита, и по его приказанию Башкин "своею рукою исписа и свое еретичество и свои единомысленники - о всем подлинно". Он указал как на своих советников на Григория и Ивана Борисовых и на других и сознался, что принял свое злое учение от аптекаря Матфея, родом литвина, да от Андрея Хотеева - латынников и что заволжские старцы не только "не хулили его злобы", но еще "утверждали его в том". Значит, это лжеучение хотя возникло собственно в Башкине под влиянием западного вольномыслия чрез названных латынников, но развивалось и укреплялось под влиянием вольномыслия домашнего, уже существовавшего в России между заволжскими старцами. Сущность же еретичества Башкина и его единомысленников, по его показанию, состояла в том, что они а) хулили Господа Иисуса Христа, исповедуя Его неравным Богу Отцу; б) Святое Тело Его и Кровь в таинстве Евхаристии считали простым хлебом и вином; в) Церковию называли только собрание верных, а церкви, или храмы вещественные, признавали за ничто; г) отвергали вообще святые иконы и называли их идолами; д) отвергали таинство покаяния и говорили: "Как перестанет человек грешить, хотя бы и не покаялся пред священником, ему нет более греха"; е) предания и жития святых отцов называли баснословием; ж) Вселенские Соборы укоряли в гордости, говоря: "Все писали они для себя, чтоб им владеть всем - и царским и святительским"; з) короче сказать, все Божественное Писание называли баснословием, а Евангелие и Апостол излагали неистинно. Легко заметить, как сходно это новое лжеучение с бывшим лжеучением жидовствующих. Государь, когда возвратился в Москву (18 августа) и узнал, в чем состояла ересь Башкина, то "содрогнулся душою" и велел схватить единомысленников его и созвать на них Собор. Оказалось, что этих единомысленников - единомыслеников, а отнюдь не учеников Башкина - было весьма много, особенно между заволжскими старцами-пустынниками. Тогда, пишет один из современников, "митрополит Русский за повелением царевым повелел оных ругателей везде имати, хотяще истязати их о расколех их, имиж Церковь возмущали, и где елико аще обретено их, везде имано и провожено до места главнаго Московскаго, паче же от пустынь завольских, бо и там прозябоша оная ругания". Достойно замечания, что царь посылал тогда звать в Москву и Максима Грека из Сергиевой лавры, но Максим, подумав, что его считают с Башкиным, оскорбился и не поехал. После этого царь отправил к Максиму грамоту, в которой, изложив сущность новоявившейся ереси, просил его, по крайней мере, показать свое "писание на нынешнее злодейство" и объяснял, что вовсе не считает его, верного, с неверными, а приглашал в Москву только затем, да покажется и он поборником православия против еретиков. В Москве размещали единомысленников Башкина по монастырям и подворьям и несколько раз допрашивали на очных ставках с ним еще до открытия Собора.

Собор открылся не позже октября 1553 г. и продолжался и в следующем году. На этом Соборе, имевшем свои заседания в царских палатах, присутствовали под председательством митрополита Макария Ростовский архиепископ Никандр и епископы: Афанасий Суздальский, Кассиан Рязанский, Акакий Тверской, Феодосий Коломенский и Савва Сарский вместе с многочисленным духовенством. Присутствовал и царь с своими братьями и со всеми боярами. Пред лицом Собора Башкин вновь исповедал свои заблуждения, каялся в них и начал обличать своих единомысленников с очей на очи. Сам государь "начат их испытовати премудре", но они хотя убоялись царя, так крепко поборавшего по благочестию, однако ж запирались и не сознавались. Только некоторые из них сказали сами на себя, что они не поклонялись святым иконам и положили зарок и впредь им не поклоняться. Для обличения еретиков на Собор принесена была книга преподобного Иосифа Волоколамского - знак, что лжеучение их Собор считал однородным с ересию жидовствующих и как бы ее отраслию. Царь весьма похвалил эту книгу, а митрополит и весь священный Собор назвали ее светилом православия. К изумлению, один из числа самих святителей - Кассиан Рязанский начал поборать за еретиков и особенно за своего старца Исаака Белобаева, приведенного на Собор из дальней пустыни Соловецкого острова, а вместе начал хулить книгу преподобного Иосифа и говорить, что ее свидетельства не подлинны, за что и подвергся небесной казни: у него отнялись рука, нога и язык, и он, расслабленный, оставил свою епископию и отошел в монастырь. Из всех заподозренных в ереси и судившихся на Соборе только об одном, именно о бывшем игумене Троицкого Сергиева монастыря Артемии, дошла до нас соборная грамота, из которой можно видеть, в чем обвинялся он и какие давал ответы.

До игуменства своего Артемий жил в псковском Печерском монастыре, потом поселился в какой-то белозерской пустыни и оттуда вызван был в Москву. Здесь царь велел остановиться ему в Чудовской обители, а священнику Сильвестру поручил поприсмотреться к нему, поиспытать его. И когда Сильвестр нашел, что Артемий имеет "довольно книжнаго ученья и исполнен добраго нрава и смирения", то по просьбе троицких братий и по повелению государеву Артемий поставлен был в игумена к Троице (в 1551 г.). У Артемия был ученик Порфирий; этот ученик в качестве старца-странника не раз приходил для духовной беседы к благовещенскому священнику Симеону, который, заметив, что он "от Писания говорит недобро", передал все слышанное Сильвестру. Сильвестр пригласил странника к себе и во время неоднократной беседы с ним заметил то же самое и свои сомнения пересказал царю. Царь обратил свое внимание на самого Артемия и начал примечать "вся слабостная учения" Порфирия и в его учителе. Но Артемий скоро оставил игуменство "за свою совесть" и отошел в пустыню. Когда начались разыскания по поводу ереси Башкина, тогда приведен был в Москву из своей пустыни и Артемий вместе с учеником своим Порфирием и другими старцами. Артемию было сказано, будто он вызван, чтобы "говорить книгами", или состязаться, с Башкиным; но, услышав в Москве, что Башкин указывает и на него как на своего сообщника, тайно бежал из Андроникова монастыря, где был помещен, в свою белозерскую Порфириеву пустынь. Его, однако ж, вновь взяли оттуда и представили пред лицо Собора. Здесь прежде всех выступил против Артемия сам Башкин и как письменно, так и словесно свидетельствовал, что Артемий изрекал хулы на поклонение святым иконам, на таинство Евхаристии, на предания святых отцов и многие другие. Но Артемий ни в чем не сознался и на все убеждения митрополита покаяться отвечал: "Я так не мудрствую, я верую во Отца и Сына и Святого Духа, в Троицу Единосущную". Кроме Башкина еще шесть свидетелей один за другим говорили против Артемия. Собственный его келейник и ученик Леонтий рассказал только, как Артемий бежал тайно из Андроникова монастыря в свою пустынь. Артемий сознался, что бежал от наветующих, будто он неистинствует в христианском законе; самих же наветующих, несмотря на неоднократные допросы, не поименовал. И Собор поставил Артемию в вину, зачем он не бил челом царю и митрополиту на этих наветующих и не свел с себя навета, а тайно бежал из Москвы. Бывший ферапонтовский игумен Нектарий заявил пред Собором: "Артемий говорил мне о Троице: в книге Иосифа Волоцкого написано негораздо, что Бог посылал в Содом двух ангелов, т. е. Сына и Святого Духа; да Артемий же новгородских еретиков не проклинает, и латинян хвалит, и поста не хранит: во всю Четыредесятницу ел рыбу и в день Воздвижения у царя за столом ел рыбу; да он же, Артемий, ездил из Пскова, из Печерского монастыря в Новый городок к немцам и восхвалял их веру..." Артемий на это отвечал: "Когда случалось мне из пустыни бывать у христолюбцев, я ел рыбу и у царя в день Воздвижения ел рыбу; в Городок к немцам ездил и спрашивал у немецкого князя, нет ли у них человека, с кем бы мне поговорить книгами; я имел в виду поговорить о том, таков ли христианский закон у римлян, как у нас; но мне такого книжного человека не указали". Собор вменил Артемию в вину и то, что он нарушал пост к соблазну православных, и то, что ездил к немцам для означенной цели, ибо он сам ведает, говорил Собор, что наша есть истинная православная вера, а латинская вера отречена от православной святыми отцами и предана проклятию. Тот же Нектарий обличал Артемия во многих богохульных и еретических речах; но Артемий называл все это клеветою, и три старца-пустынника, на которых сослался Нектарий как на слышавших те богохульные речи, действительно не подтвердили его слов и сказали, что "про Артемия хулы на Божественное Писание и христианский закон не слыхали ничего". Третий свидетель, бывший игумен Троицкого Сергиева монастыря Иона, писал на Артемия, что он говорил хулу о крестном знамении: "Нет-де в том ничего; прежде-де сего на челе своем знамение клали, а ныне своим произволением большие кресты на себе кладут; да и на Соборе-де о том крестном знамении слово было да не доспели ничего". Артемий отвечал, что про крестное знамение Ионе не говаривал, а про Собор говорил, и именно про Собор нынешний,- и это поставлено Артемию в вину. Четвертый свидетель, келарь Троицкого Сергиева монастыря Адриан Ангелов, показал пред Собором: "Говорил Артемий в Корнильеве монастыре, в келье игумена Лаврентия, что нет пользы петь панихиды и обедни по умершим, тем они муки не избудут". Артемий отвечал: "Я говорил про тех, которые жили растленным житием и грабили людей, что когда начнут петь по них панихиды и обедни, то нет им пользы и чрез то им муки не избыть". Собор справедливо осудил эту ложную мысль и обвинил Артемия за то, что отнимает у грешников надежду спасения, подобно Арию, который учил, что не должно творить приношения за умерших. Затем старец Троицкого Сергиева монастыря Игнатий Курачов показал: "Я слышал от Артемия про канон Иисусов: таки Иисусе, таки Иисусе, а про акафист: радуйся да радуйся". На это Артемий дал такое объяснение: "Говорят в каноне: Иисусе сладкий, а как услышат слово Иисусово, что надобно исполнять Его заповеди, то в горесть прелагаются; говорят в акафисте: радуйся да радуйся, Чистая, а сами о чистоте нерадят; значит, только по обычаю говорят, а не по истине". Собор назвал такое объяснение "развратным и хульным" и заметил, что канон и акафист Пречистой Богородице надобно всякому христианину держать честно. После трех последних свидетелей, которые все были из Сергиева монастыря, где несколько времени игуменствовал Артемий, явился обвинителем против него кирилло-белозерский игумен Симеон, который еще до Собора писал царю: "Как пришло повеление быть Артемию в Москве, он находился в нашей обители, и, когда я сказал ему, что Матфея Башкина поймали в ереси, он, Артемий, молвил: "Не ведают того, что ересь; сожгли Курицына да Рукового и нынче сами не знают, за что их сожгли". Артемий сначала утверждал на очной ставке с Симеоном, что не говорил ему про новгородских еретиков, но когда Симеон указал на кирилловского старца Никодима Бруднова и последний засвидетельствовал, что и он слышал те Артемиевы речи, тогда Артемий молвил: "Не упомню, так ли я говорил про новгородских еретиков; я новгородских еретиков не помню и сам не знаю, за что их сожгли; может быть, я сказал, что я не знаю, за что их сожгли и кто их судил, но не говорил, что они (т. е. судившие) того не знают,- я сказал только про себя". Наконец Артемий дал пред Собором показание и сам на себя, хотя показание совсем другого рода. "Когда меня нарекли, - сказал он,- во игумена к Троице и велели меня свидетельствовать, я исповедовал отцу духовному мои блудные грехи, а он мне говорил: "То-де переступи (опусти)". Но духовник, став с очей на очи с Артемием, сказал: "Я спрашивал тебя о убийственных и блудных грехах, и ты мне их не открыл". Тогда Артемий начал говорить: "Другой священник, тут стоявший, молвил: "То-де переступи", а имени его не помню, тогда было семь свидетелей". За такое недостоинство свое, в котором Артемий сам теперь сознался, и за клевету на отца духовного Собор немедленно лишил Артемия священного сана и отлучил по церковным правилам. А за те вины, которые взводили на Артемия другие и в которых он сознался, Собор определил: чтобы Артемий не мог своим учением и писаниями вредить другим, живя где захочет, сослать его в Соловецкую обитель, там поместить его в самой уединенной келье, лишить его всякой возможности переписываться или иначе сноситься с кем бы то ни было, даже с иноками, чтобы он не соблазнил кого-либо из них, и поручить наблюдение за ним только духовнику и игумену; в этом заключении оставаться Артемию до тех пор, пока он совершенно не покается и не обратится от своего нечестия; если он истинно покается и игумен донесет о том, тогда Собор рассудит и примет его, Артемия, в единение с Церковию по священным правилам; а если не покается, то держать его в заключении до его кончины и только пред смертию удостоить его святого причастия. Но Артемий не захотел оставаться в Соловецком монастыре и бежал оттуда в Литву. Осуждение Артемия Собором крайне не нравилось одному современнику, князю Курбскому, который, называя Артемия "неповинным и святым мужем", утверждает, будто его осудили по одним клеветам и злобе. Но слова Курбского как во многих других случаях, так и здесь оказываются пристрастными и несправедливыми. Рассматривая внимательно одно то, в чем сознался Артемий, мы должны сказать, что хотя он веровал в Пресвятую Троицу и не был еретиком, проповедовавшим какое-либо определенное еретическое учение, но он любил вообще повольнодумничать о священных предметах веры и хотел казаться, как ныне выражаются, либералом и на словах и в некоторых действиях; что этим своим вольничаньем, если бы оно ограничивалось даже тем немногим, в чем он сознался, он не мог не оказывать вредного влияния на православных, особенно людей простых, и что потому Артемий осужден отнюдь не неповинно, а ссылка его в Соловецкий монастырь была мерою благоразумною, если не необходимою. С другой стороны, если бы Артемий не чувствовал ничего за собою и признавал себя совершенно невинным, зачем он бежал из Москвы, едва только услышал, что его подозревают в единомыслии с Башкиным? Зачем бежал потом и из Соловецкого монастыря, а не покаялся и не воссоединился с православною Церковию, что ему не было преграждено? До какой же степени был святым мужем этот старец-пустынник, свидетельствует его собственное сознание, вследствие которого он немедленно лишен был Собором священного сана. Ныне сделались известными послания Артемия, писанные им в Литве, в которых он является будто бы даже поборником православия против Симона Будного и других еретиков, тогда действовавших в нашем Западном крае. Но если действительно таково содержание посланий, то это показывает только, что Артемий, наученный горьким опытом, отбросил свое прежнее либеральничанье и сделался твердым христианином в последние годы своей жизни, проведенные им в Литве.

В то самое время как Собор занимался делом Башкина и Артемия с их единомысленниками, неожиданно возникло другое дело, которым Собор также должен был заняться, не оставляя и первого. В числе свидетелей, обличавших на Соборе еретиков, в особенности Башкина, находился дьяк Иван Михайлович Висковатый. В одно из заседаний соборных, когда царь, разговаривая с митрополитом о прежнем соборном уложении (1551), какие дела по нему уже исправлены и какие еще нет, выразил желание, чтобы и прочие дела были исправлены и чтобы, в частности, иконники писали образа с добрых образцов, и когда митрополит отвечал государю, что в Москве по соборному уложению установлены для наблюдения за иконописцами четыре старосты-иконника, вдруг возвысил свой голос Висковатый и сказал: "Не следует изображать на иконах невидимого Бога и Бесплотных Сил, как ныне видим на иконе "Верую во Единаго Бога". "Да как же писать?" - спросил митрополит. "Писать бы на той иконе,- отвечал Висковатый,- сначала одни слова: "Верую во Единаго Бога Отца Вседержителя, Творца небу и земли, видимым же всем и невидимым", а затем уже со слов и "во Единаго Господа Иисуса Христа" до конца Символа писать и изображать иконным письмом, по плотскому смотрению". Тогда митрополит сказал: "Ты мудрствуешь о святых иконах негораздо; живописцы отнюдь не описуют невидимого Бога, а изображают Его по видению пророческому (т. е. как являлся Он в видении пророкам) и по древним образцам", и присовокупил: "Ты стал на еретиков, смотри не попадись и сам в еретики; знал бы ты свои дела, которые на тебе положены". Это происходило 25 октября 1553 г. В следующем месяце Висковатый явился к митрополиту и подал ему подробное изложение своих мнений и недоумений о святых иконах и просил рассмотреть дело на Соборе. Здесь надобно пояснить, что послужило поводом к недоумениям Висковатого. После страшных пожаров московских 1547 г., когда погорели в Кремле все церкви и в них иконы, вызваны были из Новгорода, Пскова и других городов иконописцы написать новые иконы для церквей и расписать царские палаты. На многих из этих икон по указанию священника Сильвестра, любимца Иоаннова, изображены были события из священной истории: сотворение мира и человека, явление Пресвятой Троицы в виде трех ангелов Аврааму, видение Ветхого деньми, т. е. Господа Саваофа, пророком Даниилом, Страсти Христовы и пр., также представлены были в лицах и образно содержание всего Символа веры, содержание некоторых песней церковных, каковы: "Хвалите Господа с небес", "Достойно есть", "Единородный Сыне", "Во гробе плотски" и др., а царские палаты расписаны были по стенам разными символическими изображениями. Так как некоторые из новых икон, особенно в придворной Благовещенской церкви, непохожи были на те, какие прежде в ней были и к которым все привыкли; так как одного из священников этой церкви, Сильвестра, по распоряжению которого и писаны новые иконы, Висковатый подозревал в единомыслии с Артемием, а другого священника, Симеона, признавал духовником Башкина, то и пришел к мысли, не проведены ли в новых иконах под видимыми образами еретические мудрования. Увлекшись такою мыслию, Висковатый начал критиковать новые иконы, порицал их вслух всего народа к соблазну православных и наконец изложил свои сомнения на бумаге и представил "список своея руки" митрополиту. По приказанию государя список Висковатого рассмотрен был на Соборе. В продолжение двух соборных заседаний Висковатый читал этот список сам, а митрополит давал ему свои ответы. Мы представим для примера только более важные недоумения Висковатого и решения на них митрополита Макария.

Висковатого соблазняли изображения Бога Отца, или Господа Саваофа, и Пресвятой Троицы на новых иконах: не должно, говорил он, изображать Бога Отца, невидимого по существу, в виде Ветхаго деньми (старца), по видению пророка Даниила, и Пресвятую Троицу в виде трех ангелов, являвшихся Аврааму, потому что эти видения, или явления, были в Ветхом Завете, который уже прошел и отложен.

Митрополит отвечал, что не весь Ветхий Завет отложен, что Христос, восходя на небеса, оставил святым апостолам и Ветхий и Новый Закон, а апостолы, наставляемые Духом Святым, иное отложили из Ветхого Завета (закон обрядовыю, иное же приняли и передали по себе святой Церкви, каковы пророчества, и видения пророков, и бывшие Богоявления. Потому справедливо изображают христианские живописцы Бога Отца в виде Ветхаго деньми и Пресвятую Троицу в виде трех ангелов, и это отнюдь не новость в нашей Церкви: такие изображения существуют во многих древних храмах в Греции, на Афоне, в Новгороде и других местах. Живописцы наши не Существо Божие описуют, невидимое и непостижимое, а изображают Бога по пророческому видению и по древним образцам. Еще более соблазнялся Висковатый тем, что на новых иконах, представлявших сотворение мира и Адама, Сын Божий изображен в виде ангела с крылами: не скрывается ли тут, думал Висковатый, еретическая мысль единомысленников Башкина, будто Сын не равен Отцу и относится к числу духов служебных? Митрополит отвечал, что тут нет ничего еретического, что живописцы изображают так Сына Божия по пророчеству о Нем Исаии: велика совета Ангел, Бог крепок, и пр., и изображают по древним образцам. Висковатый указывал еще на то, что на некоторых новых иконах Христос распятый изображен с распростертыми дланьми, как и следует, а на других с руками сжатыми, на третьих с руками ослабленными. Митрополит отвечал: "Где написан Христос на Кресте с сжатыми руками или ослабленными, то иконники написали негораздо, не по древним греческим образцам, те иконы мы велели переписать".

Вообще, все недоумения Висковатого относительно икон митрополит разрешил, с одной стороны, объяснением внутреннего смысла их, а с другой - указанием на то, что иконы эти вовсе не были новые, а писаны были по древним образцам. Кроме недоумений об иконах, Висковатый поместил в своем "списке" исповедание своей веры, действительно православное, и писал митрополиту: "А что ты, государь, изрек на меня суровое слово, будто я еретик, то, если знаешь, не колеблясь, обличи меня". Митрополит отвечал: "Ты написал это негораздо; я не назвал тебя тогда еретиком, а сказал только тебе: "Стал ты на еретиков, но ныне мудрствуешь о святых иконах негораздо; смотри не попадись и сам в еретики; знал бы ты свои дела, которые на тебе положены". По выслушании и обсуждении всего списка дьяка Висковатого Собор сначала отлучил было его от Церкви - не столько за его сомнения и своевольные мудрования о святых иконах, сколько за то, что он разглашал свои мудрования посреди многих людей на соблазн православным и возмущал народ, а не обратился со своими недоумениями прямо к правителям Церкви. Но через две недели, когда отлученный подал Собору свое "Покаяние", в котором подробно сознавался во всех своих заблуждениях и просил прощения, Собор принял Висковатого к святой соборной Церкви, возложив, однако ж, на него трехлетнюю епитимию: один год он должен был стоять за церковными дверьми и исповедать свои согрешения всем входящим в церковь; другой год - стоять в церкви, но только для слушания Слова Божия (до литургии верных); третий - стоять в церкви и с верными, но без причастия Святых Тайн, и уже по истечении трех лет имел быть удостоен святого причастия. Трехлетняя епитимия назначена была Висковатому за то, что он "три года, не испытав Божественного Писания, сомнение имел о святых иконах, и вопил, и возмущал народ православный в соблазн и в поношение многим". В то же время били челом Собору на дьяка Ивана Висковатого благовещенские священники Сильвестр и Симеон за то, что он оговорил их в своем списке, и подали "жалобницы", в которых подробно изложили свои бывшие отношения к Башкину и Артемию, нам уже известные, а Сильвестр изложил и историю написания новых икон и свидетельствовал, что все они писаны по древним образцам. По прочтении этих жалобниц на Соборе Висковатый бил челом Сильвестру и Симеону и испросил у них прощение. Наконец, чтобы на будущее время предохранить Висковатого от подобных увлечений. Собор напомнил ему 64-е правило Шестого Вселенского Собора, которое гласит: "Не подобает мирянину пред народом произносити слово или учити и тако брати на себя учительское достоинство, но повиноватися преданному от Господа чину, отверзати ухо приявшим благодать учительскаго слова и от них поучатися Божественному. Ибо в единой Церкви разные члены сотворил Бог..." и пр.

Приговор о трехлетней епитимии Висковатому подписан Собором 14 января 1554 г. А чрез десять дней подписана митрополитом и грамота об Артемии в Соловецкий монастырь. Но сам Башкин был осужден Собором несколько прежде и еще 22 декабря предшествовавшего года был привезен в Иосифов волоколамский монастырь. Прочие единомысленники Башкина и Артемия были разосланы также по монастырям; например, инок Савва Шах заточен был в какой-то ростовский монастырь, а архимандрит Феодорит, бывший просветитель лопарей,- в монастырь Кирилло-Белозерский. Впрочем, Феодорит, осужденный по одному подозрению как приятель Артемия и несколько времени живший вместе с ним в белозерской пустыне, скоро был освобожден по ходатайству за него бояр и мог жить, где хотел. Вообще, настоящий Собор поступал с еретиками далеко не так строго, как поступил Собор 1503 г. с жидовствующими: теперь только осудили виновных на заключение в монастырях, "да не сеют злобы своея роду человеческому".

Можно думать, что Собор продолжал свои действия и после осуждения Артемия, следовательно, после генваря 1554 г. Есть современные свидетельства, что вслед за Артемием привезен был в Москву с Белоозера Феодосий Косой с другими старцами и что о Косом происходило соборное дело, которое и хранилось потом вместе с такими же делами о Башкине и Артемии. Это дело о Косом не дошло до нас, но зато дошли другие достоверные сведения как о нем самом с его товарищами, так особенно об его учении. Разумеем два сочинения, написанные иноком новгородского Отенского монастыря Зиновием ( [image] 1568) против Косого. В первом из них, под заглавием "Истины показание", Зиновий, с одной стороны, передает то, что говорили ему о Косом и его учении последователи Косого - три клирошанина старорусского Спасского монастыря: монахи Герасим и Афанасий и мирянин Феодор иконник, а с другой - обширно излагает свои ответы. Во втором сочинении, под заглавием "Многословное послание", Зиновий сначала сам кратко говорит о Косом и его товарищах, а затем опровергает те пункты их учения, которые изложены были в письме к нему какими-то православными христианами из Литвы, слышавшими это лжеучение и соблазнявшимися им. Феодосий был рабом одного из московских бояр и, обокрав своего господина, бежал на Белоозеро вместе с другими рабами, также обокравшими своих господ. Там беглецы поступили в монастыри и приняли пострижение, а потом соединились на Новоозере. Это были кроме Феодосия Косого Игнатий, Вассиан и другие с ними. Замечательно, что все они называются у Зиновия "учениками Артемиевыми". Но вероятно, что эти ученики, как нередко бывает, пошли гораздо далее своего учителя: они совсем "отверглись Христовой веры" и впали в заблуждение, которое сами с своими последователями называли "новым учением", а православные - "безбожною ересью". Феодосий считался главным учителем, или проповедником, нового учения, которое начало распространяться с 1552 г. и было принимаемо многими. Когда по распоряжению Собора Косой был схвачен и привезен в Москву вместе с своими товарищами, то, будучи заключен здесь в одном из монастырей, умел приласкаться к стражам, так что при послаблении с их стороны бежал в Литву с Вассианом и другими единомысленниками. На пути, чтобы не быть узнанными, они переменяли свои имена, облекались в черные одежды и, переходя через Псков, Торопец и Великие Луки, везде распространяли свое лжеучение. В Литве они пристали на месте, которое называлось озеро Усочерт, продолжали свою проповедь и совратили многих от православной веры. Феодосий женился здесь на одной вдовой жидовке.

Что касается до учения Феодосия Косого, то оно с большею подробностию и в более резких чертах представлено его последователями, тремя клирошанами, в первом сочинении Зиновия. А православные, писавшие к Зиновию из Литвы о некоторых, и притом важнейших, частях этого учения, даже вовсе не упомянули - может быть, потому, что сами о них еще не слышали,- зато упомянули о некоторых других пунктах этого лжеучения, о каких ничего не сказали Зиновию названные клирошане. Надобно иметь в виду оба сочинения Зиновия, чтобы составить по возможности полный очерк лжеучения Косого и его товарищей.

1. Исходною точкою всего лжеучения Косого была та же самая, что и еретиков жидовствовавших, или новгородских. Он утверждал, что истинные, "столповые" книги суть только книги Моисеевы и вообще ветхозаветные: в них одних содержится истина, их должно читать, а других книг читать не должно, потому что в них нет истины. И этими-то "ветхими книгами", которые Косой постоянно носил в руках и давал читать другим, он старался "отвращать людей от Евангелия Христова". Впрочем, чтобы легче совращать христиан, он, как это делали и жидовствовавшие, пользовался и книгами Нового Завета, принимал их все, кроме Послания к евреям, хотя толковал по-своему и не равнял с ветхозаветными. Вслед за унижением Священного Писания Нового Завета Косой еще более уничижал священное предание, правила Церкви, писания святых отцов и говорил, что все это - предания человеческие, писания ложные, что читать их не должно и бесполезно. И однако ж, для удобнейшего распространения своих мыслей между христианами ссылался иногда и на правила Соборов и пользовался Постническою книгою святого Василия Великого, Маргаритом святого Златоуста. Опираясь, таким образом, на книгах Моисеева закона и отвергая Божественное достоинство новозаветного Откровения, Косой, естественно, вслед за тем отвергал все, что только есть в христианстве собственно христианского, как прежде поступали и жидовствующие.

2. Косой отвергал христианские догматы, и в частности: а) отвергал таинство Пресвятой Троицы, указывая на известные изречения Ветхого Завета, что Бог един есть, б) отвергал Божество Иисуса Христа и называл Его простым человеком, сотворенным от Бога; в) отвергал самую нужду в Воплощении Бога и искуплении человека; г) отвергал святые таинства: крещение, покаяние, Евхаристию и видел в последней только хлеб и вино, а не Тело и Кровь Христову; д) отвергал призывание и почитание Пресвятой Богородицы и всех вообще святых, равно как все их чудеса, мощи, самые даже жития, которые называл соблазнительными и запрещал читать; е) отвергал молитвы за умерших.

3. Косой отвергал всю христианскую внешность, или церковность, и христианские учреждения. Крест Христов и святые иконы называл кумирами или идолами, христианские церкви - кумирницами, христианское богослужение - идольскою службою, епископов и священников - идольскими жрецами. И потому учил: иконы и кресты сокрушать, а не поклоняться им, в церкви не ходить и не носить в них просфор и свечей, церковных служб и молитв бегать, к священникам и епископам не обращаться и не слушать их как учителей ложных; вообще никакого внешнего богослужения и поклонения не творить, а поклоняться Богу духом и истиною. На митрополита, епископов и игуменов Косой нападал в особенности за то, что они будто бы были чужды духа любви и кротости, преследовали еретиков и не принимали от них даже покаяния. Косой отвергал все церковные посты, называя их преданием человеческим и считая их непотребными. Вооружался против монастырей с их уставами и обычаями, называя все это также преданием человеческим, а особенно восставал против права монастырей владеть селами, ссылаясь, между прочим, на старца-князя Вассиана и Максима Грека.

4. Косой простерся еще далее, по крайней мере, когда жил в Литве, и, вопреки не только христианского, но и ветхозаветного откровения, восставал против некоторых начал быта семейного и общественного. Не должно, учил еретик, почитать родителей и именовать отцов, ибо сказано: Не нарицайте себе отца на земли, един есть отец ваш Бог. Не должно повиноваться никаким земным властям и начальствам и платить им дань: между христианами вовсе не подобает быть властям. Не должно помогать бедным, сирым, вдовицам, хромым, слепым и вообще нищим, ибо нищие - псы, а написано: Несть добро отъяти хлеба чадом и поврещи псом.

Нет никаких данных для того, чтобы выводить лжеучение Косого с запада Европы чрез Литву или Польшу. Напротив, известно, что он начал свое лжеучение на Белоозере, где бродили тогда вольные идеи между монахами, и даже прямо называется вместе с своими товарищами учеником одного из белозерских старцев - Артемия. Сам Косой, по свидетельству Зиновия, не был ни "философ, ниже мало учен слову" и часто не понимал ни того, что говорил, ни того, что утверждал, но он был слишком дерзок и принятое от других распространял с возмутительною наглостию. По своему существу и началам лжеучение Косого однородно с ересию жидовствовавших, но имеет еще более отрицательный характер и доведено до последних крайностей; однородно и с лжеучением Башкина, хотя последнее известно нам с меньшею подробностию. Против ереси жидовствовавших написал свою книгу преподобный Иосиф Волоколамский; этою же книгою обличал Собор ересь Башкина; на эту самую книгу нападал и запрещал читать ее и Феодосий Косой потому, как объясняет Зиновий, что "в книге той, яко в зерцале, ересь его обличается". На лжеучение Косого можно смотреть как на последнее слово того антихристианского направления, которое началось у нас в конце XV столетия с ересию жидовствовавших и продолжалось более или менее явно до половины XVI в. и против которого после Иосифа Волоцкого должен был бороться еще митрополит Даниил, а равно как на последнюю степень развития тех антицерковных идей, направленных в особенности против властей церковных за преследование еретиков, против монашества, против церковных и монастырских имуществ, которые (идеи) так долго и упорно отстаивал князь-старец Вассиан. В России Косой проповедовал свое лжеучение только около трех лет (1552-1555) и не мог приобресть многих последователей; но в Литве он представляется действующим даже в 1575 г. вместе с товарищем своим Игнатием, также женившимся, и в столь долгое время мог увлечь весьма многих. Не напрасно Зиновий заметил, что как "Восток развратил дьявол Бахметом, а Запад - Мартином немчином (Лютером)", так и "Литву - Косым".

Здесь нам приходится вспомнить и о Максиме Греке, которого вспомнил сам царь по случаю ереси Башкина и на которого ссылались последователи ереси Косого для подкрепления некоторых своих мыслей. Мы уже знаем, что Собор 1531 г. осудил Максима на заточение в тверской Отрочь монастырь. Но это новое заточение, продолжавшееся около двадцати лет, совсем не походило на то, какое терпел Максим прежде в волоколамском монастыре. В Твери в течение всего означенного периода епископствовал добродушный Акакий, который оказывал Максиму не только участие, но и честь, часто приглашал его к себе и разделял с ним свою трапезу. Правда, в 1537 г., когда страшный пожар истребил в Твери и собор, и архиерейский дом, Максим сильно огорчил было своего покровителя резкою обличительною статьею, написанною против жителей Твери и всего местного духовенства без всякого исключения. Но вскоре, когда Акакий возобновил собор, Максим поспешил написать другую статью - похвальное Слово, в котором, обращаясь к Богу, между прочим, говорил: "Благодарим, Владыко, от всея души Твою благость... яко Твоего верного архиерея, нашего же пастыря и отца Акакия, господина нашего, исполняеши всегда благости и духовныя премудрости и разума в славу Твою и в снабдение нам... Аще бо и праведным твоим негодованием опечалил еси нас немале, огнем истребив древнюю доброту покланяемаго храма твоего, но паки отдал еси ю нам не хуждьшу первыя тщанием и прилежанием вернаго Ти угодника Акакия, боголюбиваго епископа Твоего, нашего же пастыря и отца любезнейшаго". И впоследствии Максим называл Акакия не иначе как своим "промысленником" и писал к одному из его приближенных, брату Григорию: "Слышал есмь стороною, что государь наш владыка Тверской смущается о мне, бедном... Жаловал государь, упокоил мене всяким довольством многа лета, пожаловал бы и до конца поберег по Бозе... Я всегда в любви духовней пребываю к его святительству, и его многолетнее брожение и жалование забыти не мощно ми есть".

Другое важное удобство, которым пользовался Максим в Твери, состояло в том, что ему не возбранялось писать. И он писал много, особенно о самом себе, оправдывал себя, просил перемены своей участи. Первое из таких писаний - а их известно нам до десяти - Максим написал уже по смерти великого князя Василия Ивановича (1533) и, может быть, даже по смерти жены его Елены (1538). Это "Исповедание православной веры", обращенное ко всему духовенству, ко всем князьям и боярам. Здесь, желая опровергнуть мнение некоторых, будто он еретик, и враг, и изменник Русской державы, Максим представил исповедание своей веры, действительно православное; указал на некоторые догматические погрешности в наших богослужебных книгах, им исправленные; ссылался на свои сочинения в защиту православной веры, написанные против латинян, иудеев и язычников; сознался в своей ошибке в известных нам выражениях о Сыне Божием: седел ecu и седев одесную Отца, слагая, однако ж, всю вину на своих помощников-толмачей (жаль, что Максим не сознался в этой ошибке прежде на бывших против него Соборах); свидетельствовал, что он постоянно молится Богу о Русской державе, ее великом князе Иоанне Васильевиче и брате его Георгии и по десяти раз всякий день преклоняет о них колена; спрашивал князей и бояр, зачем они силою держат его в России; напоминал духовным, что они не имели права его судить, что он как грек подлежит суду Вселенского патриарха, а не святителя Русской земли, и, наконец, умолял прекратить нерасположение к нему и показать к нему любовь и кротость. Все это оправдание Максима, написанное в то время, когда еще живы были судившие и осудившие его, по самому своему тону и отчасти содержанию не могло расположить в его пользу. Во-первых, он постоянно повторял здесь, будто осужден несправедливо, по одной клевете, вражде, злобе, и укорял духовных, что они увлекаются яростию, гневом, памятозлобием и преследуют невинных. Во-вторых, Максим слишком резко и едва ли даже справедливо отзывался здесь о наших церковных книгах, утверждая, например, будто наши Триоди везде проповедовали Иисуса Христа созданным и сотворенным и будто наши толковые Евангелия везде проповедовали Его умершим бесконечною смертию, тогда как Максим мог видеть и прочесть, без сомнения, только некоторые наши Триоди и толковые Евангелия, а не все. В-третьих, еще более мог он раздражить против себя русских, судивших и осудивших его, когда вздумал напомнить им, что они и права не имели судить его. Вслед за Исповеданием веры Максим написал послание к своему бывшему главному судии, митрополиту Даниилу, о котором узнал чрез своих "ходатаев", будто бы он еще гневается на него, Максима. В послании Максим также повторял, что он не еретик, а осужден только ради малых описей, и в доказательство своего правоверия ссылался на свои сочинения против иудеев и язычников и еще на свое "Исповедание православной веры"; каялся пред митрополитом, что "опечалил его священную душу", когда трижды не послушал его, отказавшись перевесть книгу блаженного Феодорита, и теперь просил прощения; наконец, просил митрополита и с ним других духовных прекратить "многолетнее негодование" на него, Максима, и разрешить ему причащение Святых Христовых Тайн. Но это послание дошло до митрополита Даниила, вероятно, уже тогда, как он был низвергнут (1539) и, следовательно, не мог разрешить Максима. Обращался Максим и к боярам, правившим тогда государством за малолетством Иоанна, жаловался им, что осужден как еретик несправедливо, по одной клевете и уже 18 лет страждет невинно; приглашал прочесть его Исповедание веры, указывал на разные погрешности в наших богослужебных книгах и в заключение просил избавить его от клеветы, дозволить ему ходить в церковь и приступать к святому причастию или отпустить его из России в Святую гору. Обращался и к какому-то архиерею, оправдывал себя как переводчика богослужебных книг; объяснял, что исправлением их не мог сделать никакой "досады" русским чудотворцам, угодившим Богу по этим книгам, и выражал желание, чтобы перестали клеветать на него, Максима, но не просил о разрешении, из чего и можно заключать, что послание адресовано было не к митрополиту. Два послания написал Максим к царю Иоанну. В первом, обширном, давал ему наставления, как царствовать, учил его подражать Небесному Царю Христу Богу человеколюбием, благостию, правосудием, чтить и жаловать митрополита и епископов, князей, бояр и воевод, ограждать вдов, сирот, бедных, обидимых и, наконец, просил отпустить его во Святую гору и уважить ходатайство о нем тамошних иноков. Во втором, кратком, послании Максим снова умолял Иоанна отпустить его во Святую гору и объяснял, что он исполнил то, за чем был вызван в Россию, и что более он здесь не нужен. Написал Максим и к митрополиту Макарию (в 1547 г.), превозносил его достоинства и добродетели, о которых слышал, и, призывая Бога во свидетеля невинности своей и правоверия, умолял митрополита разрешить ему причастие Святых Даров Христовых и отпустить его во Святую гору. А когда Макарий отвечал Максиму: "Узы твоя целуем, яко единаго от святых, пособити же тебе не можем", когда чрез протосинкела своего, инока Алексея, уведомил его, что какие-то клеветники утверждают, будто он требует суда соборного и говорит: "Если не дадите мне суда, то не приму и от Божественного причастия", и подают совет, что Максим мог бы причащаться и без разрешения, тайно, под предлогом болезни, действительной или мнимой,- тогда Максим написал Макарию другое послание и спрашивал: "Как же ты не можешь пособить мне? Кто выше тебя в России по делам церковным, кто милостивее тебя к обидимым, кто станет противиться тебе?" А вместе удостоверял митрополита, что никогда не требовал суда пред Собором, вовсе не отказывался от причастия без соборного суда, что не просит суда, а просит только милости и разрешения причащаться Святых Христовых Тайн и что причащаться тайно, без разрешения, "со лжею" не научен от святых апостолов и святых отцов. Отправляя это послание к Макарию, Максим отправил чрез одного и того же человека (Андрея Семенова) послание и к известному любимцу царскому Алексею Адашеву и, между прочим, писал: "Молю тя, прочти и сам посланейцо мое, егоже черкнул к преосвященному, и в том уразумееши известно всю мою кривду и правду клевещущих мене...", и далее: "А мене, Бога ради, заклинаю вас Иисус Христом, не оставите без причастия; суд, господине, не прашивал и не прошу, милости прошу - покажите милость". Около того же времени написал Максим еще послание к одному из знатнейших бояр и царедворцев Петру Ивановичу Шуйскому и выражался: "Не оно прошу, да отпущен буду в честную и многожелаемую всем православным Святую гору - вем бо и сам, яко таковое мое прошение несть вам любезно, ниже благоприятно,- но оно прошу от вашея велелепныя светлости, да мя сподобите причастия Пречистых и Животворящих Христовых Тайн, ихже непричастен пребываю лет ужь 17... Другую благодать прошу у вашего велелепия: отдадите ми яже со мною оттуда пришедшия эде книги греческия на просвещение вкупе и утешение духовное окаянней души моей".

Несмотря, однако ж, на все эти послания Максима, на все его просьбы и заклинания, участь его не изменялась. Этого мало. За Максима ходатайствовал в 1544 г. пред царем Иоанном Васильевичем сам Вселенский патриарх Дионисий, и не от своего только имени, но и от имени Иерусалимского патриарха Германа и 70 других святителей, бывших тогда на поставлении его, Дионисия, в Константинополе, и говорил, что если царь не отпустит Максима на Афон, то "Самому Богу погрубит и оскорбит толиких богомольцев своих". А в следующем году о том же самом ходатайствовал пред Иоанном и Александрийский патриарх Иоаким, присовокупляя, что не перестанет повторять свои послания и просьбы, пока не будет царем услышан. Но напрасно. В самой России у Максима было много доброжелателей и ходатаев, которые извещали его обо всем, что происходило в Москве вокруг митрополита. В Максиме принимали участие и старались помогать ему в нуждах: известный Алексей Адашев "жаловал его всяким делом и образом", и митрополит Макарий посылал ему "денежное благословение". Максима уважали: боярин Петр Шуйский нарочно приходил к нему, чтобы побеседовать с ним; Алексей Адашев любезно переписывался с ним и брал у него для прочтения его сочинения; сам митрополит Макарий настоятельно просил Максима присылать к нему эти сочинения, действительно получал их и весьма похвалял. И все эти люди, все доброжелатели и почитатели Максима не могли сделать для него то, о чем он настоятельно просил и молил. Отчего же так? Оттого, думаем, что у Максима много было врагов, особенно между сильными боярами, врагов, которых он нажил себе еще прежними своими обличениями и которые даже в 1547 г., как мы видели, не переставали выдумывать на него новые клеветы. Оттого, что в самих своих оправданиях некоторых Максим позволял себе выражаться слишком резко о русских богослужебных книгах, о русских священниках и о всех тех, которые будто бы только по злобе, по вражде, по клевете осудили его (в том числе не могли не разуметь и великого князя Василия Ивановича, отца Иоанна IV). Оттого, что самое покаяние и оправдания Максима казались недостаточными. Он утверждал и повторял, что его осудили совершенно невинно, каялся только в "некиих описях", которые были допущены им будто бы ненамеренно и в которых будто бы были виновны собственно его помощники, а в доказательство своей преданности Русской державе указывал только на свои о ней молитвы. Но тогда у нас многие еще могли помнить, как происходило дело на Соборах против Максима, в чем он обвинялся и как оправдывался; могли смотреть на "описи" его совсем иначе, и именно так, как смотрели на них бывшие на Максима Соборы; могли помнить и передавать царю Ивану Васильевичу, что Максим заподозрен был в злоумышлениях против России, в сношениях с турецким послом и обвинялся в ругательных словах и насмешках против самого государя Василия Иоанновича. Сам митрополит Макарий при всем своем желании без воли государя, без согласия бояр в его малолетство не мог разрешить Максима, тем более что последний осужден был целым Собором. А отпустить Максима в Святую гору просто боялись, не доверяя его расположенности к России. Еще в 1525 г., прежде нежели он был судим и осужден, один из бояр говорил ему, что его не отпустят на Афон, и мысль свою объяснял так: "Мы имеем на тебя подозрение, ты человек разумный, узнал здесь наше доброе и худое и стал бы там рассказывать все". Тем более могли иметь такое подозрение на Максима теперь, когда он был уже осужден и столько потерпел в России; тем более могли опасаться, что он, выехав теперь из России, по чувству озлобления и мщения постарается вредить ей всем, что только возможно, и не перестанет хулить и бесславить всех и все русское, начиная с самого государя. Неудивительно, что даже люди, расположенные к Максиму, каков был боярин Петр Шуйский, и слышать не хотели, когда он начинал проситься на Афон. Да и сам Максим наконец понял это и перестал настаивать, чтобы его отпустили во Святую гору, а просил только об одном: чтобы ему разрешили причащаться Святых Тайн.

Может быть, эта самая уступка со стороны Максима, эта покорность его и вызвали к нему снисхождение со стороны царя Иоанна и его советников. Как бы то ни было, только в 1551 г. "умолением" троицкого игумена Артемия и других доброжелателей Максима государь приказал освободить его из заточения и перевесть в Сергиеву лавру, где он, уже дряхлый и больной ногами и всеми членами, с притупившимся от слез зрением, мог спокойно провести последние годы своей жизни. А митрополит Макарий разрешил Максиму и причастие Святых Христовых Тайн. Это случилось уже после Стоглавого Собора, ибо уже по окончании его Артемий сделался игуменом Троицкой обители. И здесь-то разгадка, почему Максима при всем уважении к его уму и познаниям не пригласили на Стоглавый Собор: Максим был тогда под запрещением как обвиненный в неправославии и находился в заточении. А вот когда он был освобожден и разрешен, тогда сам царь приглашал его на Собор против Башкина и потом просил, по крайней мере, мнения его о новоявившейся ереси. В 1553 г. Иоанн Васильевич после тяжкой болезни, вследствие данного обета отправился по монастырям для богомолья вместе с царицею и новорожденным сыном и, прибыв в Сергиеву лавру, удостоил здесь своим посещением старца Максима. Максим будто бы не советовал царю исполнять данного обета, говоря, что "обеты таковые с разумом не согласуют", что святым, как и Богу, можно молиться везде, а советовал лучше позаботиться о вдовах и сиротах воинов, погибших во время казанского похода, нежели исполнять "обещания не по разуму". Но так как Иоанн хотел непременно ехать по монастырям, то Максим будто бы послал сказать ему: "Если не послушаешь моего совета, то сын твой умрет во время пути". И это пророчество исполнилось. Таково последнее сказание о Максиме, если не совершенно измышленное, то едва ли не искаженное Курбским, известным ненавистником монастырей, ибо трудно поверить, чтобы Максим мог так смотреть на благочестивые путешествия православных на богомолье и так отзываться об их обетах, даваемых с этою целию; чтобы Максим не понимал, что царь мог и исполнить свой обет, данный во время болезни, и позаботиться о вдовах и сиротах своих воинов. В 1556 г. Максим скончался и погребен в Троицкой лавре. Всяк согласится, что судить о Максиме на основании только его собственных свидетельств о себе и отзывов о нем его друзей было бы несправедливо; что нужно принимать во внимание и отзывы о нем его недоброжелателей, особенно деяния бывших на него Соборов, которые нельзя же считать вымышленными или намеренно искаженными. А если так, то мы не можем признать за истину, будто Максим пострадал у нас совершенно невинно или будто он перенес свои многолетние страдания безропотно, чисто по-христиански, с полною покорностию воле Божией.

Чрез семь лет после Максима Грека скончался и митрополит Макарий (31 декабря 1563 г.). К чести этого первосвятителя должно сказать, что он в своем лице снова возвысил достоинство и значение Русского митрополита, которое при его предшественниках видимо начало было упадать. Он всегда пользовался высоким уважением не только в народе и во всем духовенстве, но и среди бояр и вельмож и в самом семействе государя. И какого государя? Тогда как все другие лица, окружавшие Иоанна, непрестанно менялись и подвергались его опале, изгнанию, нередко смерти, когда даже любимейшие из его советников - Сильвестр и Адашев не избежали, наконец, его гнева, один митрополит Макарий в продолжение двадцатидвухлетнего своего первосвятительского служения остался неприкосновенным и сохранил расположенность Грозного царя до самой своей кончины. Бывали и для Макария тяжкие скорби в жизни; многократно и он, как сам свидетельствует в своем духовном завещании, помышлял отказаться от своей кафедры и отойти в уединение. Но каждый раз его упрашивали и удерживали сам государь, все святители, весь освященный Собор: так им дорожили. "О Боже, как бы счастлива была Русская земля, если бы владыки были таковы, как преосвященный Макарий да ты",- писал в 1556 г. царь Иоанн к Казанскому архиепископу Гурию. Максим Грек, основываясь на свидетельстве многих достоверных мужей, и особенно Тверского епископа Акакия, "велегласнаго проповедника добродетелей" Макария, восхвалял его как ревнителя православных догматов, прилежного исполнителя Божественных заповедей, ходатая и предстателя за обидимых и как пастыря мудрого, христианскою тихостию и кротостию укрощавшего восстававших на святую Церковь и противившихся его учению и ревности. Подозревать этого архипастыря в честолюбии и слабости пред Иоанном мы не знаем оснований. Напротив, известно, что, когда Иоанн велел (1561) заочно судить Сильвестра и Адашева вследствие сделанного на них доноса и когда некоторые из судей по выслушании доклада объявили уже, что подсудимые достойны смерти, а другие молчали, один Макарий возвысил свой старческий голос и смело сказал государю, что следует призвать и выслушать самих обвиняемых, с чем согласились и некоторые вельможи, хотя потом царские сторонники превозмогли в Совете и достигли того, что Сильвестр и Адашев были осуждены на заточение. Вообще, имя митрополита Макария есть одно из лучших украшений нашей церковной истории.

V

вятитель Макарий правил Церковию в лучший период царствования Иоаннова, хотя и тогда уже, особенно со смерти (в 1560 г.) первой своей супруги Анастасии, Иоанн часто обнаруживал свой неукротимый и свирепый характер. Преемникам Макария сделалось гораздо труднее проходить свое высокое поприще, потому что царь с каждым почти днем становился все необузданнее в своих нравах и действиях, подозрительнее, бесчеловечнее. Ему казалось, и не без основания, что бояре и вельможи злоумышляют против него, что он окружен изменниками, которых потому и спешил поражать различными казнями. А если митрополит и другие духовные лица по своему древнему праву и чувству человеколюбия осмеливались ходатайствовать за несчастных, подвергавшихся опале царя, он воображал, что и духовенство держит сторону его врагов и мешает ему карать преступников.

По смерти Макария Иоанн пригласил на Собор святителей и знатнейшее духовенство для выбора нового митрополита. И явились три архиепископа: Пимен Новгородский, Никандр Ростовский и Трифон Полоцкий - и шесть епископов: Афанасий Суздальский, Симеон Смоленский, Филофей Рязанский, Варлаам Коломенский, Матфей Сарский и Иоасаф Пермский. Казанский архиепископ незадолго пред тем скончался, а епископ Тверской Акакий по старости и болезни не мог приехать в Москву, но прислал только повольную свою грамоту.

Прежде нежели собравшиеся на Собор приступили к избранию нового митрополита, царь предложил им рассудить о некоторых внешних преимуществах Русского первосвятителя и сказал: "Отец наш и богомолец митрополит носит черный клобук, а прежние Русские митрополиты чудотворцы Петр и Алексий, архиепископ Новгородский Иоанн и Ростовские чудотворцы Леонтий, Игнатий и Исаия носили белые клобуки, как и изображаются они на иконах. Последующие затем митрополиты и Ростовские епископы и архиепископы носили уже черные клобуки, а почему отложены были белые, мы не нашли в писании. Новгородский же архиепископ Пимен, богомолец наш, носит белый клобук, и прежние Новгородские архиепископы носили белые клобуки, по какому случаю - мы также не знаем из писания. Кроме того, архиепископы Новгородский и Казанский печатают свои грамоты, благословенные и носильные, красным воском, а митрополит печатает свои грамоты черным воском. Между тем митрополит есть высший иерарх Русской Церкви, есть глава архиепископам и епископам, и он-то не имеет преимущества пред архиепископами и епископами". Рассудив о всем этом, царь и отцы Собора вместе постановили и утвердили: впредь Русскому митрополиту носить белый клобук с рясами и херувимом по примеру чудотворцев Петра и Алексия; равно печатать митрополиту грамоты благословенные, ставленые и носильные красным воском, с изображением на одной стороне печати Богоматери, а на другой - руки благословляющей и вокруг нее имени митрополита; также Новгородскому архиепископу носить белый клобук и печатать красным воском по прежнему обычаю, а Казанскому архиепископу только печатать красным воском. Это постановление Собора состоялось 2 февраля 1564 г. Само же избрание нового митрополита Собор произвел уже 24 числа того же месяца; избран был, а 5 марта и рукоположен в сан первосвятителя инок Чудова монастыря Афанасий, прежде бывший протоиерей Благовещенского собора (Андрею и духовник государев.

Имея в виду последнее обстоятельство, которое, вероятно, и было главною причиною избрания Афанасия, могли надеяться, что новый первосвятитель более других в состоянии будет действовать на Иоанна и пользоваться его расположением. Но не прошло года, как увидели, что таким надеждам не суждено оправдаться. Измена князя Андрея Курбского и некоторых других бояр, бежавших в Литву, и вскоре за тем последовавшие вторжения литовцев и крымцев в русские пределы до того усилили подозрительность в Иоанне, что он не считал себя безопасным в самой Москве, и 3 декабря со всем своим семейством и многими приближенными людьми, взяв с собою разные драгоценности, выехал из столицы неизвестно куда. Чрез месяц (3 генваря 1565 г.) из Александровской слободы он прислал митрополиту грамоту, в которой горько жаловался сначала на бояр вместе вообще с служилыми людьми за их постоянные измены и злоупотребления, потом на святителей и все духовенство - за то, что они, соединясь с боярами, вступаются за виновных, покрывают их своим ходатайством пред государем, и наконец объявлял, что, не могши более сносить многих изменных дел, он оставил свое государство и поехал поселиться там, где Бог укажет. Грамота эта имела в Москве потрясающее действие. Все со слезами просили митрополита отправиться к Иоанну и умилостивить его, но потом рассудили, что присутствие митрополита необходимо в столице, оставленной государем, и послали к нему Новгородского архиепископа Пимена с четырьмя другими владыками и несколькими архимандритами, а вслед за ними поехали многие бояре, приказные люди и другие. Иоанн принял духовных и бояр, выслушал их слезные мольбы, повторил свои укоризны боярам и в заключение сказал, что "для отца своего митрополита Афанасия и для своих богомольцев, архиепископов и епископов" соглашается взять свои государства, но с условием, чтобы не препятствовали ему казнить виновных по своему усмотрению и чтобы духовенство не стужало и не претило ему своим ходатайством. Условие, конечно, было принято, и Иоанн, возвратившись в Москву, учредил известную опричнину со всеми ее безрассудствами, неистовствами и ужасами. Начались казни бояр и невыносимые притеснения всем земским людям от царских опричников. Митрополит и епископы могли скорбеть о несчастных и молиться за них, но не смели ходатайствовать пред государем. Знаем только два исключения: Иоанн, простив знатного вельможу Яковлева и возвратив из ссылки славного своего воеводу Воротынского, четыре года прожившего на Белоозере, сам объявил, что за них были ходатаями митрополит и епископы. Среди тяжких обстоятельств отечества, которые не могли не действовать на дух и на здоровье старца митрополита, Афанасий не замедлил по болезни добровольно оставить свой престол (16 мая 1566 г.), который занимал только два года и два с небольшим месяца, и отошел в Чудов монастырь, где принял некогда монашеское пострижение.

Вскоре после этого в Москве состоялась Земская дума из представителей всех сословий государства, которая по воле Иоанна должна была решить вопрос: продолжать ли войну с польским королем или помириться с ним на предложенных им условиях, и 2 июля решила вопрос не в пользу мира. Для участия в Думе созвано было в Москву и знатнейшее духовенство: девять архиепископов и епископов, многие архимандриты, игумены и другие иноки. Этим-то собранием высшего духовенства государь, вероятно, и воспользовался, чтобы избрать нового митрополита. По желанию Иоанна, выбор пал на Казанского архиепископа Германа, мужа святой жизни. Но Герман долго не соглашался и, только будучи "принужден" царем и Собором, был возведен на митрополичий двор. Прошло два дня, Иоанн посетил святителя, и новоизбранный в митрополита, все еще страшась тяготы предлежащего ему сана и особенно не желая нести ее при таком лютом и нерассудительном царе, решился побеседовать с ним наедине, поучал его тихими и кроткими словами, напомнил ему о Страшном суде Божием и о том отчете, какой должны будут дать все люди, как простые, так и цари. Иоанн прямо от святителя пошел в свои палаты и немедленно объявил своим любимцам о слышанном им духовном совете. "Боже тебя сохрани от такого советника,- сказали они единогласно,- вновь ли хочешь быть в неволе, еще большей, чем был у Сильвестра и Адашева?" И стали умолять царя со слезами, припадая к его коленам, чтобы он не допустил Германа сделаться первопрестольником. Иоанн послушался и послал изгнать Германа из митрополичьих палат и объявить ему: "Ты еще и на митрополию не возведен, а уже связываешь меня неволею". Надобно, однако ж, заметить, что все это известие об избрании на митрополию Германа передает нам один князь Курбский, больше никто, и передает только как слух, который могли сообщить ему из России его единомысленники, следовательно враги Иоанна и опричины. И недоверчивость к этому известию увеличивается еще оттого, что в конце его прибавлено, будто Герман чрез два дня по изгнании из митрополичих палат найден мертвым в своем дворе, и именно, по словам одних, задушенным тайно, а по словам других, отравленным по повелению Иоанна, между тем как несомненно известно, что Герман оставался жив и 25 июля того же года участвовал в поставлении митрополита Филиппа, а скончался уже чрез год и три месяца (6 ноября 1567 г.) во время морового поветрия в Москве.

Если признать справедливым сказание об избрании Германа на митрополитскую кафедру и особенно о том, за что он удален из митрополичьего дома, то нельзя не подивиться, как мог Иоанн, отвергнув Германа, избрать на митрополию Филиппа, игумена Соловецкого монастыря. А это избрание действительно зависело от самого царя. Он только объявил освященному Собору и синклиту свое желание и, получив от всех совершенное согласие, приказал вызвать Филиппа в Москву будто бы для духовного совета. Чем же известен был Филипп до того времени? Он происходил из знатного рода Колычевых, родился в 1507 г., 11 февраля и назван Феодором. Отец его Стефан принадлежал к числу ближних бояр великого князя Василия Иоанновича и заседал в государевой Думе. Когда подрос Феодор, то взят был ко двору. Здесь узнал его малолетний князь Иоанн, но ненадолго. В 1537 г., когда Иоанну исполнилось только восемь лет, а Филиппу тридцать, последний тайно оставил двор и Москву и удалился в Соловецкую обитель. Там, чрез несколько времени приняв пострижение вместе с именем Филиппа, он в продолжение десяти лет проходил разные, иногда весьма тяжелые, послушания. Возведенный в сан игумена (1548), Филипп в продолжение осьмнадцатилетнего управления Соловецкою обителию совершенно обновил ее. Соорудил в ней две каменные церкви - Успения Пресвятой Богородицы и Преображения Господня, завел колокола вместо бил и клепал, воздвиг для братии двух- и трехэтажные кельи и больницу. А вне монастыря умножил и улучшил соляные варницы, устроил водяные мельницы, завел скотный двор и оленей, соединил озера каналами и осушил болота, сделал просеки в лесах и проложил дороги. В сане игумена Филипп снова сделался известным Иоанну, посетив Москву (1550-1551), и заслужил его расположение. Царь пожаловал игумену грамоты на разные волости, села и другие владения, подарил ему богатые ризы, шитые жемчугом, и два покрова на раки угодников Соловецких Зосимы и Савватия, а впоследствии прислал тысячу рублей на построение Преображенского храма, два колокола, два золотых креста с драгоценными камнями и жемчугом и новые жалованные грамоты для подтверждения разных льгот обители. Может быть, Иоанн, оказав Филиппу столько знаков своего царского благоволения, рассчитывал, что Филипп охотно согласится быть в полной его воле, и, занимая митрополитскую кафедру, будет постоянно держать его сторону, и ни в чем не станет ему противоречить. Но такой расчет, если только он существовал, скоро оказался неверным.

Когда Филипп из своей отдаленной обители прибыл в Москву, Иоанн принял его с великою честию, удостоил своей царской трапезы и щедро одарил. Но как только предложил ему в присутствии всего освященного Собора и бояр митрополитскую кафедру, то Филипп сначала смиренно отказывался, ссылаясь на слабость своих сил и уподобляя себя малой ладье, неспособной носить великой тяжести, а потом, будучи "понуждаем" царем и Собором на митрополию, смело "сказал, чтобы царь и великий князь отменил опричину; а не отменит - ему, Филиппу, митрополитом быть невозможно; а если его и поставят в митрополита, он затем оставит митрополию". Царь прогневался; но по челобитью архиепископов и епископов отложил свой гнев и велел сказать Филиппу, чтобы он "в опричину и в царский домовый обиход не вступался, и на митрополию ставился, и после поставления не оставлял ее из-за того, что царь не отменил опричины, и не велел ему вступаться в царский домовый обиход, а советовал бы с царем, как прежние митрополиты советовали с отцом его и дедом". И Филипп "дал свое слово архиепископам и епископам, что он по царскому слову и по их благословлению соглашается стать на митрополию, что в опричину и в царский домовый обиход ему не вступаться, а по поставлении из-за опричины и царского домового обихода митрополии не оставлять". В таких выражениях составлен был приговор и 20 июля подписан нареченным на митрополию соловецким игуменом Филиппом и за ним двумя архиепископами и пятью епископами. Через пять дней совершилось в Успенском соборе поставление митрополита Филиппа при соучастии всех святителей Русской земли (и именно: Пимена Новгородского, Германа Казанского, Никандра Ростовского, Елевферия Суздальского, Филофея Рязанского, Симеона Смоленского, Варлаама Коломенского, Галактиона Сарского и Иоасафа Пермского), кроме двух: Полоцкого, пред тем скончавшегося, и Тверского Акакия, находившегося в тяжкой болезни. Сам Иоанн присутствовал при торжестве с своими детьми и двоюродным братом Владимиром Андреевичем.

Прошло около года, и ничто не возмущало мира между царем и митрополитом. Филипп занимался делами Церкви, стараясь, как говорит его древний биограф, подражать благому нраву благолюбивого Макария митрополита и последовать честным стопам его. Царь оказывал Филиппу благоволение и любовь. Православные радовались этому и благодарили Бога. Но в душе царь уже не любил первосвятителя, потому что подозревал в нем орудие бояр, полагая, что по их-то настроению он осмелился требовать уничтожения опричнины пред своим поставлением на митрополию. В июле 1567 г. перехвачены были письма польского короля Сигизмунда и литовского гетмана Хоткевича к главнейшим нашим боярам, которые будто бы еще прежде тайно дали согласие изменить своему государю и переселиться в Литву. Начались страшные казни; опричники неистовствовали в Москве, убивали всенародно на улицах и площадях человек по десяти и по двадцати в день; всех объял ужас. Многие со слезами прибегали к митрополиту и умоляли его заступиться за них пред государем. И добрый пастырь, утешая несчастных словами веры, не мог оставаться безответным на вопли и стоны своих духовных чад. Он помнил, что отказался от мысли просить уничтожения опричины, но что сохранил за собою право "советовать" государю и, следовательно, ходатайствовать, по крайней мере, о том, чтобы он обуздывал своих опричников, наблюдал правду и милость по отношению к своим подданным и, карая злодеев, не дозволял проливать неповинной крови. Одушевленный такими мыслями, святитель отправился к Иоанну, чтобы сначала наедине пастырски побеседовать с ним. В чем состояла эта тайная беседа, как обличал или убеждал царя митрополит - неизвестно, но последствия показали, что убеждения не принесли никакой пользы, а только, быть может, еще более утвердили Иоанна в уверенности, что митрополит держит сторону ненавистных бояр и служит их орудием.

К прискорбию, нашлись и между духовными лицами, по выражению древнего жития святого Филиппа, предатели, старавшиеся только об угождении царю. Это были Пимен, архиепископ Новгородский, Пафнутий, епископ Суздальский, Филофей, епископ Рязанский, и протоиерей Благовещенского собора Евстафий, царский духовник, которого Филипп подверг запрещению за какие-то проступки. Особенно этот последний, т. е. духовник царя, непрестанно доносил ему, тайно и явно, хульные речи на митрополита. Время шло, неистовства опричников не прекращались, царь нимало не исправлялся. И святитель, испытав недостаточность тайных вразумлений царю, решился начать (22 марта 1568 г.) открытые, всенародные обличения ему. Иоанн пришел в соборную церковь; здесь святой Филипп обратился к нему с следующею речью: "О державный царь! Ты облечен самым высоким саном от Бога и должен чтить Его более всего. Тебе дан скипетр власти земной, чтобы ты соблюдал правду в людях и царствовал над ними по закону: правда - самое драгоценное сокровище для того, кто стяжал ее. По естеству ты подобен всякому человеку, а по власти подобен Богу - как смертный, не превозносись, а как образ Божий, не увлекайся гневом. По справедливости, властелином может назваться только тот, кто сам собою обладает и не работает позорным страстям. От века не слыхано, чтобы благочестивые цари волновали свою державу, и при твоих предках не бывало того, что ты творишь, у самих язычников не случалось ничего такого..." Услышав эти обличения, царь в ярости сказал: "Что тебе, чернецу, за дело до наших царских советов? Того ли не знаешь, что меня мои же хотят поглотить?" Филипп: "Я точно чернец, но по благодати Святого Духа, по избранию священного Собора и твоему изволению я пастырь Христовой Церкви и вместе с тобою обязан иметь попечение о благочестии и мире всего православного христианства". Иоанн: "Одно тебе говорю, отче святой: молчи, а нас благослови действовать по нашему изволению". Филипп: "Благочестивый царь, наше молчание умножает грех души твоей и может причинить смерть". Иоанн: "Владыко святой, восстали на меня друзи мои и искренний мои ищут мне зла". Филипп: "Государь, тебе говорят неправду и лукавство; приближь к себе людей, желающих советовать тебе доброе, а не льстить, и прогони говорящих тебе неправду". Иоанн: "Филипп, не прекословь державе нашей, да не постигнет тебя мой гнев, или сложи свой сан". Филипп: "Не употреблял я ни просьб, ни ходатаев, ни мзды, чтобы получить этот сан; зачем лишил ты меня пустыни? Если для тебя ничего не значат каноны, делай как хочешь". Царь пошел в свои палаты в большом раздумье и в гневе на святителя.

Чрез несколько времени в день воскресный царь снова пришел в соборную Успенскую церковь к Божественной службе. Сам он и сопровождавшие его опричники были в черных одеждах, которые он нарочно придумал для них, и с высокими шлыками на головах. В церкви он приблизился к митрополичьему месту, на котором стоял Филипп, и три раза просил его благословения, но святитель ничего не отвечал. Тогда бояре сказали: "Святой владыко, к тебе пришел благочестивый государь и требует твоего благословления". После этого Филипп, взглянув на Иоанна, произнес: "Царь благой, кому поревновал ты, приняв на себя такой вид и изменив свое благолепие? Убойся суда Божия: на других закон ты налагаешь, а сам нарушаешь его. У татар и язычников есть правда - в одной России нет ее; во всем мире можно встречать милосердие, а в России нет сострадания даже к невинным и правым. Здесь мы приносим Богу Бескровную Жертву за спасение мира, а за алтарем безвинно проливается кровь христианская. Ты сам просишь прощения во грехах своих пред Богом, прощай же и других, согрешающих пред тобою..." Иоанн распалился яростью и воскликнул: "О Филипп, нашу ли волю думаешь изменить? Лучше было бы тебе быть единомысленным с нами". "Тогда,- отвечал святитель,- суетна была бы вера наша, напрасны и заповеди Божии о добродетелях. Не о тех скорблю, которые невинно предаются смерти, как мученики; я скорблю о тебе, пекусь о твоем спасении". Иоанн, вовсе не слушая слов святителя, в великом гневе махал рукою, грозил ему изгнанием и разными муками и говорил: "Ты противишься, Филипп, нашей державе, посмотрим на твою твердость". "Я пришлец на земли,- отвечал святой,- как и отцы мои, и за истину благочестия готов потерпеть и лишение сана и всякие муки". Тут же, в соборе, враги Филиппа, желая унизить его всенародно, подготовили на святого старца самую гнусную клевету, которую подучили произнесть пред всеми одного благообразного отрока, бывшего чтецом домовой митрополичей церкви. Выслушав отрока, Пимен Новгородский и другие епископы, угодники царские, сказали: "Царя укоряет, а сам творит такие неистовства". Митрополит отвечал Пимену: "Ты домогаешься восхитить чужой престол, но скоро лишишься и своего". А отрока, который вслед за тем сознался, что говорил все не по своей воле, но по принуждению и из страха, простил и благословил. Когда эта клевета не удалась, царь приказал схватить всех главных бояр и сановников митрополичих, их заключили под стражу, пытали, стараясь выведать что-нибудь недоброе о святителе, но ничего не допытались.

Июля 28-го, по случаю праздника в Новодевичьем монастыре митрополит там священнодействовал. Туда же прибыл на праздник по утвердившемуся обычаю и царь со всеми боярами и опричниками. В то время, когда Филипп, совершая крестный ход вокруг обители, достиг святых ворот и хотел читать Евангелие, он увидел, обратившись к народу, что один опричник стоит в тафье, и сказал государю: "Чтение слова Божия следует слушать христианам с непокровенною главою, а эти откуда взяли агарянский обычай предстоять здесь с покрытыми главами?" "Кто такой?" - спросил Иоанн и, взглянув вокруг, не увидел никого в тафье, потому что виновный успел уже снять ее. Царю сказали, что митрополит говорит неправду, издеваясь над его царскою державою. Иоанн вышел из себя, всенародно поносил святителя и называл лжецом, мятежником и злодеем.

После этого царь принял твердое намерение низложить Филиппа. Но, чтобы не возмутить народа, который весьма чтил своего архипастыря, задумал прежде обвинить его в каких-либо преступлениях. А как вся жизнь Филиппа в Москве сияла одними только добродетелями, то не счел недостойным отправить особую депутацию в Соловки для расследования его тамошней жизни. Во главе депутации находились клевреты царские: Суздальский епископ Пафнутий, андрониковский архимандрит Феодосий и князь Василий Темкин. Они употребили все: и ласки, и угрозы, и дары, и обещания почестей, чтобы найти между иноками лжесвидетелей на митрополита, и действительно некоторых увлекли, и в числе их самого игумена Паисия, которому обещали епископский сан. А добрых старцев, говоривших только истину о Филиппе и прославлявших его непорочную жизнь в монастыре, били и не хотели слушать. Записав клеветы и взяв с собою клеветников, царские послы возвратились в Москву. Немедленно открыт был Собор в присутствии самого государя и бояр для суда над митрополитом. Призвали обвиняемого, выслушали обвинения на него, Паисий и его сообщники старались подтверждать свои клеветы. Первосвятитель не думал оправдываться, а сказал только Паисию: "Чадо, что сеешь, то и пожнешь". Затем, обратившись к царю и всему Собору, объявил, что вовсе не боится смерти, что лучше умереть невинным мучеником, нежели в сане митрополита безмолвно терпеть ужасы и беззакония несчастного времени, и тут же начал слагать с себя все знаки своего сана. Но царь велел остановиться и ждать судебного приговора. Ноября 8-го, в день архистратига Михаила, когда святой Филипп священнодействовал в своей кафедральной церкви, вдруг явился туда любимец царский боярин Басманов, сопровождаемый опричниками. Он приказал прочитать вслух всего народа соборный приговор о низложении митрополита. И тотчас бросились на него опричники, совлекли с него святительское облачение, одели его в простую и разодранную монашескую одежду, с позором выгнали из церкви и, посадив на дровни, отвезли в Богоявленский монастырь. Не довольствуясь этим, Иоанн хотел еще осудить святого старца на сожжение, так как его обвиняли, между прочим, в волшебстве. Но по ходатайству духовных властей согласился оставить ему жизнь. Целую неделю просидел страдалец в смрадной темнице, отягченный тяжелыми оковами и томимый голодом. Потом был перевезен в монастырь святого чудотворца Николая, так называемый Старый. Царь прислал к нему сюда отрубленную голову одного из любимых его родственников. Святитель поклонился пред нею до земли, благословил ее, с любовию облобызал и отдал принесшему. Наконец по воле царя Филипп был удален из Москвы и сослан на заточение в тверской Отрочь монастырь. Спустя около года Иоанн, путешествуя в Новгород для лютых казней, когда приближался к Твери, вспомнил о Филиппе и послал к нему одного из своих приближенных, Малюту Скуратова, будто бы попросить благословения на путь. И этот злодей, вошедши в келью страдальца и беседуя с ним наедине, задушил его подушкою (23 декабря 1569 г.), а потом сказал настоятелю и приставникам, что митрополит умер по их небрежности "от неуставнаго зною келейнаго". Скоро Иоанн сознал свою несправедливость против святого мужа и излил свой гнев на Соловецкую обитель за оклеветание его. Игумен Паисий был заточен в Валаамский монастырь, монах Зосима и еще десять иноков, тоже клеветавших на святого Филиппа, были разосланы по разным монастырям.

Были у нас в царствование Иоанна IV один за другим еще три митрополита. Но эти уже не решались или, быть может, считали бесполезным обличать и убеждать Грозного царя, так как опыт святителя Филиппа показал, что все такого рода обличения не только не могли исправить Иоанна, а еще более ожесточали его. Спустя два дня по низвержении Филиппа возведен был (11 ноября) на митрополитский престол архимандрит Троицко-Сергиева монастыря Кирилл. При нем лютость Иоанна достигла крайних пределов. Не довольствуясь уже тем, чтобы губить отдельные лица и семейства, он начал изливать гнев свой на целые города. Торжок, Коломна, Клин, Тверь, Медный, Вышний Волочек один за другим были ограблены опричниками и опустошены огнем и мечом по одному лишь подозрению в их неприязненности и непокорности государю, при этом не было никакой пощады и духовенству. Но более всех испытали на себе свирепость Иоанна жители Новгорода, на которых было донесено, что они составили уже грамоту и готовы передаться польскому королю. Царь сам прибыл в Новгород и в продолжение шести недель (от 2 января до 13 февраля 1570 г.) совершал свои страшные казни, от которых погибло несколько тысяч новгородцев и окрестных поселян. Ограблены были не только жилища граждан, особенно богатых, но и все монастыри, все церкви, начиная с Софийского собора; из них взяты были кроме казны священные сосуды, лучшие иконы, ризы, колокола и отправлены в Москву. До пятисот игуменов, иеромонахов, иеродиаконов и старцев собраны были из всех новгородских монастырей, всенародно поставлены на правеж и по повелению царя забиты палицами до смерти, а потом развезены по своим монастырям для погребения. Всех священников и диаконов новгородских церквей заключили в оковы и ежедневно с утра до вечера секли на площади, требуя с каждого по двадцати рублей пени. Архиепископ Пимен, которого Иоанн называл главным изменником и виновником казней, постигших Новгород, подвергся крайнему поруганию: с него сняли святительские одежды и сначала отдали его под крепкую стражу, назначив для прокормления его только по две деньги на день, а потом в худой одежде посадили его на белую кобылу и привязали к ней ногами, вручили ему бубны и волынку и, как шута, возили по улицам города. В таком же виде отправлен был несчастный в Александровскую слободу; чрез несколько месяцев его лишили сана и заточили в Веневский монастырь, где он вскоре и скончался. Другое страшное бедствие, случившееся во дни митрополита Кирилла, разразилось над Москвою. Пользуясь указаниями наших беглецов и изменников, крымский хан Девлет-Гирей с огромным войском успел беспрепятственно достигнуть до самой нашей столицы, в которой, кроме собственных жителей, сосредоточилось тогда много ратных людей и еще больше окрестных поселян, искавших спасения от неприятеля. Хан приказал (24 мая 1571 г.) зажечь предместия Москвы в разных местах. Поднялся необычайный вихрь и пламя разом охватило весь город с такою силою, что чрез три часа его не стало, а народу в нем погибло около осьмисот тысяч. Уцелел один Кремль. Митрополит Кирилл со всем освященным Собором просидел в церкви Успения Пресвятой Богородицы. Этот первосвятитель правил митрополиею недолго: только три года и без малого три месяца и 8 февраля 1572 г. скончался.

Для избрания нового митрополита съехались в Москву три архиепископа: Леонид Новгородский, Корнилий Ростовский и Антоний Полоцкий, семь епископов: Макарий Вологодский, Варлаам Суздальский, Сильвестр Смоленский, Сергий Рязанский, Савва Тверской, Давид Коломенский и Герман Сарский, множество архимандритов и игуменов. Но прежде нежели собравшиеся приступили к своему главному делу, царь Иоанн Васильевич пригласил их к себе, бил пред ними челом и просил у них прощения и разрешения по случаю своего четвертого брака, в который он уже вступил самовольно. "Первую мою жену,- говорил царь,- Анастасию, с которою я жил тринадцать с половиною лет, злые люди отравили; вторую, Марию, после семилетней супружеской жизни также отравили, третью, Марфу, испортили еще до венца, и хотя я женился на ней в надежде ее выздоровления, но чрез две недели она скончалась, сохранив ненарушимым свое девство. В глубокой скорби я хотел было облечься в иноческий образ, но, видя бедствия государства и еще несовершенный возраст моих детей, дерзнул приобщиться четвертому браку. И ныне умиленно прошу святительский Собор простить меня и разрешить и молиться о грехе моем". Речь Иоанна и его смирение и скорбь глубоко тронули и прослезили слышавших. И они немедленно сделали соборное заседание в храме Успения Пресвятой Богородицы, прочитали и обсудили церковные правила относительно троеженцев и четвероженцев и постановили: благоверного царя ради его теплого умиления и покаяния простить и разрешить, но для очищения грехов наложить на него трехлетнюю епитимию. В первый год ему совсем не входить в церковь до Пасхи (это соборное определение состоялось 29 апреля, следовательно, вскоре после Пасхи); на Пасху духовник разрешит ему войти в церковь, подойти к принятию антидора и вкушать пасху. Во второй год царю стоять в церкви с припадающими, а на Пасху духовник разрешит ему вкушение и антидора, и пасхи. На третий год стоять царю в церкви с верующими, и, когда уже придет третья Пасха, духовник совершенно разрешит его и удостоит приобщиться Святых Христовых Тайн. Но если государь пойдет войною против неверных за святые церкви и за православную веру, в таком случае епитимия ему разрешается, а примут ее на себя на три года его богомольцы, весь освященный Собор. Из прочих же людей, кто бы они ни были, никто да не дерзнет сочетаваться четвертому браку; в противном случае будет предан проклятию. Надобно еще удивляться, как присутствовавшие на Соборе, зная характер Иоанна, осмелились если не расторгнуть его своевольный четвертый брак, то наложить на царя такую тяжкую епитимию и на три года отлучить его от святейшего таинства Евхаристии. Впрочем, Иоанн хотя и подчинился было соборной епитимии, но только на самое короткое время. Через месяц отправившись в Новгород и заехав (31 мая) в Хутын монастырь, он действительно не входил в церковь, а стоял у церковных дверей, пока царевичи слушали в церкви молебствие. Но 7 августа, получив в Новгороде известие о победе, одержанной нашими войсками над крымскими татарами неподалеку от Москвы, отправился в Софийский собор на молебен, а 15 августа присутствовал в том же соборе и за литургиею. Этого мало: прошло два-три года, и царь развелся с своею четвертою женою, отпустив ее в монастырь, а сам женился на пятой жене (около 1575 г.) и вскоре потом на шестой и на седьмой (в сентябре 1580 г.), и все это делал без всякого разрешения со стороны церковной власти, и не считал нужным даже просить у нее прощения и молитв, как просил по вступлении в четвертый брак.

Решив вопрос о четвертом браке царя Иоанна, Собор немедленно занялся избранием митрополита, и в мае 1572 г. избран и поставлен на Русскую митрополию один из присутствовавших на Соборе, именно архиепископ Полоцкий Антоний. При этом митрополите снова поднят был вопрос о церковных имуществах. Мы уже знаем, что Стоглавый Собор, оградив неприкосновенность прежних владений духовенства, постановил только, чтобы ни владыки, ни монастыри не покупали себе новых владений и никто им не продавал владений без доклада царю. А жертвовать владыкам или на монастыри вотчины, даже без доклада царю. Собор никому не запрещал. Теперь по приказу государеву митрополит Антоний и весь освященный Собор и все бояре в 9-й день октября 1573 г. приговорили следующее: "В большие монастыри, где вотчин много, впредь вотчин не жертвовать и не записывать за монастырями; но вотчин, прежде пожертвованных на монастыри, вотчичам не выкупать. Если же будут давать вотчины малым монастырям, у которых земель мало, те вотчины записывать за монастырями только не иначе как с доклада государю и по приговору боярскому". Чрез шесть лет царь нашел нужным потребовать от духовенства новых уступок. С наступлением 1580 г. в Москве открылся Собор, на котором присутствовали под председательством митрополита Антония все русские архиереи, множество настоятелей монастырей и других старцев. Иоанн объявил Собору, что отечество в опасности, что против него совокупились многочисленные враги - турки, крымцы, ногаи, Литва, Польша, немцы и шведы и угрожают потребить само православие; что для защиты веры и отечества от этих врагов необходимы средства, которые поистощились в предшествовавшие войны, между тем как у владык и монастырей много вотчин, много излишнего богатства, нередко употребляемого только на недостойную жизнь. Отцы Собора, поболев с благочестивым государем о затруднительных обстоятельствах отечества и выразив желание, чтобы воинский чин крепче ополчился на брань против врагов Креста Христова, определили: "а) отчин, какие доселе состояли при архиерейских домах и монастырях, не отнимать и никому не выкупать; но б) от сего дня (15 января) вотчинникам своих вотчин в помин души уже не раздавать по монастырям, а давать за них в монастыри только деньги, сколько какое село будет стоить; самые же вотчины передавать родовым наследникам, хотя бы и дальним; а если у кого не окажется и дальних родственников, тогда вотчины брать на государя за денежное вознаграждение из казны; в) митрополиту, и владыкам, и монастырям не покупать себе земель и не принимать их под залог; а если кто и после сего уложения купит землю или начнет держать под залогом, то земли те брать на государя безденежно, даже и те земли, которые ныне состоят в залоге за владыками и монастырями, отобрать на государя; а в деньгах ведает Бог да государь, как своих богомольцев пожалует; г) равно и в вотчинах княжеских, которые прежде сего жертвованы были владыкам и монастырям, волен Бог да государь, как своих богомольцев пожалует; а впредь княжеских вотчин не принимать; если же кто возьмет без ведома государева, те вотчины отобрать безденежно на государя, даже и те княжеские вотчины, которые были доселе куплены, взять на государя; а в деньгах ведает Бог да государь, как своих богомольцев пожалует; д) вперед митрополиту, владыкам и монастырям земель себе не прибавлять никаким образом, жить только на тех землях, что ныне за ними; а у кого место убогое, земли будет мало или вовсе не будет, тот пусть бьет челом государю, и государь, приговоря с митрополитом соборне и с боярами, устроит тот монастырь землею, как будет пригоже, чтобы он мог существовать". Соборная грамота была утверждена печатью государя, печатями и подписью митрополита и владык, наконец подписью настоятелей и старцев, присутствовавших на Соборе. Спустя один год после этого Собора митрополит Антоний скончался.

На его место избран и поставлен (в феврале 1581 г.) игумен Хутынского монастыря Дионисий. Этому первосвятителю выпал жребий постричь царя Иоанна пред самою его смертию в монашество под именем Ионы и погребсти его ( [image] 18 марта 1584 г.), а потом венчать и миропомазать на царство Феодора Иоанновича (31 мая). Вскоре по воцарении Феодора в Москве созван был (20 июля) Собор знатнейшего духовенства под председательством митрополита Дионисия, точно такой же, какой был в 1580 г., по тем же самым побуждениям и с тою же целию. Этот новый Собор, обдумывая средства, как бы пособить государству в его нуждах, прежде всего подтвердил все постановления Собора 1580 г. относительно церковных вотчин. Затем, приняв во внимание, что митрополит, владыки и монастыри, по силе тарханных грамот, не платят с своих земель никаких государственных податей и земских сборов, а земли те оплачивают служилые воинские люди, отчего и терпят великие убытки, и что крестьяне от служилых людей переходят на церковные земли, чтобы, по тем же тарханным грамотам, пользоваться льготою, отчего еще более оскудевают воинские люди, определил: а) отселе, и именно с 1 сентября, остановить на время действие тарханных грамот ради оскудения воинского чина до государева указа, пока земля не поустроится, и платить царские подати и земские сборы со всяких тарханных земель, и церковных, и боярских, и княжеских, наравне со всеми земскими и служилыми людьми; б) платить оброк впредь до государева указа и за право торговли как всяким людям, так и имеющим тарханы (следовательно, и церковным), чтобы государевой казне убытку не было; в) людей торговых, с которых идут царские дани, в закладчиках у себя не держать никому - ни из духовных лиц, ни из мирских. Соборная грамота о всем этом, подобно грамоте Собора 1580 г., была утверждена печатью государя, печатями всех владык и подписями как владык, так и всех присутствовавших на Соборе настоятелей монастырей и старцев.

Митрополит Дионисий слыл в свое время за человека очень умного и образованного, почему и назван в летописи "премудрым грамматиком". Обладал он и силою воли и характера, как показывают его действия по отношению к шурину царя Феодора Борису Годунову. Облеченный неограниченным доверием монарха и заправляя всеми делами государства с неограниченною властию, Борис тем самым возбуждал к себе зависть и неприязнь между другими боярами, во главе которых стояли Шуйские. По долгу пастыря и в видах общественной пользы митрополит старался примирить Шуйских с Борисом и действительно примирил в своем доме. Но когда оказалось, что Борис примирился притворно и вслед за тем сослал неизвестно куда двух купцов, приверженных к Шуйским, тогда митрополит не устрашился перейти на сторону Шуйских с целию отдалить Бориса от государя и лишить власти. Для этого в 1586 г. митрополит и Шуйские вместе с другими боярами и московскими купцами письменно условились между собою бить челом царю Феодору, чтобы он развелся с сестрою Борисовою Ириною как бесплодною, а женился на другой, от которой мог бы иметь наследника себе для блага России. К счастью Бориса, он вовремя узнал о замысле против него и словами кротости убедил митрополита оставить это дело, объясняя, что Ирина при своих молодых летах может еще иметь детей, и обещаясь не мстить никому из участвовавших в замысле. Митрополит поверил и был обманут. Скоро по наущению Бориса слуга Шуйских подал на них извет, будто бы они с своими друзьями и некоторыми купцами затеяли изменить государю. Началось расследование, и хотя клевета не подтвердилась ничем, но Шуйские и другие бояре были разосланы в отдаленные места на заточение, а несколько купцов обезглавлены. Тогда митрополит вместе с Крутицким архиепископом Варлаамом смело явились пред лицо Феодора, говорили ему о неправдах Годунова, называли его клеветником и тираном, обличали и самого царя в слабости и излишней доверенности к честолюбцу. Напрасно: хитрый Борис сумел извернуться пред государем, действительно в высшей степени слабым, и еще оболгал пред ним самого митрополита и Крутицкого владыку. Оба они были лишены своих кафедр (1587) и сосланы в новгородские монастыри: Дионисий - в Хутын, а Варлаам - в Антониев, где и скончались. На кафедру митрополитскую был возведен Ростовский архиепископ Иов, который, впрочем, недолго носил имя митрополита и вскоре начал собою ряд Русских патриархов.

Оглавление

Глава 3

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 3

RUS-SKY ®, 1999 г.

Оглавление

Глава 2

м. Макарий. История Русской церкви. Том 6.

ГЛАВА III

о разделении Русской Церкви на две митрополии за Московскою митрополиею остались только те епархии, которые находились во владениях Московского, или собственно Русского, государства. Это были кроме митрополичьей, Московско-Владимирской, следующие восемь епархий: Новгородская, Ростовская, Суздальская, Рязанская, Тверская, Сарская, Коломенская и Пермская. С течением времени Московская митрополия более и более расширяла свои пределы: частию чрез распространение святой веры в самой России, на северных ее окраинах, в епархиях, уже существовавших, - Пермской и Новгородской, а частию чрез распространение святой веры в новых областях, какие приобретала Россия своим оружием на востоке и западе, чрез учреждение в них новых епархий и чрез возвращение прежних.

Святой Стефан, просветитель и первый епископ Перми, положил в ней прочные основания христианства. Но епархия его обнимала одну так называвшуюся Старую Пермь и вообще селения зырян, лежавшие по рекам Вычегде и Выми, в нынешних уездах Сольвычегодском, Яренском, Усть-Сысольском и отчасти Мезенском. А Великая Пермь, простиравшаяся по рекам Вишере, Каме и Чусовой в нынешних уездах Чердынском, Соликамском и отчасти Верхотурском и Оханском, оставалась еще в язычестве. Не сохранилось известий о первых двух преемниках святого Стефана, Исаакии и Герасиме, продолжали ли они распространять веру между племенами зырянскими или заботились только охранить и утвердить то, что сделано Стефаном. Но два последующие Пермские епископа, Питирим и Иона, оставили о себе память и своими благовестническими подвигами. Первый, известный уже нам как составитель канона святителю Московскому Алексию и краткого жития его, часто обозревая свою обширную епархию и преодолевая бесчисленные препятствия, успел обратить к святой вере вогуличей, кочевавших по притокам Печоры. Это возбудило против него сильную злобу в князе вогуличей Асыке. Пылая мщением, Асыка сделал внезапное нападение на город Усть-Вымь, в то время когда Питирим вместе с жителями города после Божественной литургии совершал крестный ход и молебствие на мысе при слиянии рек Выми и Вычегды. Безоружные богомольцы поспешили разбежаться, и святитель был замучен и умерщвлен дикарями в 19-й день августа 1455 г. Еще более успеха имел святой епископ Иона (1455 - 1470). Он обратил к христианству всю Великую Пермь и, по выражению летописца, "добавне крести" ее, поставил в ней церкви и священников. В числе обращенных находился и сам князь Великой Перми, названный в крещении Михаилом, который своим влиянием весьма много мог способствовать успеху проповеди между его подданными. Но, приняв христианскую веру, зыряне, подобно другим новопросвещенным язычникам, не вдруг усвоили себе самый ее дух и оставили свои прежние верования и обычаи. Преемник святого Ионы Филофей (1471 - 1501) хотя целые тридцать лет старался искоренить между ними остатки язычества, нарочно изучил зырянский язык, чтобы удобнее поучать их, писал к ним окружные пастырские послания, не мог, однако ж, достигнуть вполне своей желанной цели, так как самые священники мало ему в том содействовали. Спустя около трех месяцев после оставления Филофеем своей кафедры и удаления на покой митрополит Симон писал (от 22 августа 1501 г.) пермскому духовенству: "Слышу о вас, что вы о церковном исправлении нерадите, о своих духовных детях небрежете, душевной пользы не ищете, многие новокрещеные люди, ваши дети духовные, смотря на вас, соблазняются и творят то же: едят и пьют в праздники до обеда, да и женятся незаконными браками в племени и совершают другие богомерзкие дела по древнему обычаю; а вы им накрепко того не возбраняете. И прежде неоднократно посылал вам о том свои грамоты епископ Пермский Филофей, поучая вас, чтобы вы воздерживались от раноедения и питья, а детей своих духовных, новокрещеных христиан, учили закону Божию, вере христианской; но вы о всем этом небрегли и не слушались поучений своего епископа". Затем митрополит убеждал пастырей Церкви обратиться к благочестию, управлять себя по заповедям Христовым, заботиться о своих духовных детях и учить их, чтобы они жили по закону великого православия, не творили беззаконных браков и престали от всех древних богоненавидимых дел. В то же время митрополит писал ко всем жителям Перми и князю их Матфею Михайловичу как к людям новокрещеным, наставлял их держать веру христианскую "честно, твердо и неподвижно", посещать храмы Божии, чтить своих отцов духовных, соблюдать посты и убеждал, чтобы они "кумирам не служили, и Воипелю болвану не молились по древнему обычаю, и всех вообще тризн не творили идолам, и незаконных браков не чинили", а женились бы по закону христианскому. Естественно также, если и между пермяками, как случалось между другими язычниками, обращавшимися к христианству, находились люди, которые не хотели следовать общему примеру и долго упорствовали в своей прежней вере. "Доселе еще между ними встречаются кое-где в лесах многие идолопоклонники, - писал Герберштейн уже после 1526 г., - но монахи и пустынники, отправляясь туда, не перестают обращать их от заблуждения и ложного культа".

В то время как совершалось и оканчивалось просвещение зырян в Великой Перми трудами святителей Пермской епархии, начиналось обращение к христианству и других финских племен, живших севернее, по берегам Белого моря и Северного океана, в пределах новгородских владений и епархии. Честь этого начинания принадлежит Соловецкому монастырю, основанному преподобными Германом, Савватием и Зосимою (1429 - 1436). Сначала окрестные корелы смотрели неприязненно на святых отшельников и хотели вытеснить их с Соловецкого острова, на котором они поселились. Но когда обитель устроилась и наполнилась иноками, когда слава о добродетелях преподобного Зосимы, управлявшего обителию целые двадцать шесть лет (1452 - 1478), разнеслась повсюду, тогда многие из окрестных дикарей сами приходили к нему, принимали святое крещение и даже постригались в монашество - так свидетельствует современник и ученик преподобного Зосимы Досифей, бывший после него несколько времени игуменом (1482), хотя и не говорит, кто же именно проповедовал им святую веру и как велико было число крестившихся. С 1-й четверти XVI столетия случаи обращения корелов и лопарей стали повторяться чаще и сделались значительнее. В 1526 г. лопари с Кандалажской губы (одного из заливов Белого моря) сами присылали в Москву уполномоченных к великому князю Василию Иоанновичу и просили антиминса и священников, которые бы просветили их святым крещением и освятили для них церковь. Государь приказал Новгородскому архиепископу Макарию отправить к ним из новгородского собора священника и диакона, и эти лица, прибыв по назначению, крестили многих лопарей и освятили для них церковь во имя Рождества святого Иоанна Крестителя. Через шесть лет другие лопари, с Мурманского моря (Северного океана), с рек Колы и Тутоломы обратились непосредственно к архиепископу Макарию и также просили себе антиминсов и священников. Опять посланы были из новгородского собора священник и диакон и крестили многих лопарей за Святым Носом (один из мысов Северного океана при входе в Белое море) и освятили для них две церкви: во имя Благовещения Пресвятой Богородицы и во имя святителя Николая. Около половины XVI в. лопари с реки Поноя (впадающей в Белое море с северо-запада) и другие, им соседние, били челом Иоанну Васильевичу IV, чтобы он повелел поставить им церковь для их крещения; и великий князь повелел построить им церковь на реке Поное во имя святых апостолов Петра и Павла и пожаловал в нее иконы и книги, колокола и ризы и всякую утварь. И многие лопари крестились, а другие не успели креститься, потому что церковь та "от насильства сильных людей" запустела. Тогда лопари снова прибегли к государю с прежнею просьбою, и государь (от 20 февраля 1575 г.) послал грамоту старцу Феогносту, чтобы он устроил для них по старине церковь первоверховных апостолов, а при церкви устроил и священника, чтобы крестил тех из них, которые еще не крещены, и накрепко оберегал их от притеснений сильных людей, от царских данщиков, посланников и других. Чрез шесть лет, когда церковь эта осталась без причта, Троицко-Сергиев монастырь принял на себя обязательство содержать и ее и при ней священника, дьячка и пономаря под тем условием, если монастырю отдана будет на оброк половина реки Поноя с рыбною ловлею, принадлежащая церкви; царь утвердил условие своею грамотою (16 апреля 1581 г.).

Нет сомнения, что все эти лопари, которые сами просили себе священников и крещения, уже были подготовлены к тому и еще прежде слышали евангельскую проповедь. От кого же они могли слышать ее? Всего скорее, от иноков Соловецкого монастыря. Монастырь Соловецкий имел много вотчин во всем поморском прибрежье между поселениями корелов и лопарей. При вотчинах находились дворы, в которых жили обыкновенно монастырские старцы для заведования промыслами и угодьями. Эти-то старцы при постоянных сношениях с дикарями могли мало-помалу знакомить их с христианскими верованиями и располагать к принятию крещения. Но, кроме того, известны и по именам два достопамятные инока, которые действительно потрудились в деле просвещения святою верою жителей Лапландии, - это были Феодорит и Трифон.

Феодорит родился в Ростове, на тринадцатом году удалился из дому родительского в Соловецкий монастырь, а на четырнадцатом принял там пострижение в монашество. Через пятнадцать лет, проведенных под руководством опытного старца Зосимы, рукоположен в иеродиакона и вскоре, за благословением его, отправился к преподобному Александру Свирскому в его обитель, обходил все заволжские монастыри, прожил около двух лет в Кирилло-Белозерском монастыре и около четырех в тамошней пустыни вместе с другими подвижниками и, между ними, с Порфирием, прежде бывшим игуменом Сергиевой лавры. Это могло быть не прежде как в 1525 - 1529 гг., потому что игуменство Порфирия в лавре кончилось в 1524 г. Возвратившись на Соловки по письму своего старца, уже приближавшегося к смерти, и вскоре отдав ему последний долг, Феодорит удалился рекою Колою в страну диких лопарей, взошел на высокие горы и поселился в пустынных, непроходимых лесах. Там встретил он другого пустынника, по имени Митрофана, и провел с ним в совершенном уединении около двенадцати лет, питаясь суровыми зелиями и кореньями. Потом около 1540 г. оба они отправились в Новгород, где Феодорит удостоился получить сан иеромонаха от архиепископа Макария и два года был его духовником, может быть, пока Макарий не был возведен на митрополию (в 1542 г.). Собрав в Новгороде от богатых людей довольно денег, пустынник опять отошел в свою пустыню на реку Колу, уже с некоторыми другими, и у самого устья ее создал монастырь, построил церковь во имя Пресвятой Троицы, собрал иноков, дал им общежительный устав. Тогда-то уже занялся старец проповедию Евангелия окрестным дикарям. Проповедь его имела успех потому особенно, что он знал их язык и перевел на их язык некоторые молитвы с славянского. Всех оглашенных и желавших креститься он крестил сам. Чрез несколько лет число оглашенных и наученных им лопарей возросло до того, что в один день крестилось их около двух тысяч с женами и детьми. К сожалению, просветительная деятельность Феодорита была прервана. Иноки основанной им обители, недовольные строгостию монастырских правил, восстали против него и с насилием изгнали его не только из монастыря, но из самой страны. После этого Феодорит около двух лет был игуменом какой-то небольшой новгородской обители; по ходатайству за него пред царем троицкого игумена Артемия (следовательно, в 1551 г.) сделан был архимандритом суздальского Евфимиева монастыря, которым управлял будто бы от четырех до пяти лет; оклеветанный в единомыслии с Артемием, которого обвиняли в ереси (1554), сослан был в Кирилло-Белозерский монастырь; в 1557 г. отправляем был царем в Константинополь, откуда привез патриаршую грамоту, благословлявшую и утверждавшую царское венчание Иоанна, и наконец поселился в вологодском Прилуцком монастыре. Но и отсюда, несмотря на свои преклонные лета, добрый старец два раза предпринимал дальний путь к своим любезным лопарям, объезжал их жилища по непроходимым пустыням, странствуя во время лета по рекам и морям, а зимою на оленях, и прежде крещенных утверждал в истинном благочестии, а еще не крещенных старался просветить евангельскою проповедию.

Другой просветитель лопарей - Трифон родился в 1495 г. в новгородских пределах или, по иным сказаниям, близ Торжка и был сын священника. С юных лет он чувствовал в себе влечение к уединенной жизни и часто удалялся из дому родительского в пустыню для богомыслия. Наконец, совсем покинув родину, он отошел на дальний север к лопарям, жившим еще за Колою по реке Печенге, у нынешнего Нордкапа. Эти люди находились на самой низкой степени дикости. Они боготворили гадов, ночных нетопырей и других ползающих животных. Жилища их были разбросаны по гористым и болотным местам, в расстоянии одно от другого верст на сто и более. Этим-то дикарям решился возвестить Трифон слово спасения. Долгое время они и особенно их кебуны, или жрецы, противились проповеднику, вступали с ним в прения; многократно били его жестоко и угрожали ему смертию, если не удалится от них; не раз даже действительно приходили к нему с дреколием, чтобы его убить. Но он укрывался в горы и расселины и все переносил для имени Христова. Чрез несколько лет он достиг наконец своей цели: огласил проповедию лопарей не только по рекам Печенге и Паз (Паэс), но и всех, живших в той стране; однако ж не крестил их, потому что не имел сана священства. Тогда он отправился в Новгород, выпросил у архиепископа благословенную грамоту на построение церкви, привел мастеров и соорудил храм на реке Печенге во имя Пресвятой Троицы в расстоянии ста пятидесяти верст от Колы. Но храм три года оставался без освящения, так как некому было его освятить. Трифон пошел в Колу, бывшую тогда еще небольшим поселением, и нечаянно встретил там иеромонаха Илию, которого и пригласил к себе. Илия освятил церковь на Печенге, крестил лопарей, обращенных Трифоном, и его самого постриг в монашество. Новопросвещенные с усердием приносили Трифону от имений своих сребро и разные вещи, а другие жертвовали земли, озера, речные угодья. Трифон устроил при церкви и иноческую обитель. А чтобы обеспечить ее на будущее время, отправился в Москву с ходатайством к царю. Царь одарил обитель колоколами и церковною утварью и дал жалованную грамоту, которою предоставил Печенгскому монастырю и утвердил за ним разные вотчины, реки, рыбные ловли и другие угодья, в числе которых, вероятно, находились и пожертвованные Трифону прежде самими лопарями. Это было в 1556 г., откуда можно заключать, что самое основание Печенгской обители и крещение окрестных лопарей совершились незадолго пред тем. Возвратившись из Москвы, преподобный Трифон продолжал заботиться о своей обители, а для лопарей построил еще другой храм на реке Паз во имя святых Бориса и Глеба и скончался глубоким старцем в 1583 г.

Страна диких лопарей, прилегавшая к Обонежской пятине новгородских владений и теперь в первый раз просвещенная святым крещением, составляла новое приобретение Новгородской епархии. Другие финские племена: корела, чудь, ижора, обитавшие в Вотской пятине тех же владений, преимущественно между Балтийским морем и Ладожским озером, уже издавна, еще с XIII в., были знакомы с христианством и входили в состав Новгородской епархии. Но, считаясь христианами, не переставали держаться грубых языческих суеверий. Многие из них вовсе не ходили в церковь, не обращались к священникам как к своим духовникам, не соблюдали постов, а ходили в свои прежние мольбища, поклонялись своим священным деревам и камням, призывали арбуев, или жрецов, приносили языческие жертвы. К младенцам своим, как только они рождались, приглашали сперва арбуев, которые и давали им имена, а потом уже священников. Своих умерших хоронили не на христианских кладбищах, а особо в лесах и курганах. Многие жили с женами и девицами без церковного благословения и венчания, хотя некоторые имели притом и законных жен. Узнав о всем этом, Новгородский архиепископ Макарий с соизволения государя написал окружную грамоту (от 25 марта 1534 г.) ко всем игуменам, священникам и диаконам Вотской пятины в чудские, ижорские, корельские, ореховские и другие уезды и погосты, где только находились подобные язычествовавшие христиане; послал туда своего домового иеромонаха Илию (с сеней от церкви Рождества Христова) и двух своих боярских детей, а с ними послал святую воду, которую освятил сам в Софийском соборе. В грамоте, укоряя местных пастырей Церкви за их крайнее нерадение о своих духовных детях, архиепископ предписывал первым, чтобы они, как только придет к ним Илия, собирали в своих приходах всех православных христиан и приказывали им всем вместе, тщательно и единодушно, по всем чудским и ижорским местам, в селах, деревнях и лесах разорять и истреблять огнем языческие мольбища, дерева и камни, а арбуев с их учениками приводить к священноиноку Илии для наставлений и убеждений. Потом, когда в каких-либо уездах и погостах будут истреблены языческие мольбища, священники вместе с Илиею совершали бы в церквах соборные молебствия, освящали воду и, соединив ее с тою, которая принесена из Новгорода, объезжали свои приходы и кропили этою святою водою всех жителей от мала до велика и самые их жилища. В то же время поучали бы, вразумляли и убеждали как арбуев, так и их последователей оставить прежние языческие дела и жить во всем по-христиански и тех арбуев, которые принесут покаяние, исправляли бы сами по правилам святых апостолов и святых отцов, а о тех, которые останутся упорными и непослушными, извещали бы боярских детей, которые обязаны брать их и препровождать в Новгород на суд владыки и гражданской власти. Мера архиепископа Макария имела успех: Илия объехал многие погосты и уезды и всюду истребил языческие обычаи, восстановил правоверие и некоторых, еще не крещенных, крестил. А в следующем году по повелению владыки он снова посетил эти места для утверждения в них веры и объехал все остальные уезды, в которых прежде не был, и там также истребил язычество и обратил к христианству. Но этот успех был кратковременный: едва исполнилось двенадцать-тринадцать лет, как новый архиепископ Новгородский Феодосий достоверно узнал, что финские племена, к которым посылал Макарий своего иеромонаха, опять держатся прежних языческих суеверий и обычаев под руководством арбуев, и счел нужным написать окружную грамоту к духовенству Вотской пятины такого же содержания, как была Макариева, послал туда софийского соборного священника Никифора и двух детей боярских и велел им поступить для истребления язычества точно так же, как прежде заповедано было Илии. Не знаем, надолго ли и теперь предприятие увенчалось успехом.

Если на севере Церковь Русская одерживала победы над язычниками, то на востоке она делала себе новые приобретения между магометанами. Владычество монголов над Россиею окончилось (1480). Обессиленные раздорами и внутренними междоусобиями, подразделившись на несколько мелких враждебных между собою орд, монголы, прежде столь грозные для нашего отечества, начали теперь сами чувствовать над собою его могущество и нередко делались нашими пленниками. Случалось, что, находясь в плену, последователи ислама добровольно выражали желание принять крещение. Так поступил казанский царевич Кайдакул. Он взят был в плен в 1487 г. вместе с братом своим царем казанским Алегамом, матерью и другими ближайшими родственниками и сначала сослан был в Каргополь на жительство, а потом перемещен в Ростов, в архиерейский дом. Проведши в России осьмнадцать лет, этот царевич имел возможность хорошо ознакомиться с истинами христианской веры и, решившись принять ее, обратился к митрополиту Симону, чтобы тот испросил ему у государя Василия Иоанновича разрешение креститься. Когда государь повелел ему явиться в Москву, он повторил свою просьбу лично пред государем со слезами на глазах. И потому 21 декабря 1505 г. был крещен в Москве-реке в присутствии самого Василия Иоанновича и его двора, получив при крещении новое имя Петра. После крещения он дал присягу и письменное удостоверение за поручительством митрополита, что пребудет непоколебимым в православной вере и неизменно верным русскому государю до конца своей жизни. А чрез месяц удостоился чести сделаться зятем государя, женившись на сестре его Евдокии. И действительно, свято исполнил данный обет верности православию и русскому престолу ( [image] 1523). Подобный случай обращения к христианству, хотя, как можно догадываться, не столько добровольный, был в правление Елены, матери Иоанна IV. Правительство наше почему-то прогневалось (в 1535 г.) на казанских пленников, живших в Новгороде и других городах с своими семействами, и приказало всех мужчин заключить в темницы. В Новгороде их оказалось более 80 человек, а в Пскове 70, и все они вскоре погибли в заключении. Остался жив только один из них, по имени Асак, который заявил желание принять святую веру со всем своим семейством, и действительно принял, и назван Михаилом. Вслед за тем жены погибших татар начали приходить к архиепископу Макарию и просить у него крещения. Макарий с соизволения государя велел раздать их священникам, чтобы предварительно наставили их в истинах веры и потом крестили. Таким образом крестилось: в Новгороде жен 43 и детей 36, в Пскове жен и детей 51, в Орешке 12, в Короле 30. Все это, однако ж, как и в предшествовавший период, были случаи крещения татар только в России. Пришло время пронести свет Евангелия из России в самые страны татарские.

Царь Иоанн Васильевич IV, собираясь войною на Казань, имел в виду не только покорить ее своей власти, но и насадить святую веру в земле неверной. Проникнутый этою мыслию, он еще во время третьего похода на Казань (в 1551 г.) приказал своему войску построить в пределах казанских город Свияжск с православными церквами как бы в знамение скорого водворения здесь христианства, и митрополит Макарий в послании своем к Иоанну в город Свияжск называл уже эти места "новопросвещенными от тьмы в свет, от неверия в православие". Пред последним решительным приступом к Казани (1 октября 1552 г.) государь велел всем своим воинам очистить совесть в таинстве покаяния, а сам, когда войска пошли уже на приступ и начали кровавую сечу с врагами, усердно молился в походном храме, отслушал утреню и литургию, исповедался и приобщился Святых Христовых Тайн. И едва только вышел Иоанн из храма, чтобы отправиться к сражавшимся, как ему принесена была весть, что Казань уже пала к стопам его. В избытке чувств он прежде всего пригласил духовенство собраться с крестами и иконами у ворот покоренного города, на месте, где дотоле стояло царское знамя, имевшее на себе изображение Нерукотворенного Образа Спасителя, и совершить благодарственное молебствие Господу, даровавшему победу. Затем собственными руками водрузил на этом месте крест и заложил первую церковь в честь Нерукотворенного Образа Спасителя, которая в один день была сооружена и освящена. Вступая торжественно в город с духовенством, синклитом и войском, царь велел нести пред собою крест Животворящего Древа. Как только вступил, снова приказал отправить благодарственный молебен на месте, которое указал сам и на котором тогда же водрузил крест и заложил соборную церковь во имя Благовещения Пресвятой Богородицы. Потом в присутствии государя совершен крестный ход по всем улицам и стенам города, все они окроплены святою водою и город посвящен Пресвятой Троице. Взятие Казани русскими сильно подействовало на окрестных жителей, и они спешили предстать пред лицо Иоанна и изъявляли ему покорность. Многие из них тогда же с своими женами и детьми принимали крещение в Казани и с радостию возвращались в домы свои. По возвращении в Москву царь прислал в Казань для устроения дел церковных архангельского протоиерея Тимофея. К нему в числе других явился старик татарин из Арской страны и сказал, что он тридцать лет был болен ногами и не мог ходить, но как только, услышав о взятии Казани христианами, решился веровать во Христа и креститься, тотчас выздоровел и вот пришел сам просить себе крещения. Протоиерей окрестил его и назвал Стефаном. И этот новокрещеный вскоре оказался самым достойным христианином: никакие убеждения родных и близких не могли отклонить его от святой веры, и он мужественно потерпел за нее мучения и смерть. Москва, обрадованная взятием Казани, была свидетельницею крещения двух казанских царей: Утемиш-Гирея и Едигера. Первый, пятилетний отрок, крещен в Чудове монастыре митрополитом и, получив имя Александра, взят к царскому двору для научения русской грамоте и Закону Божию. Последний, в летах уже совершенно зрелых, искавший себе духовного возрождения не по каким-либо видам, как сам открыто исповедал пред митрополитом, а единственно по глубокому убеждению в превосходстве христианской веры пред магометанскою, крещен с большою торжественностию в Москве-реке в присутствии государя, вельмож и многочисленного народа и, будучи воспринят от купели самим первосвятителем, получил имя Симеона. "Тогда же, - продолжает современный летописец, - и прежде того, и потом мнози от неверных крестишася, мужие и жены, старии, и юноши, и девицы, и всякаго возраста, и от рода царска и княжеска, и прочих вельмож, и всякаго чина, и от крымских, и казанских, и астраханских, и черемисы, и иных орд".

Для утверждения в вере всех этих новокрещеных и для дальнейших успехов христианской проповеди между татарами признали необходимым открыть в Казани святительскую кафедру. По воле царя и по благословению митрополита Макария составился в Москве (в 1555 г.) Собор пастырей Церкви, на котором, между прочим, было положено: быть в Казани архиепископу и при нем архимандриту и игуменам, а в Свияжске - только архимандриту и игуменам; в состав же новой епархии должны входить город Казань с окрестными улусами, город Свияжск с горною стороною, город Василь и вся Вятская земля. На содержание Казанского владыки и его кафедры царь определил кроме разных угодий десятую часть из всех доходов Казанской земли и предложил митрополиту и всем владыкам и монастырям, чтобы они на первый раз пособили новому владыке деньгами и хлебом. Занять открывшуюся в Казани кафедру первому судил Господь Гурию. Этот святой муж происходил из незнатной боярской фамилии Руготиных, родился в Радонеже и при крещении назван был Григорием. В молодых летах он поступил в услужение к одному знатному князю, Ивану Пенькову, который, заметив добрые его качества, поручил ему в управление весь свой дом. В старших товарищах Григория возбудилась зависть, и они оклеветали его пред князем в преступной связи с княгинею. Раздраженный Пеньков без всякого исследования приказал заключить оклеветанного в земляную темницу и к ней приставить стражу. В темнице было одно только небольшое оконце сверху, в которое и опускали узнику для пищи по снопу овса и по небольшой мере воды на три дня. В своем тяжком заключении Григорий весь предался Богу и проводил время в молитве. Когда спустя более уже полутора года со времени заключения Григория к оконцу его темницы подошел ночью один из бывших его друзей и предложил приносить ему тайно лучшую пищу, Григорий отказался от этого, а упросил друга, чтобы вместо пищи он приносил ему бумаги, чернил и перьев для писания азбук, употребляемых для обучения детей грамоте. С того времени узник писал в своей темнице азбуки и поручал продавать их своему другу, а вырученные деньги раздавать нищим. После двух лет своего заключения Григорий увидел однажды в темничной двери свет, и едва коснулся ее, как она отворилась. Тогда, помолившись Богу и взяв с собою святую икону Богоматери, он вышел из темницы и, никем не замеченный, отправился прямо в обитель преподобного Иосифа Волоколамского; там по данному еще в темнице обету Григорий принял пострижение вместе с именем Гурий и за свои добродетели удостоился быть возведенным в сан игумена. Чрез восемь лет и десять месяцев, чувствуя слабость сил, он отказался от этой должности и остался жить в той же обители в качестве простого инока. Но не прошло и двух лет, как по воле государя послан был (в 1554 г.) игуменом в Селижаров Троицкий монастырь Тверской епархии, откуда вскоре и избран был по жребию на вновь открытую в Казани архиепископскую кафедру. Рукоположение Гурия в сан архипастыря совершилось (3 или 7 февраля 1555 г.) с великою торжественностию. В священнодействии участвовали десять святителей и вообще до 76 освященных лиц, кроме иподиаконов и низших клириков. Не менее торжественно было и отправление его на епархию. Мая 26-го после соборного молебствия в Успенском соборе сам царь и митрополит провожали Казанского святителя с крестным ходом до Флоровских ворот. Потом по сделанному предварительно распоряжению в Симонове монастыре и во всех городах, какие встречались Гурию на пути: в Коломне, Рязани и других, его встречало духовенство с иконами и крестами; он совершал молебствия с водоосвящением, служил литургию, говорил поучения к народу или еще обходил весь город с крестным ходом, окроплял всех и все святою водою и осенял крестом на все четыре стороны света. Прибыв в свою епархию, на место, где царем предположено было основать город Чебоксары, святитель обозначил место для города, обошел все это место с иконами и окропил святою водою, указал место и для соборного храма, совершил литургию в своей походной церкви, сказал поучение к народу и благословил жителей города иконою Божией Матери Владимирскою. Затем в Свияжске и наконец в Казани, куда прибыл 28 июля, святитель после торжественной встречи от духовенства совершал молебствия, ходил с иконами по стенам вокруг того и другого города и окроплял их святою водою; осенял крестом и окроплял святою водою все четыре стороны света, совершал литургию, говорил поучения и приказывал по окончании литургии читать синодик, обыкновенно возглашаемый в первую неделю Великого поста. Можно догадываться, что всею этою торжественностию, какою сопровождалось путешествие Гурия в Казань, хотели более возвысить его в глазах его будущих чад - еще не крещенных татар, сильнее подействовать на их воображение и тем расположить их к принятию святой веры.

Отпуская Гурия в Казань, царь и митрополит дали ему "Наказ", как действовать при обращении неверных. В "Наказе" внушалось святителю: всеми мерами приучать к себе татар и приводить их к крещению любовию, а отнюдь не страхом; которые захотят креститься своею волею, а не от неволи, тех крестить и лучших из них держать у себя в епископии, поучать их закону христианскому и покоить, а других раздавать для крещения по монастырям; новокрещеных, когда они выйдут из-под научения, чаще приглашать к своей трапезе и угощать; равно и не крещенных еще татар, которые будут приходить к нему с челобитьями, угощать и покоить в своем доме, говорить с ними с кротостию и приводить их к христианскому закону тихою и умиленною беседою; если какой провинившийся татарин убежит к нему, архиепископу, от опалы и захочет креститься, отнюдь не выдавать его воеводам, но крестить и покоить в своем доме и потом по совещании с воеводами или оставлять его в Казани на месте прежнего жительства, или отсылать к государю в Москву; если неверные татары обратятся к архиепископу с просьбою ходатайствовать за их братьев, уже осужденных воеводами на казнь, он должен брать этих осужденных на свои поруки и кого можно держать в Казани, а кого нельзя, тех отсылать к государю с своим печалованием за них; за татар же, которые подвергнутся легким винам, ходатайствовать пред гражданскою властию даже в том случае, когда бы никто из неверных не просил о том архиепископа. Одним из первых действий Гурия в своей епархии было основание и устройство монастырей с тою именно целию, чтобы иноки, не отвлекаясь житейскими попечениями, занимались обращением неверных и обучением детей. Мысли свои об этом он изложил пред государем и просил его дать для содержания устрояемых обителей отчины, дабы старцам не было нужды самим работать, орать землю и сеять в ней семена, но "да орют сердца людей и да сеют в них семя слова Божия". Царю очень понравилось такое намерение, и он отвечал святителю: "Ты устрояешь в данной тебе Богом и нами пастве монастырь (Зилантов), начатый мною, и хочешь строить другие. Доброе дело - да поможет тебе Бог!.. Блага твоя речь, чтобы старцам обучать детей и обращать поганых к вере - это и есть долг всех вас... Чернецы должны уподобляться апостолам, которых Господь наш послал учить и крестить людей неведущих. Учить же детей надобно не только читать и писать, но и право разуметь читаемое, чтобы они могли научить и других. О, как счастлива была бы земля Русская, если бы все владыки были таковы, как преосвященный Макарий, ты и Дионисий, и столько об этом пеклися!.." Затем царь извещал архиепископа, что сделал распоряжение об отводе вотчин для устрояемых казанских монастырей и присовокуплял: "А если увидите, что мало, пишите ко мне, на доброе дело я не пожалею и не откажу". Заботясь об учреждении монастырей с целию распространять чрез них христианство в пределах своей епархии, святитель Гурий не переставал и сам непосредственно трудиться для той же высокой цели. Он часто учил неверных познать Бога истинного, действовал на них примером своей строгой, подвижнической жизни, привлекал их к себе делами христианской любви, питал нищих и бедных, заступался за сирот и вдовиц. И таким образом "многих неверных привел к вере и крестил из них множество мужей, жен и детей", хотя время деятельного управления его епархиею продолжалось собственно около шести лет, так как последние три года своей жизни ( [image] 4 декабря 1563 г.) он был до того болен, что его лишь в великие праздники носили в церковь для слушания литургии, где он лежал или сидел.

Главными сотрудниками святителя Гурия были два архимандрита: Герман и Варсонофий. Герман происходил из дворянской фамилии Садыревых-Полевых, потомков князей смоленских, и при крещении назван был Григорием. Принял пострижение с именем Германа в волоколамском монастыре и был простым иноком, когда там игуменствовал святитель Гурий. Будучи избран в 1551 г. в сан архимандрита старицкого Успенского монастыря, чрез два с половиною года отказался от этой должности и удалился на покой в тот монастырь, где постригся и где также пребывал тогда на покое святитель Гурий. Когда Гурий назначен был в архиепископа Казанской епархии, вместе с ним послан был туда и Герман в качестве архимандрита свияжского монастыря, еще только предполагавшегося. Он сам основал и устроил этот монастырь, без сомнения, согласно с волею своего архипастыря, т.е. чтобы иноки занимались и обучением детей и обращением неверных. По смерти Гурия Герман был возведен (12 марта 1564 г.) на кафедру Казанской архиепископии, и хотя до нас не сохранилось известий об его апостольских трудах, но одно уже это назначение его свидетельствует, что его считали способным продолжать дело, начатое Гурием. По отзыву современника, Герман был муж "разума многаго... чистаго и воистину святаго жительства... ревнитель по Бозе... и великий помощник в напастех и в бедах объятым, тако ж и к убогим милостив зело". После управления паствою в продолжение трех лет и осьми месяцев он скончался (4 ноября 1567 г.) во время моровой язвы в Москве, откуда уже чрез 27 лет святые мощи его были перенесены в созданную им обитель. Варсонофий, в мире Иоанн или Василий, родился в городе Серпухове от одного священника по имени Василий. Еще в юных летах, при нападении крымских татар на этот город был захвачен ими и отведен в неволю, в которой находился три года, пока не был выкуплен своим отцом. Возвратившись в отечество, немедленно отправился в Москву и там в Андрониковом монастыре принял монашество. Чрез несколько времени за свои иноческие подвиги возведен в сан архимандрита Песношского монастыря, а по открытии Казанской епархии почтен саном архимандрита и отправлен туда вместе с архиепископом Гурием. Под руководством святителя, любовью которого постоянно пользовался, основал и устроил в Казани Спасо-Преображенский монастырь и по своей жизни служил поучительным примером и для иноков и для мирян. Но всего важнее было то, что, находясь в плену у татар, Варсонофий хорошо изучил как язык татарский, так и самое учение магометанства. Потому совершенно свободно мог объясняться с казанскими татарами, искусно состязался с ними о вере, обличая их заблуждения, и многих из них привлек ко Христу. Будучи рукоположен (1567) во епископа Тверской епархии, святой Варсонофий правил ею только около четырех лет и потом возвратился на покой в свою казанскую обитель, где и скончался 11 апреля 1567 г. Все три святителя: Гурий, Герман и Варсонофий, бывшие главными действователями при насаждении христианства в Казанском крае, там же почивают своими нетленными останками и доселе не перестают быть как бы живыми свидетелями истинности той веры, которую они проповедовали.

Вскоре после взятия Казани покорена была русскими и Астрахань (в 1554 г.). Вслед за тем начали обращаться к святой вере некоторые и из тамошних татар. Так, между прочим, поступила одна из цариц их, Ельякши, вместе с сыном своим, которого родила на пути своем в Москву; в Москве она крещена под именем Иулиании и вышла замуж за именитого дворянина Плещеева, а сын ее назван в крещении Петром II. Но для насаждения христианства в Астраханском царстве правительство наше не сочло нужным немедленно учредить там особую епископскую кафедру, а только послало туда в 1568 г. игумена Кирилла, чтобы он устроил в Астрахани монастырь во имя Пресвятой Троицы и святителя Николая. В 1573 г. в монастыре этом было уже три храма и 25 братий, кроме слуг и детей, вероятно обучавшихся грамоте. Трудами ли этих иноков или при содействии и других лиц, но только в Астрахани, по свидетельству современника, "благодать Божия день ото дня растяше и многия святыя церкви поставлени быша", так что с началом следующего столетия там открыта и епархия. Надобно присовокупить, что некоторые татары, будучи взяты в плен, крестились в самой России, например в 1555 г. в Новгороде, и потом раздавались по монастырям для утверждения в вере и что многим новокрещенам казанским, астраханским, даже крымским царь жаловал земли и разные угодия.

Завоевание русскими двух царств, Казанского и Астраханского, глубоко отозвалось между соседственными народами Востока, а в числе их - между черкесами и жителями Сибири. И правители тех и других начали искать дружбы и покровительства у нашего государя. Черкесские князья сначала (1552) просили его только, чтобы он принял их вместе с землями в свое подданство и защитил от крымцев. Потом (1555 - 1558), приезжая в Москву с многочисленными свитами, некоторые из них принимали здесь сами святую веру, другие крестили детей своих и оставались служить Иоанну Васильевичу. Наконец, в 1559 г. от лица всех черкесов приходил в Москву мурза Чюрак и бил челом государю, чтобы он дал своего воеводу в Черкасы и велел всех их крестить. А государь послал к ним своего воеводу Вишневецкого и христианских священников. Такая же просьба повторилась со стороны кабардинцев, и к ним посланы были воевода Черемисинов и христианские священники. Не знаем, что сделали там эти священники и надолго ли восстановили православное христианство в горах Кавказа, где оно насаждено было еще в первые века и сохранялось по местам в XIII и XV столетиях. Сибирский князь Едигер, один из потомков брата Батыева Сибана, поздравляя (в 1555 г.) Иоанна IV со взятием Казани и Астрахани, вызвался платить ему дань и просил только его покровительства своим владениям; о принятии христианства не было и речи. Но когда вскоре за тем царство Сибирское было покорено России отважным Ермаком, государь, разрешив приглашать для переселения в новый край охотников из России, повелел (1582) Вологодскому епископу послать туда десять священников с их семействами. А после вторичного покорения Сибири (1585) там основались уже русские города с православными церквами.

На востоке Россия покоряла своей власти и влиянию новые земли и области, в которых и Церковь Русская делала себе новые приобретения. На западе Россия только возвращала себе от Литвы и Ливонии свои прежние владения. Вслед за тем и Русская Церковь лишь воссоединяла с собою здесь то, что прежде ей принадлежало, и только по местам, где находила нужным, старалась вновь распространить или усилить святую православную веру.

Мы уже упоминали, что в 1464 г. Черниговский епископ Евфимий, не желая подчиняться Литовскому лжемитрополиту Григорию, оставил свою кафедру и удалился в Москву, где и получил в управление епархию Суздальскую. Но это было личное переселение епископа, а бывшая его епархия продолжала оставаться в ведении Литовской митрополии и до конца XV в. имела своих епископов. Уже в 1500 г., когда Чернигов, Брянск, Стародуб, Новгород-Северск перешли от Литвы к России, когда епископ Брянский и Черниговский был взят в плен и отправлен в Москву, значительная часть Черниговской епархии воссоединилась с Московскою митрополиею. Но, может быть, потому, что это была только часть, для нее не захотели назначать особого епископа, а причислили ее к другим епархиям, если не к одной - Смоленской: по крайней мере, Брянск около половины XVI в. несомненно числился за Смоленскими иерархами, которые назывались и Брянскими.

Сама Смоленская епархия присоединилась к Московской митрополии в 1514 г. После того как Смоленск был взят русскими войсками и бывший там епископ Варсонофий подвергся справедливому гневу великого князя Василия Иоанновича и сослан на Кубенское озеро - о чем нами сказано было прежде, - в Смоленске начался ряд новых епископов, поставлявшихся в Москве, и этот ряд не прекращался до самого конца настоящего периода.

Таким же образом совершилось присоединение и Полоцкой епархии к Московской митрополии, хотя это было только на время. Взяв Полоцк (в 1563 г.), царь Иоанн Васильевич отправил тамошнего епископа Арсения как пленника в Москву, а на место его прислан был из Москвы бывший Суздальский епископ Трифон, возведенный в сан архиепископа. После Трифона управляли Полоцкою епархиею один за другим еще три архиепископа, приходившие из Москвы, пока польский король Стефан Баторий не отнял (в 1578 г.) Полоцка у России и не возвратил этой епархии Литовскому митрополиту. Достойно замечания, что в 1569 г., без сомнения по распоряжению Московского митрополита, отправлены были в Полоцк из Новгорода тридцать три священника и диакона соборных церквей - знак, что в Полоцке чувствовался недостаток образованных пастырей.

Одним из славных дел царствования Иоанна Васильевича IV было завоевание Ливонии, хотя конец этого дела далеко не соответствовал его началу. Решившись возвратить России эту древнюю ее область, отнятую некогда меченосцами, Иоанн желал вместе восстановить в ней православие, которое насаждено было там первоначально, но впоследствии подавлено латинством и лютеранством, так что едва ли не в одной Риге продолжала существовать русская церковь. Намерения Иоанновы осуществлялись в Ливонии весьма быстро и успешно. Взяв (в 1558 г.) Нарву, или Ругодив, государь повелел Новгородскому архиепископу послать туда из Новгорода юрьевского архимандрита и софийского протоиерея, а из Пскова - печерского игумена и троицкого протоиерея, чтобы они крестными ходами по городу и вокруг города "очистили его от веры латинской и Лютеровой", освятили во имя Пресвятой Троицы и соорудили в замке города церковь Воскресения Христова, а в самом городе церковь Пречистой Одигитрии и другие храмы. Вскоре за тем взяв другой город, или крепость, Нейшлос (Сыренск) царь приказал и там воздвигнуть православные храмы во имя Живоначальной Троицы, святителя Николая и преподобного Илариона Великого, в день памяти которого сдалась эта крепость. Так же поступал Иоанн и по взятии Дерпта, или Юрьева (в 1558 г.), и многих других ливонских городов, больших и малых: везде он приказывал устроять православные церкви с причтами и употреблял все меры для распространения православия между коренными жителями страны - эстами и латышами. Из участников в последнем деле остался нам известным один - игумен псковского Печерского монастыря Корнилий: он обратил к православию и крестил соседних этому монастырю эстов нейгаузенских (ливонского Новогородка) и учредил у них на Агиреве Троицкую, а на Топине - Рождественскую церкви и церковные причты. Чтобы упрочить то, что уже сделано было для православия в Ливонии и обеспечить его дальнейшие успехи, правительство наше, светское и духовное, признало за лучшее открыть в Юрьеве Ливонском епископскую кафедру и возвело на эту кафедру, по всей вероятности, только что упомянутого нами игумена Корнилия под названием епископа Юрьевского и Вельядского (т. е. Феллинского). В октябре 1570 г. он, вскоре по рукоположении своем, из Москвы прибыл в Новгород, может быть, проездом на свою епархию. А чрез два года снова посетил Новгород, чтобы представиться бывшему там государю и вслед за ним отправился в Москву. Больше мы не знаем ничего о епископе Корнилии, кроме того что он скончался или, вернее, умерщвлен по повелению Грозного царя в псковском Печерском монастыре, куда, вероятно, удалился было на покой как бывший в нем игуменом, и что в 1578 г. Юрьевскую кафедру занимал уже другой епископ - Савва, присутствовавший в конце того года на одном Московском Соборе. Этому последнему епископу суждено было видеть и упразднение своей епархии. В 1582 г. вследствие договора с польским королем Стефаном Баторием Иоанн IV принужден был уступить полякам Ливонию со всеми городами и местами, им занятыми, и вывести из нее все православные церкви с их принадлежностями. Тогда же польский канцлер Ян Замойский, заняв (24 февраля) своими войсками Дерпт, выгнал из него в русские пределы православного епископа и всех русских и восстановил там веру латинскую.

Таким образом, к осьми, а вместе с митрополичьего к девяти епархиям Московской митрополии присоединилось в течение настоящего периода еще четыре: Смоленская, Казанская, Полоцкая и Юрьевская - две последние, впрочем, только на время. Четыре из этих епархий управлялись архиепископами: Новгородская, Казанская, Ростовская и Полоцкая. А восемь - епископами: Суздальская, Рязанская, Тверская, Сарская, Коломенская, Смоленская, Пермская и Юрьевская. В ряду архиепископов Новгородский всегда считался первым. Казанский - вторым. Ростовский - третьим. Но между епископами порядок иногда изменялся: так, Пермский епископ, долго занимавший последнее место в ряду наших епископов, под конец периода занимал уже первое.

О степенях наших епархий в продолжение настоящего периода можем судить отчасти на основании летописей по тому порядку, в каком они исчисляют наших иерархов, собиравшихся на Соборы, а вернее - на основании соборных актов, в которых также перечисляются святители и под которыми иногда встречаются их подписи, хотя эти собрания святителей большею частию были неполные. Так, на Соборе 1459 г. находились: архиепископ Ростовский и епископы - Суздальский, Коломенский, Сарайский и Пермский - всего пять; на Соборе 1490 г.: архиепископ Ростовский и епископы - Суздальский, Рязанский, Тверской, Сарайский и Пермский - шесть; на Соборе 1503 г. кроме митрополита: архиепископ Новгородский и епископы - Суздальский, Рязанский, Тверской, Коломенский, Сарайский и Пермский - семь. При поставлении на митрополию Новгородского архиепископа Макария в 1542 г. находились: архиепископ Ростовский и епископы - Суздальский, Смоленский, Рязанский, Тверской, Коломенский, Сарский и Вологодский; на Стоглавом Соборе в 1551 г.: митрополит, архиепископы - Новгородский и Ростовский, епископы - Суздальский, Смоленский, Рязанский, Тверской, Коломенский, Сарский и Пермский. На Соборе 1564 г.: архиепископы - Новгородский, Ростовский и Полоцкий, епископы - Суздальский, Смоленский, Рязанский, Коломенский, Сарский и Пермский; на Соборе 1572 г.: архиепископы - Новгородский, Ростовский и Полоцкий, епископы - Пермский, или Вологодский, Суздальский, Смоленский, Рязанский, Тверской, Коломенский и Сарский; на Соборе 1580 г.: митрополит, архиепископы - Новгородский, Казанский и Ростовский, епископы - Вологодский, Суздальский, Смоленский, Рязанский, Тверской, Юрьевский, Коломенский и Сарский. Наконец, сохранилась одна полная роспись всех восточнорусских епархий в последние годы царствования Иоанна IV, в которой перечисляются: митрополит Московский и всея России, архиепископы: Великого Новгорода и Пскова, Казанский и Астраханский и Свияжский, Ростовский и Ярославский, Полоцкий и Великолуцкий; епископы: Вологодский и Великопермский, Суздальский и Торусский, Смоленский и Брянский, Рязанский и Муромский, Тверской и Кашинский, Коломенский и Каширский, Сарский и Подонский, Юрьева Ливонского и всей земли Вифляндской.

Пределы наших тогдашних епархий с точностию нам не известны. Но главнейшие места, подлежавшие управлению каждого из иерархов, обозначались в самих их титулах, как показывает только что представленная нами роспись. Некоторые епархии были слишком обширны и растянуты. Например, к епархии митрополита, кроме Москвы, Владимира, Нижнего Новгорода, принадлежали еще, между прочим, Дмитров, Кострома, Галич, Грязовец, Пошехонь, даже Череповец и Вятка. Епархия Новгородского владыки обнимала собою не только все бывшие новгородские владения, но и Волоколамскую область и некоторые места Вологодского края. Духовная власть Ростовского архипастыря простиралась на Белозерский край с его многочисленными монастырями, на Устюг и Сольвычегодск. Пределы некоторых епархий иногда изменялись. Епископ Сарский и Подонский по свержении Россиею ига монгольского, когда самый Сарай был разрушен, переселился в Москву на Крутицы, получил в свое управление новые места, находившиеся в нынешних губерниях - Орловской, Тульской и Смоленской, и иногда назывался Крутицким и Подрельским, удерживая, впрочем, постоянно и свое прежнее, древнее название. К Пермской епархии по воле великого князя Иоанна Васильевича присоединены были в 1492 г. церкви, находившиеся в Вологде и ее уезде и дотоле принадлежавшие частию к митрополии, а частию к Новгородской архиепископии. С того времени Пермские епископы, жившие прежде постоянно в Усть-Выми, начали жить по временам и в Вологде и именоваться Пермскими или Великопермскими и Вологодскими, а иногда Вологодскими и Пермскими. В 1571 г. по воле царя Иоанна IV, прожившего пред тем около трех лет в Вологде, присоединены были к Пермской, или Вологодской, епархии от Новгородской еще Двина, Вага, Холмогоры и Каргополь со своими уездами. Но по смерти Иоанна все эти места вновь отданы (1584) Новгородскому архиепископу. Вятская страна, находившаяся под епархиальным управлением митрополита, вошла с 1555 г. в состав новой епархии - Казанской.

Оглавление

Глава 4

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 4

RUS-SKY ®, 1999 г.

Оглавление

Глава 3

м. Макарий. История Русской церкви. Том 6

ГЛАВА IV

МОНАСТЫРИ

предшествовавший, так называемый монгольский, период нашей церковной жизни, продолжавшийся два с лишком столетия, у нас возникло более 180 монастырей. Но как из этих монастырей до тридцати находились в Юго-Западной России, то, значит, что собственно в тех епархиях, которые вошли теперь в состав Московской митрополии, появилось тогда всего около 150 обителей. В настоящий же период, обнимающий менее даже полутораста лет, вновь основано в этой последней митрополии, как увидим, около трехсот монастырей. Следовательно, умножение их в Северо-Восточной России совершалось теперь не только не в меньшей, но даже гораздо в большей пропорции, чем совершалось оно при монголах. А если при этом взять во внимание, что почти все монастыри монгольского периода продолжали существовать и в настоящий вместе с вновь возникшими, то окажется, что теперь общее число их было у нас выше четырехсот.

Справедливость, впрочем, требует заметить, что некоторые монастыри, неизвестно кем и когда основанные, делаются только известными в настоящий период, а могли существовать и прежде. Зато несомненно, что другие монастыри, например Соловецкий, Пафнутиев боровский, были едва основаны под конец прошлого периода, но получили даже первоначальное устройство уже в настоящий и что самые их основатели или устроители значительнейшею долею своей деятельности принадлежали настоящему периоду.

К сожалению, о большей части наших тогдашних монастырей как в Руси Восточной или, точнее, в средней полосе России, так и в Руси Северной сохранились крайне скудные сведения, так что нам приходится почти только их перечислить. Несравненно менее таких обителей, о которых мы имеем возможность сказать, кем и когда они основаны и каковы были их устройство и состояние.

I

осква, местопребывание Русского митрополита, считала уже в себе до 15 монастырей и между ними: Чудов, Андроников, Симонов, Алексеевский. Теперь делаются в Москве известными еще 16 монастырей.

Из числа их ко 2-й половине XV в. относятся: а) Богоявленский на Троицком подворье, это подворье находилось в Кремле близ великокняжеского дворца и подарено было еще Димитрием Иоанновичем Донским преподобному Сергию Радонежскому; в 1460 г. здесь сооружена каменная церковь Богоявления и около того же времени образовался монастырь под управлением игумена и в зависимости от Сергиевой лавры; б) Новоспасский - устроен в 1462 г. на возвышенном берегу Москвы-реки, в четырех верстах от Кремля по воле великого князя Иоанна Васильевича III взамен монастыря Спасского, который еще со времен Иоанна Даниловича Калиты помещался в Кремле на самом великокняжеском дворе, а теперь переведен со всем своим штатом в монастырь Новоспасский; в) Воскресенский на Высоком в Белом городе, упоминаемый в 1479 г., и г) Покровский в Садех, великокняжеский, в котором Иоанн Васильевич в том же году приказал построить новую деревянную церковь; д) Спасский в Чигасах за Яузою, здесь в 1483 г. игумен Чигас заложил каменную церковь; е) Николаевский на Угреши близ Москвы, упоминаемый с 1488 г., и ж) Козмодемьянский на Вражках за Яузою, упоминаемый в 1498 г.

В продолжение XVI столетия в первый раз упоминаются в Москве монастыри: а) Покровский Лыщиков на Лыщиковой горе, который великий князь Иоанн III завещал в 1504 г. как свой великокняжеский сыну своему Василию; б) Георгиевский девич в Белом городе, основанный в 1-й половине XVI в. дочерью именитого боярина и воеводы Юрия Захарьевича Романова Феодосиею, теткою добродетельной Анастасии, первой супруги Иоанна Грозного, в) Новодевичий на Девичьем поле, созданный великим князем Василием Иоанновичем в 1525 г. по обету, вследствие покорения Смоленска; г) Савин на том же Девичьем поле, существовавший уже при построении Новодевичьего монастыря и считавшийся в числе домовых монастырей митрополита; д) Введенский девич на Хлынове, в Белом городе, упоминаемый в 1536 г.; е) Крестовоздвиженский на Острове, в Белом городе; ж) Ильинский на Ильинском крестце в Китай-городе и з) Николаевский на Драчах в Земляном городе, подвергшийся пожару в 1547 г.; и) Иоанновский девич на Кулижках в Белом городе, основанный, по преданию, царем Иоанном Васильевичем IV.

Но не в Москве, столице Русского государства, явились тогда самые замечательные обители Руси Восточной, а в трех незначительных городах, находившихся в недальнем расстоянии от Москвы: Боровске, Волоколамске и Переяславле Залесском, из которых только второй несколько времени не находился в епархии митрополита. Основателем обители в Боровске был преподобный Пафнутий, в крещении Парфений.

Он родился к концу XIV в. в сельце Кудинове близ Боровска от благочестивых родителей и по отцу происходил из татар. Дед его был некогда баскаком в Боровске и во время случившегося восстания русских против татар принял крещение с именем Мартина, чтобы спасти свою жизнь. Двадцати лет Пафнутий вступил в боровский Покровский монастырь, называвшийся Высоким, и, к счастию, с самого начала отдан был под ближайшее руководство ученику преподобного Сергия Радонежского Никите, который после игуменства своего в серпуховской Зачатиевской обители проживал теперь здесь на покое. Проведши семь лет под руководством такого старца, пока он снова не отошел в прежнюю свою обитель, Пафнутий настолько утвердился в добром направлении, что уже сам продолжал более и более возвышаться в духовной жизни. С течением времени своими добродетелями он приобрел общее уважение и любовь между братиею, так что когда настоятельское место в обители сделалось праздным, то и иноки и сам боровский князь Семен Владимирович, считавший эту обитель своею, упросили его принять сан игумена. Посвященный митрополитом Фотием (следовательно, не позже 1431 г.), Пафнутий еще ревностнее предался иноческим подвигам, подавая пример своей духовной пастве, и дни проводил в монастырских службах и работах, а ночи в молитве. Но на тринадцатом году игуменства его посетила продолжительная болезнь - он принял схиму (и с того времени уже не священнодействовал до конца своей жизни, за исключением одного случая), отказался от начальствования над обителию и в двух верстах от нее избрал для себя уединенное место в лесу между двумя реками, где и поселился с одним из братий. Это было в 1444 г. Скоро начали стекаться к нему сюда иноки из разных монастырей и с его согласия строили себе кельи. Когда число собравшихся значительно возросло, он позволил им соорудить деревянную церковь, которая и освящена во имя Рождества Пресвятой Богородицы по благословению митрополита Ионы (следовательно, не прежде 1448 г.). С этого времени действительно образовался или устроился боровский Пафнутиев монастырь, который еще при жизни своего основателя сделался славным во всей земле Русской. Пафнутий управлял им около тридцати лет и светил для всех своими добродетелями. Он обыкновенно в понедельник и пятницу ничего не кушал, в среду ел только хлеб, в прочие дни трапезовал вместе с братиею. Всегда трудился в тяжелых работах: сек и носил дрова, копал землю для ограды, носил воду для поливки растений, и никто прежде него не приходил ни на работу, ни на соборное правило. В зимнее же время более предавался молитве и чтению и плел сети для ловли рыбы. Женщин не только не дозволял впускать в обитель, но не хотел видеть и издалека и запрещал даже говорить об них. Во всем любил скудость и нищету и о внешности своей вовсе не заботился. Сильных людей не боялся, бедных не презирал; гордым не очень был доступен, а к нищим всегда ласков и милостив. Однажды во время голода он пропитал всех окрестных жителей, которые собирались к нему ежедневно по тысяче человек и более, так что в обители из запасов ничего не осталось. Относительно догматов веры имел такую ревность, что если кто начинал говорить что-либо несогласное с Божественным Писанием, то не только не хотел слушать такого человека, но изгонял из обители. "Мы пожили с ним довольно лет, - говорит один из бывших учеников Пафнутия, - видели его труды и злострадания, подвиги и посты, худость одежды, твердую веру и любовь к Богу, несомненную надежду на Пречистую Богородицу. За то и сподобился он благодати Божией, так что презирал будущее, видел и объявлял сокровенные помыслы братии, исцелял болезни и получал все, чего ни просил у Господа Бога и Пречистой Богородицы. Был воистину далек от людей нынешнего века всеми своими обычаями". Сказания о высоких подвигах преподобного Пафнутия привлекали к нему многих со всех сторон, и обитель его расширялась более и более. Это расположило его воздвигнуть новый, более обширный и каменный храм, для которого он сам вместе с учениками носил камень, воду и другие материалы. А чтобы украсить храм, пригласил самых лучших иконописцев того времени - старца Митрофана и Дионисия. Вместе с церковию преподобный воздвиг в своей обители и все прочие необходимые строения. Уважение к нему простиралось до такой степени, что когда он под конец жизни сделался болен и стал изнемогать, то не только бояре, но и князья и княгини из всех уделов, даже сам великий князь и митрополит многократно присылали навещать его и просить его благословения и молитв. Святой старец скончался в 1477 г. восьмидесяти двух лет с половиною, оставив обитель свою вполне благоустроенною, в которой при смерти его находилось уже 95 иноков и из которой вышли достойные основатели и других обителей.

Таков был, прежде всех, преподобный Иосиф, основатель Волоколамского монастыря, названного его именем. Не станем повторять здесь биографии этого великого подвижника и ревнителя православия, изложенной нами в другом месте (т. 6. С. 106 и следующие), а припомним только, что он основал свою Волоколамскую обитель в 1479 г. и ввел в нее общежительный устав, когда число братий возросло в ней до ста, и скажем здесь как об этой обители, так и о самом Иосифе лишь то, чего там не сказали. По уставу Иосифова монастыря пища иноков была самая простая и умеренная, одежда грубая и худая, обувь из лык, несмотря на все средства монастыря. В кельях не держалось ничего, кроме икон, книг и бедных одежд, а потому не было и запоров. В монастырских работах должны были участвовать все братия одинаково, без всякого различия, был ли кто прежде нищим или богачом, рабом или вельможею. В церковь приходили все по первому звону и в ней стояли и молились благоговейно; после литургии шли в трапезу и, вкушая пищу, безмолвно внимали назидательному чтению. После повечерия каждый шел в свою келью и потом исповедовал отцу духовному свои грехи протекшего дня. Никто не мог выйти за ворота обители без благословения настоятеля. А женщинам и детям вовсе запрещен был вход в обитель. Были иноки, которые, не ограничиваясь точным исполнением общих монастырских правил, решались с благословения настоятеля на некоторые особенные подвиги: один носил на своем теле острую власяницу, другой - тяжелые вериги, третий клал ежедневно по тысяче, даже по две и по три тысячи поклонов; некоторые проводили почти всю ночь в молитве и предавались сну на самое короткое время, и то сидя или стоя. Старец Герасим Черный, постоянно отличавшийся строгим постничеством, жил, наконец, как отшельник вне обители. Другой старец - Кассиан, по прозванию Босой (потому что никогда не носил обуви, даже зимой), пользовался за свои высокие подвиги таким уважением, что сам великий князь Василий Иоаннович избрал его в восприемника своему сыну Иоанну. Впрочем, оба эти старца пришли с Иосифом еще из Пафнутиевой обители. Из постриженников самого Иосифа замечательны были: Иона Голова, бывший в мире воспитателем сыновей волоколамского князя Бориса, Дионисий - из рода князей звенигородских и Арсений Голенин - из рода князей ростовских. Первый непрестанно пребывал в трудах и молитве и служил образцом смирения и сокрушения о своих грехах. Второй, кроме того что исправлял послушание в пекарне за двоих, каждый день прочитывал по 77 псалмов и полагал по три тысячи поклонов. Он поразил всех самым поступлением в монашество. Однажды, будучи еще мирянином, он отправился со множеством своих слуг на охоту, но, проезжая мимо обители Иосифовой, зашел в церковь во время службы и, внезапно упав к стопам игумена, неотступно просил себе немедленного пострижения. И тут же удостоившись получить желаемое, отпустил своих слуг и отдал имение свое на монастырь. Потом с безусловным послушанием нес труды в поварне, хлебопекарне и уходе за больными, не отличаясь ничем от прочих братий ни в одежде, ни в пище.

Заботясь об устроении своей обители и о снабжении ее всеми необходимыми средствами, преподобный Иосиф никогда не отказывал в помощи и обращавшимся к нему бедным поселянам: иным отпускал семена для посева, другим давал деньги для покупки земледельческих орудий и домашнего скота. Однажды во время страшного голода, когда многие в отчаянии посносили детей своих к обители и побросали, преподобный поспешил построить для них дом при входе в обитель и принял всех (более 50) на ее призрение Бога ради. Дом этот с устроенною в нем церковию Введения во храм Пресвятой Богородицы обратился в постоянную странноприимницу под названием Богарадного монастыря, где находили себе пристанище и готовую пищу бедные и странники, болящие и страждущие, так что обитель ежедневно кормила по шестисот и семисот человек и издерживала как на свои нужды, так и на бедных ежегодно по три тысячи четвертей хлеба и все, что приобретала. А для прокормления вообще голодавших, которые тогда, во время голода, приходили к обители, Иосиф отворил все монастырские житницы и когда свои запасы истощились, то, несмотря на ропот братии, делал еще займы. Великий князь Василий Иоаннович при личном посещении монастыря, заметив его оскудение, приказал отпустить ему из собственных сел столько разного хлеба, сколько было нужно, а затем прислали в обитель свои пожертвования и братья великого князя и многие другие лица. Кроме Богарадного, или Богадельного, монастыря, назначенного для призрения бедных, Иосиф устроил еще небольшой монастырь, также Введенский, в своем родовом имении Спиридонове, в трех верстах от своей главной обители, получавший от нее все содержание. В этом монастыре, в котором число братий простиралось до двенадцати, устроен был при главной церкви особый молитвенный дом с глубоко ископанною могилою, называвшийся божедомьем (т. е. Божиим домом), где погребали всех странных, безвестною и нужною смертию скончавшихся православных христиан и Бога ради в известные дни года поминали их и служили по них обедни и панихиды.

Волоколамский монастырь, основанный преподобным Иосифом, процветал и после его смерти (9 сентября 1515 г.) и по своему значению для Церкви долгое время занимал одно из первых мест в числе монастырей русских. Отсюда вышли только в продолжение каких-нибудь пятидесяти лет настоящего периода иерархи: Даниил, митрополит Московский, архиепископы: Ростовский Вассиан II, брат преподобного Иосифа, Новгородский Феодосий II, Казанские: Гурий, Герман, Лаврентий, Тихон и Иеремия, епископы: Смоленский Савва Слепушкин, Полоцкий Трифон, Коломенский Вассиан Топорков, Тверской Акакий, Крутицкие: Савва Черный, Нифонт, Галактион и Симеон, Рязанский Леонид и другие.

Другой постриженник Пафнутиева монастыря, основавший свой собственный монастырь, был преподобный Даниил Переяславский, в мире Димитрий. Родившись (1453) в Переяславле Залесском, куда родители его незадолго пред тем переселились из Мценска, он с самых ранних лет почувствовал в себе влечение к иночеству и, прожив несколько времени в переяславском Никитском монастыре у родственника своего, игумена Ионы, тайно ушел в Пафнутиев монастырь. Здесь хотя не застал уже в живых самого Пафнутия, но принял пострижение и подвизался десять лет под руководством благочестивого старца Левкия, с которым прожил потом еще два года в основанной им пустыне. По возвращении в свой родной город Даниил поселился было в Никитском монастыре, но вскоре перешел в Богородичный Горицкий. Удостоившись получить сан священства, ежедневно совершал Божественную службу и с любовию принимал всех, иноков и мирян, приходивших к нему для духовного назидания; особенно же заботился о упокоении странников и о тех несчастных, которые умирали какою-либо безвестною или нужною смертию: таких он отыскивал, своими руками относил в общую могилу, или усыпальницу, существовавшую в городе, и отпевал по-христиански. Не довольствуясь этим, он пожелал еще построить над общею усыпальницею храм Божий и, получив благословение от митрополита Симона, при соучастии некоторых добрых людей действительно построил во имя всех святых. А как нашлись и такие, которые возревновали построить себе тут же, вокруг храма, кельи и постричься в иноки, то преподобный согласился на это и основал (в 1508 г.) монастырь, который по имени его назван впоследствии Даниловым. Оставаясь сам в Горицкой обители, он ежедневно посещал свой "божедомский" монастырь, отправлял здесь церковную службу, наставлял иноков в подвижничестве и утешал, подкреплял их среди нужд, какие они на первых порах терпели. Братия Горицкого монастыря упросили преподобного быть их настоятелем и архимандритом, но он через девять месяцев оставил настоятельство и продолжал по-прежнему трудиться для своей новой обители. Великий князь Василий Иоаннович, посетив ее, нашел в ней скромную простоту во всем, порядок и благочиние, а в иноках благоговейность и умиление; был очень доволен и определил для нее ежегодное вспоможение. А при втором посещении повелел самому преподобному переселиться в эту обитель и ввести в ней общежитие, обещавшись оказывать ему всякое пособие. Старец исполнил волю государя, переселился (1511) в свой любимый монастырь и управлял им еще около тридцати лет. Скоро обитель Даниила начала процветать: ее средства увеличивались от разных пожертвований; он построил в ней каменный храм во имя Пресвятой Троицы, каменную трапезу и многие другие палаты; число братства в обители, возрастая постепенно, простиралось выше семидесяти; устав общежительный соблюдаем был в ней со всею строгостию. Средства обители преподобный употреблял и на пособия мирянам, и однажды во время голода он пропитал всех приходивших к обители в продолжение восьми месяцев, пока не настала новая жатва. Чтя особенно Даниила, великий князь Василий Иоаннович приглашал его в восприемника обоих своих детей - Иоанна и Юрия. Но, несмотря на такую честь, старец не переставал пребывать в глубоком смирении и наравне со всеми иноками разделял самые простые и черные работы в обители. Достигнув глубокой старости, он почувствовал изнеможение, оставил настоятельство, принял схиму и 7 апреля 1540 г. скончался на 87-м году своей жизни. Обитель Даниилова, подобно Пафнутиевой, как увидим, послужила рассадником и для некоторых других обителей.

Были и еще монастыри в Боровске, Волоколамске и Переяславле Залесском кроме тех трех, о которых мы сказали. В Боровске - Рождество-Богородицкий, женский, который в 1452 г. супруга знаменитого князя Владимира Андреевича Храброго завещала внуку своему, князю боровскому Василию Ярославичу, и наделила разными угодиями. В Волоколамске - Крестовоздвиженский, в котором преподобный Иосиф Волоколамский учился грамоте и письму; Возмицкий, где приготовлялся он в качестве послушника к пострижению в монашество; Власиевский, где постриглась его мать, и Левкшв, или Левкиева Успенская пустынь, основанная в Волоколамском уезде на реке Рузе преподобным Левкием, постриженником Пафнутиева боровского монастыря и бывшим наставником преподобного Даниила Переяславского. В Переяславле Залесском - Христо-Рождественский, где в 1540 г. числилось братии только шесть человек, и Феодоровский, в трех верстах от города, основанный царем Иоанном IV по случаю рождения сына его Феодора в 1557 г., в монастыре этом с самого начала не только церковь во имя Феодора Стратилата, но и все прочие здания воздвигнуты были каменные.

Обращаясь к другим городам, находившимся в недалеком расстоянии от Москвы, из которых одни относились к Московской, а другие к Коломенской епархии, встречаем в них и их уездах довольно ограниченное число новых монастырей. Таковы были: а) близ Сергиевской лавры - Введенский, называвшийся по своему положению на Подоле Подольным и состоявший в зависимости от лавры (упоминается в 1547 г.); б) в Дмитрове и его уезде: Ильинский на Воре, принадлежавший непосредственно митрополиту (упоминается в 1465 г.), и Троицкий на Березниках, который дмитровский князь Юрий Васильевич передал в 1471 г. как свой в заведование Сергиевой лавры; в) в Клинском уезде: Зосимин, или Зосимина пустынь, на реке Малой Сестре (упоминается в 1525 - 1540 гг.); г) в Звенигородском уезде: Онуфриева пустынь (упоминается в 1504 г.) и монастырь Медведев на Тростне (упоминается около 1575 г.); д) в Коломне: Брусенский Успенский девич, основанный в 1552 г.; е) в Серпуховском уезде: Давидова Вознесенская пустынь, основанная постриженником Пафнутиева Боровского монастыря старцем Давидом в 1515 г.; ж) близ Коширы: Троицкий Песоцкий, или на Песках, которому покровительствовали один за другим три казанских царя: Магмед-Амиль, Абдыл-Летиф и Шиг-Алей, владевшие по свержении своем с престола Коширою на правах удельных (упоминается в 1498 - 1532 гг.); з) близ Калуги: Христорождественский, или Лаврентиевский (упоминается в 1565 г.), где почивают под спудом мощи святого Лаврентия, Христа ради юродивого (1515).

Немного также известно новых обителей во Владимирском, Нижегородском и Костромском краях, которые все принадлежали преимущественно к Московской, или митрополичей, епархии, а частию к Суздальской.

В первом мы можем указать только на три митрополичих извечных монастыря в самом Владимирском уезде: Сновицкий, Николаевский Волосов и Преображенский на Святом озере (упоминается в 1504 г.) - да еще на два монастыря: Архангельский, построенный в 1560 г. иждивением князя Михаила Ивановича Кубенского в Юрьеве Польском, и Козмин в уезде этого города на реке Яхроме, основанный к концу XV в. преподобным Косьмою Яхромским, постриженником Киево-Печерской лавры.

В Нижегородском крае около половины XVI столетия упоминаются монастыри: в Балахне - Покровский, основанный иеромонахом Пафнутием, и Христорождественский женский и в Арзамасе - Спасский.

В костромских пределах явились монастыри: Преображенский в городе Кинешме (упоминается около 1452 г.); Благовещенский с Уноража в Костромском уезде (упоминается около 1500 г.); Николаевский, иначе Тихонова пустынь, близ города Лухова, устроившийся (1503) вскоре по смерти преподобного Тихона Лухомского на месте его пустынных подвигов; Преображенский на Сурском озере, получивший начало (около 1530 г.) от преподобного Корнилия Комельского, а потом устроенный учеником его - преподобным Геннадием Костромским и Любимским, который в 1549 г. удостоился быть восприемником первой дочери царя Иоанна Васильевича IV; Воздвиженский в Костроме, где принял пострижение, и Благовещенский на реке Монзе, где скончался в 1591 г. преподобный Ферапонт Монзенский.

Большая часть монастырей Рязанской епархии сосредоточивались в самой Рязани, ее окрестностях и уезде. В самой Рязани находились: Духов, которому последняя рязанская княгиня Агриппина подарила в 1506 г. одно село с разными угодиями, и Спасопреображенский, получивший такой же подарок от рязанского князя Феодора Васильевича (1503). В окрестностях Рязани: Троицкий и Богоявленский, восходящие еще к XV в. В уезде Рязанском: Зачатиевский, существовавший не только во 2-й, но, вероятно, даже в 1-й половине XV в.; Аграфенинский Покровский девич, устроенный рязанскою княгинею Агриппиною в 1507 г. и называющийся пустынью; Богословский, основанный прежде 1533 г., и Воскресенский Терехов, получивший еще в 1520 г. жалованную грамоту от великого князя Василия Иоанновича.

Из монастырей Рязанской епархии, более отдаленных от Рязани, известны: Николаевский Радовицкий, построенный при озере Радовицком в 65 верстах от Рязани при царе Иоанне IV; два монастыря муромских: Благовещенский, основанный в 1563 г. по взятии Казани царем Иоанном Васильевичем вследствие обета над могилою муромских князей Константина и его чад, и Николаевский Бутылицкий, упоминаемый в 1574 г.; наконец, Чернеев Николаевский на реке Цне, в 20 верстах от Шатска, построенный в 1584 г. по благословению Рязанского епископа Леонида иеромонахом Матфеем.

Смоленская епархия была небогата новыми обителями. В самом Смоленске и близ него с начала XVI столетия упоминаются три монастыря: Спасский, Троицкий (1506) и Святодуховский, которого игумен Афанасий присутствовал на Виленском Соборе 1509 г. Еще четыре монастыря в 1-й половине того же века основаны были в разных местах епархии преподобным Герасимом Болдинским. Этот Герасим, в мире Григорий, родился в Переяславле Залесском и с раннего возраста принял пострижение в обители преподобного Даниила Переяславского, под руководством которого и провел более двадцати лет. Утвердившись в духовной жизни, он отправился искать себе уединения и сначала поселился в Дорогобужском уезде, в самой глухой и лесистой пустыне, где скрывались по временам разбойники, от которых много терпел и которых напрасно старался вразумить. Здесь на берегу реки Болдины в 15 верстах от Дорогобужа старец поставил 25 марта 1528 г. церковь Пресвятой Троицы с несколькими кельями и потом мало-помалу устроил свою первую Свято-Троицкую Болдину обитель, в которой под конец его жизни считалось до 140 братий. Чрез несколько времени он пошел искать себе нового уединения и поселился близ Вязьмы в глухом лесу, где также было приволье ворам и разбойникам. Чтобы и здесь рассеять недобрых людей и освятить место, преподобный построил в 1535 г. церковь во имя святого Предтечи и затем Предтечев монастырь, в который собралось братии до 40 человек. Поставив над ними игуменом ученика своего Симеона, Герасим удалился за триста верст от своего Болдина монастыря, в Брянский уезд и здесь на берегу реки Жиздры, в Брынском лесу, расчистив место, основал третий свой монастырь - Введенский и собрал также до 40 человек братии. Поручив управление этою обителию ученику своему Петру Коростелеву, преподобный возвратился в Болдин монастырь и неподалеку от него и от Дорогобужа, при местечке Свирковых Луках основал около 1545 г. четвертый монастырь - Рождество-Богородицкий Свирколуцкий. Во все эти четыре монастыря Герасим ввел один и тот же общежительный устав. Почувствовав приближение смерти, старец созвал к себе из всех своих монастырей до 127 иноков, преподал всем наставления и скончался 1 мая 1554 г. на 65-м году своей жизни.

Должно, однако ж, сказать, что один из монастырей, основанных преподобным Герасимом, именно Предтечев вяземский, принадлежал тогда не к Смоленской епархии, а к Крутицкой, иначе Сарской и Подонской, так как Вязьма, будучи присоединена к Русскому государству от Польши гораздо прежде Смоленска, еще в 1494 г., с того времени поступила со всем своим округом в ведение Крутицкого епископа. В Крутицкой же епархии состоял и монастырь Спасо-Преображенский, построенный в городе Белеве при белевских князьях Солнцовых-Засекиных, еще до времен царя Иоанна Васильевича Грозного.

В Тверском крае первое место между новыми монастырями по справедливости принадлежит монастырю Троицкому Колязинскому, основанному неподалеку от города Кашина. В Кашине существовали уже обители Сретенская женская и Николаевская Клобукова. В этой-то последней и принял пострижение сын славного боярина Василия Кожи, родоначальника дворян Кожиных, жившего в восьми верстах от Кашина, по имени Матвей. С ранних лет он чувствовал в себе влечение к иноческой жизни, но по воле родителей должен был вступить в брак. Через год после того родители Матвея скончались, а через три скончалась и его жена. Тогда, не стесняемый ничем, он раздал имение нищим, а сам поступил в помянутый монастырь, где при пострижении и назван Макарием. Чрез несколько времени он вместе с семью другими иноками удалился из монастыря в пустыню и избрал для себя уединенное место в 18 верстах от Кашина, между двумя озерами вблизи Волги. Тут на первых порах старцу угрожала большая опасность. Владелец соседней земли боярин Иван Коляга, опасаясь, чтобы у него не отняли этой земли и не отдали новой обители, если она оснуется, возненавидел Макария и решился его умертвить. Но, внезапно подвергшись тяжкой болезни, со слезами исповедал свой грех пред старцем, испросил у него прощения, подарил ему свою землю для обители и даже сам по его убеждениям принял от него монашеский образ. По имени этого-то Коляги основанная здесь преподобным Макарием обитель с церковию во имя Святой Троицы и названа Колязинскою. Когда число иночествующих в ней умножилось, они упросили Макария быть их начальником, и Тверской епископ Моисей (1453 - 1460) посвятил его во иеромонаха и игумена. В новом сане преподобный нимало не изменился: по-прежнему он принимал участие во всех монастырских трудах наравне с другими иноками, носил самую грубую и худую одежду, нередко с заплатами, а своим смирением, подвигами поста, самоумерщвления, молитвы превосходил всех братий. Не только простые люди, но и вельможи стремились к нему в обитель, чтобы видеть его и послушать его наставлений. Достойные были у него и помощники в деле нравственного устроения обители. "Когда я пришел на это место, - говорил он сам преподобному Иосифу Волоколамскому при свидании с ним, - со мной пришли семь старцев из Клобукова монастыря. Они так были совершенны в добродетелях, в постническом и иноческом житии, что все прочие братия приходили к ним принимать наставления и назидание. И они всех просвещали и поучали полезному: живущих в добродетелях утверждали, а уклонявшимся в бесчиние запрещали, возбраняли и не дозволяли ходить по своим волям". Преподобный Иосиф посетил эту обитель около 1478 г., следовательно лет за пять до кончины преподобного Макария, и вот что передает нам: "Тогда в ней были благоговение и благочиние и все совершалось по отеческим и общежительным преданиям, так что даже великий старец Митрофан Бывальцев тому дивился. Он возвратился тогда со святой горы Афонской, прожив на ней девять лет, и говорил братии: "Я напрасно трудился и совершал такой дальний путь в Святую гору мимо Колязинского монастыря, можно и в нем спастись, потому что здесь творится все подобно киновиям, находящимся на Святой горе". Преподобный Макарий Колязинский скончался на 83-м году своей жизни, 17 марта 1483 г.

В 15 верстах от Твери существовала пустынь Савватиева, которую также посетил преподобный Иосиф Волоколамский во время своего путешествия по русским монастырям. Здесь он увидел, по его собственному выражению, святого старца Евфросина из рода князей Тепринских, который 60 лет прожил "во отходе"", т. е. вне обители, как отшельник и никуда не выходил из своей пустыни. К нему приходили многие, иноки и миряне, князья и бояре, и нарушали его безмолвие. Это заставило его удалиться в новгородские пределы и поселиться на одном из островов Ладожского озера, где и провел он несколько лет. Но как и здесь, услышав о нем, начали посещать его поселяне с женами и детьми, то он предпочел возвратиться в прежнюю свою пустыню. Тут он вскоре уврачевал своими молитвами от тяжкой болезни дочь тверского князя Бориса Александровича, бывшую потом супругою великого князя Иоанна III. В XVI столетии упоминаются в Твери и ее уезде еще три монастыря: Перемерский (1549), Вознесенский Тутанский, который в 1571 г. поступил в управление Сергиевой лавры, и Спасский на реке Созе, получивший в 1582 г. жалованную грамоту от тверского князя Симеона Бекбулатовича.

В других городах и уездах Тверского края появились монастыри: а) Николаевский Антониев близ Красного Холма, основан в 1461 г. иеромонахом Антонием, который через двадцать лет воздвиг в нем и каменный храм при содействии местного владельца - боярина Нелединского; б) Успенский в Старице, построен в начале XVI столетия старицким князем Андреем Ивановичем; в) Преображенский в селе Присеках Бежецкого уезда, которое числилось в Новгородской епархии, но принадлежало Сергиевой лавре (упоминается в 1561 г.); г) Троицкий Селижаров при слиянии реки Селижаровки с Волгой в Осташковском уезде, в 1513 г. этому монастырю волоцкий князь Федор Борисович завещал одну из своих вотчин; д) Воскресенский девич в Торжке, имевший жалованную грамоту от царя Ивана Васильевича Грозного.

В Ростовском крае к прежним монастырям, насколько известно, присоединилось семь новых. Один близ Ростова - Троицкий Варницкий, при бывших соляных варницах, существовавший еще в 1-й половине XVI в. Четыре в Угличе и его уезде: Алексеевский в самом городе, построенный в 1492 г. князем Фомою - Димитрием; Христо-Рождественский на Прилуке, считавшийся (1448 - 1454) в числе подведомых Сергиевой лавре; Покровский в трех верстах от Углича, основанный около 1476 г. преподобным Паисием, племянником и постриженником преподобного Макария Колязинского, по желанию углицкого князя Андрея Васильевича, давшего к тому все средства; Кассианов Учемский в 15 верстах от Углича на реке Учме, основанный при содействии того же князя (не позже 1491 г.) преподобным Кассианом, который был рода княжеского из Мореи, приехал в Москву вместе с Софиею, невестою великого князя Иоанна III, и постригся в Ферапонтовом монастыре на Белеозере. Два в Пошехонском уезде: Савостьянов Преображенский (пустынь) на реке Сохоте, основанный преподобным Севастианом в начале XVI в., и Адрианов Успенский на реке Вотхе, построенный в 1543 г. преподобным Адрианом по благословению митрополита Макария.

Две новые области, приобретенные царству Русскому и вместе Русской Церкви во 2-й половине XVI в., - Казанская и Астраханская вскоре начали украшаться святыми обителями. В Казани сам царь Иоанн Васильевич вдруг по взятии ее (1552) положил начало первому монастырю - Успенскому на месте погребения русских воинов, павших при осаде города. Монастырь этот, так как местность его оказалась слишком низменною и ежегодно заливалсь полою весеннею водою, перенесен в 1560 г. на соседнюю гору Зилант, от которой и начал называться Зилантовым, и там устроен попечением святителя Гурия. Два архимандрита, прибывшие вместе с Гурием, устроили также по монастырю: Варсонофий в Казани - Спасо-Преображенский (1556), а Герман в Свияжске - БогородицкоУспенский (1562). При святителе Германе основаны монастыри: Троицкий в Чебоксарах (в 1566 г.) и Иоанно-Предтечев в Казани (1567) иждивением самого Германа и некоторых граждан. Тогда же, если не прежде, возник в Казани монастырь Троицкий, в котором погребен был в 1576 г. пятый Казанский архиепископ - Тихон I. А чрез два года, по случаю явления Казанской иконы Божией Матери основан в Казани первый монастырь девичий - Богородицкий Казанский.

Что же касается до Астрахани, то в ней мы знаем в настоящий период только один монастырь - Троицкий, который был устроен игуменом Кириллом, присланным сюда в 1568 г. по указу царя Иоанна Васильевича.

II

северной полосе России находились только две епархии: Новгородская и Вологодско-Пермская - с двумя-тремя городами и уездами епархии Ростовской. Но в этих двух обширных епархиях явилось теперь больше иноческих обителей, чем во всех восьми епархиях Московской митрополии, которые мы доселе обозревали. На севере было больше мест безлюдных и пустынных, больше простора и удобства для развития строго монашеской жизни, нежели в средней полосе России. В глубь севера влекла иноков и заставляла там селиться и святая ревность просветить словом Евангелия грубых дикарей - зырян, корелов, жителей Лапландии и научить их благочестивой жизни.

Великий Новгород, хотя был уже переполнен монастырями от прежнего времени, не переставал обогащаться и новыми. Пять таких монастырей мы видим на Софийской стороне его: Благовещенский в Гончарском конце, Воскресенский там же, Вознесенский в Загородском конце, Николаевский на Легощей улице и другой Николаевский на Розважей улице, основанный в 1552 г. Еще четыре - на Торговой стороне: Воскресенский на Запольской улице, Воскресенский на Никитиной улице, Воскресенский на Павловой улице и Рождество-Богородицкий Арсеньев на Михайловской улице. Последний назван по имени своего основателя - преподобного Арсения, в мире Амвросия, который родился во Ржеве Володимеровой от ремесленников и, постригшись в 1562 г. в монашество, построил свою обитель при содействии одного новгородского боярина - дьяка Федора Дмитриевича Сыркова, отличался самою строгою жизнию, носил вериги и последние годы свои провела затворе ( [image] 12 июля 1570 г.).

Для обозрения многочисленных монастырей области Новгородской считаем за лучшее держаться разделения ее на пятины, т. е. на пять частей, которое делается известным с конца XV в. и оставалось в силе в продолжение всего XVI и после. И начнем с тех пятин, которые соприкасались областям средней полосы России, только что нами обозренным.

Бежецкая пятина, простиравшаяся на восток, северо-восток и юго-восток от Новгорода между реками Мдою и Мстою, заключала в себе, судя по описанию ее 1581 - 1583 гг., тринадцать монастырей. Но все эти монастыри были крайне незначительны и малолюдны. Так, в Никольском погосте в Шереховичах (в нынешнем Боровицком уезде) стоял на Черном лесу "монастырь царев и великаго князя", называвшийся Никандровою пустынью, здесь было только одиннадцать келий, из которых семь оставались пусты. В Богородицком погосте в Сопинах (в том же уезде) Никольский монастырь на реке Фадрице имел только три кельи: для игумена, дьячка и пономаря. В Козмодемьянском погосте в Кушевере (того же уезда) Никольский "царев и великаго князя монастырь на Чорном лесу" имел также три кельи. В Петровском и Борисоглебском погосте в Боровичах Рождество-Богородицкий монастырь в Передках имел четыре кельи, но получал руги на двенадцать старцев кроме игумена. В том же погосте в Боровичах на реке Мсте Свято-Духовский монастырь, вновь устроенный (прежде 1572 г.) по случаю явления мощей святого Иакова Боровицкого, заключал в себе одиннадцать келий и четырнадцать братий. В Никольском погосте в Морткиничах на реке Мсте был Никольский монастырь с двумя только кельями, получавший руги на десять человек. В Никольском погосте Вышнего Волочка у Столпа на реке Тверце Никольский монастырь имел восемь келий и старцев. В Воскресенском погосте в Осечне (Вышневолоцкого уезда) Троицкий монастырь на реке Илемне имел двенадцать келий. В Никольском Подлубском погосте у села Еванова (того же уезда) вновь устроен в 1582 г. каким-то Клементием Милюковым монастырек Никитский с тремя кельями. В Троицком монастыре на озере Удомле было девять келий, из которых шесть оставались незанятыми, а в четырех кельях при монастыре жили нищие. В монастыре святой Параскевы у озера Песвы находилось пять келий для стариц-инокинь да две для нищих. В монастырьке святой мученицы Евфимии у озера Кремони жил один иеромонах, а три кельи заняты были нищими. В Спасском монастыре на реке Мологе жили два старца в двух кельях, а при монастыре в четырех кельях жили нищие. К этим 13 монастырям Бежецкой пятины надобно присовокупить еще два, упоминаемые в послании Новгородского владыки Феодосия (1545) в Железноборскую Устюжну, именно: Пречистенский и Ильинский.

Соседнею с Бежецкою пятиною по реке Мсте была пятина Деревская, лежавшая на юго-восток от Новгорода между озером Ильменем и реками Мстою и Ловатью. В этой пятине по описанию ее, составленному около 1495 г., упоминаются монастыри: Спасский при озере Селигере, тут жил один игумен; Рождество-Богородицкий в Молвятицком погосте (ныне Деманского уезда) с двенадцатью кельями; Введенский на реке Мояте во Влажинском погосте (в сорока верстах от Новгорода); Рождество-Богородицкий в Усть-Волмском погосте (ныне Крестецкого уезда); Успенский в городке Демани (ныне Деманск) и Петровский от Белого Костра. По описанию той же пятины 1581 - 1582 гг., в ней существовали еще монастыри: Вознесенский или Воскресенский под Лютовою горою, на реке Нише с двенадцатью кельями, Никольский на озере Едрове с четырьмя кельями, Спасский на озере Городолюбле с семью кельями и Никольский на озере Боровне также с семью кельями.

Третья пятина - Шелонская, простиравшаяся на юг, юго-запад и северо-запад от Новгорода между реками Ловатью и Лугой, хотя по объему была несколько менее как Бежецкой, так и Деревской пятины, но заключала в себе более монастырей, нежели каждая из них. Только почти все эти монастыри были разорены и опустошены войском Батория пред тем самым временем, как составлено (1581 - 1582) описание их и всей Шелонской пятины, до нас дошедшее.

В первом погосте Шелонской пятины - Паозерском, ближайшем к Новгороду, находился монастырь Николаевский Перекомский, или Перекопский. Основателем его был преподобный Ефрем, который, постригшись в обители преподобного Саввы Вишерского, провел под руководством его 25 лет, а вскоре после его кончины (1462) удалился на западный берег озера Ильменя к устью реки Веренды и на берегу речки Черной поставил себе келью. С умножением числа братий он принял на себя сан священства и игуменства, построил храм Богоявления и каменный во имя святителя Николая, а чтобы доставить своей обители чистую воду, перекопал местность и провел проток из Веренды в озеро, Отчего и названа обитель Перекопскою. В начале XVI в. она перенесена на другое, более возвышенное, место неподалеку от прежнего. С 1581 г., после разорения ее литовцами в ней жили только два старца, а 13 келий оставались пусты и церкви стояли без служения. Но вскоре за тем (около 1585 г.) монастырю этому выдавалась годовая руга на игумена и 18 человек братии. В том же, вероятно, погосте существовали еще два монастыря Шелонской пятины в окрестностях самого Новгорода, получавшие ругу: женский Николаевский, что в Голинах, и мужеский Пятницкий Козмодемьянский на Иваньгородской дороге, в котором числилось кроме игумена 15 старцев.

Во втором погосте той же пятины, Сутоцком, было два монастыря, оба разоренные литовцами: Троицкий на Видогощи и Спасский на Веренде, в котором жили только два старца, а тринадцать келий были выжжены. Точно так же были разорены литовцами монастыри: Покровский девич на реке Луге в Передольском погосте с четырьмя кельями; Иоанно-Богословский на озере Черменце в Петровском погосте с 16 кельями; Введенский девич на Шелони в Скнятинском погосте с 20 кельями; Успенский "новыя печеры" на реке Черной в Хмерском погосте с 8 кельями; Троицкий на озере Черном в Щирском погосте; Спасский на озере Сябере в Вольском погосте с семью кельями; наконец, Христо-Рождественский на реке Демянке в Михайловском погосте, здесь жили только три старца.

Известны еще монастыри Шелонской пятины: старорусские - Николаевский в урочище Кречеве (упоминается в 1572 г.) и Спасский в урочище Взваде; в городе Порхове - Спасо-Преображенский на посаде с четырьмя иноками и Рождество-Богородицкий женский за посадом; в Опоцком погосте - Ильинский на Шелони с тремя иноками да два ружные - Успенский, иначе Феофилова пустынь, на реке Омуче в Порховском уезде и Покровский Пустошский на юго-западном берегу Ильменя, близ села Пустоши с 24 братиями.

Вотская пятина, простиравшаяся на север и северо-запад от Новгорода между реками Лугою и Волховом и затем Ладожским озером, была втрое обширнее Шелонской пятины и почти настолько же Деревской и Бежецкой. Потому неудивительно, если превосходила каждую из них и числом своих монастырей.

Два из этих монастырей находились близ самого Новгорода и оба пользовались ругою, именно: Сплавский во имя святого Симеона Богоприимца на реке Сплаве, или Плаве, и Сырков в честь Сретения чудотворной иконы Пресвятой Богородицы Владимирской на реке Веряжи, основанный около 1548 г. новгородским боярином Феодором Дмитриевичем Сырковым, который, будучи отправлен пред тем в качестве дьяка при нашем посольстве в ливонский город Колывань (ныне Ревель), дал обет построить этот монастырь, если совершит путь свой благополучно, и действительно построил с дозволения самого государя Иоанна Васильевича IV. Другие монастыри лежали дальше от Новгорода, но в Новгородском же уезде: Никольский в деревне Клинске Тесовского погоста, Троицкий над озером Тесовым в том же погосте, Покровский в Городенском погосте, Троицкий над озером Верхутном в Бутновском погосте и Никольский на левом берегу Волхова в Полишском погосте. Два предпоследние монастыря назывались монастырьками.

В Старой Ладоге существовали монастыри: Николаевский на посаде, Христо-Рождественский там же, Богородичный, или Пречистенский, женский, Иоанновский и Симеоновский. Близ Старой Ладоги на правом берегу Волхова - Васильевский. В Староладожском уезде: Медведский Николаевский на устье реки Волхова, получавший ругу на игумена и 30 человек братии. Николаевский на Стороженском, или Стороженская пустынь, у Ладожского озера с 30 человеками братства и Троицкий Сенной, или на сенном, у того же озера, считавшийся в числе ружных.

В городе Орешке (ныне Шлиссельбург) были два монастыря: Рождество-Богородицкий на Лопской стороне и Николаевский на островке. В городе Короле - четыре: Воскресенский, Николаевский, Юрьев и Иоанно-Предтечев на устье реки Узервы. В городе Копоре и его уезде - три: Богородицкий на посаде города, Богородицкий, или Елисеева пустынь, на реке Систи в Каргальском погосте и Николаевский женский на реке Суиде в Суидовском погосте. Наконец, в городе Яме (ныне Ямбург) - один: Спасский на посаде.

Обширнейшею из всех Новгородских пятин и самою богатою монастырями была пятина Обонежская, тянувшаяся на север и северо-восток от Новгорода, с одной стороны, между рекою Волховом и Ладожским озером, а с другой - между озером Ильменем, реками Мстою и Мдою и вокруг всего Онежского озера.

В этой пятине вблизи Новгорода в недальних расстояниях от него находились монастыри: Козмодемьянский близ Антониева монастыря на Всполье с пятью кельями, из которых две (в 1582 г.) были пусты; Николаевский на Холопьем городке, получавший ругу на 13 братьев; Коломецкий Троицкий на озере Ильмене, также получавший ругу, в котором в 1526 г. построена каменная церковь посадником Филиппом Бобровниковым; Николаевский на реке Вышере, на островке, с 12 кельями, из которых восемь были пусты, и Горнитский, или Горнечный, на озере Горнечне, в Коломенском погосте на Волхове.

В погостах, более отдаленных от Новгорода и близких к нынешнему городу Тихвину, равно как в самом Тихвине, существовали монастыри: Спасский на реке Пшовже в Петровском погосте, получавший ругу на восемь человек братии; Стефановский Середокороткий на той же реке в Никольском погосте, получавший ругу на 22 человека; Троицкий на реке Ругуе в Воскресенском Липенском погосте с десятью кельями, из которых пять были пусты; Спасский на озере Оксуе, или Оксуйская пустынь; Тихвинский Успенский, основанный по повелению царя Иоанна Васильевича в 1560 г. на месте явления Тихвинской чудотворной иконы Богоматери и вмещавший в себя в 1582 г. сорок человек братии, в том числе трех иеромонахов и двух иеродиаконов; Тихвинский Введенский девич, получавший ругу на игуменью и десять стариц; Тихвинский Николаевский, старая пустынь близ Тихвина, получавший ругу на 17 человек; Тихвинский Николаевский, новая пустынь, получавший ругу на семь человек; наконец. Троицкий в новой пустыне на Тихвинской дороге, получавший ругу на игумена и 10 братий. Впрочем, этот последний монастырь был едва ли не один и тот же с Троицким монастырем на реке Ругуе.

Ближе к Ладоге и Ладожскому озеру лежали монастыри: Гостинопольский Николаевский на правом берегу Волхова у ладожских порогов с тридцатью кельями, из которых 25 были пусты; Зеленецкий Троицкий, или Зеленая пустынь, у тех же порогов на острове, называвшемся Зеленым, основанный преподобным Мартирием, который при помощи известного новгородского боярина Федора Сыркова (1570), построил в своей пустыни первый деревянный храм, а в 1582 г. еще игуменствовал в ней над двенадцатью старцами; Троицкий на реке Златыне; Введенский на реке Ояти, который в 1581 г. совершенно выжгли "немецкие люди", так что шесть человек братии жили за монастырем в пустоши на острову; Ильинский на Ояти, в котором все 16 келий были оставлены старцами по случаю набега тех же немецких людей; Никольский на Ояти, где десять келий заняты были иноками, а пять - нищими, стариками и старухами; Троицкий "монастырек владычен" на озере Сянзе, или Сяндоме, в Олонецком погосте, основанный иноком Афанасием на софийской земле по благословению Новгородского владыки Пимена (1553 - 1570) и потом принятый (1577) под особое покровительство владыкою Александром; Андрусов Николаевский, или Андреева новая пустынь, на берегу Ладожского озера в том же погосте, выжженный немцами, но около 1585 г. получавший ругу на 15 человек братии. Самым же замечательным монастырем в Олонецком крае был монастырь Троицкий Александро-Свирский, или Александрова пустынь, основанный преподобным Александром Свирским, который родился в этом же крае в селе Мандере на реке Ояти. На 26-м году своего возраста он постригся в Валаамской обители, провел там тринадцать лет и, возвратившись на родину в 1487 г., поселился в шести верстах от реки Свири при озере Рощинском. Семь лет он подвизался в совершенном уединении; потом, когда начали собираться к нему братия, он в 130 саженях от своей хижины основал монастырь и построил церковь во имя Пресвятой Троицы, сперва деревянную, освященную в 1508 г., потом каменную, освященную в 1526 г., и скончался 85 лет от рождения в 1533 г. В обители преподобного Александра, хотя и она была разорена шведами в 1581 г., вскоре затем числилось 86 человек братства, в том числе шесть иеромонахов и два иеродиакона, а около 1585 г. в нее отпускалось руги на игумена и на 59 старцев.

Еще до семнадцати монастырей Обонежской пятины находились ближе к Онежскому озеру, на нем и вокруг него. Это были монастыри: Николаевский на реке Шакше, построенный игуменом Корнилием, который в 1583 г. еще начальствовал над одиннадцатью черноризцами; Вознесенский на устье реки Свири с 20 кельями, которые все пожгли немецкие люди; Ильинский в Рождественском погосте на реке Саре с девятью кельями и 15 братиями; Благовещенский на озере Яше с девятью иноками; Николаевский на озере Онеге, считавшийся еще новым в 1583 г. и имевший одиннадцать братий; Николаевский на реке Шye, в котором и церкви и все десять келий пожгли немецкие люди; Климецкий Троицкий на Климецком острове Онежского озера, основанный преподобным Ионою в 1532 г. и получавший руги на игумена и 19 старцев; Палеостровский Рождество-Богородицкий, общежительный на Палее острове Онежского озера, основанный преподобным Корнилием и получавший руги на игумена и 45 человек братии; Машеозерский, или Машина пустынь, на острове озера Маше в 15 верстах от западного берега Онежского озера, построенный при царе Иоанне IV; Николаевский на острове озера Котка к северо-западу от Онежского озера, имевший 22 кельи, из которых в пяти жили семь старцев, а в семнадцати - двадцать пять стариц; Покровский на реке Вытегре за Онежским озером, женский с двадцатью кельями; Троицкий на озере Лужанде с одиннадцатию кельями, построенный старцем Герасимом; Николаевский на реке Андоме, женский, в котором в пятнадцати кельях жили инокини, а в других пятнадцати - нищие, старики и старухи; Спасский на реке Шале, здесь в монастыре было десять келий для черноризцев, а за монастырем жили в пяти кельях черноризицы; Александровский Ошевенский на реке Чурьяге, в 44 верстах от Каргополя, основанный преподобным Александром Ошевенским, который родом был земледелец, сделался иноком в Кирилло-Белозерском монастыре, получил благословение на устроение своей обители и сан игуменства от Новгородского архиепископа Ионы (1459 - 1471) и, создав в ней церковь во имя святителя Николая, учредив общежитие, скончался на 52-м году своей жизни в 1479 г.; Конский Спасо-Преображенский, или Пахомиева пустынь, близ озера Кени, в 50 верстах от Каргополя, основанный старцем Пахомием к концу XV в.; Кожеозерский Богоявленский на Кожеозере, на Лопском острове, в Каргопольском уезде, устроенный на правилах общежития старцем Серапионом около 1560 г.

Пятины Новгородские не обнимали, однако ж, всех древних владений Новгорода и всего пространства Новгородской епархии. Вне пятин находились: к юго-западу - Псковский край, к северу - Беломорский, к северо-востоку - Белоезерский, в которых также было довольно монастырей Новгородской епархии.

В самом Пскове в продолжение настоящего периода упоминаются до 14 новых монастырей. Восемь из них были мужеские: Покровский в Углу (1465 и 1544 гг.), Христо-Рождественский (1466), Пантелеймонов на Красном дворе или на Красной улице (1468), Дмитриевский в Поле (1534), Златоустов Медведев на Сокольей улице (1539 и 1543 гг.), Алексеевский в Поле (1540), Стефановский с Лугу над Великою рекою (1546) и Николаевский на Лубятове (1570). А шесть женских: Воскресенский со Стадища на Запсковье (1458), Ильинский на Запсковье (1465), Параскевинский Пятницкий в Бродах на реке Пскове (1534), Иоакима и Анны с Полонища (1544), Варваринский из-за Петровских ворот (1566) и Сретенский Александров (1566).

В области Псковской во 2-й половине XV в. возникло несколько монастырей, известных и не по одному только имени. Первым между ними по времени был Трехсвятительский Елеазаров, так названный по имени основателя своего преподобного Ефросина, в миру Елеазара. Этот преподобный родился от поселян недалеко от Пскова, принял пострижение в Снетогорском монастыре, откуда чрез несколько времени переселился в пустынное место в 25 верстах от Пскова, на берегу реки Толвы близ Псковского озера (в 1425 г.). Сначала Ефросин подвизался здесь один, потом с иноком Серапионом, а когда число братий умножилось, то построил для них кельи и храм во имя трех святителей (около 1450 г.), ввел в своей обители общежитие, поручил управление ею ученику своему Игнатию, не желая сам быть игуменом, и скончался 95 лет от роду 15 мая 1481 г. Под руководством преподобного Ефросина воспитались достойные его ученики, которые основали особые обители. Один из них, преподобный Иларион, основал монастырь Покровский Озерский на берегу реки Желчи в уезде города Гдова, тогда пограничной крепости псковской, и скончался в 1476 г. Другой, преподобный Досифей, основал монастырь Петропавловский Верхнеостровский на Псковском озере и скончался в 1482 г. Третий, преподобный Савва, основал монастырь Иоанно-Богословский Крыпецкий в 15 верстах от реки Толвы и монастыря Елеазарова, в урочище Крыпцы, учредил в своей обители строгое общежитие и скончался в 1487 г. Около того же времени получил начало и монастырь Псково-Печерский в 56 верстах от Пскова на границе Лифляндии. Здесь, в горе над потоком Каменцем, покрытой лесом, случайно открыли дровосеки пещеру, в которой оказался гроб отшельника Марка, еще прежде в ней подвизавшегося и не раз виденного вблизи этих мест звероловами. Слух об открытой "богозданной пещере" распространился быстро, и многие приходили видеть ее. В числе других приходил и некто Иоанн, который два с половиною года был священником православной церкви святого Николая в Юрьеве Ливонском, но потом вследствие притеснений от латинян нашелся вынужденным удалиться в Псков. Иоанну очень понравилось уединение пещеры, и он, взяв из Пскова жену и двух детей своих и приютив их у владельца земли, на которой находилась пещера, сам начал раскапывать в ней место для церкви. Вскоре за тем, похоронив в пещере жену свою, которая пред смертию постриглась в монашество под именем Вассы, Иоанн поспешил и сам принять пострижение с именем Ионы и совсем переселился в пещеру. Церковь его пещерная по благословению Новгородского владыки Феофила освящена 15 августа 1477 г. в честь Успения Божией Матери, а чрез три года он мирно почил о Господе. Дело, начатое Ионою, продолжал священноинок Мисаил: он построил другую церковь - не в пещере, а на горе во имя преподобных Антония и Феодосия Печерских и вокруг церкви кельи для братий. Но эта юная обитель скоро была разорена лифляндцами и не прежде как с 1519 г. начала устрояться вновь благодаря усердию псковского великокняжеского дьяка Мисюря Мунехина. Он своею казною раскопал горы по обе стороны потока, построил на расчищенном месте между горами новые монастырские кельи, распространил и углубил самую пещеру и создал в ней, кроме существовавшей - Успенской, - другую, великую церковь во имя препобных Антония и Феодосия Печерских взамен бывшей на горе. С того времени введены в монастырь общежитие и порядок по образцу Киево-Печерской лавры; в монастырь этот начало стекаться ежегодно на праздники множество богомольцев, и он сделался славным не только во всей Литве, но и в странах соседних.

В XVI столетии мы видим в Псковском крае еще следующие монастыри: Троицкий Сергиев в предместии Великих Лук, неизвестно когда основанный, но теперь, после долговременного запустения, восстановленный (около 1550 г.) иноком Козмодамианского монастыря Боголепом при помощи благочестивых людей; Николаевский близ Себежа, сожженный ливонцами в 1559 г.; Николаевский в Опочке, (упоминается около 1560 г.); Николаевский на реке Зарезинце в Прудской Засаде и Троицкий Кудин в погосте Кудине Торопецкого уезда, которые оба упоминаются в 1566 г.; Святогорский Успенский в сорока верстах от города Опочки, основанный по случаю явления чудотворной иконы Божией Матери (в 1569 г.) на высоком хребте гор, которые издревле назывались Синичими, а теперь прозваны Святыми: Демьянский Рождественский на устье реки Демьянки, упоминается около 1570 г.; Крестовоздвиженский в пригороде Выборе и Варваринский женский в том же пригороде, разоренные войсками Батория в 1581 г. Упомянем, наконец, и о пустыне Никандровой Благовещенской в Порховском уезде, где долгое время подвизался только один пустынник - преподобный Никандр, постриженник Крыпецкой обители, а уже по смерти его начал с 1585 г. устрояться монастырь трудами инока Исаии.

В Беломорском крае первое место между обителями занимала обитель Соловецкая. Основание ей положили еще к концу прошлого периода (1429 - 1436) два святых старца - Герман и Савватий, но только ж основание. А истинным создателем ее должно признать по всей справедливости преподобного Зосиму, который, особенно в продолжение 26-летнего игуменства своего (1452 - 1478), умножил в ней число братства, устроил новые и более обширные церкви, кельи и прочие монастырские службы, учредил общежитие и весь внутренний порядок, обеспечил средства для ее содержания. Потом лучшим временем для этой обители было время 18-летнего игуменства (1548 - 1566) святого Филиппа, впоследствии митрополита Московского, которого труды как для внутреннего ее устройства, так и для внешнего благосостояния нам уже известны. Вскоре после Соловецкой обители основана обитель Богословская на реке Ваге, в 15 верстах от нынешнего Шенкурска новгородским посадником Василием Степановичем Своеземцевым, который в 1452 г. пожертвовал ей три своих села, а затем и сам постригся в ней под именем Варлаама и скончался в 1462 г. Впоследствии, с 1543 г., она начала получать от царя ругу и имела до 30 человек братства. С XV же века делается известным монастырь Николаевский на Северной Двине около Холмогор в Чухченемской волости, продолжавший существовать и в 1582 г.

В 1-й четверти XVI столетия получил начало монастырь Антониев Сийский. Строителем его был преподобный Антоний, в мире Андрей, сын земледельца Двинской волости, деревни Кехты. В 1508 г., будучи тридцати лет, он принял пострижение в Кенской Пахомиевской пустыни от самого Пахомия и чрез несколько времени с благословения его основал было (1513) свою небольшую пустынь на реке Шелексне, где и прожил с шестью братами семь лет. Но вследствие притеснений от соседних поселян оставил это место и перешел со всею своею братиею на реку Сию, в Холмогорский уезд и поселился (1520) близ озера Михайлова. Когда число иноков увеличилось, Антоний испросил у великого князя Василия Иоанновича дозволение построить на занятом месте обитель и, получив от князя не только грамоту, но и церковную утварь, соорудил на острову обширный храм Святой Троицы и кельи, согласился принять на себя начальство над обителию и в продолжение 37 лет игуменства своими трудами и особенно высоким примером своего подвижничества утвердил в ней строгий порядок и благочестие ( [image] 1556). Чрез 20 лет после смерти преподобного в монастыре его обитало до 8 человек братии в двадцати кельях. Около половины XVI в., как мы знаем, устроены два монастыря просветителями лопарей: преподобным Феодоритом - Троицкий на устье реки Колы и преподобным Трифоном - Троицкий на реке Печенге. По благословению митрополита Дионисия (1581 - 1587) открыта Чирцова пустынь в 53 верстах от города Мезени. Около того же времени существовали еще два монастыря на самом дальнем севере у Белого моря: Кокуев (или Кукуев) при устье реки Порьи и Кандалажский на восточном берегу Кандалажской губы при устье реки Нивы.

Белозерский край, где процветала лавра преподобного Кирилла Белоезерского, украсился теперь новыми обителями, более или менее замечательными. В этой самой лавре постригся некто Нил, по фамилии Майков. Чрез несколько времени он отправился на восток с учеником своим Иннокентием и, посетив многие обители на Афоне, в странах цареградских и других местах, наиболее полюбил "скитское житие". А потому решился по возвращении в отечество подвизаться и сам по-скитски. Сначала он устроил было себе уединенную келью вблизи Кириллова монастыря, но вскоре удалился на реку Copy, или Сорку, в 25 верстах от Белозерска, на место низменное и болотистое и там поставил для себя небольшую хижину и часовню. Приходивших к нему для сожительства принимал, но с условием, чтобы и они жили скитниками. Для пропитания их он построил на Соре мельницу, для того чтобы они, подвизаясь ежедневно только в своих кельях, могли во дни воскресные и праздничные собираться вместе на молитву, построил деревянный храм, сделав для него высокую насыпь, а для руководства братии в духовной, подвижнической жизни написал подробный "Устав скитскаго иноческаго жития" по образцам восточных скитских уставов. Таким-то образом основался Нилов скит, или пустынь преподобного Нила Сорского, прославившийся не богатством или многолюдством братии, а строгостию устава и высотою отшельнических подвигов своего основателя. Братии здесь было немного: вскоре по смерти преподобного Нила (1508) мы видим в его ските только одного иеромонаха, одного иеродиакона и 12 старцев. Кроме Нилова скита в Белозерской стране к концу XV в. упоминается еще новый монастырь - Никитский, находившийся на правом берегу реки Шексны, в десяти верстах от города Кириллова.

В XVI столетии появилось в той же стране шесть обителей, и между ними три одолжены были бытием своим трем ученикам преподобного Корнилия Комельского. Один из них, Кирилл, происходил из города Галича от дворян по фамилии Белых, принял пострижение от самого Корнилия, под руководством которого и проходил разные послушания в обители; потом несколько лет странствовал по пустыням севера и подвизался в уединении; наконец, в 1517 г. в тридцати верстах от Белозерска, на Красном острове Новаозера основал монастырь, известный под именем Кириллова Новоезерского, где после многолетних трудов и скончался (1532). Другой Филипп, в мире Феофил, также постриженник самого Корнилия, проведши 15 лет в его обители и несколько времени в странствованиях по пустыням, избрал себе место для подвигов в 45 верстах от Череповца на реке Андоге, в Красном бору, между Большим и Малым Ирапом и положил начало пустыни, которая по смерти его (1538) начала называться Красноборскою, Филиппо-Ирапскою. Третий, Иларион, после кончины своего наставника Корнилия (1537) перешел в Белозерскую страну к Илу-озеру в 30 верстах от Белозерска и, купив у одного поселянина остров, находившийся на этом озере и называвшийся Озадским, построил на нем кельи и храм в честь Рождества Богоматери и тем положил начало пустыни, названной по смерти его (1544) Иродионовою, Илоезерскою, Озадскою. Три остальные обители XVI в. в Белозерской стране были: Воронина Успенская пустынь в 13 верстах от Череповца, основанная в 1524 г. по благословению митрополита Даниила монахом Марком Вороною на месте явления чудотворной иконы Божией Матери и состоявшая постоянно в ведении Московских митрополитов; монастырь Горицкий Воскресенский девич на левом берегу Шексны, в шести верстах от города Кириллова, построенный в 1544 г. иждивением удельного князя Андрея Ивановича старицкого и его супруги Евфросинии Владимировны, в иночестве Евдокии; наконец, Мирзин Покровский, упоминаемый в одной духовной грамоте 1570 г.

Нам остается обозреть края Вологодский и Пермский, которые с 1492 г. составили уже одну епархию. И в прежнее время мы видели здесь до 20 обителей; теперь их появилось еще более. Кроме Печерской Троицкой пустыни, устроенной на реке Печоре Пермскими епископами в XV в., но неизвестно в каком году, и монастыря Рабанского Преображенского, основанного преподобным Филиппом в 32 верстах от Вологды на реке Рабанге в 1447 г., т.е. пред самым началом настоящего периода, во 2-й половине XV столетия возникли в этих краях следующие монастыри и пустыни: Борисоглебский, существовавший в Вологодском уезде прежде 1479 г.; Рябинина пустынь, основанная около 1485 г. в 60 верстах от Вологды на правом берегу реки Масляны; Печенгский Спасский на реке Печенге, в 20 верстах от Вологды, основанный в 1492 г. преподобными Авраамием и Коприем; Устюжский Преображенский, упоминаемый в Устюге в 1493 г.; Борисоглебский в Сольвычегодске, построенный до 1498 г.; Перцова, или Персова, Троицкая пустынь в 35 верстах от Вологды, основанная в 1499 г. преподобными Авксентием и Онуфрием; Иннокентиев Преображенский, названный по имени преподобного Иннокентия, который был из фамилии бояр Охлебининых, постригся в Кирилло-Белозерском монастыре, долго странствовал с преподобным Нилом Сорским по восточным обителям, жил потом несколько времени в его Сорском ските и наконец в последние годы XV столетия основал свой общежительный монастырь на реке Еде в 50 верстах от Вологды.

К концу XV, а более в начале XVI в. устроился и самый замечательный из тогдашних монастырей Вологодского края - Корнилиев Комельский. Преподобный Корнилий происходил из Ростова от богатых и знатных родителей, по фамилии Крюковых. С юных лет постригся и проходил разные послушания в Кирилло-Белозерском монастыре, потом странствовал по другим обителям, жил в какой-то пустыне близ Новгорода, в пустыне Савватиевой близ Твери, и наконец в 1497 г. пришел в комельские леса, тогда еще глухие и непроходимые, и здесь, в 45 верстах от Вологды, поселился в случайно найденной разбойничьей хижине для уединенных подвигов. Через четыре года мы видим на этом месте уже "пустыньку" и в ней храм Введения Пресвятой Богородицы, для которого митрополит Симон рукоположил (1501) во священника самого Корнилия. Когда число братий умножилось, он построил (1517) для них новый храм, более обширный, и новые кельи, написал для своей обители весьма подробный общежительный устав, завел в ней строгий порядок, а для больных и странников поставил больницу и странноприимный дом. После этого, поручив управление монастырем двенадцати старцам, избранным из среды братства, сам отошел с одним учеником своим, Геннадием, в костромские леса на Сурское озеро и положил там основание новому монастырю, который впоследствии начал называться Геннадиевым. В 1531 г. великий князь убедил было преподобного Корнилия снова принять начальство над Комельскою обителию, но он вскоре оставил ее в другой раз и переселился на покой в Кирилло-Белозерский монастырь. И хотя комельские иноки упросили старца возвратиться к ним, но он уже не принял на себя игуменства, а подвизался уединенно до самой своей кончины (в 1537 г.). После кончины преподобного в основанной им обители было до 90 человек братии и некоторые из его учеников, как мы видели, сделались основателями других обителей.

В 1-й половине XVI в. появились еще в Вологодском крае монастыри: а) Озерский Николаевский Комельский - в 35 верстах от Вологды, на восточном берегу озера Комельского, основан преподобным Стефаном Комельским по благословению митрополита Даниила (1522 - 1539); б) Ефремов Спасо-Николаевский - в 80 верстах от Тотьмы, при слиянии рек Режи и Ваги, построен старцем Ефремом по разрешительной грамоте великого князя Василия Иоанновича (1505 - 1533) и с благословения Ростовского архиепископа, к епархии которого Тотьма тогда принадлежала; в) Сямский Рождественский - в 60 верстах от Вологды, на западном берегу Кубенского озера, построен жителями Сямской волости в 1524 г. по благословению Вологодского епископа Пимена; г) Арсениева пустынь - в 40 верстах от Вологды на реке Масляне и д) Арсениев монастырь в 25 верстах от Вологды, при слиянии рек Лежи и Кохтыжи - обе эти обители, одна за другою, основаны около 1530 г. преподобным Арсением Сухарусовым, который прежде был игуменом Сергиевой лавры (1525 - 1527); е) Катромский Николаевский при озере Катромском в 104 верстах от Вологды, основан неизвестно когда преподобным Онуфрием, но упоминается в 1532 г.; ж) Коряжемский Николаевский близ устья реки Коряжмы в 15 верстах от Сольвычегодска, основан в 1535 г. преподобными Логгином и Симоном; з) Сойгинская Преображенская пустынь при устье реки Сойги в 75 верстах от Сольвычегодска, основана в 1540 г. тем же самым преподобным Симоном, который был сотрудником преподобному Логгину при устроении Коряжемского монастыря; и) Черниговский Предтечев на устье речки Черной, в бывшем городке Чернигове близ Сольвычегодска, в 1546 г. сгорел, а в 1586 г. в нем жили только один иеромонах и два монаха.

Из монастырей 2-й половины XVI в. в обозреваемых нами местах известны: а) Телегов Троицкий в 70 верстах от Устюга к северу по Двине, построен в 1553 г. преподобным Нифонтом; б) Тотпемский Спасо-Суморин близ города Тотьмы, основан преподобным Феодосием Сумориным в 1554 г. по просьбе местных жителей с разрешения царя Иоанна Васильевича и благословения митрополита Макария и имел пред кончиною своего основателя только девять келий; в) Христофорова Богородицкая пустынь в 27 верстах от Сольвычегодска, в верховье речки Коряжемки, открыта около 1555 г. преподобным Христофором, постриженцем Коряжемского Николаевского монастыря; г) Пыскорский Преображенский при устье речки Пыскорки, впадающей в Каму, и д) Сольвычегодский Введенский в самом городе Сольвычегодске - первый построен в 1560 г. знаменитым родоначальником фамилии Строгановых - Иоанникием Федоровичем, в монашестве Иоасафом, а последний - детьми этого Иоанникия, Иаковом, Григорьем и Симеоном, в 1563 г. с благословения Ростовского архиепископа Никандра; е) Кобылкин Дмитриевский в Вологде или близ Вологды, упоминается в 1568 г.; ж) Маркушевский Николаевский на реке Маркуше в 100 верстах от Тотьмы к северо-востоку, основан в 1578 г. преподобным Агапитом, спостником преподобного Логгина Коряжемского, испросившим у царя Иоанна Васильевича несколько земли на содержание своей обители, а у митрополита Кирилла - благословение на освящение в ней двух церквей; з) Трифонов Успенский при городе Вятке, на берегу реки того же имени, построен в 1580 г. постриженником Пыскорского монастыря преподобным Трифоном на иждивение местных граждан, которые исходатайствовали для того грамоту у царя Иоанна Васильевича.

III

з сделанного нами подробного обозрения монастырей Московской митрополии довольно уже ясно открывается, какие были главные причины основания этих монастырей и от чего зависела их поразительная многочисленность.

Некоторые из тогдашних монастырей, впрочем весьма немногие, были вызваны к бытию сознанием их потребности и пользы для известного края и местности. Просветители лопарей, Феодорит и Трифон, основали каждый по монастырю с тою целию, чтобы эти обители служили не только для поддержания, но и для дальнейшего распространения христианства между дикарями. С тою же самою целию по распоряжению самого правительства устрояемы были монастыри в царстве Казанском и Астраханском, когда они были покорены России. Жители города Тотьмы, а потом жители Вятки писали к царю Ивану Васильевичу, что у них вовсе нет монастырей и если кто пожелает постричься, особенно в старости и при смерти, то постричься негде, а потому у них настоит в монастыре великая нужда, и вследствие этой нужды царь разрешил построить монастыри - в Тотьме Спасо-Суморин, а в Вятке Трифонов Успенский.

Другие монастыри были воздвигнуты в благодарность Богу за Его милости, иногда по обету, и в память явления чудотворных икон. Так, великий князь Василий Иоаннович основал Новодевичий монастырь по взятии Смоленска; царь Иоанн Васильевич - монастыри: Феодоровский в Переяславле Залесском по случаю рождения сына Феодора и Благовещенский в Муроме по взятии Казани; новгородский боярин Сырков построил монастырь, известный под его именем, после благополучно совершенного путешествия в Колывань; именитый Строганов соорудил монастырь Пыскорский в знак благодарности Богу за полученные от царя Иоанна Васильевича вотчины. Тихвинский Успенский монастырь основан в память явления чудотворной иконы Божией Матери Тихвинской; Святогорский Псковский - по случаю явления иконы Божией Матери на горе Синичьей; Воронина пустынь близ Череповца - также по случаю явления чудотворной иконы Божией Матери на том самом месте.

Довольно монастырей было основано благочестивыми иноками единственно по чувству благочестия, по ревностному желанию найти себе и дать другим надежный приют для строгой монашеской жизни и подвигов. Припомним монастыри Пафнутия Боровского, Иосифа Волоколамского, Даниила Переяславского, Макария Колязинского, Герасима Болдинского, монастыри: Александра Свирского, Елеазара Псковского, Зосимы Соловецкого, Антония Сийского, Нила Сорского, Корнилия Комельского и других святых мужей, которые самою своею жизнию и трудами, самым устройством и нравственным процветанием своих обителей доказали, что не имели в виду при устроении их ничего другого, кроме благочестия.

Но самая большая часть наших тогдашних обителей были основаны едва ли не потому только, что устроять их было так легко и никому не возбранялось, едва ли не по одному увлечению основателей примером других, не по одному господствовавшему направлению в монашеском мире. Всякий инок вскоре после своего пострижения в каком-либо монастыре уже начинал мечтать, как бы удалиться в пустыню, как удалялись другие, как бы основать свой особый небольшой монастырек или пустыньку. И действительно, едва представлялась возможность, уходил в дремучий лес или другое безлюдное место - а таких мест тогда, особенно на севере России, было весьма много - ставил себе небольшую келью и часовню. К нему присоединялись иногда еще два-три инока, строили себе кельи, иногда небольшую церковь - и вот являлся монастырек или пустынь. Случалось, что первый жар и увлечение проходили, и строители монастырей отправлялись скитаться по миру с иноками для собирания милостыни на свою обитель, обращались к самому царю просить земли и руги и все собранное издерживали на свои прихоти, а церкви, ими основанные, оставались пусты, без пения. Случалось, что подобные монастыри существовали год, два, три или закрывались со смертию своих основателей. Случалось, что иноки заботились об устроении себе отдельных пустынь для того только, чтобы жить на своей воле, не подчиняться никаким монастырским правилам, каков был, например, старец Александр, на которого вынуждены были жаловаться царю братия Кирилло-Белозерского монастыря. Эта страсть наших черноризцев уходить в пустыни и открывать новые монастыри заметна была еще в монгольский период, но не доходила до крайностей, как теперь. И неудивительно, если даже поселяне и землевладельцы, при всем тогдашнем уважении к монашеству, не всегда дружелюбно относились к таким пустынникам, напротив - старались вытеснять, удалять их из своих мест, а иногда даже умерщвляли.

Много у нас числилось монастырей, но что это были за монастыри? В большей части из них жило по два, по три, по пяти и до десяти иноков; в других - от десяти до двадцати, а таких, в которых число братий простиралось от 20 до 50, мы можем указать едва десять. Таких же, где число это восходило выше 50, нам известно еще менее. И именно: в Боровском Пафнутиевом при жизни основателя находилось до 95 иноков; в Иосифовом Волоколамском - иногда 100, а иногда 130; в Данииловом Переяславском - от 55 до 70; в Болдином Герасимовом при жизни основателя - до 140; в Александро-Свирском - от 59 до 86; в Антониевом Дымском - до 55; в Корнилиевом Комельском - до 90 и в Антониевом Сийском - до 73. Не знаем, насколько справедливы свидетельства иностранцев о Троице-Сергиевой лавре, будто в 1-й четверти XVI в. в ней находилось 300 иноков, а под конец настоящего периода даже до 700, кроме слуг. Но в монастыре Кирилло- Белозерском, одном из самых главных и богатейших наших монастырей того времени, число братий едва ли не ограничивалось иногда лишь несколькими десятками. Потому-то многие монастыри вследствие своей малолюдности и скудости во всем не в состоянии были существовать самостоятельно, а считались только приписными к другим монастырям, большим, от которых получали и настоятелей и нередко самые средства к жизни, а некоторые иногда доходили до совершенного упадка. Значит, при множестве монастырей нельзя сказать, чтобы у нас было тогда слишком много и монахов. Вместо четырехсот тогдашних обителей их оказалось бы, может быть, сорок или пятьдесят, если бы все их жильцы были соединены в такие общежительные обители, какие существуют ныне, в сто, двести, триста человек и более.

К сожалению, общежитие как-то мало прививалось в наших монастырях. Когда преподобный Иосиф Волоколамский (в 1478 г.) обходил эти монастыри, то заметил, что даже лучшие из них, основанные преподобным Сергием Радонежским и его учениками на правилах общежительных, уже клонились "к лаврскому обычаю", т. е. обычаю, по которому каждый инок живет особо, сам собою. В монастыре Саввы Тверского по смерти его избран был такой игумен, который сам ниспровергал его общежительные уставы, к прискорбию братии. Даже в Кирилло-Белозерском монастыре, которого обычаи более всех понравились преподобному Иосифу, было несколько игуменов сряду, нарушавших предания и законы преподобного Кирилла, вопреки всем прещениям достойных иноков. Из новых монастырей преподобный Иосиф упоминает только об одном общежительном - о монастыре преподобного Макария Колязинского. Любя всею душою общежительный порядок в обителях, сам Иосиф основал свой монастырь на началах строгого общежития, но в других местах нашел себе немного подражателей. Нам известны общежительные монастыри (не говорим о многих, прежде основанных) только: в Переяславле Залесском - Даниилов, где введено было общежитие по воле великого князя Василия Иоанновича, в Смоленском крае - основанные преподобным Герасимом Болдинским, в Псковском - Елеазаров, Печерский и Саввы Крыпецкого, в Вологодском - Иннокентиев Преображенский и Корнилиев Комельский, в пятине Обонежской - Александро-Свирский и Александровский Ошевенский, на Белом море - Соловецкий. О других монастырях настоящего периода, по крайней мере, не сохранилось прямых известий, что они были общежительными, хотя это очень вероятно в отношении к некоторым из них. Особенно заметен был недостаток общежития в новгородских монастырях при их многочисленности. Там, по словам местного летописца, только "великие монастыри", и всего только четыре: Юрьев, Хутынь, Вяжецкий и Отенский - существовали общинами и по чину, а в прочих монастырях иноки жили каждый особо, и ели каждый в своей келье, и обременены были всякими житейскими попечениями. Вследствие чего даже в лучших монастырях было лишь по шести и по семи чернецов, а в других по два и по три. И вот архиепископ Макарий обратился к великому князю Василию Ивановичу с просьбою показать ревность о честных монастырях новгородских и, получив от князя повеление, созвал (в 1528 г.) к себе настоятелей монастырей, где не было общины, и убеждал завести ее. Слова архипастыря подействовали: игумены начали с того времени устроять общежитие каждый в своей обители не только в Новгороде, но по окрестным городам Новгородской архиепископии. А вслед за устроением общежития начало увеличиваться в обителях и число братий: где было прежде два или три, там явилось теперь двенадцать и пятнадцать, а где было шесть или семь, там - двадцать, тридцать, даже сорок и более. Летописец перечисляет вокруг одного Новгорода шестнадцать монастырей, которые приняли тогда общежитие, и монастырей известнейших, в том числе: Антониев, Деревяницкий, Аркаж, Колмов, Болотов, Сковоротский, Нередицкий, Перынь. Впрочем, даже теперь, несмотря на все убеждения владыки Макария, нашлись два игумена "именитых монастырей" - Николаевского в Неревском конце и Христо-Рождественского на Поле, которые не захотели устроить у себя общины, хотя имели к тому полную возможность. А с другой стороны, и в монастырях, принявших теперь общежитие, едва ли во всех утвердилось оно надолго: по крайней мере, о Сковоротском известно, что в 1582 г. в нем было только три кельи и жило три старца. Надобно присовокупить, что не в одном Новгороде и Новгородской епархии, а и в самой Москве и во всех городах, как свидетельствовал царь Иоанн Васильевич на Стоглавом Соборе, существовали такие же малолюдные монастыри с двумя-тремя черноризцами, называвшиеся особными, или особь сущими, в противоположность общим, или общежительным. И сохранилось послание к этому самому государю каких-то неизвестных иноков, которые умоляли его завести общежитие в монастырях, находившихся в окрестностях Москвы по образцу монастырей Кирилло-Белозерского, Иосифо-Волоколамского и Колязина.

Уставы общежития, существовавшие в тогдашних наших монастырях (а таких уставов дошло до нас пять), все сходны между собою в общих чертах, равно как и с прежними такими же уставами. Они говорят о поведении иноков в церкви, трапезе, в кельях, на послушаниях, об одежде иноков, их отношении к игумену, суде над ними и подобное. Но при всем сходстве с другими каждый устав имеет и свои особенности. Самый древний из этих уставов написан около половины XV в. преподобным Ефросином Псковским для основанной им обители, и написан не в форме кратких и сухих правил, а в форме обширного наставления, в котором старец от собственного лица обращается к своей братии и подтверждает или раскрывает излагаемые правила то текстами Священного Писания, то постановлениями Соборов, то изречениями святых отцов-подвижников. Мы изложим сущность этих правил с возможною краткостию. "Вот я, грешный инок Ефросин, - так начинает он собственно устав свой после довольно обширного предисловия, - пишу вам, братия мои: со времени построения нашей церкви да будет у нас монастырь общий. Монахи не должны иметь ничего своего, но все свое должны отдать во власть монастырю. Не должно ни есть, ни пить как только в трапезе, кроме случаев тяжкой болезни. В игумена изберите себе человека благоразумного, духовного и "богарадного", который бы желал служить единственно Богу и святой Церкви, а не заботился иметь что-либо лишнее против братии, ни риз более светлых и мягких, ни пищи более вкусной. Игумен пусть будет не только учителем, но и образцом для своего стада по святости жизни. Игумену предавайтесь и покоряйте свою волю: послушание есть вторая лестница на небо и выше поста и пустынного подвига. Со смирением и любовию служите игумену и своей братии и ни в чем не ленитесь. Пьянства безмерного и всякого бесчиния отнюдь да не будет между вами. Женщины да не входят никогда в нашу обитель. Равно не принимайте в обитель и детей и вообще "голоусых" под предлогом учить их книгам или иметь своими прислужниками, а трудитесь сами. Бани вовсе не должно быть в обители, чтобы никто из иноков, кроме великой болезни или нужды, не обнажал своего тела и даже сам не видел его. Одежду и обувь получайте от игумена или от иконома, кто будет держать монастырскую казну; одежду имейте обыкновенную серьмяжную, а не из немецких сукон и шубы носите бараньи, без пуха. В церковь спешите тотчас, как только услышите клепание, чем бы кто ни занимался, и поспевайте к самому началу службы, ибо, если и целую ночь простоишь на молитве в келье своей, это не сравняется одному "Господи, помилуй" на общей молитве. И не выходите из церкви до самого отпуста, кроме нужды. Да поют же в церкви с тихостию и разумно, а не козлогласованием. На службу ли куда пошлет игумен какого-либо инока, пусть идет без всякого ослушания, с молитвою и благословением. А без благословения игумена не ходить никуда, даже по своим делам. Если кто начнет противоречить игумену и воздвигать свары, такого запереть в темницу, пока не покается. А непокорливого мниха по первом, втором и третьем наказании изгонять вон из обители и не отдавать ему ничего, что было внесено им в обитель, так как он по своей воле отдал имение свое Богу, и Церкви, и братии, и оно уже не его, но церковное. Смотрите, чтобы в нашей обители не было вкупа, ни урока, как бывает в других обителях, когда, делая вклад на обитель, говорят: "Я свое ем и пью", и не хотят ни в церковь ходить, ни в келье своей молиться прилежно. Игумен должен смотреть, какого человека принимать в обитель: принимайте смиренного, кроткого, тихого и терпеливого, и то не вдруг, а после трех лет искуса или более; такой человек дороже золота и серебра. Когда придут к вам странники, иноки ли или миряне, заботьтесь их принять и упокоить. Каждый странник может оставаться у вас три дня, и не принуждайте его ни на какое дело, не скажите ему тяжкого слова. А отпуская, дайте страннику милостыню по силе. Придет ли кто из мирских властей к вам, воздадите всякому свое. Придет ли какой ловец или работник и станет просить хлеба, дайте, сколько потребует, а захочет купить на деньги, денег отнюдь не берите. О прочих же добродетелях - так заключает свой устав преподобный Ефросин - смотрите в уставах Василия Великого - равностоятеля апостолов, Афанасия святого - Божия жилища, Григория Богослова - непобедимого воина Христова, велегласного Лествичника - духовных степеней утвердителя и в преданиях многих других богоносных отцов нашему иноческому чину". По началу Ефросинова устава можно догадываться, что он написан преподобным вскоре после основания им обители, как только построена была в ней церковь. Под конец жизни те же правила старец повторил вкоротке и в своем завещании братии. Нельзя не заметить, что некоторыми чертами этот устав напоминает правила Снетогорского монастыря, в котором Ефросин был пострижен.

Другой общежительный устав составлен преподобным Иосифом Волоколамским, который назвал его своею "Духовною грамотою", потому что написал уже под конец своей жизни в виде завещания братии, как показывают следующие самые начальные слова предисловия: "Во имя Отца и Сына и Святаго Духа, завещеваю и являю духовному настоятелю, иже по мне сущему, и всем, яже о Христе, братиям моим, от перваго дажь до последняго, аз, окаянный и недостойный Иосиф игумен, противу моея силы, Христовы ради любве и спасения моего и всех о Христе братий моих; и еще жив сый изложих сиа написана, яко да, и сущу ми и по моем отшествии, хранити сиа. Лета убо к старости приближишася и смертная чаша уготовляется; впадох убо во многиа и различныя болезни..." и пр. Устав Иосифа - сочинение весьма обширное, разделен на 14 глав неравной величины и заключает в себе три отдельные устава, или завещания. Первое завещание - всей братии, т. е. и настоятелю и всем инокам обители, оно состоит из девяти наставлений, которые в первых девяти главах изложены обширно, в виде поучений с свидетельствами из Священного Писания, из правил соборных, из святых отцов, особенно подвижников, из Патериков и подобного, а потом в главе 12 повторены кратко в виде правил. Эти поучения и правила говорят: а) о благочинии в церкви и соборной молитве; б) о благочинии в трапезе, о пище и питии; в) об одежде, обуви и других вещах монастырских; г) о том, что не должно инокам беседовать после повечерницы и ходить из кельи в келью; д) не должно им исходить из монастыря без благословения; е) об общих монастырских трудах и особых послушаниях иноков; ж) о том, что не должно быть в обители питию и пьянству; з) не должно входить в обитель женскому полу; и) не должно жить в обители и даже в монастырских дворах отрокам. Второе завещание - собственно настоятелю, оно изложено в 11-й главе и убеждает настоятеля со всею ревностию заботиться о вверенных ему иноках и учить их словом и делом. Третье завещание - соборным и вообще старейшим братиям, которым вверено было вместе с настоятелем и в отсутствие его управлять обителию, это завещание изложено в двух последних главах, и именно в 13-й после общих наставлений содержит девять преданий, объясняющих, как соборные старцы должны наблюдать за исполнением каждого из девяти правил общего монастырского устава, данного Иосифом. А в главе 14-й излагает девять запрещений, или епитимий, из которых ту или другую должны были соборные старцы возлагать на иноков за нарушение того или другого из девяти правил общего устава. Кроме трех отдельных завещаний - всей братии, игумену, соборным старцам, преподобный Иосиф поместил в своем уставе еще особую, десятую главу под названием: "Отвещание любозазорным и сказание въкратце о св. отцех, бывших в монастырех, иже в Рустей земли сущих". Тут преподобный сначала как бы защищает себя против тех, которые говорили, что святые отцы еще в прежние времена изложили в письмени общежительные предания, а ныне не следует так поступать, но должно учить только словом, и доказывает свидетельствами прежних учителей - Никона Черногорца, Лествичника, Златоуста и других, что, напротив, настоятель обязан учить свою братию не только словом, но и писанием. Затем, чтобы кто-либо не стал утверждать, будто, по крайней мере, русские святые отцы не писали иноческих преданий, а учили только словом, преподобный Иосиф излагает краткое сказание о святых отцах Русской земли, и в частности говорит о преподобных Антонии и Феодосии Печерских, Сергии Радонежском, Кирилле Белозерском, Савве Тверском, Макарии Колязинском, Пафнутии Боровском и других, не объясняя, впрочем, давали ли они или не давали письменные уставы своим инокам. Наконец, обращается к современному иночеству и собственно к своей обители и замечает, что ныне благочестие между иноками крайне упало, что для возбуждения их необходимо употреблять не одни словесные, а и письменнные наставления, что если они забывают и в письмени изложенные пред ними иноческие предания, то еще скорее забудут без письмени и пр. По составу своему устав преподобного Иосифа есть сочинение оригинальное, но по содержанию мало отличается от других того же рода монастырских уставов. Многие правила и у Иосифа те же, какие мы видели в уставе преподобного Ефросина Псковского, хотя и излагаются подробнее. Например: в трапезу иноки должны поспевать "к благословению" и садиться там каждый на своем определенном месте; до начала общего стола никто не должен есть, в продолжение стола не должен ничего брать из пищи своего соседа и давать ему из своей. Обед начинается благословением игумена или служащего священника, совершается при чтении нравоучительных книг и оканчивается молитвословием. После обеда из трапезы выходят все вместе, молча, и немедленно расходятся по кельям. К вечернему столу никто, кроме одних служащих, не допускается. Пища для всех полагается одна (гл. 2). Все принесенное иноком с собою при поступлении его в обитель обращается в монастырскую собственность, а здесь все его имущество состоит только из двух свиток, старой и новой, двух скуфий, двух пар сапогов и других самых необходимых вещей, которые выдаются ему от монастырского казначея. И этих вещей инок не смеет ни продать, ни променять кому-либо, ни заменить другими, полученными со стороны (гл. 3). В келье инок должен проводить время в постоянной молитве, чтении и списывании душеполезных и богослужебных книг и в других занятиях на пользу обители. На общую работу должен приходить вовремя и оставлять ее не прежде других (гл. 6). С особенною обстоятельностию излагаются в уставе преподобного Иосифа Волоколамского статьи о внутреннем управлении монастыря и говорится: главный начальник монастыря есть игумен. Он избирается всем братством и непременно из среды самих же братий, чтобы и его все знали и он был знаком со всеми обычаями своей обители. В своих распоряжениях он обязан строго следовать существующему в ней уставу и не вводить ничего нового. Но игумен управляет монастырем не иначе как при соучастии келаря, казначея и старейшей братии, или соборных старцев. Последние, числом двенадцать по числу двенадцати апостолов, избираются общим голосом братии и утверждаются игуменом. Одни из этих старцев днем и ночью обходят монастырь через каждый час времени, чтобы все иноки находились в своих кельях и занимались своими трудами, а не бродили без дела. Другие наблюдают за благочинием в столовой. Третьи во время богослужения обходят всю церковь, чтобы видеть, все ли иноки присутствуют в ней и каждый ли стоит на своем месте. Четвертые становятся в притворе и у церковных дверей, чтобы стоящие в притворе не разговаривали, и не смеялись, и не выходили из церкви в продолжение службы. Дела неважные решает сам игумен по совещании только с келарем и казначеем. Дела более важные решаются советом игумена, келаря, казначея и соборных старцев. Наконец, дела особенно важные объявляются всем инокам и решаются их общим голосом. В отсутствие настоятеля монастырем управляет собор старцев. Если инок согрешит невольно и ненамеренно, он оставляется без епитимии. Если намеренно и не раз, не два, то подвергается разным епитимиям, судя во вине своей, каковы: поклоны, сухоедение, отлучение от церковной святыни. За великое преступление виновный иногда заключается в оковы, а в крайних случаях даже вовсе изгоняется из монастыря (гл. 11, 13 и 14). Почти все главные мысли своего обширного устава преподобный Иосиф кратко выразил в своем "Наказе одному из братии", а главу устава о неупотреблении в монастыре хмельных напитков повторил в своей "Наказной грамате соборным и прочим братиям". Впоследствии как бы в дополнение к Иосифову уставу частию по указаниям его, а частию на основании монастырского обычая написан был по поручению братии подробный Обиходник, или устав, в 6 главах, о церковном звоне во все дни, о пении молебнов, о возжигании и раздавании свечей в церкви, о погребении братий и мирян, о поминовениях их и пении панихид, о пище братии во святую Четыредесятницу и другие дни. Этот труд совершен был иноком Евфимием Турковым, бывшим затем игуменом Иосифова монастыря (1573-1586).

С уставом преподобного Иосифа Волоколамского имеет весьма близкое сходство, даже в подробностях, устав преподобного Корнилия Комельского, изложенный в 15 главах. Может быть, оба святых старца, устрояя свои обители и составляя свои уставы, имели в виду один и тот же образец Кирилло-Белозерского монастыря, обычаи которого, как мы знаем, более всех понравились преподобному Иосифу и в котором преподобный Корнилий не только принял пострижение, но и проходил первые свои послушания. А может быть, Корнилий имел под руками и самый устав Иосифов, хотя ссылается только на древних - Василия Великого, Ефрема Сирина, Иоанна Лествичника, Феодора Студита и других. Как бы то ни было, только излагать все правила Корнилиева устава мы считаем излишним, а приведем из него лишь некоторые, более характеристические мысли. Пища в монастыре, говорит этот устав, бывает простая, скромная, легко приобретаемая и за малую цену, а отнюдь не излишняя: больше трех блюд не должно быть. В Великий пост по вторникам и четверткам бывает одно вареное кушанье и другое сухоедение, а в понедельники, среды и пятки не давать даже квасу, но всем пить одну воду (гл. 3). Если к какому брату придет кто-либо из внешних, мирянин ли или инок, родственник или знакомый, то брат без благословения настоятеля не может не только допустить пришедшего в свою келью, но даже беседовать с ним где-либо (гл. 4). Занимающиеся рукоделием не должны без благословения настоятеля работать ни для кого и даже отдавать свою работу в виде милостыни, но должны все сделанное приносить в казну монастырскую, ибо милостыня и нищепитательство в монастырях общи (гл. 5). Если инок получит от кого-либо письмо, то должен, не распечатав его, показать настоятелю, или, если получит подарок или какую вещь, малую или большую, должен также показать настоятелю и делать все с его благословения (гл. 7). Никто да не приписывает ничего в книге без благословения настоятеля, или уставщика, или книгохранителя, ибо от этого бывает мятеж и смущение (гл. 8). Когда бывает от кого-либо милостыня на монастырь, братия отнюдь не должны принимать ее по рукам, как это вошло в обычай в некоторых общих монастырях. А если принесший милостыню скажет: "Мне велено раздать ее по рукам, иначе я не дам вам ничего", в таком случае лучше совсем отказаться от милостыни, нежели принять ее на разорение общего чина (гл. 12).

Новгородский архиепископ Макарий, вводя общежитие в монастыри своей епархии, давал им от себя уставные грамоты, как можно судить по одной такого рода грамоте, данной им Свято-Духову монастырю. Здесь архипастырь заповедовал иметь игумену в своем монастыре одного иеромонаха, одного иеродиакона да девять братов, так чтобы всех с игуменом было двенадцать. Совершать в монастыре все церковные службы не только в воскресные и праздничные дни, но и ежедневно, а в понедельники, среды и пятки, равно в воскресенья и праздники петь еще молебны о государе великом князе и его княгине, о устроении земском и о всем православном христианстве и поминать преставльшихся великих князей, архиепископов и создателей обители. В трапезу ходить игумену всякий день и есть вместе с братиею, а трапезу не во все дни иметь одну и ту же: иначе устроять ее в дни воскресные и праздничные, иначе во вторники, четвертки и субботы и иначе в понедельники, среды и пятки. Игумену в келье у себя не есть и гостей у себя не кормить и не пировать с ними, а кормить ему и потчевать гостей в трапезе или в келарской. Одеждою и обувью и всякими келейными вещами снабжать братию по общежительному преданию. Держать игумену келаря, и казначея, и трех или четырех соборных старцев и с ними вместе исполнять всякий чин, иметь попечение о прочих братиях, ведать доходы и расходы монастырские и виновных подвергать наказаниям. Жить игумену по-чернечески и иметь любовь ко всей братии, а не выситься властительски; братии же иметь игумена своим отцом и учителем, слушаться его во всем и к нему приходить для исповеди, а не держать себе духовных отцов в городе, или на посаде, или по селам. Мирским людям, женщинам и отрокам, отнюдь не входить в кельи к старцам и питья им в кельях не держать. Игумену держать у себя келейником чернеца или двух чернецов, а мирянина у себя в келье не держать, и молодым ребятам ни у игумена, ни у старцев не жить. Если какие христолюбцы пожелают делать вклады на монастырь, игумену с братиею принимать от них вклады в казну на монастырское строение, а если захотят вкладчики постричься в монастыре, постригать их, хотя бы число братий - двенадцать - было полное. Если игумен начнет нерадеть о своих обязанностях, братии отнюдь не молчать, а напомнить ему со смирением и любовию; а если не исправится, то донесть архиепископу. Подобные уставные грамоты в общежительные монастыри даваемы были и другими нашими святителями, и сохранилась даже общая формула такой грамоты от начала XVI в., излагающая, впрочем, дело в самых общих чертах.

Преподобный Герасим Болдинский, основавший четыре монастыря, дал им один и тот же общежительный устав, сущность которого заключается в следующих немногих правилах, почти ничем не отличающихся от других подобных правил. У братии все должно быть общее. Всякое дело монастырское исполнять безропотно и на всякое послушание ходить с благословения настоятеля. Одежду носить ту, какую уставил он сам (т. е. Герасим), устрояемую на монастырскую казну. А если кто не захочет, то игумену, священнику и диакону давать в год на одежду по два рубля. Хмельного питья в обители не иметь, кроме квасу, то же и для гостей. Ни пищи, ни какого-либо сокровища в кельях не держать. Питаться всем обще в трапезе, с безмолвием, что Бог подаст, и при этом слушать жития святых и поучения. Пища должна быть всем равная, игумену и братии, тою же кормить и гостя. Брата, впавшего в какое-либо прегрешение, смирять монастырским послушанием, но из монастыря не изгонять, разве только когда не послушает наказания. Странников и нищих не оскорблять и подавать им на путь, что Бог в обители умножит. Игуменов избирать себе не из чужих монастырей, а из своих братий, как знакомых с местным уставом. Игуменов чтить о Господе во всем. Если же какой игумен начнет жить не по воле Божией и не по правилам монастырским, то послать к нему несколько братов в келью, чтобы они побеседовали с ним со смирением духовным. Во всех монастырских делах без совета соборных старцев, которых должно быть двенадцать, и без воли игумена ничего не предпринимать. Игумен своих постриженников в другие монастыри да не отпускает.

Легко приметить, что все уставы общежития, нами рассмотренные, занимаются непосредственно внешнею деятельностию и поведением иночествующего братства и стараются определить ее с большею или меньшею подробностию. Но они определяют и направляют эту деятельность так, чтобы способствовать вместе и внутреннему усовершенствованию иноков, исполнению ими всех трех коренных обетов иноческой жизни. Правила общежительных уставов, как мы видели, имеют в виду утвердить, возвысить иноков, одни - в самоотвержении, в отречении от собственной воли, смирении и послушании; другие - в отречении от всех благ мира, от всякой собственности, в нестяжательности; третии - в обуздании плоти, самоумерщвлении и целомудрии. Не надобно забывать, что, кроме этих правил, каждый инок в общежительном монастыре пользовался для своего внутреннего самоусовершенствования наставлениями своего духовного старца, наставлениями и поучениями игумена, поучениями и житиями древних святых подвижников, которые постоянно читались и во храме, и за трапезой, и самими иноками в кельях. И мы поймем, что, живя при таких условиях в общежительном монастыре, каждый инок не имел нужды заботиться ни о чем, кроме собственной души, и имел полную возможность постепенно усовершаться в духовной жизни.

Совсем другое представляют нам монастыри необщежительные, или особные, какими были тогда большая часть наших монастырей и пустынь, называвшихся нередко по малолюдности своей монастырьками и пустыньками. Там каждый инок должен был помышлять прежде всего о житейском: о пище для себя, об одежде, иногда даже о келье и о других вещах и неизбежно должен был иметь частые сношения с миром в ущерб своим духовным занятиям. Без сомнения, и в этих монастырях братия обязаны были исполнять общие правила монашеской жизни, завещанные древними отцами Церкви, и от начала XVI в. сохранился образец наказной грамоты, какую давали наши святители особным монастырям. Здесь прежде всего заповедуется, чтобы настоятель имел совершенную духовную любовь к попам, диаконам и чернецам своей обители и попечение о их спасении, а священники и старцы воздавали своему настоятелю честь с повиновением и послушанием, без его повеления и благословения никуда не выходили из монастыря и во всем жили по чину и уставу иноческого жития. Если же какой поп, диакон или чернец начнет не слушаться этой грамоты и производить бесчиние в обители, то такого настоятель должен вразумить и поучить духовно при двух или трех свидетелях, а в случае неисправления и упорства может и выслать из монастыря. Затем преподаются правила о разделе монастырских доходов: половина всякого жита или зерна, доставляемого монастырскими селами, равно и денег за отдаваемые внаем монастырские земли, должна идти настоятелю; четверть - попам и диаконам, и остальная четверть - чернецам. А из доходов за годичные поминовения, сорокоусты и молебны половина - настоятелю и вся другая половина - попам и диаконам; чернецы же в эти доходы совсем не вступаются. Но легко понять, что наказная грамота, изложенная в таких общих чертах, оставляла еще слишком много простора для иноков особных монастырей, и неудивительно, если эти иноки, не направляемые и не ограждаемые подробными правилами и порядками общежития, могли удобно предаваться своеволию, распущенности и иногда даже совсем забывать о своих обязанностях. Оттого-то необщежительные обители мало соответствовали своему назначению быть приютами и рассадниками иноческой жизни и далеко не могли сравняться в этом отношении с обителями общежительными.

Преподобный Нил Сорский желал насадить и утвердить в России особый вид монашеского жития, издавна процветавший на Афоне и известный под именем жития скитского. Святые отцы разделяли монашеское житие на три вида: первый вид - когда многие иноки живут и подвизаются вместе; второй вид - отшельничество, когда подвизается один инок в уединении; третий вид - скитничество, когда инок живет и подвизается с двумя или тремя братами при общей пище и одежде, при общем труде и рукоделии. Этот-то последний вид, как бы средний между двумя первыми, который святой Нил называл потому царским путем, и хотел он осуществить в своем ските. По внешнему устройству скит Нилов не отличался от прочих монастырей, у нас существовавших. Он имел сходство и с монастырями нашими необщежительными, которые очень часто состояли из двух и трех иноков и иногда из пяти и десяти, тогда как в нем под конец жизни преподобного Нила число скитников возросло даже до двенадцати; имел сходство и с монастырями общежительными, ибо у скитников общие были и труды, и одежда, и пища, для чего Нил устроил для них мельницу. Но отличался Нилов скит от всех других наших обителей по внутреннему своему направлению, по тому умному деланию, которое должно было составлять главнейший предмет забот и усилий для всех скитников. Это умное делание преподобный Нил изучил в писаниях древних подвижников, наблюдал в образцах на святой горе Афонской и в Греции, изведал сам на собственном опыте и старался изобразить для себя и для других в своем уставе, который назвал "Преданием о жительстве скитском". В предисловии к уставу старец еще касается внешнего поведения иноков, говорит кратко об их повиновении настоятелю, о трудах телесных, о пище и питии, о принятии странников, заповедует соблюдать бедность и нищету не только в кельях, но и в украшении храма, так чтобы в нем ничего не было ни из серебра, ни из золота, запрещает выходить из скита без воли настоятеля, впускать в скит женщин, держать в нем отроков. Но потом в самом уставе рассуждает уже исключительно об умном, или мысленном, делании, под именем которого разумеет внутреннее, духовное подвижничество. Сказав предварительно словами отцов о превосходстве этого внутреннего делания пред внешним, о недостаточности одного внешнего делания без внутреннего, о необходимости последнего не только для отшельников, но и для живущих в общежительных монастырях, преподобный Нил разделяет свой устав на одиннадцать глав, которые, впрочем, удобно подвести под три отдела. В первых четырех главах старец говорит вообще о сущности внутреннего подвижничества, или нашей внутренней борьбы с помыслами и страстями, и о том, как вести нам эту борьбу, чем подкреплять себя в ней, как достигать победы. В пятой главе, самой важной и обширной, показывает, в частности, как вести нам внутреннюю брань против каждого из восьми греховных помыслов и страстей, от которых рождаются все прочие, именно: против чревообъедения, против помыслов блуда, против страсти сребролюбия, против страсти гнева, против духа печали, против духа уныния, против страсти тщеславия, против помыслов гордостных. В остальных шести главах излагает общие средства, необходимые для успешного ведения духовной брани, каковы: молитва к Богу и призывание Его святого имени, памятование о смерти и о Страшном суде, внутреннее сокрушение и слезы, охранение себя от злых помыслов, устранение себя от всяких попечений, безмолвие и, наконец, соблюдение для каждого из исчисленных занятий и действий приличного времени и способа. Начертав свой устав, преподобный Нил не представил в нем, собственно, ничего нового: он почти ничего не говорит своего и от себя, а постоянно приводит изречения древних святых отцов и подвижников: Василия Великого, Макария Великого, Иоанна Лествичника, Кассиана Римлянина, Симеона Нового Богослова, Нила, Григория и Филофея Синайских, Варсонофия, Никиты Стифата и многих других. Скажем более: своим уставом преподобный Нил не привнес ничего нового и в Россию, в мир русского монашества, потому что русские иноки давно уже знакомы были с творениями исчисленных подвижников, перечитывали их и руководствовались ими в жизни. Заслуга Нила только в том, что он собрал мысли отцов о внутреннем подвижничестве, рассеянные в их творениях, свел в одно стройное целое и для удобнейшего руководства предложил русским инокам в возможно сжатом виде. Он не отвергал важности и внешнего делания иноков, определением которого занимались общежительные уставы монастырей, но он желал напомнить нашим инокам, что одним внешним деланием ограничиваться не должно, что оно одно не может привести их к цели, что гораздо важнее и существеннее для них внутреннее подвижничество, которое необходимо соединять с внешним. Таким образом, устав Нилов только как бы дополнил другие монастырские уставы, у нас существовавшие, и составил с ними один устав, обнимавший всецело обе стороны подвижничества - внешнюю и внутреннюю. Написанный непосредственно для скитников, устав преподобного Нила весьма был пригоден и необходим и для подвизавшихся в общежительных монастырях. Потому-то известный ученик Нила - Иннокентий, основавший общежительный монастырь недалеко от Вологды, заповедал, чтобы там постоянно следовали уставу учителя его, старца Нила.

Кроме устава преподобного Нила, сохранился еще по рукописям XVI в. другой устав скитского жития, писанный неизвестным, может быть даже одним из учеников того же преподобного, на основании его преданий и порядков, заведенных им в его скиту. Ибо в самом предисловии к этому уставу составитель, сказав, что древние скитники, подвизавшиеся в пустынях и других уединенных местах, не имели себе устава "по преданию соборьному, рекше церковному" и что потому одни из них сами уставляли себе правило, а другие следовали преданию своих отцов, сколько могли вместить, присовокупляет: "Сего ради противу своей немощи сиа от отца нашего прияхом дръжати в нашем пребывании, еже да и зде изложихом произволяющим и любящим их". Впрочем, кто бы ни изложил этот устав - один ли из учеников преподобного Нила Сорского или другой скитник, надобно заметить, что настоящий устав касается уже не внутреннего делания и подвижничества, чему исключительно посвящен устав самого Нила, а внешнего делания или, точнее, внешнего богослужения подвизавшихся в скитах. В изложении этого устава представляются две различные по содержанию части, и собственно устав изложен только в первой. Главнейшие правила устава можно выразить в следующих кратких статьях: 1) каждую неделю совершается дважды всенощное бдение: в среду под четверток и в субботу под воскресение. Если же в продолжение недели случится праздник Господский или великих святых, на который положено всенощное бдение, тогда бдение в среду под четверток отменяется; "и се убо и мы, иже от отца нашего навыкохом, тако исповедаем", - замечает при этом составитель устава. 2) Для таких всенощных скитники, если они имеют пребывание вблизи монастыря, собираются в монастырскую церковь и там вместе с братиями обители выстаивают всенощную по церковному уставу. 3) А если скитники живут вдали от монастыря, то собираются все вместе в какую-либо келью или церковь, если есть, и сами совершают сперва вечерню, потом всенощную и, наконец, утреню по особому чину, изложенному в настоящем уставе (из которого, между прочим, видно, что после вечерни скитники вкушали мало пищи, кто желал, и затем проводили время в духовных беседах и чтении священных книг, а по окончании первой части всенощной, разделявшейся на три части, иные предлагали свои вопросы прочим братиям для разъяснения того, что было пред тем читано в собрании, а другие публично пред всеми, повергаясь ниц, исповедовали грехи свои и просили себе прощения и молитв). 4) Если же скитников, живущих вдали от монастыря, слишком мало - два или три брата и они не могут совершать всенощную по изложенному чину, то да проводят они ночь в чтении и пении Псалтири; а если не умеют петь Псалтири, то пусть поют, по крайней мере, Трисвятое и повторяют молитву Иисусову и таким образом проводят ночь в бдении и трезвении по Боге. 5) Во все прочие дни года, на которые всенощной не положено, скитники отпевают пол-Псалтири с определенным числом молитв и поклонов в своих кельях, а из соборных служб - часы, обедницу, вечерню, повечерницу и полунощницу в церкви или общем собрании; впрочем, могут сокращать службы и число молитв и поклонов по своему произволению, как указано в этом уставе, и затем каждый, находясь в своей келье, проводит время в чтении книг и рукоделии, чтобы соблюсти себя от праздности и скверных помыслов, и без нужды отнюдь не исходят из келий. 6) Не умеющие читать взамен Псалтири совершают определенное число молитв и поклонов и должны посещать соборные службы, где читают и поют другие братия, искусные в чтении и пении. При этом устав замечает, что, по заповеди скитской, все скитники, старые и юные, не умеющие читать и петь, должны научиться тому, сколько могут, и знать, по крайней мере, Трисвятое, 50-й псалом. Символ веры, и предлагает самое краткое правило, или чин службы, который должны изучить эти скитники и совершать повсюду, где бы они ни находились. 7) Каждый брат должен иметь в келье своей иконостас и пред ним петь уставленный канон в келье своей и во время пения кадить этот иконостас. Во второй части изложения настоящего устава содержатся не самый устав, а только наставления и вразумления соблюдать его. Здесь писатель обращается к скитникам ленивым и нерадивым, которые или вовсе не исполняют устава, или исполняют его небрежно, подробно объясняет им, как гибельно такое поведение для них самих и для других, какой тяжкой ответственности подлежат они, и убеждает их с усердием хранить предание скитское, не исходить безвременно из своей кельи, соблюдать положенное правило всякий день в пении, молитвах, коленопреклонениях, в чтении священных писаний, в рукоделии и во всем прочем, а относительно того, чего не изложено в этом уставе, искать себе руководства в Божественных правилах и особенно в главизнах святых отцов о трезвении. В заключении автор говорит, что он изложил скитский устав не по своему желанию, не славы ради, не по человекоугодию, а по настоятельным просьбам многих не только иноков, но и мирян, ищущих спасения, и еще более благоверных жен, боящихся Бога, и изложил не для монастырей, которые имеют свои правила и уставы, а для скитников, предоставляя притом их собственному произволению следовать или не следовать этому уставу, и, наконец, делает особое замечание относительно инокинь, что и они, если только какая из них пожелает, могут руководствоваться этим же уставом в келье и церкви по мере своих сил и крепости и что "вся, елика суть о иноках речена, тожде предание и сим да есть".

Много было у нас монастырей мужеских, несравненно менее женских, но были и монастыри мужеско-женские, а равно и такие женские, которые, по крайней мере, управлялись не игуменьями, а игуменами. Мы уже видели (т. 6. С. 122 - 123), что Московский Собор 1503 г. по этому поводу постановил: "Впредь чернецам и черницам в одних монастырях не жить; если в каком монастыре начнут жить чернецы, там служить игумену, а черницам в том монастыре не жить; если же в каком монастыре начнут жить черницы, там служить попам-бельцам, а чернецам в том монастыре не жить". В Новгороде это правило старался осуществить архиепископ Макарий: в 1528 г. он отдал исключительно черницам семь монастырей, в которых прежде жили черницы и игумены, управлявшие ими, и назначил туда игумений, а игуменов перевел в мужеские монастыри. Но в других епархиях, верно, не везде поступили таким образом. На Стоглавом Соборе царь Иоанн Васильевич указывал отцам (гл. 5, вопрос 37), что в иных монастырях чернецы и черницы живут вместе, и Собор вновь подтвердил приведенное нами правило Собора 1503 г. (гл. 82). Несмотря на это, и в 1582 г. мы встречаем еще два мужеско-женских монастыря в Новгородской епархии, в Обонежской пятине.

Давний обычай наших князей иметь у себя свои, княжеские, монастыри сохранился и теперь. Таковы были монастыри: в Москве - Покровский в Садех и Покровский Лыщиков, в Боровске - Покровский Высокий и Рождество-Богородицкий, в Дмитрове - Троицкий на Березниках, в Рязани - Аграфенинский Покровский и другие. Монастыри эти князья считали как бы своею собственностию, которую они иногда передавали другим еще при своей жизни, а пред смертию отказывали в завещаниях своим наследникам. У митрополита также издавна были свои известные монастыри, и число их в настоящий период еще увеличилось. Прежде за митрополитом числилось пять монастырей: Чудов и Новинский в Москве, Константиноеленский и Борисоглебский во Владимире и Благовещенский в Нижнем Новгороде. Теперь, как мы видели, к ним присоединилось еще шесть: Савин в Москве, считавшийся домовым митрополичим; Сновидский, Николаевский Волосов и Преображенский на Святом озере - владимирские, Ильинский на реке Воре в Дмитровском уезде и Воронина Успенская пустынь в Белозерском крае. Кроме того, в настоящий период мы встречаем примеры, каких не встречали прежде, что великий князь брал от князей удельных их монастыри под свое непосредственное ведение и покровительство. Это происходило по вине самих же удельных князей и по просьбе иноков. "Случалось, - говорит преподобный Иосиф Волоколамский, - князю Василию Ярославичу боровскому (внуку знаменитого Владимира Храброго) бывать у Святой Троицы в Сергиевом монастыре, который находился тогда под его державою. Князь, имея под своею рукою монастырь, не оказывал надлежащего почтения игумену и старцам. Они возвестили о том великому князю Василию Васильевичу, и последний, негодуя, взял монастырь в свое государство, а Василию Ярославичу запретил владеть Сергиевым монастырем. Князь Александр Феодорович ярославский, приходя в свой монастырь на Каменное, приказывал приводить за собою и псов, даже в трапезу, и когда ел сам, то приказывал кормить и их тою же пищею. Игумен каменский и старцы много о том печалились и, отправившись в Москву, молили великого князя Василия Васильевича, чтобы он взял их монастырь в свою державу, и князь по их просьбе взял монастырь под свою руку. У князей Засекиных находился в отчине монастырь Пречистой Толгский; они нечестно держали тот монастырь, и великий князь Василий Васильевич взял его в свое государство, а князьям Засекиным не велел вступаться ни во что в том монастыре". Такой же случай повторился и над монастырем самого преподобного Иосифа. Волоколамский князь Федор Борисович очень нечестно держал монастыри, находившиеся в его княжении: он брал с них поборы и в монастырях Возмицком, Селижаровом и Левкиевом "не оставил ничего в казне". Дошла очередь и до монастыря Иосифова. "Князь Федор Борисович, - рассказывал сам Иосиф, - вступается во все: что пошлет нам Бог, в том не дает нам воли; иное просит себе даром, другое берет за полцены, а где не послушаем его, он хочет чернецов бить кнутом, а на меня бранится. Из страха мы отдавали ему, что ни поступало в монастырь: коней, доспехи, платье, и он все брал, как хотел. Да захотел еще брать деньги и другие вещи, начал присылать к нам за деньгами, и мы послали ему шестьдесят рублей; прислал вновь - мы дали еще сорок рублей, и, когда через десять лет послали просить у него возврата тех денег, он хотел посланного инока бить кнутом, а денег не дал. Что ни пришлют на милостыню и по усопших, все требует себе. Купили мы на полтораста рублей жемчугу для риз и епитрахили - князь Федор прислал просить жемчугу для своего шлема и венца..." и пр. Все это вынудило наконец Иосифа просить своему монастырю покровительства у великого князя Василия Иоанновича, который, по совещании с митрополитом и епископами, действительно и взял Иосифов монастырь из-под власти Феодора Борисовича в свое непосредственное ведение.

В 1539 г. преподобный Даниил, основатель и настоятель Троицкого монастыря в Переяславле Залесском, чувствуя слабость своих сил, просил великого князя Иоанна Васильевича дать монастырю нового архимандрита Илариона. Великий князь исполнил эту просьбу и "повелел Илариону в службах церковных ходить за горицким архимандритом, а протопопу и игуменам переяславских монастырей ходить за троицким архимандритом Иларионом по своему чину, как прежде ходили в церковных службах". Это показывает, что между нашими монастырями существовали степени, что существовал чин, которым определялось свое место каждому из настоятелей, когда они собирались вместе для церковных служб, а равно и для других церковных целей. К сожалению, не прежде как уже во 2-й половине XVI в. мы встречаем некоторые данные, по которым можем судить об этих степенях наших монастырей и их настоятелей В 1561 г., когда игумен Троицкого Сергиева монастыря соборным определением возведен в сан архимандрита, ему предоставлено первенство пред всеми архимандритами. В земском приговоре 1566 г. о войне против Польши участвовали четырнадцать настоятелей, и они помещены там вслед за владыками в таком порядке: архимандриты - новоспасский, чудовский, симоновский, богородицкий из Свияжска, андрониковский, игумены - хутынский и кирилло-белозерский, архимандрит лужецкий из Можайска, игумены - богоявленский московский, иосифо-волоколамский, антониевский из Новгорода, псково-печерский, архимандрит борисоглебский из Смоленска и игумен колоцкий из Можайска. В соборном определении 1572 г. о четвертом браке царя Иоанна Васильевича участвовали архимандриты - троице-сергиевский, новоспасский, чудовский, симоновский, андрониковский, лужецкий, игумены - богоявленский, пафнутиевский, архимандрит солотчинский, игумены - колязинский, колоцкий, архимандрит даниловский и игумен угрешский. На Соборе 1580 г., рассуждавшем о предмете, весьма близком для монастырей, именно о церковных имуществах, присутствовало гораздо более настоятелей со всех концов России (до тридцати восьми), а потому в акте этого Собора степени наших главных обителей представляются гораздо полнее. Тут находились: архимандриты - троице-сергиевский, владимиро-рождественский, новоспасский, юрьевский из Новгорода, чудовский, симоновский, свияжский, андрониковский, спасский из Казани, печерский нижегородский, игумены - хутынский, кирилло-белозерский, архимандриты - горицкий, лужецкий, игумен богоявленский московский, архимандриты - богоявленский из Ростова, спасо-ярославский, игумены - пафнутиевский, иосифо-волоколамский, антониевский из Новгорода, соловецкий, псково-печерский, архимандриты - спасский из Суздаля, отрочевский, возмицкий, данииловский из Переяславля, каменский из Вологды, игумены - ферапонтовский, борисоглебский с Устья, архимандрит солотчинский из Рязани, игумены - прилуцкий вологодский, троицкий Павлова монастыря, глушицкий, колязинский, корнилиевский, никитский из Переяславля, колоцкий и вяжицкий из Новгорода. Через три года был еще Собор в Москве, рассуждавший о тех же церковных имуществах, в грамоте которого присутствовавшие на нем настоятели монастырей записаны в следующем порядке: архимандриты - троице-сергиевский, рождественский из Владимира, новоспасский, симоновский, андрониковский, игумен кирилло-белозерский, архимандриты - горицкий, лужицкий, игумен богоявленский московский, архимандриты - богоявленский из Ростова, спасский из Ярославля, игумены - пафнутиевский, иосифо-волоколамский, соловецкий, архимандриты - спасский из Рязани, отрочевский из Твери, даниловский из Переяславля, игумены - борисоглебский с Устья, колязинский, никитский из Переяславля, архимандрит солотчинский, игумен колоцкий из Можайска. Что же показывают представленные нами списки настоятелей? Прежде всего то, какие монастыри считались тогда у нас важнейшими, ибо на Соборы обыкновенно приглашаемы были настоятели самых главных и именитых обителей; во-вторых, - то, какие из этих главных наших монастырей управляемы были архимандритами и какие игуменами; в-третьих, - то, что хотя вообще сан архимандрита предпочитался у нас сану игумена, но игумены некоторых монастырей занимали высшие степени пред архимандритами некоторых других обителей; наконец, что степени наших монастырей изменялись и одни монастыри с высшей степени переходили иногда на низшую, а другие с низшей восходили на высшую. Если обратим внимание на происхождение этих главнейших наших монастырей, то увидим, что большая часть из них основаны еще в монгольский период или даже прежде, и только каких-нибудь восемь-девять относятся к настоящему периоду, именно: Пафнутиев, Иосифов волоколамский, Данилов переяславский, Соловецкий, Колязин, Псково-Печерский, Корнилиев Комельский, Богородицкий свияжский и Спасский казанский.

IV

равственная сторона наших тогдашних обителей и иноков представляет немало недостатков. И недостатки эти тем менее могут подлежать сомнению, что главные из них засвидетельствованы самим царем пред лицом Стоглавого Собора и признаны Собором, который счел нужным сделать против них надлежащие постановления. Первый, более всего бросавшийся в глаза недостаток состоял в скитальничестве, или бродяжничестве, иноков. Оно зависело от разных причин. У нас никому не запрещалось удалиться в пустыню, построить себе келийку и часовню, открыть монастырек. И таких монастырьков и пустынек являлось множество, а средств для содержания их часто не было никаких. И вот мнимые пустынники отправлялись в мир собирать пожертвования и нередко служили соблазном для мирян. "Старец поставит в лесу келью, - говорил царь Иоанн Васильевич на Стоглавом Соборе, - или срубит церковь да пойдет по миру с иконою просить на сооружение, а у меня земли и руги просит, а что соберет - пропьет да и в пустыне совершает не по Боге" (гл. 5, вопрос 19). И не только чернецы, но и черницы скитались по миру с иконами, собирая на сооружение церквей и обителей, и просили милостыни на торжищах и улицах, по селам и дворам, чему дивились иноземцы (вопрос 13). Другие иноки хотя были пострижены и в общежительных монастырях, имевших средства для жизни, но, не желая подчиняться строгим правилам общежития, оставляли свои обители и бродили по городам и селам, по пустыням и монастырям, и некоторые поселялись наконец в каком-либо монастыре, а некоторых, особенно бедных, чернецов и черниц не принимали ни в какой монастырь, и они не имели себе покою нигде (вопрос 37 и гл. 85). Оттого встречались и такие чернецы и черницы, скитавшиеся по миру, которые как бы не знали, что такое монастырь: черницы жили при церквах приходских просвирицами, а чернецы служили при тех же церквах попами (гл. 5, вопрос 9). Для искоренения всех такого рода несообразностей Стоглавый Собор постановил:

  1. мелкие, существовавшие дотоле пустыни сносить в одну, в которой иноки могли бы жить вместе и по чину, а впредь пустыни устроять не иначе как с благословения местных епископов, которые отнюдь не должны позволять этого инокам скитающимся и неискусным (гл. 85).

  2. Чернецов и черниц, скитающихся по миру, собрать, переписать и разослать по общежительным монастырям. здесь здоровых раздать старцам или старицам под начало для научения и, если исправятся, посылать на монастырские службы и послушания; а старых и больных помещать в монастырских больницах, кормить и покоить и также руководить к покаянию и молитве; для содержания же этих немощных чернецов и черниц благочестивому царю и владыкам "достоит" давать в монастыри, мужеские и женские, вклады из своей казны (гл. 71).

  3. Вперед инокам отнюдь не отлучаться из своих монастырей, разве только для нужных монастырских дел или для своих, но не иначе как по благословению архимандрита или игумена (гл. 49); кроме того, на будущее время надобно "учинить царскую заповедь", чтобы чернецы и черницы не скитались бесчинно по городам, селам и деревням с иконами для собирания подаяний; если же крайне нуждаются в милостыне, то пусть просят ее у боголюбцев без икон, одним именем Божиим; а которые и после царевой заповеди начнут бесчинно скитаться со святыми иконами, у тех иконы отнимать и ставить по церквам, а самих прогонять из городов (гл. 74).

  4. Принимать в обители и бедных иноков, приходящих из других монастырей, "Бога ради, ничтоже от них истязующе", причислять их к братству и смотреть за их поведением; если иноческое житие их будет без зазору и беспорочно, в таком случае назначать их и на монастырские службы по их достоинству (гл. 50).

Внутри монастырей существовали беспорядки своего рода. "В нашем царстве, - говорил царь, - на Москве и во всех городах есть монастыри особные: живет игумен да два или три чернеца или и более, где как случится; да тут же в монастыре живут миряне с женами и детьми; равно и в женских монастырях живут иногда миряне с женами и холостые; в ином же монастыре живут вместе чернецы и черницы, а в ином попы и диаконы, дьячки и пономари с женами живут вместе с черницами" (гл. 5, вопрос 37). В общежительных монастырях, где все подчинено было правилам устава, дело не могло простираться до таких крайностей, однако ж и там иногда, по небрежности, в кельи приходили лица женского пола, а молодые ребята даже невозбранно жили по кельям (вопрос 8). Еще более жаловался царь на другой порок, господствовавший в обителях, - на нетрезвость и на "безмерное упивание" (вопрос 17). В некоторых монастырях не соблюдались правила относительно трапезы: для настоятелей и даже соборных старцев готовилась особая, лучшая пища, и они вкушали ее в своих кельях, а не в трапезе. Иные настоятели принимали и угощали гостей также в кельях, а не в трапезе (гл. 49). От желавших поступить в монастырь требовались вклады, отчего действительно поступали только люди достаточные и богатые. Последние, иногда сделав значительное пожертвование на обитель, пользовались в ней льготами, не подчинялись монастырскому уставу, жили в довольстве и покое. Имея это в виду, "некоторые, - как свидетельствовал царь на Соборе, - постригались только покоя ради телесного, чтобы всегда бражничать и ездить по селам для прохлады" (гл. 5, вопрос 8).

Против всего этого отцы Стоглавого Собора определили:

  1. лицам женского пола не входить в монастырь, разве только для моления в церкви, и то или с мужем, или с братом, или с сыном, и после службы тотчас выходить из монастыря; в келье же женщин вовсе не принимать; а у которых попов (монастырских), или диаконов, или священноиноков увидят в келье женщину, тем быть изверженным от священства, а простым инокам быть отлученным от всякой святыни.

  2. Ни настоятели, ни старцы и никто из братий не должны держать у себя в келье "молодых ребят голоусых", а кому из старцев невозможно будет обходиться без служителя по немощи и старости, тем настоятели могут посылать на службу одного или двух братов или и мирского человека в совершенном возрасте, "имущаго браду".

  3. Горячего вина по монастырям не курить и не пить и хмельного пива и меда не держать, а пить только квас житный и медовый; фряжские же вина не возбраняются, если испивать их во славу Божию, а не в пьянство, ибо нигде не написано, чтобы не пить вина, но только написано, чтобы не пить вина в пьянство (гл. 49 и 52).

  4. Архимандриты, игумены, строители и соборные старцы ели бы в трапезе вместе с братиею, а не по кельям, и пища для всех их была бы в трапезе общая с братиею и равная, а особых брашен для них не готовилось бы; исключения могут быть только ради старости и немощи. Также гостей настоятели по своим кельям не кормили бы, а кормили бы в трапезе или в келарской; закон этот не простирается на один Троицко-Сергиев монастырь, где гости бывают беспрестанно день и ночь (гл. 49 и 52).

  5. В монастыри принимать всех православных, хотящих сподобиться ангельского образа, и не требовать от них за это ничего, разве что дадут сами по своей силе; определить срок для их испытания, и если желание их окажется искренним и неизменным, то постригать их и отдавать под начало духовным старцам, которые и должны поучать их всему иноческому житию. Равно принимать не только верных, но и неверных, желающих сподобиться крещения и ангельского образа, и за то не требовать от них ничего. А если какой игумен или игуменья будут требовать за пострижение злата и серебра, то игумен да извержется, а игуменья должна быть сослана в другой монастырь под начало (гл. 50).

Сделав такие постановления о пище и питии в монастырях и о приеме в монастыри новых иноков, Собор, однако ж, присовокупил следующее: "Так как в великих честных монастырях постригаются князья, и бояре, и великие приказные люди в немощи или при старости и дают великие вклады и вотчины, то на них, за немощь и слабость, закона не простирать относительно хождения в трапезу и употребления пищи в кельях, а покоить их пищею и питием по рассуждению и держать для них квасы сладкие, и черствые, и кислые, кто какого потребует, также и яствы или, если у них случится свой покой или присылка от родителей, о том их не спрашивать" (гл. 52). Это послабление для знатных и богатых, сделанное самим Собором, скоро принесло горькие плоды. Князья и бояре, которые в последующие годы царствования Иоаннова стали чаще, нежели прежде, поступать в монастыри, чтобы укрыться там от подозрений и преследований Грозного царя, а нередко постригаемы были и насильно, по его воле, не подчинялись в монастырях никаким правилам, вели совершенно мирскую жизнь и соблазняли своим примером прочих иноков. Спустя какую-нибудь четверть столетия после Стоглавого Собора сам Иоанн в известном послании своем в Кирилло-Белозерский монастырь к игумену Косьме горько жаловался, что от бояр пало благочестие в монастырях, резко укорял кирилловских монахов за то, что они поблажали и вместе подражали Шереметеву, Собакину и другим, постригшимся в их обители, и указывал на другие монастыри, также пострадавшие от подобных постриженников. "Есть у вас, - писал царь между прочим, - Анна и Каиафа - Шереметев и Хабаров, есть и Пилат - Варлаам Собакин и есть Христос распинаемый - это предание чудотворца Кирилла, вами преобидимое. Так-то от вашего послабления Шереметеву и Хабарову учинилась у вас слабость и нарушение чудотворцева предания. Всякий чернец дает обет отречься мира и быть в повиновении игумену и братии; а Шереметеву как назвать монахов братиею, когда у него и десятый холоп, живущий при нем в келье, ест лучше братий, которые едят в трапезе? Великие светильники - Сергий, Кирилл, Варлаам, Димитрий, Пафнутий и многие преподобные в Русской земле установили уставы иноческому житию крепкие, как надобно спастись, а бояре, пришедши к вам, ввели свои любострастные уставы, как будто не они у вас постриглись, а вы у них, не вы им учители, а они вам. Да, Шереметева устав добр - держите его; а Кириллов устав не добр - оставьте его. Нынче один боярин введет одну слабость, завтра другой другую, и таким образом мало-помалу испразднится весь монастырский обиход и будут все обычаи мирские. Ведь по всем монастырям сперва начальники установили крепкое житие, да впоследствии разорили его любострастные. Кирилл чудотворец на Симонове был, а после него Сергий, и каков закон был, прочтите в житии чудотворца. Да тот небольшую слабость ввел, за ним иные побольше, и теперь что вы видите в Симонове? Кроме сокровенных рабов Божиих, прочие только по одежде иноки, а все мирское совершается. Вассиан Шереметев у Троицы в Сергиеве монастыре ниспроверг постническое житие; так и сын его Иона старается погубить последнее светило, равно солнцу сияющее, хочет и в Кириллове монастыре искоренить постническое житие. Ныне у вас Шереметев сидит в келье, что царь, а Хабаров к нему приходит с другими чернецами, да едят и пьют, что в миру. А Шереметев, невесть со свадьбы, невесть с родин, рассылает по кельям пастилы, коврижки и иные пряные составные овощи; а за монастырем у него двор, на дворе запасы годовые всякие - и вы ему молчите о таком великом монастырском бесчинии! Пригоже ли так в Кириллове быть, как Иоасаф, бывший митрополит, у Троицы пировал с клирошанами, или как Мисаил Сукин в Никитском монастыре и по другим местам, словно какой вельможа, жил, или как Иона Мотякин и многие другие такие же живут, не желая подчиниться монастырскому началу? Иона Шереметев хочет также без начала жить, как жил без начала отец его, но отцу его еще то оправдание, что он постригся неволею, от беды. А Иону Шереметева никто не принуждал - зачем же он бесчинствует?

Не говорите: если нам с боярами не знаться, то и монастырь без подаяния оскудеет. Сергий, Кирилл, Варлаам, Димитрий и многие другие святые не гонялись за боярами, да бояре за ними гонялись, и обители их распространялись, ибо благочестием монастыри стоят и неоскудны бывают. У Троицы в Сергиеве монастыре благочестие иссякло, и монастырь оскудел: не пострижется никто и не даст никто ничего. А на Сторожах до чего допили? И затворить монастыря некому, по трапезе трава растет. А прежде, и мы видели, братий до осьмидесяти бывало. Если же кто скажет, что Шереметев без хитрости болен и нуждается в послаблении, так пусть ест в келье один с келейником. А сходиться к нему да пировать на что? А двор за монастырем и запасы на что? То все беззаконие, а не нужда..." и пр. Нельзя не чувствовать, что послание царя к игумену Косьме написано в раздражении против Шереметева и других постригшихся бояр и что Иоанн придавал слишком много важности отступлениям от монастырских правил насчет трапезы, пищи и пития и в этом преимущественно поставлял упадок благочестия в наших обителях.

Были еще недостатки и беспорядки в монастырской жизни, которые происходили собственно от настоятелей и по поводу монастырских имуществ. "Некоторые архимандриты и игумены, - говорил царь на Стоглавом Соборе, - власти докупаются, а потом службы Божией не служат, трапезы и братства не знают, покоят себя в келье и с гостьми да племянников своих помещают в монастыре и доволят всем монастырским, также и по селам; всем распоряжаются сами без соборных старцев и монастыри и села монастырские опустошают с своими племянниками, тогда как бедные братия остаются алчны и жадны, терпят всякую нужду и не имеют никакого покоя. Весь покой монастырский, и богатство, и всякое изобилие во властех, которое истощают они с своими родственниками, боярами, гостьми и друзьями" (гл. 5, вопрос 8). "В монастыри боголюбцы дают вотчины и села на помин своих родителей, а иные вотчины и села прикупают сами монастыри, еще иные угодья выпрашивают у меня. Между тем братии во всех монастырях по-старому, инде и меньше; едят и пьют братия скуднее прежнего, и строения в монастырях нового не прибавляется, и старое опустело. Где ж прибытки, кто ими корыстуется? Чернецы живут по селам да в городах тяжутся о землях" (вопрос 15). "Казну монастырскую отдают в росты, тогда как Божественное Писание и мирянам возбраняет резоимство" (вопрос 16). В ответ на эти жалобы царя даны соборные определения: 1) архимандритам, игуменам и строителям отныне впредь власти не докупаться и по мзде не ставиться. Избирать настоятелей в монастыри митрополиту, архиепископам и епископам, каждому в своем пределе по слову и совету цареву и по прошению братий; после чего избранный посылается к царю и, если будет угоден Богу и царю, то поставляется. Но только святители должны избирать и поставлять не по страсти и не по мзде, но Бога ради и по священным правилам. А если какой настоятель докупится власти и святитель заведомо поставит по мзде, то оба они низвергаются. Если же какие-либо настоятели тайно докупятся власти, без ведома святителя, и будут обличены уже после своего поставления, таких святители низвергают и посылают в великие монастыри под начало до исправления (гл. 49 и 86). 2) Настоятели без соборных старцев, без келаря и казначея не должны владеть и распоряжаться ничем монастырским; равно и соборные старцы, келари и казначеи не должны ничего делать в монастырях без настоятелей; все должны сходиться вместе на трапезу и питаться одинаковою пищею; там же принимать и гостей. 3) Детей своих и племянников настоятелям у себя в монастыре и по кельям не держать и по селам их не посылать. Да и самим настоятелям и старцам без царского веления и без святительского благословения по городам и селам не скитаться, кроме великой нужды или праздничного выезда с освященною водою. Также чернецов в посольские не посылать, а посылать по селам и в посольские добрых слуг. Если будут какие-либо дела монастырские земские, например досмотреть монастырский хлеб или учинить управу между крестьянами, то посылать добрых старцев, но на время, а не в посельские. Если же случится великая нужда земская, чего старцы управить не могут, для таких дел не возбраняется и самим настоятелям выезжать однажды или дважды в год, но вскоре они должны возвращаться в монастырь. А в объезды по селам им никогда не ездить и пиров и даров от крестьян не требовать (гл. 49). 4) Все настоятели, каждый в своем монастыре, должны сами петь молебны ежедневно со своими священниками и диаконами, а литургию служить во все воскресные и праздничные дни; также должны сами отправлять вселенские и прочие панихиды соборне за упокой тех, по ком даны вотчины в монастыри и доставляются годовые кормы (гл. 41, вопрос 31). 5) Всем монастырям, как и святителям, давать по своим селам своим крестьянам деньги "без росту" и хлеб "без присыпа", чтобы крестьяне "за ними жили" и села их были не пусты; не возбраняется давать и другим нуждающимся людям деньги и хлеб взаймы, но также без росту и присыпа, только "с поруками и с крепостями" (гл. 76).

Несправедливо было бы думать, будто только во дни Стоглавого Собора появились в нашем монашеском мире все эти недостатки, которые Собор желал исправить. Нет, существовали они у нас по местам и прежде, хотя, быть может, не в такой степени. Еще преподобный Иосиф Волоколамский, обходя общежительные монастыри, замечал в некоторых из них отступления от правил касательно трапезы, отлучки иноков из монастырей, посещения монастырей женщинами. Преподобный Нил Сорский восставал против монахов, "кружающих стяжаний ради", и в самой его пустыни вскоре после смерти его селились иногда такие "бесчинные" старцы, что братия не знала, как их выслать, и обращалась за помощью к светской власти. В переяславском Горицком монастыре в начале XVI в. иноки без благословения настоятеля отлучались на торжище, ходили в мирские домы и там пировали и даже ночевали по нескольку суток, а в праздники и в свои именины созывали к себе родных, друзей, знакомых с женами и детьми, которые все оставались в их кельях по нескольку дней и ночей. В этих недостатках сознались сами иноки Горицкого монастыря, когда избрали себе в настоятели преподобного Даниила Переяславского, и дали ему обет исправиться. Князь-инок Вассиан из рода князей Патрикеевых и Максим Грек, ратовавшие еще в 1-й половине XVI в. против монастырских имуществ, весьма невыгодно отзывались о современных им иноках. Первый укорял их за то, что они "на соблазн в мире бродят, и скитаются всюду, и смех творят всему миру"; что они "строят каменныя ограды и палаты, позлащенные узоры с травами многоцветными, украшают себе царские чертоги в кельях и покоят себя пианством и брашнами от труждающихся" на них поселян; что они "иноки, да только не на иноческую добродетель, но на всякую злобу". А по словам Максима, наши иноки были заняты только делами житейскими и своими имениями, морили своих бедных крестьян всякими работами и "истязанием тягчайших ростов"; а игумены достигали своего сана дарами злата и сребра, приносимыми "народным писарем", и затем проводили жизнь в пьянстве и всяком бесчинии, оставляя порученную им братию в совершенном пренебрежении, телесном и духовном, и пр. Просветитель лопарей Феодорит, насколько можно верить Курбскому, был с бесчестием изгнан своими собственными учениками-иноками из основанной им обители единственно за то, что старался утвердить между ними строгий общежительный устав, которому они не хотели подчиниться. С другой стороны, нельзя думать, будто после Стоглавого Собора, вследствие его постановлений, русское монашество вполне освободилось от своих прежних недостатков. Известное нам послание Иоанна IV в Кирилло-Белозерский монастырь писано уже спустя более четверти столетия после Стоглавого Собора, а между тем какими красками изображает царь некоторые наши обители! В частности, мы знаем, что, несмотря на распоряжение Стоглавого Собора, чтобы все мелкие монастырьки и пустыни были сносимы вместе и соединены в большие обители, пятины Новгородские и в 1580 - 1583 гг. были переполнены такими пустынями и монастырьками, и, несмотря на запрещение Стоглава требовать вклады от поступающих в монастыри, обязательность таких вкладов оставалась в силе, и люди богатые должны были взносить при своем поступлении не менее трехсот или четырехсот рублей, а иногда взносили до тысячи.

Но если история не должна скрывать зла, как бы оно прискорбно для нас ни было, то не должна и преувеличивать его и умалчивать о добре, которое в данное время служило злу как бы противувесом. Царь Иоанн на Стоглавом Соборе указывал на одни недостатки в нашем монашестве, как и во всем духовенстве и народе, но это не потому, будто у нас тогда уже ничего доброго не было, а потому, что царь имел в виду обратить внимание Собора собственно на существовавшие недостатки и пороки и желал, чтобы Собор нашел средства к их исправлению или искоренению. Да и надобно быть внимательным к указаниям царя. Некоторые недостатки и беспорядки он приписывал почти исключительно монастырям особным, малолюдным, как бродяжничество иноков для выпрашивания подаяний и свободное пребывание в этих монастырях людей сторонних, даже женщин. В общежительных же монастырях, владевших значительными имениями, все злоупотребления царь усвоял преимущественно настоятелям и отчасти соборным старцам, а о всех братиях свидетельствовал, что они, бедные, и алчут, и жаждут, и не имеют покоя, и терпят всякие нужды. Притом самих этих настоятелей Иоанн осуждал за злоупотребления далеко не всех, а говорил только: "Архимандриты и игумены некоторые власти докупаются..." и пр. Равно и об иноках вообще, которые искали себе в монастырях только покоя, царь выразился: "В монастырях чернецы и попы стригутся спасения ради души своея, неции же от них стригутся покоя ради телеснаго..." (Стоглав. Гл. 5, вопрос 8). Ошиблись бы мы, если бы и прочие свидетельства, приведенные нами, о худой стороне нашего монашества вздумали распростирать не на некоторые только, а на все обители и на всех иноков. Нет, были у нас и иноки, были и монастыри в продолжение всего настоящего периода, которые вполне соответствовали своему призванию. Припомним прежде всего Пафнутия Боровского, Зосиму Соловецкого, Елеазара Псковского, Макария Колязинского - каким глубоким подвижничеством отличались они, как строго держали и вели устроенные ими обители, какое влияние имели на самих мирян и каким уважением пользовались от них! К концу XV и в начале XVI столетий явились новые светила в русском монашеском мире: Иосиф Волоколамский, Нил Сорский, Иннокентий Вологодский, Александр Свирский, Корнилий Комельский, которые так же, если даже не более, благодетельно действовали и на своих учеников, и на все русское монашество, и на всю отечественную Церковь. Вслед за ними и отчасти вместе с ними в течение всей 1-й половины XVI в. подвизались и светили для всех своим высоким благочестием другие основатели и устроители монастырей - Даниил Переяславский, Кирилл Новоезерский, Герасим Болдинский, Арсений Комельский, Антоний Сийский. Даже во 2-й половине XVI в., после того как на Стоглавом Соборе наше монашество подверглось таким приговорам, в среде его отнюдь не прекращался ряд строгих подвижников и настоятелей монастырей, каковы были: Филипп Соловецкий, впоследствии митрополит, Трифон Кольский, просветитель лопарей, Феодосий Тотемский, Арсений Новгородский. Словом, мы могли бы поименовать до пятидесяти черноризцев, и преимущественно настоятелей, которых воспитали наши тогдашние обители и которые за свое благочестие или причислены Церковию к лику святых, или доселе чтутся местно. Справедливость требует присовокупить, что в числе этих достойных черноризцев находились не одни жившие в монастырях, но и пустынники, между которыми особено замечательны два постриженника Крыпецкого монастыря: преподобный Нил Столбенский, подвизавшийся 27 лет в пещере близ Осташкова ( [image] 1555), и преподобный Никандр Псковский, проведший много лет и до пострижения и после пострижения своего в глубокой пустыне между Порховом и Псковом на реке Демьянке.

Сам царь Иоанн Грозный под конец своей жизни и в том самом послании, где так резко осудил некоторые наши монастыри, не отказался помянуть их и добром. Он говорит, что и в Троице-Сергиевом монастыре, пока не поступили туда Василий Шереметев и бывший митрополит Иоасаф (следовательно, почти до половины XVI в.), "было крепкое житие", как видел он сам; что там находились старцы, которые хотя весьма усердно угощали его и его свиту, равно как и других бояр и вельмож, посещавших обитель, но сами не касались ни к чему; что там все иноки дотоле считались равными и братьями, из какого бы звания кто ни происходил; бывший князь и бывший холоп стаивали на одном клиросе и едали из одного блюда. Про Кирилло-Белозерский монастырь царь рассказывает, что когда он приехал туда в первый раз еще юношею и, опоздав к ужину, позвал подкеларника и начал требовать для себя стерлядей и другой рыбы, то подкеларник отвечал: "Мне о том приказу не было, а о чем был приказ, то я и приготовил к ужину; государя боюся, а Бога надо бояться еще больше". Такова, замечает при этом Иоанн, была тогда крепость в той обители. И вслед за тем припоминает, что Кириллов монастырь "многии страны пропитывал в голодныя времена" и что иноки его до поступления в число их Ионы Шереметева даже "иглы и нити лишней в кельях не держали, не только что иных вещей". В Чудове монастыре, по словам царя, было в его царствование несколько плохих архимандритов сряду, и монастырь сделался при них как бы одним из убогих; но при архимандрите Левкии (упоминается в 1555 г.) он "сравнялся всяким благочинием с великими обителями и духовным жительством мало чем отстал от них". Еще о двух обителях Иоанн сказал следующее: "Вот пред нашими глазами у преподобного Дионисия на Глушицах и у великого чудотворца Александра на Свири бояре не стригутся и монастыри, Божиею благодатию, процветают постническими подвигами". С особенною резкостию, как мы видели, нападали на поведение наших иноков старцы Максим Грек и Вассиан князь, но эти нападки отчасти объясняются целию, какую имели в виду оба старца. Они отстаивали мысль о необходимости отобрать у монастырей села и деревни и, чтобы сильнее доказать свою мысль, не стеснялись порицать иноков без всяких ограничений за разные пороки, которые будто бы происходили от обладания имениями. А когда противная сторона одержала верх и недвижимые имущества остались за монастырями, тогда Максим и Вассиан, как побежденные, уже не без озлобления продолжали повторять свои порицания против стяжательных иноков и монастырей. Один из учеников самого Максима Грека, инок Зиновий, хорошо знавший своего учителя и князя Вассиана, свидетельствует, что Максим в своих нападениях на "любостяжательные" монастыри и иноков, не различал "чистого от нечистого" и все, что ни писал, "писал от раздражения по рвению"; что оба эти старца не испытали сами и не могли близко знать того, за что осуждали черноризцев монастырей, владевших имениями, потому что Максим жил тогда еще при дворе великого князя и пользовался пищею от его княжеской трапезы и всеми удобствами; а Вассиан, хотя жил в Симоновом монастыре, однако ж, не хотел вкушать той простой и скудной пищи и того убогого пива, какие предлагались инокам, но получал роскошные и разнообразные яства со стола великого князя, пил изысканные вина и ел, когда хотел, что хотел и сколько хотел, между тем как иноки "мнимого стяжательного монастыря едят, когда им подадут, а не когда хотят, и едят не то, чего хотят, а что им представят; в пост же довольствуются и одним брашном неизвестного качества и количества". "У меня выступают слезы от жалости сердца, - прибавляет Зиновий, - когда я вспоминаю виденных мною мнихов некоторых монастырей, осуждаемых ради деревень Вассианом и Максимом", и описывает, какие страдания переносили эти мнихи, в какой находились бедности, какую грубую и скудную вкушали пищу и в какой жалкой и грязной ходили одежде. Слова Зиновия тем более заслуживают веры, что они подтверждаются известным уже нам свидетельством царя Иоанна, который на Стоглавом Соборе осуждал собственно власти некоторых владетельных монастырей за разные злоупотребления, а иноков называл бедными и терпящими всякую нужду.

Если мы обратимся к иностранцам, посещавшим Россию в XVI в. или только писавшим о ней, то и у них найдем отзывы о наших монастырях, хотя беглые и краткие, но большею частию благоприятные. Герберштейн, бывший у нас в 1516 и 1526 гг., говорит: "Они (русские монастыри) имеют весьма строгие законы и правила, которые, впрочем, мало-помалу будучи ослаблены, остаются без действия... Многие удаляются из монастырей в пустыню и там строят себе хижинки, где живут поодиночке или с товарищами; пищу достают себе из земли и с дерев, коренья и плоды. Называются столпниками, потому что имеют тесные помещения на высоких столпах... Главная забота иноков состоит в том, чтобы обращать других людей к своей вере. Монахи-пустынники еще прежде привлекли ко Христу значительную часть идолопоклонников, между которыми долго и усердно сеяли Слово Божие. И ныне отправляются они в разные страны к северу и востоку, достигают туда с величайшими трудами и опасностию жизни и, не ища для себя никакой выгоды, имеют в виду только одно: чтобы сделать угодное Богу, призвать на правый путь и привлечь ко Христу души многих заблудших, причем иногда запечатлевают учение Христово своею смертию". У Павла Иовия, который, впрочем, сам не был в России, а собрал сведения о ней от нашего посла Димитрия Герасимова, приходившего в 1526 г. к папе Клименту, читаем следующее: "Люди, отрекшиеся от мирских удовольствий и посвятившие себя созерцанию вещей Божественных, разделяются (в Московии) на два класса, тот и другой класс живет в монастырях. Но один класс составляют иноки скитающиеся и несколько свободной жизни (разумеются, очевидно, монастыри особные), как у нас францискане и доминикане. А другой класс состоит из монахов более святой жизни, живущих по чину святого Василия (это монастыри общежительные): им не позволяется выходить из обителей даже в случае крайней нужды. Вдали от глаз мирских людей они ведут самую суровую жизнь в своих сокровенных кельях и высоко уважаются как умертвившие свою плоть и утвердившиеся духом в благочестии". Иоанн Фабр, писавший о России со слов наших послов, возвращавшихся в 1524 г. из Испании, передает о наших монахах такие известия: "Все, и монахи и монахини, живут до того благочестиво, что возбуждают к себе не только удивление, но и величайшее уважение. Они не считают своих обетов делом маловажным, и кто поступил в монастырь, тот уже никогда не решится выйти из него и не сложит с себя данного обета". Из иностранцев, бывших в России во 2-й половине XVI в., один (Гваньини) как бы повторяет слова Герберштейна: "Все монахи здесь имеют самые строгие и суровые законы и правила, и им не дозволяется никакого рода развлечение и удовольствие; многие из них удаляются из монастырей в пустыню и там проводят жизнь в тесных хижинах одиноко или с товарищами, питаясь корнями дерев и разными плодами земли". Другой (Кобенцель) говорит: "Все эти монахи (Троице-Сергиева монастыря) принадлежат к ордену святого Василия и живут благочестиво и примерно, равно как и иноки других монастырей; а монастыри здесь весьма часты, так что на пространстве двух или трех миль всегда встретишь монастырь". Третий (Антоний Поссевин) делает общее замечание, что "русские монастыри далеко отстоят по благочинию и строгости от наших", т. е. римско-католических. Наконец, четвертый (Флетчер), пишет, что число монахов в России гораздо более, нежели в какой-либо папистической стране; что многие в России идут в монастыри не только вследствие господствующего суеверия, но и с целию найти в них спокойствие и безопасность от притеснений и преследований, каким подвергается народ; что много в России и женских монастырей, и есть между ними такие, которые принимают только вдов и дочерей знати, когда царь, желая прекращения их рода, возбраняет им вступать в брак, и что о лицемерии и нечистой жизни монахинь нет нужды и говорить, так как сами русские выражаются о том крайне неблагоприятно. Очевидно, что все приведенные нами отзывы иностранцев о наших монастырях не прибавляют почти ничего к тому, что гораздо подробнее известно нам из наших домашних свидетельств.

Оглавление

Глава 5

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 5

RUS-SKY ®, 1999 г.

Оглавление

Глава 4

м. Макарий. История Русской церкви. Том 6

ГЛАВА V

ервый взгляд на духовное просвещение и литературу настоящего периода в нашем отечестве не встречает почти ничего утешительного: все средства к просвещению находились у нас в жалком состоянии.

Школы по местам еще продолжали существовать, но что это были за школы? В Новгородской епархии, по словам архиепископа Геннадия, обучением грамоте занимались мужики-невежи, называвшиеся мастерами, которые только портили речь детей. Эти мастера брались научить ребенка сначала вечерне за условную плату, потом заутрене за новую плату, наконец часам еще за особую плату и вели дело так, что дитя по отходе от мастера едва могло бредить по книге, а церковных служб вовсе не знало. Оттого прихожане разных церквей часто приводили к архиепископу для поставления на священнические степени простых мужиков, малограмотных или даже совершенно безграмотных, и оправдывались тем, будто во всем крае негде было добыть ставленников, гораздых грамоте. Это заставило Геннадия бить челом великому государю, чтобы он велел завести училища, и митрополиту Симону (около 1496 - 1504 г.), чтобы он печаловался о том пред государем. Немногого желал Геннадий для новых училищ: он давал совет обучать в них сначала азбуке сполна и потом следованной Псалтири "накрепко", выражая мысль, что когда дети изучат это, то уже в состоянии будут и канонархать, и читать всякие книги. Но были ли заведены даже хоть такие училища - достоверных свидетельств нет. Один только иностранец, писавший со слов русских послов, возвращавшихся в 1524 г. из Испании, говорил, что у нас были тогда "гимназии, впрочем немногие, в которых обучались дети бояр добрым наукам, преимущественно священным, на русском языке", хотя дальнейшие слова этого иностранца невольно возбуждают к нему недоверие. На Стоглавом Соборе царь Иоанн Васильевич заявил, что "ученики учатся граммате небрегомо", т. е. что их обучают небрежно (гл. 5, вопрос 6). А отцы Собора свидетельствовали: "Ставленники, хотящие ставиться в диаконы и попы, грамоте мало умеют, и святителям ставить их - противно священным правилам, а не ставить - святые церкви будут без пения и православные христиане начнут умирать без покаяния. Когда святители спрашивают ставленников, почему они мало умеют грамоте, они дают ответ: "Мы учимся у своих отцов или у своих мастеров, а больше нам негде учиться; сколько они знают, тому же учат и нас". А отцы их и мастера сами также мало умеют и силы в Божественном Писании не знают, а учиться им негде. А прежде в Российском царстве, на Москве и в Великом Новгороде и по иным городам многие училища бывали (не разумеются ли здесь те, которые в начале XVI в. могли быть заведены вследствие ходатайства архиепископа Геннадия?), грамоте, и писать, и петь, и читать учили, и потому много было тогда гораздых грамоте, и писать, и петь, и читать, и были певцы, чтецы и добрые писцы, которые славились по всей земле и доднесь" (гл. 25). Высказав такую исповедь, Собор постановил: а) чтобы в Москве и по другим городам местное духовенство с благословения своего святителя избрало достойных священников, диаконов и женатых дьячков, способных обучать грамоте и письму, и в домах их открыло училища; б) чтобы в эти училища не только местное духовенство, но и все православные христиане в каждом городе отдавали своих детей для обучения грамоте, книжному письму, церковному пению и чтению налойному; в) чтобы избранные учители учили детей страху Божию, соблюдали их нравственную чистоту и целомудрие, приучали их в церквах ко всякому пению, чтению и канонарханию и вообще обучали их грамоте, пению и письму столько, сколько сами умеют, ничего не скрывая и сказывая им силу Писания (гл. 26). Невысокие, очевидно, училища думал завести и Стоглавый Собор, но если на этот раз они и были заведены, то едва ли поддерживались постоянно и как следует. По крайней мере, один иностранец, посетивший Россию в 1576 г., говоря о наших монастырях, замечает: "Во всей Московии нет школ и других способов к изучению наук, кроме того, чему можно научиться в самих монастырях; потому из тысячи людей едва найдется один, умеющий читать или писать". А известный Антоний Поссевин, бывший у нас в 1581 г., свидетельствует: "Нет здесь ни коллегий, ни академий, а есть только кое-какие школы, в которых учатся дети читать и писать". Царь Иван Васильевич помышлял еще прежде Стоглавого

Собора вызвать из-за границы разных ученых вместе с художниками и ремесленниками, и посланный им для этого в Европу саксонец Шлитт успел было собрать более ста двадцати таких людей, в том числе четырех богословов, и готовился отплыть с ними из Любека в Ливонию и Россию; но по проискам Ганзы и Ливонского ордена, опасавшихся просвещения России, был задержан в Любеке и заключен в темницу, а собранные им все рассеялись.

Сохранились сведения и о некоторых наших библиотеках. Но важнейшая их них, великокняжеская, оставалась без всякого употребления. В сказании о Максиме Греке повествуется, что когда великий князь Василий Иоаннович чрез несколько лет по вступлении своем на престол "отверзе царская сокровища древних великих князей, прародителей своих", то "обрете в некоторых палатах безчисленное множество греческих книг", а когда библиотека эта была показана Максиму Греку, прибывшему в Россию, то он с изумлением сказал государю: "Такого книжного богатства нет ни в Греции, ни в Италии". При царе Иоанне Васильевиче видел эту библиотеку (около 1565 г.) один дерптский пастор, Иоанн Веттерман. По его словам, она состояла из еврейских, греческих и латинских книг, которые еще в давние времена получены были нашими князьями из Константинополя от патриарха, и хранилась подле княжеских покоев под двумя каменными сводами как драгоценное сокровище. Государь приказал открыть эти своды, не открывавшиеся целые сто лет, взять из-под сводов несколько книг и отдать для просмотра Веттерману, который встретил в них некоторые творения известных древних писателей, не встречавшиеся уже тогда на западе Европы. Затем книги опять были отнесены под своды и тщательно сокрыты. Очевидно, Веттерман, видевший только несколько книг княжеской библиотеки и помещение ее, мог передавать о ней все прочее лишь на основании слышанного от других. Гораздо вероятнее известие о ней другого немца, который около того же времени довольно подробно рассматривал ее и сделал о ней свои заметки. Здесь он говорит, что у царя всех рукописей с Востока до восьмисот, частию купленных, частию полученных в дар; что между ними большая часть греческие, но много и латинских; что некоторые манускрипты, писанные на тонком пергамене, в золотых переплетах достались царю от самого императора, и перечисляет по именам более двадцати пяти редких рукописей, латинских и греческих, относящихся к древней литературе и юриспруденции. Такая библиотека, если бы она находилась на Западе, где уже существовали тогда академии и университеты, могла бы быть весьма полезною для ученых, но у нас она оставалась совершенно мертвым капиталом. Из нее взяты были только толковая Псалтирь, переведенная Максимом Греком для русских, и, вероятно, прочие две-три книги, им же переведенные: толкование на Деяния апостольские и Беседы Златоустовы на Евангелия от Матфея и от Иоанна Были у нас другие библиотеки, которые не оставались без употребления и приносили свою долю пользы: разумеем библиотеки монастырские. Например, в библиотеке Корельского Николаевского монастыря, одного из самых малолюдных и беднейших, находилось, по описи 1551 г., до 57 книг, в том числе 45 богослужебных и 12, назначенных для назидательного чтения, каковы: толковое Евангелие, Прологи, Лествица, Патерик Скитский, книги аввы Дорофея, Симеона Нового Богослова, Петра Дамаскина, два сборника и пр. Некоторые рукописи XV и XVI в., принадлежавшие библиотекам Троицко-Сергиева и Кирилло- Белозерского монастырей, сохранились доселе: в первой из этих библиотек, между прочим, находились 29 рукописей, пожертвованных митрополитом Иоасафом, и 12, пожертвованных архиепископом Новгородским Серапионом, бывшими постриженниками и игуменами Троицкого монастыря и впоследствии здесь скончавшимися. А о библиотеке Иосифова Волоколамского монастыря можем судить по описи ее, составленной в 1573 г. Всех книг библиотека заключала 1150, и между ними печатных только 15. Большая часть книг были церковно-богослужебные, а не богослужебных было лишь до 354. В числе этих последних находились: полная Библия и несколько отдельных библейских книг; толковые - Псалтири, Евангелия, Апостолы; писания многих святых отцов и учителей Церкви: Кирилла Иерусалимского, Афанасия Великого, Василия Великого, Григория Богослова, Иоанна Златоустого, Григория, папы Римского, Иоанна Дамаскина и других; многие жития святых, в том числе и русских, и Патерики: азбучный. Синайский, Египетский, Скитский, Печерский; многие сборники безымянные, содержавшие в себе разные статьи, переводные и русские, и известные под именами: Пчелы, Златой Чепи, Зерцала и пр. Некоторых книг, вероятно наиболее употреблявшихся, библиотека заключала по нескольку экземпляров, например: Григория Богослова - пять экземпляров, Лествицы - девять, Ефрема Сирина - десять, Исаака Сирина - тринадцать. Достойно замечания, что почти до половины книг Иосифова монастыря были вклады разных лиц, преимущественно же постригшихся или подвизавшихся в нем: митрополита Даниила, архиепископов и епископов - Акакия Тверского, Вассиана Коломенского, Галактиона Крутицкого, Вассиана Ростовского, Лаврентия Казанского, многих архимандритов, игуменов и простых иноков. Нельзя не сознаться, что если и в других знатнейших и многолюднейших монастырях были такие же или подобные библиотеки, как в Иосифовом Волоколамском, то наши иноки не могли жаловаться на недостаток книг для чтения и нравственного назидания. Но монастырские книгохранилища оставались недоступными для белого духовенства и мирян, а о библиотеках при приходских церквах нет никаких известий.

В XV в. изобретено книгопечатание; к концу того же века явились славянские типографии в Кракове, Венеции, Цетинье; в 1525 г. открыта такая же типография и в Западной России, в Вильне. Но в Москве не прежде как уже около половины XVI столетия начали помышлять о заведении книгопечатни. Саксонец Шлитт, по поручению царя Ивана Васильевича собиравший по Европе разных ученых, художников и ремесленников для России, приговорил было к нам в числе других и одного типографщика, но предприятие Шлитта, как мы уже заметили, не удалось. В 1550 г. царь Иван отнесся к датскому королю Христиану III с просьбою прислать в Москву типографщиков. Но Христиан через два года прислал только одного Ганса Мессингейма Бокбиндера (переплетчика) с лютеранскою Библиею и двумя другими книгами, содержавшими лютеранское исповедание, и вместе с предложением, что если русские согласятся принять это исповедание, то Ганс переведет на их язык и напечатает в нескольких тысячах экземпляров принесенные им книги, и наконец просил, чтобы наш государь с возможною скоростию отпустил Ганса в отечество. И как в Москве лютеранства не приняли, и Ганс, без сомнения, был отпущен из нее скоро, то нет никакого основания предполагать, будто он участвовал в заведении у нас типографии. В самой России нашлись люди, которым можно было поручить это дело: в 1553 г. по повелению царя Ивана Васильевича и благословению митрополита Макария оно поручено диакону церкви Николы Гостунского Ивану Федорову да Петру Тимофееву Мстиславцу (может быть, прозванному так потому, что он или был родом, или был приглашен в Москву из города Мстиславля, находившегося тогда в пределах Польши). Царь велел построить на свой счет дом для типографии и не щадил своих сокровищ как "для составления печатному делу", так и для самих "делателей". Составление дела, однако ж, подвигалось очень медленно, в продолжение целых десяти лет, и делатели то подготовляли или приискивали себе помощников, каков был "мастер печатных книг" Маруша Нефедьев, по указанию которого вызван был в 1556 г. из Новгорода в Москву резчик Васюк Никифоров, вероятно, для вырезки букв, то производили попытки печатать книги "малыми некими и неискусными начертаньми". Наконец, выписали печатный станок и буквы из Польши (всего вероятнее, из Вильны, которая находилась тогда под властию Польши и уже имела у себя типографию именно с славянскими, а не с римскими или польскими буквами) и в 19-й день апреля 1563 г. начали печатать первую книгу - Апостол, которая 1 марта следующего года вышла из друкарни уже при новом митрополите - Афанасии. Вслед за Апостолом напечатаны были еще Часослов (окончен 29 октября 1565 г.) и, как некоторые догадываются, Евангелие, но затем дело остановилось. Как ни благоволил к нашим первым типографщикам сам государь, но они много терпели, по их собственным словам, "презельнаго озлобления от многих начальник, и священноначальник, и учитель, которые зависти ради умышляли на них многия ереси, хотячи благое в зло превратити и Божие дело вконец погубити". Вскоре печатный дом подожжен был ночью и станок с буквами совершенно сгорел, о чем, как полагали, будто бы позаботилось духовенство. Диакон Иван Федоров и его товарищ нашлись вынужденными оставить Москву и удалились в Вильну, где продолжали заниматься своим делом. Через два-три года по воле государя возобновилось книгопечатание в Москве, а потом открылось в Александровской слободе, но в том и другом месте, сколько доселе известно, до самого конца настоящего периода издана была только Псалтирь по одному разу. Вообще же книгопечатание, начавшееся у нас таким образом, не могло оказать в то время ни малейшего влияния на распространение просвещения в нашей Церкви.

Что же оставалось делать русским, желавшим дать своему уму хоть какое-либо образование и обогатить себя познаниями? Оставалось одно средство - списывать книги и читать. И русские пользовались этим средством с большим усердием: от XV и особенно от XVI столетия дошло до нас множество рукописей учительного, нравственного, исторического и смешанного содержания, даже больше, нежели от всех в совокупности предшествовавших веков (не говорим о книгах богослужебных). Но средство это представляло и большие невыгоды. Наши рукописные книги, заключавшие в себе преимущественно переводы с греческого, через частое переписывание их в продолжение веков людьми большею частию невежественными, переполнены были тогда разными погрешностями, ненамеренными и намеренными, и могли вести читателей как к познаниям, так и к заблуждениям. А исправлять эти погрешности за незнанием греческого языка у нас не умели. И приходилось при списывании книг действовать наугад даже таким лицам, каков был митрополит Иоасаф, поместивший в некоторых сборниках, им переписанных, следующее предисловие: "Писах с разных списков, тщася обрести правы, и обретох в списках онех многа неисправлена. И елика возможна моему худому разуму, сия исправлях; а яже невозможна, сия оставлях, да имущий разум больше нас, тии исправят неисправленная и наполнят недостаточная. Аз же что написах, и аще кая обрящутся в тех несъгласна разуму истины, и аз о сих прощения прошу". Не менее важно и то, что в наши рукописные книги наряду с подлинными сочинениями древних отцов и других писателей мало-помалу и незаметно внесены были сочинения подложные и апокрифические. И хотя наши архипастыри нередко обнародовали список этих ложных книг и запрещали их читать, но иногда и сами давались в обман по незнакомству с подлинною греческою литературою и не умели избегнуть того, от чего предостерегали других. Сам Стоглавый Собор пользовался подложными сочинениями. Сам митрополит Макарий поместил в своей Чети-Минее некоторые апокрифы и счел нужным заметить в предисловии к ней: "Да и где буду погрешил от своего неразумия или будет где посреде тех св. книг написано ложное и отреченное Слово св. отцы, а мы того не возмогохом исправити и отставити, и о том от Господа Бога прошу прощения".

Выходит, что с половины XV в. и в течение всего XVI русские не имели других средств к своему просвещению, кроме тех, которыми пользовались и в прежнее время. В школах они могли научиться только чтению и письму, но не получали никакого рассудочного образования, никакого развития мыслительных сил. Из рукописных книг, правда теперь весьма умножившихся по числу, но зато и более повредившихся, могли приобретать разнородные познания, но смешанные с заблуждениями, к которым не в состоянии были относиться критически. Понятны после этого свидетельства иностранцев, посещавших тогда Россию, что не только между мирянами, но и в духовенстве господствовало у нас крайнее невежество, что между русскими не было ни одного, который знал бы латинский и греческий языки и был знаком с какими-либо науками; что не только священники, но сами епископы не знали ничего, даже Священного Писания, а ограничивались уменьем читать и петь при богослужении и что они не имели ни обыкновения, ни способности говорить в церквах собственные проповеди и поучения народу, а только читали готовые поучения древних учителей и жития святых. Могли тогда появляться у нас вследствие умножения книг люди более начитанные и с большим запасом сведений, чем в прежние времена, но характер всей этой начитанности и этих сведений неизбежно оставался прежний.

Зато, с другой стороны, новые обстоятельства времени, новые и весьма важные события, ряд которых начался в России с митрополита Ионы, события церковные и гражданские, и между ними особенно появление ереси жидовствующих, имели весьма сильное влияние на пробуждение у нас умов, произвели заметное оживление и движение в нашей духовной литературе и не раз вызывали наших пастырей и других православных на такие литературные труды, каких прежде у нас не бывало; настоящий период в этом отношении явно преимуществует пред всеми предшествовавшими.

I

первые тридцать пять лет настоящего периода, до начала борьбы с ересию жидовствующих, главными событиями были: в нашей Церкви - независимость ее от Цареградского патриарха (неполная) и разделение на две митрополии, а в нашем отечестве - покорение уделов великим князем московским и свержение монгольского ига. На все эти события отзывалась наша духовная литература целым рядом посланий. Мы только перечислим здесь эти послания, а не станем рассматривать их вновь, так как мы уже познакомились с ними при изложении самих событий, к которым они относились.

По поводу самостоятельного возведения на престол митрополита Ионы русскими иерархами великий князь Василий Васильевич писал послания к Цареградскому патриарху и греческому императору, а сам митрополит Иона писал к патриарху и объяснял это событие в своем окружном послании ко всем сынам России.

Чтобы предотвратить отделение Западной, или Литовской, митрополии от Московской, а потом, когда оно совершилось, чтобы предохранить православных от совращения к папизму и покорности лжемитрополиту Григорию, присланному в Литву из Рима, митрополит Иона писал послание к польскому королю Казимиру и другое к киевскому князю Александру Владимировичу; два послания к литовским князьям, боярам и всем мирянам; два - к литовским епископам, и в частности, послания к епископам - Смоленскому, Черниговскому и другим, каждому порознь; одно послание в Новгород и одно в Псков. Все русские епископы соборне писали о том же к епископам литовским, а литовские присылали свои послания к митрополиту Ионе, хотя не дошедшие до нас. Преемники митрополита Ионы Феодосий и Филипп писали, один за другим, в Новгород и внушали жителям не изменять православию, а владыке - охранять их от Литовского лжемитрополита.

Желая оказать нравственное содействие великому князю московскому в его борьбе с уделами, наши первосвятители рассылали послания, в которых убеждали всех покориться его власти и не держать стороны его врагов. Так, во время борьбы Василия Васильевича с Шемякою митрополит Иона писал окружное послание ко всем русским и еще отдельные послания к жителям Новгорода и Вятки, поддерживавшим Шемяку. Митрополит Филипп писал к новгородцам, чтобы они не отлагались от московского князя и не вступали в союз с королем польским, а митрополит Геронтий повторил послания Ионы к вятичам о покорности великому князю всея России.

Когда великий князь Василий Васильевич отправлялся в поход против казанских татар, митрополит Иона написал (1451 - 1452) к Тверскому епископу Евфимию, чтобы он настоятельно докучал своему князю - послать вспомогательное войско князю московскому для борьбы с безбожными "за святыя Божия церкви и за все православное христианство". А когда пришло время для России окончательно свергнуть с себя иго монгольское и великий князь московский Иоанн III, выступивший уже с своими войсками против татар, остановился на Угре и колебался, тогда к нему присланы были из Москвы два послания: одно от духовника его - Ростовского архиепископа Вассиана, а другое от митрополита Геронтия и от лица всего духовенства.

Кроме всех этих посланий, относившихся к главнейшим событиям времени, известны еще некоторые послания, равно как и другие однородные произведения наших тогдашних иерархов. Мы имеем в виду послания их собственно учительные, а не послания и грамоты деловые, административные, так как эти последние и по содержанию своему представляют мало литературного, и сочинялись, по всей вероятности, не самими святителями, а их дьяками, святителями же только подписывались.

От митрополита Ионы дошли до нас следующие учительные послания: а) к Новгородскому архиепископу Евфимию, б) ко всем новгородцам, в) к новгородскому князю Юрию Семеновичу Лугвениеву, г) в Боголюбов монастырь, д) к детям, непокорным своей матери, и е) к жителям Вятки.

В послании к Новгородскому владыке (1448 - 1458) святитель Иона пишет, что до него дошли вести о несогласиях, раздорах, междоусобиях, кровопролитиях и убийствах, совершающихся между жителями Новгорода; потом на основании Священного Писания, правил соборных и учения отцов убеждает владыку заботиться о своей духовной пастве и в заключение говорит: "Благословляю тебя, своего сына и брата, наставляй и научай и сам своими словами, заповедуй и всем священникам, чтобы каждый из них наставлял и учил детей своих духовных отступить от всякого злого дела. Пусть такие вещи, о которых я говорил, от сего времени прекратятся, и вконец истребятся, и предадутся забвению, и даже не именуются между православными христианами в вашей пастве, да поживут все в последующие лета во славу Божию и в свою духовную пользу. И сам ты за то восприимешь от Бога многосторичную мзду и от людей честь, похвалу и славу, а от нашего смирения благословение и молитву. Если же кто ослушается в чем твоего учительства, и запрещения, и священнических поучений и станет ходить по своим душевредным желаниям нераскаянно, ты в том, наш сын и брат, будешь неповинен, а злой зле сам и погибнет, если не обратится к покаянию".

Вместе с тем и по тому же случаю написано послание митрополита Ионы и к новгородцам. Упомянув здесь о своем писании к их владыке, которое имеет быть прочитано пред ними самим владыкою, и о своем святительском долге иметь попечение о их душах. Иона сначала вооружается против их вражды и ярости, потом призывает их к покаянию, наконец учит их покоряться своему архипастырю. "И прежде изречем слово о ярости. Когда найдет на тебя напасть и прекословие или раздражение подвигнуться на кого-либо яростию, то вспомни молитву, которой научил Господь Иисус Христос Своих учеников, говоря: Остави нам долги наши, якоже мы оставляем должником нашим, - и бесчинное движение тотчас в тебе утихнет... Ярость и гнев - исчадия одной матери, которую зовут безумием. Ибо сказано: Всю ярость свою износит безумный, и безумен в первый день исповест гнев свой... И апостол учит: Отложите всяк гнев, и ярость, и злобу, и хуление, в мир бо призва нас Бог... И Сам Владыка наш Господь сказал: Любите враги ваша, добро творите ненавидящим вас. Еще же, дети, скажу вам и о блаженном покаянии, и о послушании, и о прослушании. О, как сладко, чада мои, покаяние! Оно - корень жизни. Сладкий наш и незлобивый, единый благий и щедрый Человеколюбец Бог и Строитель нашего спасения постоянно жаждет нашего покаяния, и веселится о слезах кающихся, и радуется о исповеди нашей, и со многим терпением ожидает обращения нашего, умоляя, наблюдая, призывая каждого из нас обратиться к Нему от дел неприязненных... И потому молю вас, чада мои, обратимся к Господу Богу нашему и начнем делать правду в последующие дни жизни нашей, и Он сотворит исцеление прежним согрешениям нашим... Добро, чада мои, послушать Божественного Писания и поспешить к покаянию, а не прослушать, не отчаиваться. Послушание на благое есть жизнь, а прослушание творит смерть. Свидетель моему слову - первый, созданный рукою Божиею человек: если бы он не прослушал заповеди Творца, то не лишился бы древа жизни; но, изгнанный из рая, он осужден на смерть вместе с своими потомками... Еще же и на то благословляю вас, детей моих, чтобы вы во всем были послушны нашему сыну и брату, а своему отцу и учителю, боголюбивому архиепископу Евфимию, по слову Господа: Слушаяй вас. Мене слушает, а отметаяйся вас. Мене отметается и пославшаго Мя... Он, дети, от Бога поставлен в святителя, и учителя, и пастыря душам христианским; он есть наместник Самого Владыки нашего Христа, и молитвенник о душах человеческих, и имеет апостольскую власть вязать и решить. И потому воздавайте ему честь и повиновение, как Самому Христу, и за то получите мзду от Бога..."

В послании к новгородскому князю Юрию Семеновичу святитель Иона утешает его по случаю кончины его супруги и, между прочим, говорит: "Слышал я, сын мой, о приключившейся тебе по Божественному повелению скорби - о преставлении благородной и благоверной княгини твоей Софии. Видит Бог, что и наше смирение глубоко скорбит о том, вспоминая ее добрый нрав и благую покорность Богу и Церкви Божией. Но ты сам ведаешь, что еще с прародителя нашего Адама по нашему преступлению все мы осуждены на смерть, и одна чаша всем уготована повелением Божиим, един есть мост общий, которого не миновать никому, великому и малому, нищему и богатому, праведному и грешному. И благословляю тебя, сына моего, не вводи себя в безмерную скорбь, но более благодари человеколюбие Божие... и получишь от Бога отраду для души своей... А то ты весьма хорошо сделал, что велел положить ее (княгиню) у себя, в своем городе. Конечно, как и сам знаешь, не место спасает человека или осуждает, а наши дела: какие дела сотворим, такую и мзду получим за них. Но, имея всегда (усопшую княгиню) у себя пред твоими очами, ты можешь всячески творить пользу душе ее молитвами священников, всегдашними поминовениями, приношением Бескровной Жертвы и милостынями нищим..."

В послании в Боголюбов монастырь святитель Иона писал к священноинокам и инокам: "Бил мне челом, дети, ваш игумен Вениамин и сказывал, что вы не слушаете его ни в чем и что в вашей честной обители много чинится бесчиния и убытков между братиею, - все это происходит по изначальной гордости нашего общего супостата и врага, дьявола. Вы знаете, как вы умерли для мира и пожертвовали всем временным для будущего; следует вам, дети, иметь попечение о том, повинуясь своему духовному настоятелю, игумену, по данному вами Богу обету. Посему пишу к вам, дети, с моим благословением и мольбою, чтобы вы понудили себя исполнять всячески дарованное вам общежитие... Пьянства да не будет в вас и в мир не выходите без благословения игуменова... Имейте попечение о своем спасении, о устроении мира и тишине нашего великого православия, друг друга превосходя любовию и направляя на путь спасения... Игумену вашему я также приказал держать вас в любви и духовном согласии, заботиться о ваших бессмертных душах и заведовать всем монастырским порядком. Если же кто из вас начнет не слушаться игумена вопреки Божественным и священным правилам и производить смятение в честной обители, такого я приказал игумену вразумить с любовию, духовно; а не послушает, я велел выслать его из монастыря, как и всякого разорителя и нарушителя закона Божия, ибо таковой сам себя изринул из стада Христова".

К каким-то молодым князьям, не повиновавшимся своей матери, святитель писал: "Била мне челом ваша мать, а моя дочь, княгиня, жалуясь на вас, своих детей: по своей ли оплошности, или по дьявольскому наваждению, или по своей молодости вы живете с нею недружно да еще и обижаете ее во всем. Чем пожаловал ее ваш отец, а ее муж, что дал ей в удел для жизни, то все вы поотнимали у ней, у своей матери, хотя и вас отец пожаловал особо и подавал вам ваши уделы. Это, дети, вы делаете богопротивно, на свою душевную погибель, временную и вечную. Разве не помните слов Господа: Иже злословит отца и матерь, смертию умрет?.. Благословляю вас, детей моих, чтобы вы испросили себе прощение у своей матери, оказывали ей родительскую честь во всем, по Божию повелению, и были ей всячески послушны, а обиды ей не чинили ни в чем и возвратили ей всю ее часть, довольствуясь тем, чем вас благословил отец ваш. Когда же с своею матерью, а нашею дщерию, управитесь, отпишите к нам, и мы за вас помолимся Богу по своему святительскому долгу, а по вашему чистому пред Богом покаянию..." Затем святитель объявляет князьям, что если они не исправятся и не перестанут обижать свою мать, то он вынужден будет рассмотреть их дело соборне, в присутствии их епархиального владыки и положить на них церковную епитимию, пока не покаются, и угрожает им проклятием от их матери.

В послании к вятчанам митрополит Иона сначала изображает их нравственные недостатки, потом убеждает всех мирян покаяться и исправиться, наконец обращается с наставлениями к духовенству. "Слышу, дети, - писал святитель, - что там у вас на Вятке чинится весьма много дел, ненавистных Богу, к погибели христианской: многие христиане живут с женами незаконно без венчания; а иные, хотя и венчаются, но незаконно четвертым и пятым браком; а иные - шестым и седьмым, даже до десятого. И духовные отцы их, игумены и попы, будучи неискусны в Божественном Писании и не зная священных правил, совокупляют их теми мерзкими браками; а к нашему смирению, по небрежности о своих детях духовных и лености, не могут прислать какого-либо своего брата священника ради благословения и наставлений для душевной пользы врученной им Христовой паствы; именуются священниками и христиаскими правителями, но это - губители человеческих душ, а не пастыри. Слышно, что, будучи недостойными Божия священства, они бесстудно священствуют и потому суть хуже еретиков; некоторые из мирян, приняв ангельский образ, потом оставляют чернечество и женятся, а те недостойные священники их на то благословляют... О всем этом напоминаю и пишу к вам, дети, с горьким рыданием, желая избавить мою бессмертную душу от осуждения, ибо, если я не напомню о сем любви вашей. Творец мой и Владыка Христос взыщет того от руки моей. Вот уже почти пришел конец времени и Судия ждет нас с воздаянием, и потому молю вас показать силу чистого покаяния. И благословляю вас, чада мои о Святом Духе, бояре, и воеводы, и атаманы, и все православные христиане земли той, чтобы вы с моим десятильником имели о том великое смотрение и ни за какого лихого сопротивника закону Божию и нашему православию пред десятильником не стояли; и он по нашему наказу, какое дело можно, там с вами управит, а чего нельзя там управить, о том отпишет мне или, как Бог даст, сам у нас будет, то расскажет. А вы бы, дети, тех великих грехов на себя не принимали... и всячески старались удалять себя от таких беззаконников, именуясь истинными и православными христанами... Скажу немного и вам, Господни священники: знаете ли, в какой сан вы облеклись и как поручено вам блюсти стадо Христа, искупленное Его честною Кровию? А между тем, как слышно здесь, ни о себе, ни о врученной вам Богом пастве никакого попечения не имеете, забыв страх Господень... Молю вас: испытайте себя всячески и содрогнитесь, воспряньте от сна и воздерживайте себя от бесчинного пьянства, которое служит не на здравие душе и телу, а скорее, на погибель души и на отгнание действующей в вас благодати Святого Духа... Прибегайте к святым Божиим церквам с сокрушением сердца, без лености, а своих духовных чад наставляйте и отводите от всего богопротивного, напоминая им час смертный и бесконечные муки..."

Митрополиту Феодосию, сколько доселе известно, принадлежат: одно учительное послание - в Песношский монастырь и три Слова: а) на Рождество Пресвятой Богородицы, б) похвальное святым апостолам Петру и Павлу и в) похвальное по случаю чуда от мощей святителя Алексия. Но из названного послания дошли до нас, судя по напечатанному списку, только начало и конец, который притом по содержанию имеет сходство с концом такого же послания митрополита Ионы в Боголюбов монастырь, а Слово на Рождество Пресвятой Богородицы известно нам по одному имени и начальным словам, так что нам остается рассмотреть только два последних Слова.

Слово похвальное верховным апостолам Петру и Павлу уцелело под именем Феодосия в современном ему списке и потому, естественно, должно быть признано подлинным. Но это Слово не есть оригинальное, а представляет только сокращение и по местам даже буквальное повторение более обширного Слова митрополита Григория Самвлака в честь тех же апостолов. Вот как, например, Феодосий восхваляет святого апостола Петра: "Петр, камень веры, последовал Учителю более всех, оставил корабль и восприял Церковь, поверг мрежу и распространил Евангелие, покинул море и удержал вселенную, презрел ловитву рыб и научился ловить людей (все это буквально заимствовано из Слова митрополита Григория Самвлака)... Моисей был начальником одному израильскому народу, а Петр сделался предстателем всей вселенной. Тот с одним фараоном, а Петр боролся за людей с дьяволом и победил его, не море разделяя жезлом, как Моисей, но потребляя идолов словом. Моисей во мраке беседовал с Богом, и видел задняя Его, и принял закон на скрижалях, и преподал его людям каменносердечным; Петр видел Предвозвещенного пророками и сделался Его учеником, последуя Ему все время, даже до Креста и смерти, и от лицезрения Божия получил неизреченные блага, и назван камнем церковным и ключарем обещанного Царства... Петр из малого городка Вифсаиды в великом городе Иерусалиме витийствовал откровенным лицом и благодерзостным языком. Фарисеи молчали и расступались, саддукеи уходили, книжники затыкали уста - рыбарь Петр говорил один. Народы веселились, забывали о празднике, оставляли службы, у всех было одно желание и тщание - слышать Петра благоветствующего. И смотри, вдруг от учения Петрова уверовали пятьсот и три тысячи и бесчисленное множество народа; от силы, бывшей в Петре, исполнялось сказанное Господом: Веруяй в Мя дела, яже Аз творю, и той сотворит больша сих". Еще более витиевато говорит проповедник о святом апостоле Павле: "Что же Павел, этот небесный человек, ритор церковный. Христовы уста, учитель языков, высокопарный орел, церковная труба, вострубивший всей вселенной избавление, усердный в законе и ревнитель в благодати, Павел, который больше всех показал подвиг в благочестии, течение скончал, веру соблюл, Павел, который заградил бесстудные уста иудеям, Павел, бесстрашный воин посреди рати, обтекший, как бы на крылах, всю окрестность от Иерусалима даже до Иллирика, сосуд избранный, скрывавшийся прежде в сени законной, а потом явившийся в светлости Нового Завета; прежде гонитель, а ныне благовестник, прежде разорявший Церковь, ныне же созидающий?.. Ищу умом, обращаясь повсюду и рассматривая всех святых прежде закона и в законе: судей, царей, пророков, этих чудных и великих мужей, - не нахожу, кому уподоблю добродетель Павла: он с избытком превосходит всех и достоинства всех совмещает в себе... Его ревности удивлялись ангелы, устыдились мучители, уступили цари, вострепетали бесы... Скажи, какой цвет так прекрасен, как Церковь Павловыми посланиями? Какой царский венец так сияет камнем и бисером, как Церковь Павловыми трудами и потом? Какой корабль, носимый сильным ветром, так скоро идет, как Церковь многочадная и многоплодная Павловыми молитвами? Кто слышал о такой любви, какую имел этот блаженный?.. И что много говорить? Христос похвала Павлу, нам же Павел по Христе..." В заключение проповедник взывает к обоим апостолам: "О блаженная двоица, верховная апостолам! Церковь, которую вы составили многими трудами, освятили своею кровию, украсили своими преданиями, усладили своим учением, соделали необоримою своими молитвами, назирайте свыше и укрепляйте от всякой ереси и соблюдайте неоскверненною до скончания века как имеющие большое дерзновение и предстоящие Животворящей и Нераздельной Троице, Ейже слава, и держава, и поклонение в бесконечные веки". Вообще, это Слово и по содержанию, и по ораторским приемам, и по слогу более принадлежит Самвлаку, нежели Феодосию.

Совсем не такие приемы и слог в другом похвальном Слове митрополита Феодосия, сказанном в день особого торжества в московском Чудовом монастыре, совершавшегося в память одного чуда от мощей святителя Алексия. Первая часть этого Слова, общая, вступительная, отличается высокопарностию, многословием, беспорядочностию, повторениями и выражениями неточными, в которых иногда трудно добиться смысла. "Светлое у нас ныне позорище и чудное торжество, просвещенное и собранное, - так начинается эта часть, - радостный ныне праздник, исполненный чуда, праздник, потребный душевному спасению и превосходящий всякий ум и слово. Никто не может по достоинству восхвалить его, ибо недостижимо и преестественно чудо святого отца нашего Алексия митрополита, чудотворца русского. Посему постараемся, возлюбленные, со всем тщанием... извести на свет сие дело Божие и показать верным людям, приходящим с верою к цельбоносному гробу чудотворца Алексия... (опускаем невразумительное и многословное). Ныне, после многих прежде бывших его чудес, мы удостоились видеть достоверно своими очами сие нынешнее преславное чудо... Мы все прославили Бога, ибо увидели ходящим хромца, не владевшего много лет ногою, которая была искорчена и иссохшая, как дерево; увидели и избранника на враги, видимые и невидимые, и победителя, Церкви Божией неусыпного предстателя, избавляющего и заступающего от всякого треволнения, и приражения вражия, и нахождения еретического, и развращения, и раздрания, и граду нашему Москве твердого поборника, и всем православным христоименитым людям скорого помощника, и в печалях утешителя, который предваряет милостию прежде прошения, никого не оставляет и милостивно присещает всех, приходящих с верою во святую церковь к честной его раке... Я, Феодосий, смиренный митрополит, был прежде архимандритом того монастыря великого архистратига Михаила, правил там церковь Божию и был предстатель общему житию, и вручена мне была паства стада того Ионою, митрополитом и господарем моим, великим князем Василием Васильевичем, и пребыл я там десять лет и в те времена видел многие чудеса, творимые святым великим чудотворцем Алексием у гроба его. Ныне же сподобил меня Бог видеть своими очами сие преславное чудо о хромце, исцелевшем у гроба святого... Я постарался представить вам сладкую трапезу слова, которая неоскудно подает наслаждение и утешение причащающимся ей, к ревности душевной пользы... Мы венчаем похвалами сего святителя, непостыдного совершителя чудес, скорбящим душам сладкого утешителя, недужным неоскудное исцеление, в бедах скорого помощника, в напастях твердого заступника..." и пр. Во второй, и главной, части изложен самый рассказ о хромце, поселянине Науме, имевшем от юности одну ногу скорченную и иссохшую, как он упросился в число братии Чудова монастыря, одушевленный живою верою получить исцеление от святителя Алексия, как проходил в обители послушания сперва в хлебнице, потом в поварнице, как по истечении семи лет в одну ночь, когда боли в ноге его увеличились до крайности, он поспешил со слезами к раке святителя и взывал к нему о помощи, как внезапно исцелела больная нога хромца и сделалась здравою, подобно другой, и как в ту же ночь вся обитель возрадовалась и восторжествовала, - рассказ веден просто, правильно, удобопонятно, без всякой высокопарности. "И была в ту ночь, - заключает свой рассказ проповедник, - радость великая в той честной обители, воссылали благодарственные песни Богу, и Его Пречистой Матери, и великому архистратигу Михаилу, и великому чудотворцу Алексею митрополиту... Была та ночь днем радости, светом, а не тьмою; ночь, исполненная духовного веселия; был там шум чина празднующих и глас радования в кровех праведных. Не в тайне и не в молчании мы совершаем это чудное торжество, но с воскликновением везде и повсюду, ибо чудо сие совершилось с целию ради верующих и неверующих, да верующие сделаются еще тверже в вере, а неверные будут вернее о Господе..."

Между посланиями митрополита Филиппа, доселе известными, только одно можно назвать учительным, на котором мы и остановимся, - это небольшое послание к игумену Троицкого Сергиева монастыря Спиридону. Преподав прежде всего благословение игумену, святитель продолжает: "Твердо помни, сын мой, как ты по благодати Божией и по воле сына моего, великого князя Ивана Васильевича, и по моему благословению вошел дверьми в великую ограду такого Богом собранного Христова стада и с благословением нашим устроил себя, яко добрый пастырь словесных Его овец. Их, сын мой, ты должен учить о Христе святым заповедям с великим назиданием и пасти с любовным смиренномудрием, как благой и учительный, управляя самого себя по евангельским заповедям совершенными делами пред Богом и имея твердое попечение, духовное и телесное, о богособранном стаде святой ограды преподобного игумена Сергия чудотворца. Ты должен, по святому Евангелию, глашать всех по имени, да познают глас твой и последуют за тобою, и таким образом привлекать всех к духовному разумению удицею благих слов, а не свирепством и не жестокостию пасти словесных овец... и показывать со смирением ум тихий и кроткий, и целомудрием совокуплять во едину чреду, а не оскорблять, по слову Господа: Научитеся от Мене, яко кроток семь и смирен сердцем, и еще: Будите милосерди... оставите человеком согрешения их, и Отец ваш Небесный отпустит и вам согрешения ваша. Многие согрешили явно, но через покаяние получили прощение грехов, так и мы, если видим согрешающих своими очами, должны с милостию суд творить согрешившему. Посему пишу к тебе, сын мой, о согрешившем пред вами старце Павле, который по грехам своим впал пред вами в укоризну и в великую нужду - сами знаете, от кого. Ныне же благословляю тебя, сына моего, да сотворишь над ним милость во славу Божию, и ради меня повели разрешить его от уз и дай ему прощение... и с своею братиею, со старцами смири его ради меня, да не будут в роптании о согрешении его и да сотворят с ним, государи, дело прощения. А что взято у него из его рухляди или лошадка, вы бы, чада, ради меня, пожаловали его, отдали ему все, что его".

Если послания составляли у нас самый употребительный и господствующий вид духовной литературы, то второе место после послания, бесспорно, занимали жития святых, в том числе разумеем и и отдельные сказания о чудесах их. И если мы почти не встречаем составленных тогда у нас Слов и поучений, догматических и нравственных, которые бы произносились в церквах, зато встречаем похвальные Слова, которые читались и в церквах и в обителях наших во дни памяти святых. Сочинять Слова и поучения о возвышенных истинах веры и нравственности было не под силу нашим тогдашним пастырям, по степени их образования, и они предпочитали произносить в церквах готовые Слова древних святых отцов и учителей; но составлять похвальные Слова святым при помощи их житий не представляло больших трудностей даже для людей невысокого образования. Не упоминаем здесь еще об одной довольно важной отрасли духовной литературы - о литературе церковных служб, канонов, песнопений, которая начала тогда заметно усиливаться у нас наряду и как бы нераздельно с литературою житий и похвальных Слов, ибо все эти церковные песнопения будут рассмотрены нами при обозрении богослужения нашей Церкви.

Человек, более всех потрудившийся тогда в России во всех трех названных нами родах литературы, был не русский, а серб - Пахомий. Он пришел с святой горы Афонской в сане иеромонаха к нашему великому князю Василию Васильевичу, неизвестно когда и по какому побуждению, по приглашению ли от князя или только по собственному желанию. Вероятнее, что Пахомий был приглашен к нам как уже известный своею способностию и искусством сочинять жития святых, похвальные Слова им и каноны; по крайней мере, на него постоянно возлагались у нас такие поручения. Около 1440 г. появился у нас первый его литературный труд - житие преподобного Сергия Радонежского, так как оно находится уже в сборнике, написанном по воле игумена Троицко-Сергиева монастыря Зиновия (1432 - 1443) и рассказывает о чудесах преподобного, совершившихся в 1438 г. В это и последующее время Пахомий жил в Троицкой Сергиевой лавре, где доселе сохранились списки книг, писанных рукою его в 1443, 1445 и 1459 гг. Вторым его литературным трудом было житие святого митрополита Алексия вместе с каноном ему, написанное по воле великого князя Василия Васильевича, благословению митрополита Ионы и определению Собора святителей, к этому труду Пахомий приступил, как есть основание думать, еще около 1450 г., но привел его к концу в 1459 г. Тогда же видим Пахомия в Новгороде, сперва у владыки Евфимия ( [image] 1458), потом у преемника его Ионы, который дал Пахомию помещение у себя, одарил его множеством серебра, кунами и соболями и поручал ему сочинять жития и каноны святым. Но Пахомий, исполнив несколько поручений святителя, отказался от исполнения других, несмотря на все его обещания, и возвратился "в Московския страны". Побуждением к тому было, вероятно, состоявшееся повеление великого князя Василия Васильевича и нового митрополита Феодосия (следовательно, в 1461 - 1462 гг.), чтобы Пахомий отправился в Кирилло-Белозерский монастырь и собрал там сведения о преподобном Кирилле Белозерском для начертания жития его. Составлению этого обширного жития вместе с каноном преподобному, а может быть, и другим своим сочинениям, неизвестно когда написанным, Пахомий, вероятно, посвятил несколько последующих лет, в которые не встречаем никаких следов его. Только в 1472 г. он снова является пред нами "мнихом Сергиева монастыря" и пишет по поручению великого князя Иоанна III и митрополита Филиппа похвальное Слово святителю Петру, по случаю перенесения мощей его, и два канона ему, а потом составляет канон святому Стефану Пермскому "повелением" Пермского владыки Филофея (1472 - 1501). Вообще же всех сочинений, написанных Пахомием в разных местах России как по поручению от властей, так, может быть, и по собственному желанию, известно до тридцати пяти, в том числе шестнадцать или даже, по некоторым догадкам, восьмнадцать церковных служб и канонов, девять житий, три особых сказания о святых, вошедшие потом в сокращенном виде или целиком в самые жития их, и четыре похвальных Слова. Впрочем, некоторые жития Пахомиевы написаны так, что их можно назвать и похвальными Словами, а некоторые похвальные Слова - так, что могут быть названы и житиями или вообще историческими сказаниями.

В Пахомиевом житии преподобного Сергия Радонежского надобно различать, во-первых, собственно житие и, во-вторых, сказание об открытии мощей преподобного и о последующих чудесах его. Первое не есть сочинение оригинальное, а есть только переделка того жития преподобного Сергия, которое прежде составлено было Епифанием Премудрым. Пахомий лишь сократил по местам, особенно в первой половине, а по местам (например, в статьях об изведении источника преподобным Сергием, о воскрешении отрока, о составлении общежития, о явлении преподобному Богоматери и др.) почти буквально переписал названное житие Епифаниево и некоторые сказания в нем опустил, другие переставил, не заботясь о хронологическом порядке, а третьи, немногие, даже изменил в подробностях. Надобно присовокупить, что за переделку эту Пахомий принимался два раза и оставил ее в двух видах, или редакциях. Первоначальная редакция, появившаяся около 1440 г., представляет менее сокращений труда Епифаниева, менее перемен, как в слоге, так и в порядке и самом содержании статей, менее пропусков, нежели вторая редакция, окончательная, относящаяся ко времени между 1449 и 1459 г. и, судя по количеству сохранившихся списков, вошедшая в наибольшее употребление. Что же касается до сказания об открытии мощей преподобного Сергия и последовавших затем чудесах, то это сочинение оригинальное и вполне принадлежит Пахомию. Из рук автора оно вышло также в двояком виде: пространном и сокращенном. Пространное сказание он составил особо, как бы в дополнение к пространному житию Епифаниеву, вслед за которым оно обыкновенно и помещается в рукописях. А краткое сказание соединил в одно целое с своим, сокращенным, житием по обоим его редакциям с тем только различием, что в некоторых списках последней редакции, кроме двенадцати чудес, описанных и в списках первой, равно как и в пространном сказании, описаны еще три чуда, совершившиеся в мае 1449 г. Пахомиево житие преподобного Сергия имеет характер похвального Слова, которое читалось в обители на праздники в честь преподобного, как можно видеть из следующего приступа этого жития. "Приидите, честное и святое сословие постников; приидите, отцы и братия; приидите, духовные овцы; приидите, именитое стадо... Вот к нам свыше призвание; вот предлежит духовная трапеза; вот хлебы неистощимой пищи и масло милости; вот целомудренная пшеница и вино, веселящее души и тела... вот русская, а более вселенская похвала. Приидите ж и насладимся доброго нынешнего торжества, воздавая достойную честь преподобному, как ученики учителю, составляя праздник и светлое торжество в нарочитом празднике, как чада отцу... Сама Святая и Животворящая Троица подвигла нас к ликованию и устроила для ангелов праздник с нами и сотворила общее для всех веселие в память своего угодника, просветившего мир своим житием, отогнавшего бесов от стада Христова, исполнившего радостию землю и самый воздух равноангельным своим житием, наставившего вверенное ему иноческое стадо на духовные пажити... Да уведаем достоверно, откуда воссиял таковой светильник: не от Иерусалима ли, не от Синая ли? Нет. Но от Русской великой земли; она много лет оставалась непросвещенною, но удостоилась превзойти страны, просветившиеся прежде ее, и процвела православною верою и честными монастырями, в которых воссияли многие светильники, просвещающие, можно сказать, вселенную. В числе их был и святой Сергий, о котором нам предлежит ныне слово". А в заключении своего литературного труда о преподобном Сергии Пахомий так рассказывает о побуждении, расположившем его заняться этим трудом. "Я смиренный таха иеромонах Пахомий, пришедши в обитель святого и видя чудеса, часто совершающиеся от раки богоносного отца, а особенно узнав о нем от самого ученика его Епифания, который с ранней юности много лет жил со святым, был духовником в великой лавре всему братству и написал по порядку о рождении и возрасте блаженного, о его чудотворениях, житии и преставлении, слыша также свидетельства о преподобном многих иных братий, наиболее же видя своими очами бывающие от него чудеса, сильно удивился. Потому, испросив помощи от Бога и надеясь на молитву святого, дерзнул написать, что слышал и видел, из многого немногое, что было возможно для меня смиренного... Я написал это, да не будут преданы забвению чудеса святого" и пр.

В самом заглавии Пахомиева жития святого Алексия, митрополита Московского, как и в заглавии Пахомиевой службы тому же угоднику, замечено, что составлены они "по благословению господина преосвященнаго архиепископа Ионы, митрополита Киевскаго и всея Русии, и проразсуждением, иже о нем, честнаго Собора святительска". Здесь разумеется, по всей вероятности, Собор 1448 г., бывший для поставления митрополита Ионы (Собор, иже о нем), так как этот Собор, между прочим, установил праздновать митрополиту Алексию в память преставления его 12 февраля и в память открытия мощей его 20 мая; а чтобы праздновать святому, требуются служба ему и житие его для чтения в церкви на праздник. Правда, одна служба святителю Алексию тогда же была составлена присутствовавшим на Соборе Питиримом, епископом Пермским, и существовало уже краткое житие святого Алексия, написанное тем же Питиримом, когда он был еще архимандритом, и прежде открытия мощей святителя, о которых потому она и не упоминает. Но Питиримова служба угоднику назначена была на 20 мая; нужна была еще другая служба - на 12 февраля. А Питиримово житие, кроме того что было слишком кратко, вовсе не говорило об открытии мощей святого и последовавших затем чудесах. И сохранилось известие, что Пахомий, исполняя возложенное на него Собором поручение, прежде всего, приблизительно в 1448 - 1449 гг., составил особое сказание, или повесть, об открытии мощей святителя Алексия и последовавших чудесах, в которой наиболее чувствовалась нужда. Затем уже, неизвестно когда, составил и службу ему на 12 февраля. Самое же житие угодника начал не прежде 1455 г., ибо в начале его упоминает о кончине епископа Пермского Питирима, последовавшей в этом году, а окончил только в 1459 г. К житию Пахомий присовокупил и свое сказание, прежде написанное, об открытии мощей святого Алексия и чудесах его.

В приступе к житию святого Алексия Пахомий сперва излагает мысли, что составлять повести о святых и похвалы им полезно для людей и угодно Богу, а потом, как бы в оправдание себя, объясняет, что хотя он иноземец и не знал святителя Алексия, но воспользовался свидетельствами о нем достоверных мужей и в особенности писанием архимандрита Питирима. Мы представим этот небольшой приступ сполна и в подлинном тексте, чтобы показать, как несвободно и неясно выражался Пахомий в своих приступах к житиям и вообще в тех случаях, когда излагал общие какие-либо мысли, а не исторический рассказ. "Елма убо, - говорит автор, - Божественным мужем, хотящим повести написати и венца от них похвальныя сплести, полезно есть и зело успешно; не яко они таковая требующи, но яко ихъже сами ангелы похвалиша, ихъже имена написана суть в книгах на небесех, но инех въздвизати к тех зелному преизящетву и любви к Богу, не тех токмо похвал послушающих и богоподражанием внимающих, отсюду приходящим боголюбезных и в самех тех похвал производящих прибыток обильный и мздовоздание немало. Не сия бо токмо едина, но и таковыми угождаем есть Бог: святым похвала обаче на Самаго Бога въеходити и превозноситися в лепоту. Ибо и Сам Господь наш Иисус Христос рече: Прославляющая Мя, рече, прославлю, и паки о апостолех: Приемляй вас Мене приемлет. Узаконоположено бысть, таже к торжеству възведе человеки, глаголет пророк: Похваляему праведнику, возвеселятся людие. Яже бо похвалы и славы о святых, ничто же о земных прибыточно, ниже известно стяжавших, но от вышних Божественных промысл и присно тожде имущих, отнюду же в истинну ныне похвальнее мы всесветлую нам вину настоящаго Слова предлежыт, и основанию начало прията хощет, похвалам достоиный Алексее да глаголется. И да не възнепщует ми кто, яко иноя земли суща и неведуща и правду; не бо своима очима видех, что таково бываемо, но от великих и достоверных муж слышав, яже глаголют, иже своима очима видеша самаго святаго, о немже нам повесть предлежит, не зело бо пред многими леты беяше, иная же от слышания; прочая же и достовернейшая навык от самаго того писания архимандрита Питирима, иже последи быв Перми епископ. Сей убо епископ же и мученик не токмо пострада о вере, но от неверных, но и от мнящагося быти верна некоего князя, егоже долъжно есть нарещи неверных горша, иже братоубийственною кровию руце осквернившаго; и от сего многа и люта подъят, но ничто же возможе злоба противу благодати; невесть бо злое предпочитати полезное, ни зависть оставляет познати истину, но о таковом зде конец да приимет. Сей убо предреченный епископ нечто мало о святем списа и канон тому в похвалу изложив, слышав известно о его житии, паче же и от самех чюдес, бывающих от раки богоноснаго отца; прочая же не поспе, времени тако зовущу. Глаголет же ся, яко по еже пети канон той святому, явися святый тоя нощи некоему священноиноку тоя же обители, благодарение о сих въздающи, и обители тоя не оскудети. Сия же аз прочет и разсудих неподобно быти святаго чюдесем на многи части глаголатися, и яко цветцы собравше от многих в едино, да не умолчано будет праведное святаго же и приснопамятнаго, боговещательных молитв надеяся, по достижному ко иже по Бозе живущим и истинне делателем опасным слово устремих к повести".

В самом житии святителя Пахомий, пользуясь Питиримовым житием, иное опустил, другое неудачно изменил или исказил, третье также неудачно прибавил. У Питирима в первой части жития, обнимающей жизнь святого Алексия до возведения его на митрополитскую кафедру, говорится, что родители его переселились из Чернигова в Москву и у них родился сын Симеон в то время, когда Иоанн Данилович Калита, воспринимавший его от купели, еще не был великим князем; что двадцати лет Симеон принял монашество с именем Алексия, потом своими добродетелями стал известен великому князю Семену Ивановичу и митрополиту Феогносту, сделан наместником последнего и впоследствии епископом Владимирским, наконец, при великом князе Иване Ивановиче поставлен в митрополита Цареградским патриархом Филофеем, - все это согласно с историею. А Пахомий написал, будто родители Алексия переселились в Москву уже в дни великого князя Иоанна Даниловича (т. е. 1328 - 1340 гг.), будто Алексий поступил в монастырь пятнадцати лет и будто он сделался известен по своим добродетелям великому князю Ивану Ивановичу, при котором и рукоположен в Царьграде патриархом на митрополию; о том же, что Алексий был воспринят от купели Иоанном Даниловичем, был наместником митрополиту Феогносту и епископом Владимирским, равно как об имени патриарха, вовсе умалчивает. Последняя часть жития святого Алексия у Питирима очень кратка: в ней только перечисляются имена епископов, рукоположенных Алексием, и говорится об основании им Чудовской обители, а затем о его смерти и погребении. Пахомий гораздо обильнее в этой части: не перечисляя имен означенных епископов, он повествует, что митрополит Алексий прежде всего путешествовал в Орду к царю Бердибеку для утоления его гнева; по возвращении из Орды основал монастыри - Андроников в Москве, Благовещенский в Нижнем Новгороде, Константиноеленский во Владимире; потом вновь путешествовал в Орду для исцеления царицы Тайдулы, по возвращении основал Чудов монастырь, беседовал с преподобным Сергием Радонежским, желая иметь его своим преемником, и вскоре за тем скончался. Но и тут не обошлось без ошибок: Пахомий изображает, будто святой Алексий путешествовал для утоления царя Бердибека гораздо прежде, чем для исцеления царицы Тайдулы, а на деле было совсем наоборот; будто Алексий основал нижегородский Благовещенский монастырь гораздо прежде, нежели Чудов в Москве, между тем как последний основал за пять лет прежде Благовещенского нижегородского; говорит еще, будто именно великий князь Иван Иванович задумал основать Андроников монастырь, хотя далее сам же рассказывает, что монастырь этот основан митрополитом Алексием по данному им прежде обету. Нельзя не заметить, что в своих рассказах об основании монастырей Андроникова и Чудова и о последней беседе митрополита Алексия с преподобным Сергием Пахомий несомненно пользовался житием последнего, которое составлено Епифанием, хотя умалчивает о том. Вообще же, весь этот биографический труд Пахомия, совершенный в честь святителя Алексия, нельзя не назвать крайне несовершенным.

В Новгороде или по поручению Новгородского владыки Ионы Пахомий написал прежде всего сказание о чуде преподобного Варлаама Хутынского, совершившемся в 1460 г. над постельником великого князя Василия Васильевича Григорием, потом жития: того же преподобного Варлаама, великой княгини Ольги, преподобного Саввы Вишерского и Новгородского архиепископа Евфимия - вместе с канонами им. Преподобный Варлаам скончался еще в 1193 г., потому устных известий о жизни его, вполне достоверных, Пахомий, конечно, не мог в свое время услышать ни от кого. Но существовало уже житие Варлаама, кем-то написанное, очень краткое и крайне скудное по содержанию, с описанием и чудес преподобного. Этим-то готовым житием, по обычаю своему, и воспользовался Пахомий, частию переписав его почти дословно, а частию изменив в нем только слог более витиеватыми оборотами речи. От себя же прибавил в начале жития предисловие, в котором говорит о поездке своей в Хутынь монастырь по поручению владыки Евфимия для собирания сведений о преподобном, а в конце жития свое сказание об упомянутом чуде - 1460 г., прежде написанное, и похвальное Слово преподобному Варлааму. Еще менее мог слышать Пахомий устных достоверных сказаний о равноапостольной княгине Ольге, скончавшейся в IX в., да и письменных мог найти весьма немного - только в древней летописи и у мниха Иакова. И какое бы из двух известных житий блаженной Ольги, встречающихся в рукописях XV - XVI вв., мы ни приписали нашему автору, оба эти жития очень кратки. А может быть, ни одно из них не принадлежит ему, и подлинное сочинение Пахомия об Ольге, если только оно действительно было им написано, до нас не дошло. Но нельзя не удивляться, что почти столько же скудным вышло у Пахомия житие преподобного Саввы Вишерского, его современника. Савва подвизался неподалеку от Новгорода и умер в 1460 г. или несколько прежде - о нем можно было собрать самые свежие и подробные сведения. А Пахомий ограничился лишь тем, что воспользовался готовым житием Саввы, написанным в 1464 г. одним из его преемников в обители, Геласием, прибавив от себя к житию только приступ и заключение, в котором упоминает, что писал по поручению архиепископа Ионы, и, вероятно, сделав некоторые изменения в слоге. Более усердия показал Пахомий при составлении жития Новгородского архиепископа Евфимия (1458). Житие это удачнее всех, написанных тем же автором в Новгороде. Под конец предисловия к житию, изложенного, впрочем, очень невразумительно, Пахомий замечает, что дерзнул описывать жизнь Евфимия не по своему мудрованию, но по повелению владыки Новгородского Ионы, бывшего искренним другом Евфимия, пока он был жив, и потом сделавшегося его преемником на кафедре. В самом житии довольно подробно рассказывает, что Евфимий родился в Новгороде, обучился грамоте, пострижен в Вяжицком монастыре, был казначеем при владыке Симеоне, игуменом в монастыре на Лисичей горе, избран во архиепископа и рукоположен в Смоленске митрополитом Герасимом; затем также подробно говорит о милосердии и постничестве Евфимия, о построении и украшении им храмов, о его кончине и погребении, о его чудесах по смерти и оканчивает все краткою ему похвалою. Биография эта всецело принадлежит самому Пахомию и составлена им по свежим преданиям и рассказам современников о святителе, а отчасти, может быть, и по собственным наблюдениям, так как автор лично знал святителя в последние годы его жизни.

Те же главные мысли, какие изложил Пахомий в приступе к житию святителя Алексия, и так же неудобопонятно раскрывает он и в приступе к житию преподобного Кирилла Белозерского ( [image] 1427), только длиннее и подробнее, а в оправдание себя, что, будучи иноземцем, решился описывать жизнь неизвестного ему подвижника, говорит следующее: "Помыслит ли кто, что я из иной земли и не знаю хорошо о святом, - правда: я не видел блаженного моими очами, но, еще будучи далеко, я слышал о святом, какие чудеса творит Бог ради его, и весьма удивился. А когда по повелению самодержца, великого князя Василия Васильевича, и по благословению Феодосия, митрополита всея Руси, я должен был идти в обитель святого и там своими ушами слышать о чудесах, бывающих от богоносного отца, я предпринял великий труд, по дальнему расстоянию того места, и, влекомый усердием и любовию к святому, как бы некиим длинным ужем, совершил путь и достиг обители святого. Там я видел настоятеля обители именем Кассиана, мужа, достойно игуменствовавшего много лет и состарившегося в трудах постнических. Он еще более начал мне говорить, чтобы я написал нечто о святом, ибо имел великую веру к блаженному Кириллу и был самовидцем блаженного и истинным сказателем многих его чудес. Нашел я там и многих других учеников его, которые много лет жили со святым и во всем ревновали своему учителю... Я вопросил их о святом, и они начали беседовать со мною о житии святого и о чудесах, бывающих от него... Особенно же я слышал о житии его от самовидца достовернейшего, от самого ученика его Мартиниана, бывшего игумена Сергиевой обители, который с малого возраста жил со святым Кириллом и знал о нем истинно. Он сказал мне о святом все по порядку, и я, слушая, удивился и сильнее огня воспалялся желанием и любовию ко святому. Хотя я и груб и не научен нынешней мудрости, но, исполняя данное мне повеление... и собрав воедино все слышанное мною... я простер руку мою к повести". В этой повести, или житии преподобного Кирилла, Пахомий рассказывает по порядку о его рождении и пострижении в иноки, о его послушаниях и настоятельстве в Симоновой обители, о переселении его на Белоозеро и основание там новой обители; описывает его монастырский устав и чудеса, совершенные им еще при жизни; излагает его духовное завещание и обстоятельства его кончины; повествует о его чудесах, совершенных по смерти, причем мимоходом упоминает о всех трех его преемниках на игуменстве до четвертого - Кассиана; помещает краткую "похвалу" преподобному Кириллу, начинающуюся теми же словами, как и похвала святителю Алексию ("такова бяху Кириллова исправления и произволения, такова..."), снова говорит о самом себе и о том, что заставило его написать настоящее житие и оканчивает свою повесть молитвою к преподобному. Не станем делать извлечений из этой повести, которые уже сделаны были нами в ином месте, но заметим, что по богатству содержания и достоверности сведений, в ней передаваемых со слов очевидцев, она, без сомнения, есть самое лучшее из сочинений Пахомия Логофета.

Остаются еще три жития, приписываемые Пахомию, которые составил он неизвестно в какое время, именно: жития преподобного Никона, игумена Троицко-Сергиевой лавры, и Новгородских архиепископов Моисея и Иоанна. Но все эти сочинения невысокого достоинства. Первое, при начертании которого автор пользовался частию заимствованиями из своего же жития преподобного Сергия, а частию рассказами старцев, бывших учениками и современниками Никона, очень кратко и не обнимает всех случаев из жизни преподобного. Второе, по-видимому, обширнее. Но если отделить от него в начале предисловие, которое почти дословно то же, какое поместил Пахомий и при житии архиепископа Евфимия, а в конце - "похвальное Слово", составляющее елую половину сочинения и, может быть, принадлежащее другому автору, то увидим, что Моисеево житие даже короче и беднее по содержанию, нежели Никоново. Наконец, третье житие - святого Иоанна Новгородского, хотя действительно обширно и нескудно содержанием, но большею частию основано на устных преданиях и сказаниях, иногда если не измышленных, то разукрашенных и даже искаженных в подробностях народною фантазиею, а кроме того, не чуждо и некоторых хронологических несообразностей.

Из похвальных Слов Пахомия Логофета известны: преподобному Варлааму Хутынскому, на Покров Пресвятой Богородицы, святому Михаилу, князю черниговскому, и на перенесение мощей митрополита Петра. Мы остановимся только на трех последних Словах, так как первое знаем по одному заглавию.

"Если род человеческий обык праздновать памяти святых с похвалами, - так начинается похвальное Слово на Покров Пресвятой Богородицы, - тем более мы должны с любовию почитать праздники святейшей всех Царицы, Пречистой Владычицы нашей Богородицы и Приснодевы Марии и, как высшей святых, приносить Ей и высшую похвалу как Царице и Владычице, родившей Царя и Владыку всех. Еще недавно мы праздновали праздник Рождества Пречистой Богоматери - тогда Рождеством Ее праматерняя клятва потребилась, и Адам освободился от вечных уз, и Бог примирился с нами; тогда утверждалась лествица Иаковля, по которой Бог хотел снизойти к людям, а людям указать путь на небо... Тогда пророки возрадовались, видя исполнение своих пророчеств, и Давид, видя родившуюся от семени его правнуку, бряцая в гусли и играя духом, восклицал: Слыши, Дщи, и виждь, и приклони ухо Твое, и вожжелает Царь доброты Твоея. Тогда не только пророки, но и вся тварь, небесная и земная, праздновала. А ныне настал новейший честной праздник Покрова Владычицы Богородицы, да познают все, что Она не только ходатайствовала за нас пред Своим Творцом и Сыном, когда находилась на земле с нами, но еще более по преставлении своем от земли на небо не престает посещать нас своею милостию, как показывает нынешний праздник". Затем кратко рассказано известное видение святого Андрея юродивого и ученика его Епифания, послужившее поводом к установлению праздника Покрова Пресвятой Богородицы. После этой, так сказать, исторической части Слова следует нравственная, и проповедник говорит: "Будем же воздавать достойную честь Царице и Владычице, не потому чтобы Она от нас требовала похвал или славы, но более чтобы нам Ею прославиться. Священники, и цари, и все племена человеческие, богатые, и нищие, и все люди да воспоют праздничную хвалу и да прославят Матерь Божию и нашу Помощницу, и каждый да принесет Ей в благодарность - один смирение с благоговением, другой - пост и молитву, иные же да простирают руки к раздаянию требующим пособий, еще иной да отпустит брату его согрешение. Такие приношения будут приятны Богородице; такими делами мы Ее возвеличим, а не тимпанами, не гуслями, не пьянством, как творят язычники... Она украшена чистотою, как царскою баграницею, и с Царем как Мать соцарствует: воспоем Ее как честнейшую херувим и славнейшую серафим, если еще скажу, как высшую неба, и земли, и всех бывших тварей от Адама, то не погрешу... Сами ангелы и архангелы со страхом и благоговением приносят Ей пение как Царице и Матери их Творца, а мы, грешные, какими устами восхвалим Ее, Пречистую?.." Обращаясь, в частности, к предмету праздника, проповедник продолжает: "Кто исповедает бывшее ныне преславное чудо Владычицы - Ее явление Своим угодникам и молитвенное предстательство пред Сыном Своим и Богом о согрешающих? Какое благодарение воздадим за Ее благодеяние или какое воспоем пение? Разве только скажем Ей ангельское приветствие: Радуйся, Благодатная, Господь с Тобою, а чрез Тебя и с нами; радуйся, словесный рай, в котором насаждено было Божественное древо - Христос, а не то древо, что умертвило Адама... радуйся, архангельское ликование, и ангельское веселье, и земнородных обновление... радуйся, пресветлое светило незаходимого света, освящающего всю тварь и отгоняющего тьму неверия!.. Радуйся и ты, блаженный и преблаженный Андрее, отче наш, бывший таинником и зрителем неизреченных видений! Радуйся и ты, блаженный Епифание, удостоившийся именоваться учеником такого учителя! Блаженны и все люди, которые празднуют пречестные праздники Твои, Владычице!.." Слово оканчивается молитвою к Богородице, да не престает Она покрывать Своим честным омофором всех верующих.

В похвальном Слове святому Михаилу, князю черниговскому, и боярину его Феодору, которое в некоторых рукописях называется "творением иеромонаха Пахомия Святой горы", ему принадлежит почти только один следующий, неискусный, приступ: "Что скажу и о чем буду беседовать? Прежде всего о мужестве и доблести, о подвигах и страдании достохвального великого князя Михаила, воспоминая древнюю память сего приснопамятного мужа, который от юного возраста соблюл чистоту телесную и душевное незлобие, любовь к Богу и непорочную веру и сохранил чистое исповедание, кротость нрава и милосердие к нищим; о всем этом изъявит далее писание, а более сама истина. Когда сей преждереченный князь Михаил, о котором нам ныне предлежит слово, держал великое княжение Черниговское, в то время прошел слух о нашествии безбожных варваров и все православные находились в великом страхе. Так попускает Бог за грехи наши и направляет людей к исправлению то гладом, то смертоносною язвою, то междоусобными бранями. А если люди от того не исправляются, то наводит на них тягчайшее наказание, каково нашествие иноплеменных, да уцеломудрятся хоть от него и обратятся от грехов своих... Сначала наказывает малыми казнями, а потом на непослушавших наводит великие, как сказал пророк: Аще хощете и послушаете Мене, благая земли снесте, аще ли не послушаете Мене, меч вы пояст, уста бо Господня глаголаша сия". Далее пересказывается от начала до конца, почти без всяких перемен известная уже нам повесть отца Андрея о мученической кончине князя Михаила и боярина его Феодора, сочиненная еще во 2-й половине XIII в. И только в заключении повести прибавлена краткая молитва: "Но о мученики великоименитые и исповедники! Исповедав Христа, истинного Бога, пред злочестивым царем и мучителем, молите за нас непрестанно, да сохранится без вреда отечество ваше, и князья наши да получат помощь на врагов, а мы да обретем милость и оставление грехов в день Суда от Господа нашего Иисуса Христа, Которому слава..." и пр. Если по началу своему сочинение это имеет характер Слова, то по главному содержанию справедливее может быть названо житием, как и называется в некоторых рукописях.

Похвальное Слово на перенесение мощей святителя Московского Петра есть в точном смысле произведение иеромонаха Пахомия. Приступая к этому Слову, проповедник после нескольких общих мыслей, не раз повторенных им и в Других сочинениях, что прославлять святых похвалами - дело полезное и богоугодное, продолжает: "Кто ж из людей возможет достойно похвалить сего великого иерарха, приявшего власть апостолов и бывшего ревнителем их Божественного жития? Если и древние писатели затруднялись описывать и восхвалять живших по Боге ради их жестокого жития и любви к Богу, то еще труднее в нынешнее последнее время хотящим восхвалить такого великого мужа, хотя бы они имели ангельские языки. Но я покусился на это великое дело, превышающее мои силы, не на разум свой уповая, но по повелению самодержца всея Руси, а еще более и самого архиерея, держащего высокий престол того великого Петра. Посему, возлагая всю надежду на всесильного Бога, могущего умудрить меня на Божественное дело, и призвав на помощь молитвы святого и дивного в архиереях митрополита Петра, я хочу, насколько возможно мне, худейшему, простереть к вашему благочестивому слуху беседу о перенесении честных мощей того блаженного отца - как, и когда, и по какой вине случилось это перенесение. Ты же, пречудный и дивный в архиереях и превеликий в чудесах... Петре, да не оскорбишься моим дерзновением, что я моею недостойною рукою осмеливаюсь отчасти коснуться твоему величеству... Знаю, что хотя бы я и много глаголал, но невозможно постигнуть и поведать силу твого величества. Но ты помощь мне ниспошли и разреши недоумения". В самом Слове можно различать как бы две половины, хотя не совсем равные. В первой проповедник повествует, как великий князь Иоанн Васильевич и митрополит Филипп решились воздвигнуть в Москве новую церковь Успения Пресвятой Богородицы взамен устаревшей, построенной еще святым Петром митрополитом; как при разобрании старой церкви открыли сперва и перенесли в новую мощи митрополитов Киприана, Фотия и Ионы, "мало пред сим лет, - замечает автор, - блаженным сном в вечный покой уснувша", причем в виде отступления рассказывает о двух чудесах от Ионы; как потом митрополит собрал всех архиереев и вместе с ними открыл и перенес в новую церковь мощи святителя Петра в присутствии государя и бесчисленного народа и установил по этому случаю праздник. В последней части Слова проповедник то прославляет Бога, дивного во святых, то восхваляет святителя и говорит: "Сей Божественный Петр, о котором нам предлежит ныне слово, пришел в виноград Христов не в одиннадцатый час, но от самого юного возраста день и ночь работал Господу, и не как наемник, но, как наследник, много увеличил Отцовское наследие, и данный ему талант закопал не в землю, но в сердца верующих, и принес Христу многую куплю... Но что еще говорить?.. Чудеса твои, святителю, уподобились речным потокам, которые исходят из земли и напояют землю и, сколько ни текут, не умаляются от своего течения, так и твои честные мощи: сколько ни приемлют от них люди, все более преизобилуют, подавая всем не только телесное, но и душевное здравие..." Перечислив затем еще разные высокие достоинства и деяния святителя Петра, хотя более общими чертами, с частыми повторениями одного и того же и без всякого порядка, проповедник оканчивает Слово довольно длинною молитвою к угоднику Божию, чтобы он предстательствовал за всех чтущих его память и празднующих перенесение его честных мощей.

Литературная деятельность у нас серба Пахомия всего яснее показывает, как невысоко было тогда образование даже в более образованных слоях нашего общества. Пахомия признавали чем-то необыкновенным по уму, мудрости и разнородным познаниям и считали самым искусным, если не единственным, составителем житий и служб церковных. Ему поручали это дело сам великий князь и митрополит с Собором епископов, его просили о том же епархиальные иерархи. И "творения" Пахомия охотно переписывались, входили в церковное употребление и даже делались образцами для последующих писателей. Почти все его жития и похвальные Слова во 2-й четверти XVI в. удостоились быть внесенными в Макарьевские Чети-Минеи. А между тем, каковы эти последние творения, нами рассмотренные? Из десяти житий и четырех похвальных Слов, которые также содержания преимущественно исторического, только два жития и два Слова можно назвать творениями или произведениями самого Пахомия. А все прочие сочинения более чужие, которые он то переделал наскоро, то сократил и изменил, не везде удачно, то по местам целиком переписал, то дополнил иногда сказаниями об открытии мощей, о чудесах, а чаще своими предисловиями и заключениями. И во всех этих предисловиях, как и вообще во всех его сочинениях, где только он рассуждает, а не повествует только, заметна скудость мысли, отсутствие изобретательности и повторение одного и того же; не видно ни силы ума, ни богатства познаний. Слог у Пахомия, когда он ведет рассказ, большею частию прост и довольно понятен, хотя не везде правилен, но в приступах к житиям и похвальным Словам, где обыкновенно излагаются общие мысли, напыщен, растянут, неточен и маловразумителен.

Достойно замечания, что Пахомий писал жития не только святых, уже прославленных и признанных всею Церковию (святителя Алексия и преподобного Сергия Радонежского), но и святых, еще не признанных Церковию, а местно чтимых (Моисея Новгородского, Никона Радонежского), и даже лиц, недавно скончавшихся (Евфимия Новгородского, Саввы Вишерского). Это, впрочем, было тогда у нас довольно обычно. Мы уже упоминали о житии Саввы Вишерского и похвальном Слове в честь его, написанных вдруг по смерти его преемником его Геласием, которыми и воспользовался Пахомий. Равно и другие наши тогдашние писатели то описывали чудеса или целые жития святых, уже прославленных, то составляли сказания о мужах, еще местно чтимых и недавно скончавшихся.

Дьяк митрополита Ионы Иродион Кожух написал "Сказание" о чуде преподобного Варлаама Хутынского, случившемся в 1460 г., которое, как мы упоминали, тогда же описано было и Пахомием. В свите великого князя Василия Васильевича, посетившего тогда Новгород, находился отрок - постельник князя по имени Григорий. Он подвергся тяжкой и мучительной болезни и в продолжение восьми суток оставался без всякой пищи. Во время болезни он имел видение: ему представился преподобный Варлаам, который обнадежил его в своей помощи и благословил его своим крестом. Вследствие этого видения отрок упросил везти его в Хутынь монастырь и, если скончается, по крайней мере, похоронить там. На пути, действительно, больной скончался, но, когда привезли его ко гробу преподобного Варлаама, тотчас ожил в присутствии многочисленных свидетелей, иноков и мирян. Вскоре приехали в обитель великий князь со своими двумя сыновьями и затем архиепископ Иона, расспрашивали воскресшего отрока и свидетелей и прославили Бога и Его угодника. Составитель "Сказания" об этом чуде находился сам в числе свидетелей его, очевидцев, и потому-то понудил себя написать о нем. В заключении "Сказания" он поместил краткую похвалу преподобному Варлааму, в которой, между прочим, взывал: "Радуйся, пресветлый светильниче, возсиявый во тьме неведения... радуйся, страж крепок земли нашей и Великаго Новагорода... радуйся, всем православным окормителю; радуйся, предстателю и помощниче святей сей обители, в нейже чудотворныя твоя положени суть мощи..."

По благословению митрополита Филиппа (1464 - 1473) и по воле великого князя Ивана Васильевича иеромонах Спасского монастыря в Ярославле Антоний написал житие смоленского и ярославского князя Феодора Ростиславича ( [image] 1299). Поводом к составлению жития, без сомнения, послужило совершившееся тогда открытие мощей князя Феодора и двух его сынов - Константина и Давида. Это житие, помещенное в Макариевской Чети-Минее и с некоторыми сокращениями и изменениями в Степенной книге, содержит любопытные сведения, как наш князь смоленский служил еще в первый период монгольского ига при дворе монгольского хана, как женился на его дочери, принявшей крещение, как за разрешением этого брака посылали в Царьград к патриарху и пр. Не менее любопытен в житии рассказ об открытии мощей: в Ярославле оно совершено еще в 1463 г. одним местным духовенством, а епархиальному архиепископу Трифону дали знать о том в Ростов уже спустя немало времени. Трифон сначала не поверил чудесам новоявленного чудотворца и послал своего протоиерея освидетельствовать мощи. Посланный приступил к освидетельствованию также с полным неверием и дерзостию, но был поражен невидимою силою и повергся на землю, как бы мертвый. Сам архиепископ при вести об этом чуде впал в расслабление и, раскаиваясь в своем неверии, поспешил в Ярославль к мощам новоявленных угодников Божиих, пел пред ними молебны и получил исцеление. Житие написано уже после 1468 г., т.е. по смерти архиепископа Трифона, о которой упоминает, но прежде 1473 г., когда. скончался митрополит Филипп. Сочинитель воспользовался, между прочим, двумя краткими записками о князе Феодоре, прежде составленными: запискою о жизни и преставлении его и запискою об открытии мощей его, а в предисловии к житию переписал с небольшими переменами предисловие Пахомия Логофета к житию митрополита Алексия.

Новгородский архиепископ Иона скончался в 1470 г. (5 ноября). Чрез два года по смерти его кто-то из новгородцев написал "Воспоминание" о нем, или его житие. В начале этого сочинения неизвестный говорит: "Хорошо воспомянуть, хотя кратким Словом, и блаженного нашего пастыря Иону... он воссиял пред нашими очами, и все мы были свидетелями его добродетелей и благодеяний". А в конце жития замечает: "Вот уже второе лето исходит по успении святителя и никто до днесь не обонял смрада от гроба его, хотя вокруг гроба постоянно находятся молящиеся люди, а место мокро и сыро". Самое "Воспоминание" если и не чуждо двух-трех хронологических неточностей, как это нередко бывает в воспоминаниях даже современников о каких-либо событиях, зато сообщает довольно подробные и драгоценные сведения о пастырской деятельности святителя Ионы, о его поручениях Пахомию Логофету, отношениях к митрополиту Ионе и великим князьям Василию Васильевичу и Иоанну III. "Московские князья много любили его, - пишет автор, - и часто посылали к нему писания, и желанно получали от него ответы. Ибо он был разумен и благ в словах, а иногда говорил как бы пророчески... И не только московские великие князья, но и Тверские, и Литовские, и Смоленские, и Полоцкие, и Немецкие, и все окрестные страны во все лета его епископства имели твердую любовь к нему, а с Великим Новгородом имели великий мир, и страна наслаждалась глубокою тишиною, и не слышно было рати во все дни его. Поучением его граждане имели между собою любовь и никогда не воздвигали междоусобной брани; земля была плодоносна больше прежнего во всей Новгородской и Псковской области и обильна всеми овощами. Такое благословение, по молитвам его, Господь Бог даровал граду нашему, и многими благами все мы насладились, всем была радость и веселие, и не было вражды, ни мятежа, а были тихость, мир, любовь во все лета его епископства".

К концу XV столетия, и именно в 1495 г., составлено житие преподобного Дионисия Глушицкого - иноком Глушицкой обители Иринархом. Он свидетельствует, что принялся за этот труд по поручению соборных старцев и написал о преподобном "то, что слышал от блаженных Амфилохия, Макария и Михаила, живших при святом Дионисии" (1437), из которых два первые, один за другим, были и преемниками Дионисия на игуменстве. Но, кроме устных рассказов современников, автор несомненно пользовался и существовавшими в монастыре записями или заметками о разных событиях, к нему относящихся, а на записки Макария, ученика Дионисиева, даже двукратно ссылается. Все это придает достоинство труду Иринарха в историческом отношении. А чтобы составить некоторое понятие о литературных качествах этого жития, приведем из него для примера рассказ об удалении преподобного Дионисия из Покровского Глушицкого монастыря в пустыню и основании там нового монастыря - Сосновского. "Так как многие, - пишет Иринарх, - приходили к нему (Дионисию) и нарушали его безмолвие, то он скорбел и помышлял, как бы безмолствовать одному, что и сотворил. Он вышел из обители так, что никто не знал, кроме Ведающего тайные помышления сердца, и удалился в пустыню на полуденную страну от большой лавры. Пустыня та имела болота и дебри непроходимые... Он походил по многим местам в той пустыне и нашел место на реке Глушице, весьма красивое и возвышавшееся над другими. На месте том находилось большое дерево сосна, отчего и самое место называлось Сосновец. Преподобный возлюбил место это и начал на нем трудиться и подвизаться, непрестанно молясь Богу. Имел же преподобный обычай по временам возвращаться в монастырь. Там однажды увидели его братия и, пришедши к нему, умоляли его, чтобы он не отлучался от них и жил с ними. И он, как отец чадолюбивый, не презрел моления их, но сказал: "Братие, я хочу в той пустыне поставить церковь, если Бог изволит; там будет положено и тело мое". И начал созидать церковь во имя святого пророка. Предтечи и Крестителя Господня Иоанна. И вскоре благодатию Божиею создал церковь и, приняв благословение от Ростовского епископа Дионисия, освятил алтарь и церковь. Создал там и кельи по чину, и некоторых из братий переселил туда на жительство, и завещал им принимать все потребное из большой лавры. Они же, приняв отеческий устав и заповеди, хранят их до сего дня по подобию монастыря". Следует, однако ж, присовокупить, что в предисловии к биографии Дионисия, которое автор заимствовал отчасти из послесловия Пахомия к житию преподобного Сергия, и в похвальном Слове преподобному Дионисию, которое поместил в конце этой биографии, слог сочинения не имеет простоты и ясности, а отличается витиеватостию и туманною напыщенностию.

Не останавливаясь на других немногих житиях и повествованиях, появившихся в последней половине XV в. и имеющих мало достоинства исторического и литературного, мы скажем еще несколько слов только о сочинении известного Паисия Ярославова "Сказание о Каменном монастыре". Здесь сообщаются известия не только о самом монастыре: о его начале, о бывшем в нем пожаре (3 сентября 1476 г.) и о создании в нем новой каменной церкви (1481), но и о замечательных его игуменах - Дионисии Цареградском и Кассияне, и о замечательных его постриженниках - Дионисии Глушицком, Александре Куштском и князе-иноке Иоасафе Каменском. Почти все эти известия очень кратки и отрывочны, но они послужили источниками для последующих биографов. В заглавии "Сказания" замечено о Паисии: "Той собра от многих, от старых книг после пожара Каменскаго монастыря". Но, по всей вероятности, автор пользовался и устными преданиями, сохранявшимися в обители. Потому не удивительно, если в "Сказание" его вкрались некоторые неточности и ошибки исторические. Достойно замечания, что в одном месте, говоря, как преподобный Дионисий Глушицкий приходил в Ростов к архиепископу Дионисию цареградцу "благословение прияти" и получил от него икону Богоматери и разную церковную утварь, Паисий выражается буквально теми словами, какими изложено это обстоятельство в житии преподобного Дионисия Глушицкого Иринархом - знак, что или один из названных писателей имел под руками сочинение другого, или, что еще вероятнее, у обоих находились одни и те же прежние записки. "Сказание" Паисия не могло быть составлено раньше 1482 г., потому что создание нового храма в обители, последнее событие, о котором оно упоминает, случилось в 1481 г.

В 1466 г. какой-то гость Василий посетил святые места Палестины и описал свое путешествие. Описание это весьма кратко и отзывается всею детскою простотою веры, как можно видеть и из следующего небольшого отрывка: "Мы видели то место, где распяли Христа, и гора расселась от страха Его, и изыде Кровь и вода до главы Адамовой. Оттуда сошли мы, где лежала Адамова голова, и поклонились там. И близ того места гроб Мелхиседеков. Среди церкви пуп земли, и туда пришел Христос с учениками Своими, и сказал: "Содеях спасение посреди земли". И в большой церкви вокруг Божия Гроба совершаются службы - греческая, иверская, сербская, фряжская, сирская, яковитская, мелфедская, куфинская, несторианская, и службы те не престают совершаться ежедневно и до сего дня". Другого сочинения в этом роде мы тогда у нас не встречаем.

II

сли со 2-й половины XV в. под влиянием совершавшихся событий наша духовная литература несколько оживилась и как бы усилилась, все же она не произвела ничего нового и особенного. Послания и жития святых с похвальными Словами им писались у нас и прежде, хотя не в таком количестве, и иногда писались не только не хуже, а даже лучше, чем теперь. Эти же роды словесных произведений, особенно жития, оставались у нас господствующими и в последующее время, в продолжение почти всего XVI в. Появление в Русской Церкви ереси жидовствующих подействовало на нашу литературу гораздо глубже, нежели все другие события времени, и вызвало в ней труды новые, небывалые, нимало не изменяя и не затрудняя и ее обычного, прежде установившегося течения.

Геннадий, архиепископ Новгородский (с конца 1485 г.), первый восстал против этой ереси, существовавшей и распространявшейся в Новгороде и Москве уже около пятнадцати лет. Он же первый пришел потом к убеждению, что для успешной борьбы с нею, кроме внешнего преследования еретиков, необходимо еще действовать тем духовным оружием, каким действовали они. А жидовствующие для распространения своего лжеучения между русскими пользовались преимущественно священными книгами Ветхого Завета, между тем как у православных, даже у него самого, владыки Великого Новгорода, не оказалось этих книг... И вот Геннадий решился добыть себе нужные книги и в феврале 1489 г., между прочим, писал к Ростовскому архиепископу Иоасафу: "Да есть ли у вас в Кирилове, или Фарафонтове (Ферапонтове), или на Каменном книги: Селивестр, папа Римскый, да Афанасий Александрийскый, да Слово Козмы прозвитера на появльшуюся ересь - на богумилы, да послания Фотея патриарха ко князю Борису болгарскому, да Пророчьство, да Бытья, да Царство, да Притчи, да Менандр, да Иисус Сирахов, да Логика, да Дионисий Ареопагит? Занеже те книги у еретиков есть". Из этих слов можно догадываться, что книги Ветхого Завета, какие имели у себя жидовствующие, были, подобно всем другим, здесь исчисленным, в славянском или русском переводе, хотя книги эти, как замечает Геннадий в том же послании к Иоасафу, были извращены по переводам древних иудействовавших еретиков: Аквилы, Симмаха и Феодоциона. Не знаем, отыскались ли для Геннадия в монастырях Ростовской епархии те книги, о которых он спрашивал; но только он остался непоколебимым в своем намерении, и плодом его пастырских усилий было собрание в один состав всех книг Священного Писания Ветхого и Нового Завета в славянском переводе - событие величайшей важности, составляющее эпоху в истории нашей Церкви и в особенности нашей духовной литературы. Ибо только теперь та и другая, благодаря ревности архиепископа Геннадия, обогатились полным списком Божественной книги, т. е. Библии. Что мы видели у себя доселе? Несомненно, что еще в IX в. славянские апостолы Кирилл и Мефодий перевели на славянский язык с греческого все книги Священного Писания, кроме Маккавейских, и что по обращении России к христианству книги эти перенесены были и к нам и употреблялись у нас еще в XI в., судя по литературным памятникам того времени. Есть даже свидетельство, что во 2-й половине XI в. у нас известны были все книги Ветхого Завета, хотя свидетельство довольно позднее и потому не довольно решительное. Но чтобы все эти книги существовали тогда у нас в одном составе, вместе с книгами Нового Завета, чтобы все эти книги переписывались вместе и употреблялись у нас в последующие века - на это нет никаких доказательств. Напротив, известно, что у нас постоянно переписывались только те священные книги, которые считались необходимыми для богослужения и для домашнего чтения, именно: из ветхозаветных - Псалтирь с несколькими чтениями из других книг, или паремиями, а из новозаветных - Евангелие и Апостол. Прочие же книги списывались лишь изредка и отдельно одна от другой или по нескольку вместе, и притом некоторые списывались и употреблялись в одном тексте без толкований (например, Пятокнижие), другие - с краткими толкованиями (шестнадцать пророков). А некоторых книг (например, Ездры, Товии, Юдифи) мы вовсе не встречаем у себя и следов. Наконец, от XV в. дошел до нас сборник, заключающий в себе даже значительное число библейских книг без разделения их на главы и писанный несомненно до появления Библии Геннадиевой, хотя, быть может, незадолго. Тут находятся книги: Моисея - все пять, Иисуса Навина, Судей, Руфи, Царств - все четыре, Есфири - до 3-го стиха 10 главы, Песнь Песней - сначала с толкованием Филона Карпафийского, а далее в одном тексте без толкований, Екклесиаст, Притчей - до 5-го стиха 24 главы, притом с пропусками, и Апокалипсис с толкованием Андрея Кесарийского. Но очевидно, что в этом сборнике недостает еще более двух третей библейских книг: нет в нем всех книг новозаветных, кроме одного Апокалипсиса, а из ветхозаветных нет книг: Паралипоменон - двух, Ездры - трех, Неемии, Товита, Иудифи, Иова, Псалтири, Премудрости Соломоновой, Премудрости Сираховой; нет всех шестнадцати книг пророческих и трех книг Маккавейских. С другой стороны, в этом сборнике содержатся не одни книги библейские, а вместе с ними и даже между ними помещены и многие другие писания, например житие Александра Македонского, выписки из хронографов, из Патерика, Слово святого Златоуста, устав об избрании епископов и др. Знак, что у составителя сборника вовсе не было мысли отделить библейские книги от всех писаний человеческих и составить из этих книг один священный кодекс. Библия архиепископа Геннадия представляет у нас первый опыт такого отделения библейских книг и такого соединения всех их в один священный кодекс.

Книги, вошедшие в состав этой Библии, по отношению к переводу и тексту разделяются на несколько классов. Первый класс: Пятокнижие Моисеево и Псалтирь помещены здесь в древнейшем, может быть первоначальном, кирилло-мефодиевском переводе, а книги Иисуса Навина, Судей, Руфь, четыре - Царств, Притчей, Екклесиаст и Премудрости Иисуса, сына Сирахова, - в переводе, хотя также носящем следы древности, но менее или более измененном и поновленном. Можно думать, что все эти книги в таких именно переводах и найдены архиепископом Геннадием. Второй класс: книги - Иова, Песнь Песней, шестнадцать пророческих и Апокалипсис извлечены из толкований на эти книги, заключавших в себе и самый текст их, и именно: книга Иова - из толкования на нее Олимпиодора Александрийского, в переводе древнем (толкование это известно ныне в списке 1394 г.); Песнь Песней - из толкования на нее Филона Карпафийского, в переводе также древнем (известно ныне по списку XIV в.); шестнадцать книг пророческих, кроме нескольких глав (гл. 1 - 25 и 46 - 51), книги пророка Иеремии - из толкования на пророков по списку попа Упиря, 1047 г., в переводе древнейшем, вероятно первоначальном; наконец, Апокалипсис - из толкования на него Андрея Кесарийского, которое известно по спискам XIII и XIV вв., в переводе древнем. Следует предположить, что Геннадий или не нашел всех этих книг в одном тексте, без толкований, или если какие-либо и нашел в одном тексте, то почему-либо предпочел этому тексту другой, извлеченный из толкований на них. Третий класс: все Евангелия, Деяния и Послания апостольские помещены здесь в переводе не древнем, но исправленном и очень близком к нынешнему печатному тексту, вероятно, в том самом, в каком тогда у нас употреблялись. Геннадий, конечно, счел излишним отыскивать древнейшие списки новозаветных книг в славянском переводе, неоспоримо существовавшие, имея под руками готовые списки общеупотребительные. Четвертый, и последний, класс: тогда как все доселе исчисленные книги первых трех классов помещены в Библии Геннадиевой в переводе с греческого, две книги Паралипоменон, три Ездры, книги Товии, Юдифи, Премудрости Соломоновой, до тридцати глав книги пророка Иеремии (гл. 1 - 25 и 46 - 51), которых ни текста, ни толкования нет в Упиревом списке толкования на пророков, и две книги Маккавейские переведены с латинской Вулгаты, и, надобно заметить, переведены не довольно искусно, без достаточного знания как латинского, так и русского языка, а книга Есфирь в первой своей части (гл. 1 - 9), существующей и на еврейском языке, переведена с еврейского, во второй же части (гл. 10 - 11), известной только на греческом языке и в переводе латинском, переведена с Вулгаты, - и все переведены не прежде как во 2-й половине XV в. Видно, Геннадий не мог найти этих книг в прежнем переводе с греческого, или они в этом переводе были у нас уже затеряны. И мало того что некоторые книги переведены с латинской Вулгаты для Библии Геннадиевой, в этой последней и распорядок всех священных книг и разделение их на главы сделаны по Вулгате и согласно с Вулгатою, а равно и предварительные сказания о священных книгах, или предисловия к ним, заимствованы в переводе из той же Вулгаты и отчасти даже из немецкой Библии, которые обе существовали уже тогда в печати.

Причина, почему несколько книг для Библии Геннадиевой переведено с латинского, а не с греческого, как следовало бы ожидать, и почему вообще в этом деле за главное руководство принята была Вулгата, а не греческая Библия, всего скорее могла заключаться в том, что Геннадий не отыскал ни списка греческой Библии, ни, главное, переводчиков с греческого языка, между тем как и латинская Библия, уже печатная, и переводчики с латинского нашлись. Таков был именно пресвитер Вениамин, "родом словенин, а верою латинянин", монах доминиканского монастыря, знавший латинский язык, и отчасти греческий, и фряжский. Этот Вениамин несомненно перевел Маккавейские книги по повелению Геннадия в 1493 г., как свидетельствует современная запись. А сравнение перевода Маккавейских книг с переводом всех прочих книг, переведенных с латинского для Библии Геннадиевой, удостоверяет, что переводчик всех их был один и тот же, следовательно, пресвитер Вениамин, которого потому едва ли не должно признать главным лицом, трудившимся при составлении Библии Геннадиевой. В числе помощников его мог находиться Димитрий Герасимов, человек, близкий архиепископу Геннадию и знавший языки латинский и немецкий; по крайней мере, замечательно, что некоторые латинские слова в переводах, действительно принадлежащих Димитрию, переводятся точно так же произвольно и неправильно, как они переведены с Вулгаты в Библии Геннадиевой; и известно, что опущенное в этой Библии подробное оглавление книги псалмов было заменено впоследствии надписаниями псалмов, переведенными с немецкого языка Димитрием Герасимовым в 1502 г.

Что же касается до книги Есфирь, переведенной частию с еврейского, а частию с греческого, то последняя ее половина переведена с латинского тем же лицом, которое переводило и все прочие книги с латинского для Библии Геннадиевой, а первая половина переведена с еврейского другим, как показывает слог. Кто же был этот другой? Известно, что около того времени, как в Библию Геннадия внесена была книга Есфирь в переводе с еврейского, у нас с еврейского же переведена была Псалтирь и по местам исправлено было Пятокнижие Моисеево. Замечательно, что во всех этих книгах перевод с еврейского одинаков: в нем между славянскими речами встречаются слова и выражения из русского народного языка XV в., а что еще важнее, встречаются слова и выражения из литовско-русского и польско-малороссийского языка того же века. Естественно заключить, что перевод всех этих книг сделан в XV в. в России или для русских одним или несколькими лицами, вышедшими из Литвы или Малороссии и знавшими еврейский язык. А такими точно и были тогда основатели ереси жидовствующих, которые действительно пришли из Киева и Литвы в Новгород и для распространения своего лжеучения между русскими имели у себя священные книги в русском переводе, как свидетельствует Геннадий. Итак, не этим ли ересеначальникам следует приписать перевод Псалтири и Есфири и исправление Пятокнижия с еврейского языка, нам ныне известные? Переводчик означенной Псалтири поместил в конце ее следующую заметку: "Милостию Божиею и здоровием осподаря своего, великаго князя Ивана Васильевича всея Руси, и благословением и приказанием святого Филипа, митрополита всея Руси, докончал я двадцать кафиземь и девять песнь Псалтыри Давида пророка, што привел от евреиска языка на рускыи язык". Тут скрывается ложь и обман. Ибо при чтении этой мнимой Псалтири оказывается, что она вовсе не Псалтирь Давида пророка, содержит в себе не его псалмы, а какие-то другие, очень краткие, и не 150 псалмов, а только 74, хотя и подразделенных на двадцать кафизм; содержит также не девять песней библейских, которые употребляются в православной Церкви, а песни совершенно другие. И так как эти псалмы и песни, помещенные в мнимой Псалтири, переведены с еврейского, то они, всего вероятнее, были из числа тех, какие составлены самими евреями по образцу псалмов Давидовых и песней библейских и употребляются у них в синагогах. Кому же нужно было у нас в то время переводить такую Псалтирь на русский язык да еще употребить при этом обман, назвать ее именем царя Давида, как не евреям, первым проповедникам ереси жидовствующих между православными русскими? Митрополит Филипп, при котором ересь эта у нас только что начиналась (с 1471 г.), не мог благословить для перевода такой Псалтири, вовсе не Давидовой и ему совершенно неизвестной, а его именем и будто благословением хотели только прикрыться ересеучители, чтобы удобнее обманывать тех же православных русских и легче привлекать их к своей Псалтири и вообще к своему лжеучению. С этою же, вероятно, целию еретики разделили свои псалмы в русском переводе на кафизмы и на славы по образцу того, как разделены наши псалмы для церковного употребления. Невольно возникает вопрос: не есть ли эта Псалтирь, переведенная с еврейского, та самая, по которой жидовствующие отправляли у нас свое богослужение и экземпляр которой добыл Геннадий и отослал при деле о жидовствующих к митрополиту Геронтию? Во всяком случае, трудно, кажется, не согласиться, что Псалтирь эта переведена кем-либо из евреев-основателей у нас ереси жидовствующих. Точно так же кем-либо из них, если не самим даже ученым Схариею, могли быть сделаны и исправления по еврейскому тексту в древнем славянском переводе Пятокнижия. Ибо эти исправления, как удостоверяет внимательное рассмотрение их, делал несомненно еврей или человек с еврейскими убеждениями и знакомый с раввинскими толкованиями на Писание. Он исправлял не все места по порядку, а преимущественно те, которые имеют наибольшую важность, по понятиям евреев. Некоторые места исправлял не по тексту еврейскому, а по истолкованию их раввинами и по переводам Аквилы и Симмаха. Всего же важнее - те места, в которых, по разумению христиан, говорится о богоявлениях, исправил согласно с разумением иудеев, т. е. имя Бога в этих местах отнес то к ангелам, то даже к судиям и князьям. И если исправитель намеренно не испортил пророческих мест о Мессии, то это ничего не доказывает, так как и жидовствующие отнюдь не отвергали пророчеств о Мессии, а говорили только, что Мессия еще не пришел и Христос не есть Мессия. Предполагать же, не сделаны ли эти исправления в Пятокнижии по поручению архиепископа Геннадия, совершенно неосновательно. Геннадий не уважал еврейского текста Библии, а исключительно уважал текст Семидесяти и, имея у себя древний славянский перевод Пятокнижия, сделанный с греческого текста Семидесяти, не имел ни малейшей нужды в исправлениях по еврейскому тексту, а о жидовствующих именно говорит, что у них книги низвращены по преданию Аквилы и Симмаха. Остается допустить мысль, что и книга Есфирь, хотя она и внесена в Библию Геннадиеву, переведена с еврейского, вероятно, теми же евреями, ибо в переводе ее, как мы уже заметили, находятся такие же точно особенности, какие встречаются и в переводе мнимой Псалтири и в исправлениях Пятокнижия с еврейского. По всему видно, что Геннадий и его сотрудники прежде всего старались отыскать готовые переводы священных книг и какие книги нашли в готовых переводах, те и внесли в свою Библию, а каких не нашли, те перевели вновь с латинского. В числе других книг могла попасться собирателям в готовом переводе и книга Есфирь, и они, не зная сами по-еврейски, не могли и догадаться, что она переведена с еврейского. А не находя в славянском переводе ее как книги исторической, ничего противного христианскому учению и несогласного с ее латинским переводом охотно приняли ее в свое собрание библейских книг, прибавив только к ней недостававшие главы, которые и перевели с латинского.

Собирание Библии Геннадиевой окончилось, вероятно, в 1493 г., когда переведены для нее последние книги из числа вновь переведенных с латинского - книги Маккавейские. Но древнейший список ее, переписанный при дворе архиепископа Геннадия по приказанию его архидиакона Герасима и дошедший до настоящего времени, относится к 1499 г. Кроме того, уцелели доныне еще два полные списка этой Библии: один писан в 1558 г. по повелению царя Ивана Васильевича в монастыре преподобного Иосифа Волоколамского иноком Иоакимом; другой принадлежал Рязанскому епископу Сергию (упоминается в 1570 - 1572 гг.). Еще известны два полные списка той же Библии, до нас не дошедшие: список, принадлежавший Иосифову волоколамскому монастырю, писанный монастырским слугою Никитою Лапшиным (прежде 1573 г.), и список, посланный царем Иваном Васильевичем князю острожскому Константину по просьбе последнего (около 1580 г.). Очень вероятно, что списываемы были полные списки Геннадиевой Библии и для других наших архипастырей, как для Рязанского, и богатейших обителей, как для Иосифовой, а некоторые если не списывали для себя всей этой Библии, то переписывали из нее по нескольку книг, то исторических, то пророческих, то собственно тех, которые переведены для Библии Геннадиевой с латинского языка, и, таким образом, знакомство с священными книгами более и более распространялось в нашей Церкви. Библия Геннадиева не только была у нас, в Московской митрополии, единственною в продолжение XVI в. до издания Острожской Библии (1580 - 1581), но и послужила основанием при издании этой последней. Ибо издатели последней, получив полный список Геннадиевой Библии от царя Ивана Васильевича, хотя подвергли ее новому пересмотру и сличению с текстами греческим и латинским и более или менее исправили ее перевод, но во многих местах воспользовались им целиком, без всяких изменений, до того, что кое-где удержали даже ошибки писцов.

Архиепископ Геннадий сознавал, что для борьбы с жидовствующими, или новгородскими еретиками, необходимо иметь под руками книги Священного Писания, которыми и они пользовались для своих целей, и вследствие этого сознания позаботился собрать в один состав полную славянскую Библию и дать ее для употребления православным. Но сам Геннадий не действовал этим духовным оружием против еретиков, не отражал их нападений на православие, не поражал самой их ереси. Правда, он написал по поводу ереси жидовствующих несколько известных посланий, как-то: к Прохору, епископу Сарскому (в конце 1487 г.), к Нифонту, епископу Суздальскому, и Филофею Пермскому (генваря 1488 г.), к Иоасафу, архиепископу Ростовскому (февраля 1489 г.), к митрополиту Зосиме (октября 1490 г.) и к Собору владык, собравшихся тогда в Москве. Но все эти послания имеют характер исторический: в них говорит Геннадий о еретиках, их учении и действиях, просит рассмотреть их дело, принять против них меры, но отнюдь не входит в опровержение самого их лжеучения. Для такой борьбы с жидовствующими выступил другой ревнитель православия - преподобный Иосиф Волоколамский. Есть и у него два-три послания, в которых он говорит только о еретиках, о необходимости восстать на них, обуздать их, преследовать их или просит себе защиты против их покровителей. Зато в других своих посланиях Иосиф не ограничивается уже одним этим, а вместе опровергает, более или менее подробно, те или другие мнения лжеучителей и их заступников. Но самое важное состоит в том, что Иосиф, не довольствуясь посланиями к частным лицам по поводу ереси жидовствующих и опровержением только некоторых отдельных их мыслей, решился написать и написал для руководства всем православным возможно полное опровержение всех главнейших и наиболее распространенных мнений этих еретиков и их защитников, сочинение, которое по обширности своей и достоинству представляет явление, дотоле небывалое в русской духовной литературе. Оно написано не разом, а писалось постепенно, в продолжение почти всей борьбы Иосифа с еретиками (около 1493 - 1515 гг.). В состав этого сочинения вошли и некоторые из посланий Иосифа по поводу той же ереси, одни только частями и мыслями, а другие почти целиком и дословно. Сам Иосиф не дал своему произведению особого названия, а называет его по местам только книгою, но впоследствии оно справедливо названо "Просветителем".

"Просветитель" состоит из краткого "Сказания о появившейся ереси новгородских еретиков" и из шестнадцати "Слов на ересь новгородских еретиков". В "Сказании", которое служит самым естественным введением в сочинение, преподобный предварительно знакомит читателей с происхождением ереси жидовствующих, с ее учением, распространением и характером, но доводит историю ереси не до конца, а только до митрополита Зосимы, который представляется еще занимающим свой престол и преследующим ревнителей православия. Во время этих-то гонений, говорит вслед за тем Иосиф, когда некоторые начали собирать от Божественных Писаний и рассылать обличительные ответы против еретиков, "таковыя ради беды и аз мало нечто събрах от Божественных Писаний, съпротивно и обличительно еретическым речем: аще и невежа и груб семь, но обаче должно ми есть о сих не нерадити противу моея силы". Отсюда можно заключать, что Иосиф написал свое "Сказание о ереси" и начал писать опровержение ее еще до удаления Зосимы с митрополитского престола (17 мая 1494 г.), хотя впоследствии, когда довел до конца все сочинение, несомненно сделал и в "Сказании" некоторые дополнения. Оканчивая "Сказание", Иосиф ясно обозначает цель своей книги: "Собрах же воедино от различных Писаний Божественных, яко да ведящеи Божественная Писания, прочетше, да вспомянут себе; неведущеи же прочетше да разумеют; и аще кому что потребно будет противу еретическым речем, и благодатию Божиею обрящет готово, без труда, в коемждо Слове, яже суть сия", - и излагает по порядку оглавление и краткое содержание самих Слов, в одних списках только четырех, в других - десяти или одиннадцати, а в большей части списков - и всех шестнадцати.

Всматриваясь внимательно в содержание этих Слов, не можем не заметить, что автор расположил их в самом естественном порядке: в первых четырех он опровергает основания, или начала, ереси жидовствующих, в следующих шести - опровергает главнейшие следствия, вытекавшие из этих начал ереси жидовствующих; наконец, в последних пяти делает как бы практические выводы и объясняет, как православные должны смотреть на еретиков жидовствующих и как относиться к ним.

Основные члены ереси жидовствующих, которые они проповедовали, опираясь исключительно на Ветхий Завет, те же самые, какие и ныне проповедуют иудеи вопреки христианам: 1) Бог - един, а не Троичен, не имеет ни Сына, ни Святого Духа, Себе Единосущных. 2) Обетованный Богом Мессия, который будет Сыном Божиим только по благодати, подобно Моисею и другим, еще не пришел, а Христос, в Которого веруют христиане, не есть Мессия и Бог, но простой человек, распятый, умерший и не воскресший. Потому 3) должно держать закон Моисеев, иудейский как данный Богом, а не закон христианский, данный простым человеком. В опровержение этих основных членов ереси Иосиф написал первые свои четыре Слова: в первом он доказывает, что в Боге, Едином по существу, три Лица: Отец, Сын и Святой Дух; во втором, что Иисус Христос есть истинный Мессия и Бог, что на Нем исполнились ветхозаветные пророчества о Мессии; в третьем, что закон Моисеев дан был только на время, до пришествия истинного Мессии - Христа, а по пришествии Его престал, и жертвы и обрезание упразднены; в четвертом, которое можно назвать как бы дополнением первого и второго Слова, объясняет, что воплощение Бога для спасения человека, хотя Бог мог спасти нас и иначе, сообразно с Божиею премудростию и благостию. Во всех этих четырех Словах, как преимущественно догматических, порядок один и тот же, отличающий их от последующих Слов: прежде всего на основании одного или нескольких текстов Нового Завета и учения святых отцов Иосиф излагает кратко, как веруют православные христиане о данном догмате или предмете, изрекает проклятие на еретиков - Алексея протопопа, Дениса попа и Федора Курицына с их единомышленниками и определяет сущность их лжеучения о данном предмете, а затем уже подробно рассматривает и опровергает их мнения и возражения; в первых трех Словах - на основании только Ветхого Завета, а в четвертом Слове, по самому характеру вопроса, на основании богословских соображений и здравого рассуждения.

В первом своем Слове после православного исповедания веры о Пресвятой Троице, которое буквально заимствовано из книги преподобного Никона Черногорца, сущность лжеучения жидовствующих относительно этого догмата преподобный Иосиф выражает так: "Бог Отец Вседержитель не имеет ни Сына, ни Святого Духа, Единосущных и сопрестольных Себе, и Святой Троицы нет. А если Писание говорит, что Бог имеет Слово и Дух, то разумеет, что Он имеет слово, произносимое чрез уста духом и расходящееся в воздухе; равно если пророки предсказали о Сыне Божием - Мессии, то нарекли Его Сыном Божиим не по существу, а по благодати, как Моисея, Давида и других. И если пророки пишут о Святом Духе, то называют Его не Богом по существу и личности, а духом, исходящим из уст Божиих и разливающимся в воздухе". Изложив это лжеучение, Иосиф делает замечание, что в Ветхом Завете таинство Пресвятой Троицы открыто было не вполне ясно по удобопреклонности иудеев к многобожию и идолопоклонству и что хотя много есть свидетельств яснейших о Пресвятой Троице в писаниях святых апостолов и святых отцов, но так как жидовствующие свидетельств апостольских и отеческих не принимают, а принимают только пророческие, то он и представит одни последние. Эти свидетельства разделены в Слове на две части. В первой изложены свидетельства (более тридцати) то о Пресвятой Троице, то о Божестве Сына Божия - Мессии попеременно; во второй свидетельства (до пятнадцати) о личности и Божестве Святого Духа. Как на свидетельства о Пресвятой Троице Иосиф, между прочим, указывает на слова Божии: а) пред сотворением человека: Сотворим человека по образу Нашему (Быт. 1. 26); б) по падении человека: Се Адам бысть, яко един от Нас (Быт. 3. 22); в) пред смешением языков: Приидите и сошедше смесим тамо язык их (Быт. 11. 6, 7), г) на явление Бога Аврааму у дуба мамврийского в виде трех мужей (Быт. 18. 1 - 3); д) на серафимскую песнь: Свят, Свят, Свят Господь Саваоф (Ис. 6. 3). В числе свидетельств о Божестве Сына Божия, обетованного Мессии, приводит слова: а) Отроча родися нам, Сын, и дадеся нам, и нарицается имя Его велика совета Ангел, Бог крепкий. Отец будущаго века (Ис. 9. 6); б) рече Господь Господеви моему: седи одесную Мене... из чрева прежде денницы родих Тя (Пс. 109. 1, 3); в) Сын Мой ecu Ты. Аз днесь родих Тя (Пс. 2. 7); г) се Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил (Ис. 7. 14); д) и ты, Вифлееме, доме Ефрафов... из тебе изыдет Старейшина... исходи же Его из начала от дней века (Мих. 5. 2). Наконец, между свидетельствами о личности и Божестве Святого Духа встречаем следующие: а) И почиет на Нем (Мессии) Дух Божий, Дух премудрости и разума и пр. (Ис. 11. 2, 3); б) Дух Божий, Сотворивый мя (Иов. 33, 4); в) Господь посла Мя и Дух Его (Ис. 48. 16); г) Дух Господень на Мне, Егоже ради помаза Мя и пр. (Ис. 61. 1); д) и будет в последния дни, излию от Духа Моего на всяку плоть и пр. (Иоил. 2. 28). Все эти свидетельства действительно относятся к подтверждению тех догматов, которые защищал Иосиф и доселе употребляются православными богословами в подобных трактатах. Притом, приводя эти свидетельства, Иосиф старался объяснять их, по крайней мере важнейшие, показывал их смысл и силу и ниспровергал ложные толки еретиков. Но, с другой стороны, нельзя не сознаться, что многие другие свидетельства, приведенные Иосифом, мало соответствуют его цели или даже совсем не имеют того значения, какое он им приписывает, и что большая часть из них приведены без всякого объяснения и толкований.

Вопрос, которым занимался Иосиф в первом своем Слове, для него не был нов. Еще до игуменства Иосифа (1 мая 1479 г.) какой-то архимандрит Вассиан просил его написать о Пресвятой Троице на основании Ветхого Завета. Почему родилось у архимандрита такое желание, неизвестно, но он мог уже слышать о лжеучении жидовствующих, которые начали действовать у нас с 1471 г. Как бы то ни было, только Иосиф, еще вовсе не знавший тогда о жидовствующих, исполнил желание архимандрита, хотя неохотно, и в послании к нему изложил учение Ветхого Завета о Пресвятой Троице. Впрочем, это послание Иосифа несравненно короче его Слова и, представив пять-шесть ветхозаветных свидетельств собственно о Пресвятой Троице, вовсе не касается свидетельств о Божестве Сына Божия и о Божестве Святого Духа.

Во втором Слове, опровергая лжеучение еретиков, будто Мессия еще не пришел и не родился, а Христос, признаваемый христианами за Бога, есть простой человек, который распят иудеями и истлел во гробе, а не воскрес, не вознесся на небо и не придет судить людей, преподобный Иосиф приводит ветхозаветные пророчества сперва о Пришествии и Рождении Мессии, потом, одни за другими, о Его Распятии и Его Воскресении, о Его Вознесении на небо и о Его Втором пришествии. Из пророчеств первого рода Иосиф останавливается только на двух: на пророчестве патриарха Иакова о неоскудении князя от Иуды, пока не придет Примиритель (Быт. 49. 10), и на пророчестве пророка Даниила о седмидесяти седминах (Дан. 9. 25) - и, рассматривая то и другое, одно кратко, другое довольно подробно, доказывает, что время пришествия Мессии давно уже исполнилось, что Иисус Христос родился именно тогда, когда надлежало родиться Мессии по этим пророчествам, а потому есть истинный Мессия. В следующих отделах, о Распятии Иисуса Христа, Воскресении, Вознесении и Втором пришествии, предлагаются пророчества в значительном числе, но предлагаются почти без всяких объяснений и примечаний со стороны автора, может быть потому, что исполнение этих пророчеств на Иисусе Христе само собою казалось очевидным для всякого. Надобно прибавить, что некоторые из них выбраны и предложены не совсем удачно.

Третье Слово направлено против учения жидовствующих, будто и ныне должно держать и хранить Моисеев закон, должно приносить жертвы и обрезываться. С этою целию представлено до пятнадцати пророчеств, и между ними классические (Иер. 31. 31, 32; Мал. 1. 11; Дан. 9. 22 - 27), из которых одни выражают более или менее ясно, что закон Моисеев прейдет или будет отменен с Пришествием Мессии, а другие, что тогда дан будет всему роду человеческому новый закон, совершеннейший. В частности, Иосиф обратил внимание на то обстоятельство, что закон Моисеев был как бы привязан к Иерусалиму и его храму, что только в Иерусалиме иудеи могли совершать свои праздники - пасху, пятидесятницу, только в иерусалимском храме могли приносить свои жертвы и что, следовательно, с падением Иерусалима и разрушением иерусалимского храма, совершившимися по Пришествии Иисуса Христа, Моисеев закон неизбежно должен был упраздниться и уже не может быть исполняем ныне. При раскрытии этих мыслей Иосиф, несомненно, пользовался сочинением святого Златоуста против иудеев по местам даже буквально, не указывая на источник.

Поводом к написанию четвертого Слова послужили умствования жидовствующих: "Разве Бог не мог спасти Адама от ада, не мог послать небесные силы, пророков и праведников, чтобы они исполнили Его хотение? Зачем же Он Сам нисшел в уничижении, вочеловечился, пострадал и тем прехитрил диавола? Богу не подобает так творить". В ответ на это Иосиф сначала говорит: "Мы имеем свидетельство от Божественных Писаний, что Богу все возможно и никто не может противиться Его власти, но Он по бесконечной Своей премудрости и человеколюбию ради нашего спасения благоизволил Сам воплотиться, и пострадать, и сойти во ад, и извести из ада Адама и бывших с ним, и таким образом Божественною Своею мудростию прехитрил диавола, и спас весь мир, и доныне спасает". А в доказательство того, что в таком образе действий нет ничего недостойного Бога, Иосиф указывает несколько случаев в Ветхом Завете, когда Бог, хотя мог бы все совершить Своею силою и властию, употреблял, однако ж, хитрые средства. Например, Моисею повелел прехитрить фараона, да отпустит евреев в пустыню, а Самуилу - прехитрить Саула при помазании Давида на царство. Затем, желая объяснить, в чем же выразились премудрость и благость в таинстве Воплощения, Иосиф излагает кратко весь план Божественного домостроительства, как Бог сотворил мир, духовный и вещественный, как один из духов пал, соблазнил наших прародителей и приобрел власть над всем родом человеческим, как усилилось нечестие между людьми до потопа и после потопа и как не могли остановить зла ни закон, ни пророки. Что же оставалось делать? Насильно исторгнуть человека из-под власти диавола одним могуществом Своим Бог не хотел, ибо Он праведен и не может творить неправды; да и дьявол тогда возроптал бы на неправду Божию и стал бы говорить: "Я сам победил человека, а меня победил не человек, а Бог насилием". И вот Сын Божий соделался человеком и в образе человеческом вступил в борьбу с дьяволом. Дьявол воспалился на Него яростию, считая Его только за одного из святых людей, и научил архиереев и книжников осудить Его и распять на Кресте. Но Он по смерти нисшел во ад не только душою Своею, но и яко Бог разрушил ад и извел оттуда Адама и всех узников; потом воскрес, вознесся на небеса с плотию, послал оттуда Святого Духа на Своих учеников, которые возвестили всем людям слово спасения, и таким образом прехитрил дьявола Своею мудростию. Благость же и человеколюбие воплотившегося для нас Сына Божия видны особенно из того, что Он даровал нам таинство крещения для очищения нас от грехов и благодатные силы для совершения нами добрых дел; а если мы вновь согрешаем, то прощает нам грехи в таинстве покаяния, спасает нас ради одной живой веры в Него, пред нашею кончиною и даже по смерти нашей дал нам возможность спасаться от ада по молитвам Церкви, чрез приношение Бескровной Жертвы и чрез милостыни, так что ныне - в Новом Завете - и благодатных дарований, и святых людей, спасающихся, несравненно более, нежели было в Ветхом Завете. В Слове этом приведены многие краткие изречения святых отцов под их именами, а в конце Слова - даже довольно обширные выписки из Слова об усопших в вере святого Иоанна Дамаскина.

Следствия, вытекавшие из основных начал ереси жидовствующих, сами собою очевидны. Отвергая троичность Лиц в Боге и Божество Иисуса Христа, а вместе и Божественность христианской веры и утверждая, что должно держать только закон иудейский, ветхозаветный, жидовствующие неизбежно отвергали в христианстве все, что только в нем есть собственно христианского, отвергали: а) всякое христианское почитание и поклонение, какое оказывают христиане Триипостасному Богу, Христу - Сыну Божию, Его Пречистой Матери, Его угодникам, а вместе святым иконам, святому Кресту, святым Христовым Тайнам, святому Евангелию, святым мощам и пр.; б) всякое христианское учение, следовательно, Писания святых апостолов и святых отцов; в) всякое христианское установление или учреждение: таинства, обряды, праздники, посты, монашество и пр. Более же всего из числа этих предметов жидовствующие нападали, к соблазну православных, на святые иконы, на Писания апостольские и отеческие и на монашество. Потому и преподобный Иосиф счел нужным остановиться преимущественно на этих трех предметах и написал: в защиту святых икон три Слова - пятое, шестое и седьмое; в защиту Писаний святых апостолов и святых отцов три Слова - восьмое, девятое и десятое; в защиту монашества одно, но весьма обширное Слово - одиннадцатое.

Три Слова об иконах Иосиф написал по просьбе какого-то брата-инока, которого сам называет "началохудожником Божественных и честных икон живописанию". В послании к этому неизвестному иконнику, препровождая к нему самые Слова, преподобный говорит, что первое и третье написаны для отражения нападений на святые иконы со стороны жидовствующих, а второе написано для руководства православным христианам, особенно не имеющим многих книг или не ведающим Божественных Писаний, чтобы они знали, как и почему мы должны поклоняться святым иконам и вообще в чем должны состоять и на чем основываются разные виды христанского поклонения. Вслед за тем делает замечание о значении препровождаемых Слов: "Обаче да ведает твое боголюбие, яко не моея мысли суть сия, но от многих Божественных Писаний избрах и вмалех многое совокупив, тебе послах". Эти три Слова, очевидно написанные особо от первых четырех Слов "Просветителя", Иосиф внес потом в состав "Просветителя" и разместил несколько иначе, и именно: третье назвал здесь пятым, первое - шестым, а второе - седьмым.

В пятом Слове Иосиф опровергает частную мысль еретиков относительно святых икон, будто "не должно изображать на честных иконах Святую и Животворящую Троицу потому, что Авраам принял и угостил Бога с двумя ангелами, а не Троицу". Для сего преподобный сначала рассматривает сказание Моисея о явлении Бога Аврааму и объясняет, что патриарх удостоился видеть и принять у себя Единого Бога в трех Лицах, Которые все сидели в кущи Авраамовой на одном месте как сопрестольные и равночестные и равно принимали от Авраама поклонение и служение; потом целым рядом текстов, преимущественно из Ветхого Завета, доказывает, что сопрестольными и равночестными Богу Отцу представляются в Писании только Сын и Святой Дух, но отнюдь не ангелы; наконец, так как святые отцы выражались иногда, что Авраам принял Святую Троицу, а иногда, что он принял Бога с двумя ангелами, иногда же, что принял трех ангелов, Иосиф приводит несколько мест из Ветхого и Нового Завета, которые кажутся несогласными, даже противоречащими между собою, но при правильном истолковании легко примиряются, и, в частности, изъясняет, что нет ни разноречия, ни противоречия и в означенных выражениях святых отцов, что в них подразумевается одна и та же мысль о явлении Триипостасного Бога Аврааму. Заключение из всего сказанного выводится то, что христиане справедливо изображают на святых иконах Пресвятую Троицу, как Она явилась Аврааму. В Слове представлены свидетельства Златоуста, Иоанна Дамаскина, Андрея Критского, Иоанна Лествичника, Иосифа Песнописца и других.

В шестом Слове опровергается общее лжеучение жидовствующих относительно святых икон и других священных предметов. Еретики говорили: "Не должно поклоняться вещам, сотворенным руками человеческими", как-то: иконам, Кресту, Евангелию, Христовым Тайнам, освященным сосудам, мощам святых и церквам - и в подтверждение своих слов ссылались на известные тексты Ветхого Завета: Не сотвори себе кумира, ни всякого подобия, да не поклонишися им (Исх. 20. 4 - 5); не сотворите себе сами богов сребряных и богов златых (Исх. 20. 23) и пр. Иосиф перебирает эти тексты один за другим, истолковывает смысл их и показывает, что Сам Бог, заповедавший чрез Моисея: Не сотвори себе кумира и всякого подобия, да не поклонишися им, повелел, однако ж, Моисею сотворить многие подобия и священные вещи, даже изваянные и истуканные, которые чтили иудеи: скинию, или храм, кивот Завета, скрижали, херувимов в скинии; что сам Моисей и пророк Давид даже поклонялись скинии и простирали к ней руки, а другие пророки и вообще иудеи поклонялись храму Соломонову и второму храму и что есть величайшее различие между идолами и христианскими иконами и между поклонением тем и другим. Опровергнув возражения жидовствующих против икон, преподобный начинает излагать новозаветные свидетельства об иконопочитании, но вскоре останавливается и дает обещание поговорить об этом подробнее в следующем Слове. Все шестое Слово написано под влиянием известных Слов святого Иоанна Дамаскина о святых иконах; оттуда заимствованы сюда главные мысли, хотя выражены несколько иначе и изложены в другом порядке.

В седьмом Слове, которое обширностию своею превосходит все другие, каждое порознь, Иосиф действительно с подробностию объясняет, как и почему христиане должны поклоняться: а) иконе Пресвятой Троицы, б) иконе Христа Спасителя, в) иконе Пресвятой Богородицы, г) Честному и Животворящему Кресту, д) святому Евангелию, е) Святым Христовым Тайнам, ж) освященным сосудам, в которых Тайны совершаются, з) иконам святого Иоанна Предтечи, святых ангелов и святых людей, мужей и жен, и) святым мощам и и) святым церквам. Мысли о всех этих предметах заимствованы преимущественно из сочинений святого Иоанна Дамаскина, частию из его Слов об иконах, а частию из его Богословия, или Изложения веры, но только изложены в другом порядке, одни в сокращении, другие в распространенном виде, а третьи, весьма немногие, даже без всякого изменения. Не довольствуясь раскрытием христианского учения о поклонении иконам и другим священным вещам, Иосиф раскрывает далее в том же Слове, как христиане должны поклоняться и служить друг другу (буквально из Изложения веры святого Иоанна Дамаскина), как они должны поклоняться и служить царям и князьям (из Слов того же отца о святых иконах) и как должны поклоняться и служить Господу Богу. Приступая к этой последней и обширнейшей части Слова, автор замечает: "Истинному христианину надобно предварительно знать, что есть Бог и как мудрствовать о Нем, чтобы научиться, как поклоняться и как служить Ему". А потому сначала излагает, уже на основании Нового Завета, довольно подробное учение о Боге, Едином по Существу и Троичном в Лицах, и, в частности, о Сыне Божием Иисусе Христе и Его двояком естестве, Божеском и Человеческом, и о Святом Духе и Его исхождении от одного Отца, против латинян, причем приводит весьма многие свидетельства учителей Церкви. Потом преподает наставления, как поклоняться Богу, т. е. как истинно молиться Ему, чем возбуждать в себе молитвенное расположение, и говорит о силе и благотворности молитвы, о превосходстве молитвы общественной пред частною, церковной пред домашнею, о благовременном хождении во храм, о надлежащем присутствовании при богослужении и о молитве вне храма. Наконец, объясняет, как христианину должно служить Богу. Тут изложен целый ряд нравственных правил и убеждений, обнимающих всю область христианского благочестия, внутреннего и внешнего, и христианского благоразумия. Правила написаны кратко, афористически, без всякого разделения на классы, но ясно, с глубоким чувством и силою. Статья эта - одна из лучших во всем сочинении, если не самая лучшая.

На писания святых отцов жидовствующие нападали преимущественно по тому случаю, что в 1492 г. исполнилось семь тысяч лет от сотворения мира и окончилась пасхалия, а кончины мира не последовало будто бы вопреки учению святых отцов. "Святые отцы написали, - говорили еретики, - что седмь тысяч лет назначено для здешнего жития, а осмая тысяча для будущего века; но ныне седмь тысяч лет прошло, а конца миру нет; следовательно, писания отеческие ложны и их следует сжечь". "Мы же, - отвечает на это преподобный Иосиф, - имеем свидетельства, что писания святых отцов истинны, потому что согласны с Писаниями пророческими и апостольскими". И вслед за тем в восьмом Слове раскрывает следующие мысли: а) святые отцы отнюдь не учили, будто для мира назначено седмь тысяч лет, а выражались только, на основании слов Екклесиаста: Даждь часть седмим и осмим (11. 2), что для настоящей жизни определено седмь веков, восмой же век для жизни будущей, но слово век имеет в Писании неопределенное и обширнейшее значение; б) время кончины мира нам не открыто Богом, и все попытки определить эту кончину суетны и бесполезны; в) пасхалии до Первого Вселенского Собора совсем не было; а после того как отцы Собора установили миротворный круг в 532 г., некоторые написали пасхалию до шести тысяч лет, затем еще некоторые продолжили ее до седми тысяч лет, продолжили по своему умышлению, а не от святых апостолов, не от святых отцов; вообще, по миротворному кругу пасхалия может быть продолжаема бесконечно. В Слове приведено много свидетельств святых отцов, и в частности мыслей из Богословия святого Иоанна Дамаскина.

Против Писаний святых апостолов жидовствующие возражали: "Почему доселе нет Второго пришествия Христова? Ему уже время быть. Апостолы написали, что Христос родился в последняя лета, но по Рождестве Христове прошло уже тысяча пятьсот лет, а Второго пришествия Христова нет - значит, Писания апостольские ложны". Ответ преподобного Иосифа в девятом Слове, которое, очевидно, написано не прежде 1500 г., таков: Писания святых апостолов истинны, потому что изречены от Духа Святого. Если апостолы написали, что Христос родился в последняя лета (1 Пет. 1. 20), т. е. спустя 5500 лет от сотворения мира, то этим выразили только мысль, что Он родился не в прежнее время, не через тысячу, не через две тысячи лет от сотворения мира. Но нигде в Писаниях апостольских не сказано, что, когда от Первого пришествия Иисуса Христа пройдет определенное число лет - тысяча или две, тогда будет Второе Его пришествие, ибо об этом никто же весть, ни ангели небеснии. Даже если бы Господь чрез апостолов и с точностию предвозвестил нам, что Второе пришествие Его будет чрез тысячу или две тысячи, и потом не пришел в определенное время, и тогда мы не имели бы права истязать Его, почему Он не пришел, ибо Он мог отложить Свое пришествие по долготерпению и милости к нам, чтобы мы успели покаяться. Доискиваться, когда настанет время Второго пришествия Христова, нам не открытое, и требовать, почему Христос доселе не приходит, есть дело величайшей дерзости со стороны ничтожной твари - человека. Раскрытие этой последней мысли составляет наибольшую часть Слова.

Нападая вообще на писания святых отцов, жидовствующие нападали, в частности, на писания святого Ефрема Сирина и говорили: "Ефрем написал: уже пророчества и Писания окончились, не остается более ничего, как быть Второму пришествию Господа нашего Иисуса Христа. Но вот уже тысяча сто лет прошло со времен Ефрема, а Второго пришествия нет - значит, писания его ложны..." В ответ на это преподобный Иосиф в десятом Слове утверждает, что святой Ефрем писал о Втором пришествии Христовом и будущем суде точно так же, как прежде писали о том пророки и апостолы, которые нередко представляли будущие события как бы настоящими, и в подтверждение своих слов приводит целый ряд относящихся к этому предмету изречений, сперва пророческих, потом евангельских и апостольских, далее изречений святого Ефрема, показывая согласие их с пророческими и апостольскими, и, наконец, таких изречений Священного Писания, в которых будущие события представляются как бы настоящими.

Одиннадцатое Слово Иосиф разделил на четыре главы соответственно четырем возражениям жидовствующих против монашества. В первой доказывает, что монашество, вопреки мнению еретиков, отнюдь не есть изобретение и предание человеческое, несогласное со Священным Писанием, а изобретено и существует по заповеди Божией и по пророческому, евангельскому и апостольскому Писанию, что следы монашества были еще в Ветхом Завете до закона и во дни закона, а в Новом Завете оно ведет свое начало от Самого Христа Спасителя и апостолов. Во второй главе, опровергая умствование еретиков: "Если бы иноческое житие было богоугодно, то Христос и апостолы были бы и писались бы на иконах в иноческом образе", объясняет подробно, что весь иноческий образ во всех его принадлежностях есть образ покаяния и плача, а потому не мог приличествовать ни Христу Богу, ни Его святым апостолам. В третьей главе доказывает, что ангел, предавший Пахомию иноческий образ - схиму, хотя явился ему не светлым, а черным, послан был, однако ж, не от беса, как утверждали еретики, а от Бога; что он явился черным, имея на себе одеяние великого иноческого образа, т. е. схимы, сообразно с целию, для которой был послан, и что вообще ангелы являлись святым людям в разных видах, как угодно было Господу. Наконец, в четвертой главе раскрывает, что слова апостола о возбраняющих женитися и удалятися от брашен (1 Тим. 4. 3) относятся совсем не к инокам, как думали жидовствующие, а к еретикам манихеям, маркионитам, считавшим брак прелюбодеянием, а брашна скверною, а что иноки только предпочитают девство браку, но не возбраняют никому брака, только воздерживаются от пищи, но не называют ее скверною. В этом обширном Слове приводится множество свидетельств из писаний святых отцов, из житий святых и из других духовных книг с указанием на источники или на имена писателей.

В первых одиннадцати Словах своего "Просветителя" преподобный Иосиф опроверг все лжеучение жидовствующих или все те части этого лжеучения, какие признавал необходимым опровергнуть. Оставалось определить, как же смотреть православным на новых еретиков, как относиться к ним. Решение этого вопроса тем было необходимее, что сами еретики вызывали к тому своими умствованиями и разглагольствиями.

Еще митрополит Зосима говорил, а за ним повторяли и другие жидовствующие, что "если даже еретиком будет святитель и не благословит или проклянет кого-либо из православных, то суду его последует суд Божий". Это смущало православных и заставляло их бояться анафемы от еретика-митрополита. Сам епископ Суздальский Нифонт спрашивал по этому случаю мнения преподобного Иосифа, и Иосиф в послании к нему (около 1493 г.) целым рядом примеров из церковной истории, правил соборных, свидетельств Священного Писания и отеческих доказывал, что проклятие от святителя-еретика не имеет никакой силы, что оно не сопутствуется судом Божиим и что православным такого проклятия не следует бояться. Те же самые мысли Иосиф изложил и в двенадцатом своем Слове на новгородских еретиков, только в другом порядке и с большею подробностию, для вразумления всех православных. Замечательно, что двенадцатое Слово во многих списках "Просветителя" не встречается.

Равным образом еще митрополит Зосима начал учить, что "не должно осуждать ни еретика, ни отступника". Эта мысль, естественно с радостию подхваченная жидовствующими, нашла себе, по крайней мере в дальнейшем своем развитии, сочувствие и в некоторых православных, особенно после Собора 1504 г., когда главнейшие из еретиков казнены были страшною смертию. Преподобный Иосиф немедленно восстал и против этого учения и в послании к Нифонту Суздальскому уже объяснял довольно подробно, что еретиков не только велено судить и осуждать судом церковным, но что благочестивые цари и князья должны подвергать еретиков и гражданской казни, посылать их в заточение, а иногда даже предавать смерти, для чего ссылался на слова святого апостола Павла (Евр. 10. 28, 29), на постановление греческого царя Ираклия, на примеры омиритского царя Авраамия, греческих - Иустина, Тиверия, Феодоры и сына ее Михаила и др. Потом эти же мысли с некоторыми дополнениями Иосиф повторил в послании (около 1503 г.) к духовнику великого князя Ивана Васильевича андрониковскому архимандриту Митрофану; кратко выразил в послании (после 1504 г.) к великому князю Василию Ивановичу и, когда последнее подверглось возражениям со стороны заволжских старцев, изложил со всею обстоятельностию в послании к старцам о повиновении соборному определению. Наконец, раскрытию этих самых мыслей Иосифом посвящены четыре последние Слова в его "Просветителе".

Говоря, что не должно осуждать ни еретика, ни отступника, жидов-ствующие ссылались на слова Спасителя: Не судите, да не судимы будете (Мф. 7. 1), и на слова Иоанна Златоуста: "Недостоит никого же ненавидети или осуждати, ниже невернаго, ниже еретика, и не убо достоит убивати еретика". Приступая к опровержению этого учения в тринадцатом Слове, Иосиф сначала замечает: "Желающий правильно уразуметь сказанное Господом: Не судите, да не судимы будете, пусть прочтет свидетельства святых отцов - Иоанна Златоуста, Василия Великого, Афанасия Великого и многих других, которые собрал в своей великой книге преподобный отец наш Никон (Черногорец), в 39-м Слове". Затем обращает все свое внимание на выше приведенные слова Златоуста и дает на них два ответа. В первом ответе говорит, что еретиков, по учению Златоуста, только тогда не должно ненавидеть, осуждать и творить им зла, напротив, должно обходиться с ними с кротостию, когда они живут спокойно и не творят нам, верным, никакого душевного вреда; а если они, как волки, устремляются на стадо Христово, чтобы его расхитить и погубить, и прельщают православных, тогда пастыри Церкви обязаны вооружаться против еретиков и не только осуждать их, но и проклинать и вредить им. А что действительно таково учение Златоуста и так вообще надобно поступать с еретиками, Иосиф а) приводит два новые свидетельства из Златоуста, в которых святой отец точно заповедует запрещать и заграждать уста еретикам, открыто враждующим против веры Христовой, свидетельствовать на них пред судом, как на хулителей Христовых, даже язвить их рукою и тем освящать ее и не иметь с ними ни в дружбе, ни в любви, ни даже в пище и питии никакого общения; б) указывает на апостолов - Петра, Иоанна, Филиппа и Павла и на отцов Церкви - Иоанна Златоустого, Порфирия, епископа Газского, Льва Катанского и Феодора Едесского, которые не осуждали еретиков и неверных и не творили им зла, пока они не причиняли вреда православным и их вере, а как только еретики начинали вредить православию, то осуждали их и и проклинали. "Так, - заключает преподобный, - следует поступать и нам с нынешними еретиками, которые сотворили нам столько душевного вреда и пагубы и увлекли в жидовство столько православных, что и перечесть невозможно". Во втором ответе Иосиф объясняет, что Златоуст сказал только: "Не подобает нам убивать еретиков", т. е. разумел епископов, священников, иноков и вообще лица духовные, но не сказал: не подобает царям, князьям и судиям убивать еретиков. И потом в доказательство мысли, что цари, князья и судии обязаны действовать против еретиков гражданскими мерами, а) ссылается на слова апостола Петра, что царям и князьям дана от Бога власть во отмщение злодеем (1 Пет. 2. 14), относя к числу злодеев и еретиков, как причиняющих величайшее зло православным; б) приводит градские (гражданские) законы из Кормчей, в которых отступники и еретики признаются "повинными конечней муце и казни"; в) напоминает об отцах Вселенского Собора, просивших царя Иустиниана, чтобы он искоренил остатки еретической злобы; г) указывает вообще на царей греческих, бывших во дни Вселенских Соборов - Константина, Феодосия Великого, Феодосия Младшего, Маркиана, Иустиниана, Константина и царицы Ирины, которые посылали еретиков в заточение и подвергали другим казням, и вместе на то, что святые отцы того им не возбраняли; д) указывает также на примеры пророков и царей в Ветхом Завете, апостолов и отцов Церкви в Новом, которые то мечом, то еще чаще молитвою убивали отступников и еретиков, и замечает, что если бы не подобало отступников и еретиков предавать казням и смерти, то апостолы и отцы не умерщвляли бы их и силою своей молитвы. После этого Иосиф останавливается еще на следующем возражении жидовствующих, очевидно направленном лично против него: "Если и подобает судить или осуждать еретиков или отступников, то царям, князьям, святителям и судиям земским, а не инокам, отрекшимся мира, которые должны только внимать себе и никого не осуждать, ни еретика, ни отступника", и указывает на Антония Великого, Пафнутия Исповедника, Пахомия, Макария, Ефрема, Евфимия и многих других иноков и пустынников, которые то сами восставали на еретиков и осуждали их, то участвовали на Соборах, Вселенских и Поместных, в осуждении и проклятии еретиков. А в заключение всего Слова говорит: "Итак, для всякого очевидно, что и святителям, и священникам, и инокам, и простым людям, и всем по-христиански мудрствующим подобает осуждать и проклинать еретиков и отступников, а царям, и князьям, и судиям земским подобает посылать их в заточение и предавать лютым казням".

В четырнадцатом Слове, самом коротком из всех, Иосиф рассматривает мнение жидовствующих (которое отстаивали во втором своем послании заволжские старцы): "Не подобает много искати, или истязати, или испытовати о еретицех и о отступницех, аще сами не исповедают своея ереси и отступления", - и утверждает, что, напротив, всякий православный должен всячески, с ревностию, употребляя даже "богопремудростныя коварства", разузнавать, искать, истязать о еретиках и отступниках и, узнавши истинно, должен свидетельствовать на них, а не скрывать их. В доказательство своих мыслей преподобный а) указывает на Флавиана, патриарха Антиохийского, который "богопремудростным художеством" (хитростию) и ласковою беседою выведал от начальника ереси мессалиан Аделфия о их ереси и удалил их от пределов антиохийских, и на Амфилохия, епископа Иконийского, который, также "благопремудростне" разузнав о тех же еретиках, отогнал их от своей паствы; б) приводит градские узаконения из Кормчей, по которым если православные знают о еретиках и не донесут на них, не предадут их властям, то признаются сами "повинными конечней муце", в) свидетельство Златоуста, которое выражает, что христиане, когда услышат или увидят учение или действия еретиков, должны доносить на них, быть на них свидетелями истинными и не покрывать, не таить их; если же кто покроет, то вместе с ними предан будет огню вечному.

В пятнадцатом Слове, изложив мнение жидовствующих (а равно и заволжских старцев, высказанное во втором их послании): "Если еретик или отступник обратится к покаянию, то ему немедленно следует входить в церковь и причащаться Божественных Тайн", преподобный Иосиф отвечает, что приводимые жидовствующими (а равно и старцами) свидетельства в опору этого мнения из толкового Евангелия, из Иоанна Лествичника и из священных правил относятся только к еретикам, а не к отступникам от христианской веры, да и к еретикам не ко всем. Ибо были еретики - павлиниане, савелиане, евномиане и другие, которые не веровали во Святую и Единосущную Троицу, в Божество Иисуса Христа и Его Воплощение; таким, если они обращаются к православной вере, священные правила повелевают прежде поститься довольное время и стоять вне церкви, а потом повелевают крестить их, как язычников, и затем уже удостоивать Божественного причащения.

И были еретики - новациане, донатисты и подобные, которые веровали во Святую Единосущную Троицу, а равно в Божество и Вочеловечение Иисуса Христа; таких, если они захотят приступить к православной вере и проклянут свою ересь, правила повелевают принимать вскоре и удостоивать святого причащения; к ним-то и относятся свидетельства, приводимые жидовствующими. Но если и еретиков не всех подобает вскоре принимать и сподоблять Святых Тайн, тем более нельзя этого делать для отступников от веры. Да и отступники не равны между собою по виновности. Одни, родившись в христианской вере, отступили от нее или в младенчестве, или по неведению, или ради нужды, или в плену и не прельстили никого из православных; таких отступников, когда они приступают к православной христианской вере, Божественные правила, хотя и с опасением, сподобляют милости. А есть отступники, которые и родились, и возросли в христианской вере, и не в плену, не ради мук, а самовольно отверглись Христа; такие, если обратятся к христианству, должны, по 73-му правилу Василия Великого и 30-му Григория Нисского, всю жизнь свою проводить в покаянии и молиться не вместе с верными, а особо от них и только пред кончиною своею могут быть удостоены святого причастия. Есть, наконец, еще отступники, худшие и первых и вторых, - это явившиеся ныне отступники новгородские, которые не во младенчестве, не в плену, не ради нужды, но в зрелых летах, самохотением и самопроизвольно отверглись от православной христианской веры, и изрекли многие хулы на Святую Единосущную Троицу, и на Пресвятую Богородицу, и на всех святых, и сотворили многие "сквернения" на святую Церковь, и на святые иконы, и на святые кресты, и на священные мощи святых, и многих православных прельстили и отвели в жидовство. Эти отступники хуже всех еретиков и отступников, бывших в древние, средние и последние роды. Чтобы оправдать такой свой отзыв о жидовствующих, Иосиф советует прочитать помещенное в начале его книги "Сказание" об них, представляющее историю их до митрополита Зосимы; потом описывает дальнейшие их действия, в высшей степени оскорбительные для православного христианства, продолжая эту историю до Собора 1504 г., и замечает, что прошло тридцать четыре года со времени отступления жидовствующих (значит, Слово это писано в 1505 г.), и ни один из них не покаялся; когда же обличили их на Соборе и начали предавать казни, они начали каяться не по доброй воле, а по нужде.

Таким образом, Иосиф приблизился к последнему вопросу относительно жидовствующих, решением которого он окончил свою книгу и из-за которого преимущественно подвергался многим пререканиям и в свое время, а еще более подвергается в наши дни, к вопросу: должно ли принимать и миловать кающихся еретиков или отступников, если они начнут каяться уже после того, как будут обличены в своей ереси или отступничестве и осуждены? Не только сами жидовствующие отвечали на этот вопрос утвердительно, но и многие православные, как сознается Иосиф, и даже некоторые владыки, как свидетельствуют его биографы, увидев казнь еретиков после Собора 1504 г., начали "скорбеть и тужить" о них и говорили, что надобно принимать их покаяние и удостоивать их помилования. И этот-то вопрос был главнейшим предметом несогласия между Иосифом и заволжскими старцами, да и самим князем-старцем Вассианом Косым. И они соглашались, что еретиков, пока они еретики, т. е. "еретиков, не кающихся и не покоряющихся, велено заточать", и, следовательно, соглашались более или менее с содержанием тринадцатого Слова Иосифа; но утверждали только в первом своем послании, что кающихся еретиков и проклинающих свою ересь должно принимать в Церковь с отверстыми объятиями и миловать, не объясняя, впрочем, каются ли они добровольно или по нужде. И сам князь-старец Вассиан учил: "Яко подобает еретиков святителем и всему священному Събору проклинати, аще котории не каются или паче насилующе съпротивляются; царем же и князем сих подобает заточати и казнити... а кающихся повелевают Святая Писания приимати на покаяние". Приступая к решению этого вопроса в 16-м Слове своем, преподобный говорит, что, как принимать еретиков и отступников, добровольно кающихся, он показал в предыдущем Слове от священных правил и от других Божественных Писаний; но как принимать новгородских отступников, кающихся уже по осуждении их, не своею волею, об этом не написано ни в одной из дошедших до нас книг, ни в священных правилах, ни в другом каком-либо Божественном писании. А потому предлагает всем - и князьям, и судиям, и святителям, и вообще православным христианам усердно молиться Богу, да просветит и вразумит и научит Он Сам, как принимать покаяние еретиков или отступников, кающихся неволею. После такого, однако ж, приступа Иосиф прямо и не колеблясь высказал следующие свои мысли:

  1. если бы жидовствующие сами начали прежде обличения каяться и исповедали свое отступничество, тогда покаяние их было бы приятно; но они этого не сделали, а уже когда были обличены и осуждены на смерть, тогда начали каяться; потому их покаяние не может быть приятно (т. е. принято). Ибо Бог сказал: Глаголи ты беззакония твоя прежде, да оправдишися (Ис. 43. 26), и Адам, Каин, Гиезий, хотя по обличении их покаялись, не были помилованы, а осуждены Богом.

  2. Если покаяние новгородских еретиков и отступников, кающихся по обличении и осуждении их, будет принято, в таком случае надобно принимать и покаяние татей, разбойников, убийц и других злодеев, которые по обличении и осуждении их на смерть обыкновенно каются. Но их покаяние, однако ж, не принимается, а еретики и отступники по своим преступлениям гораздо виновнее всяких злодеев. И нельзя не удивляться, как православные, видя единоверных своих братий, осужденных за какие-либо тяжкие грехи и ведомых на смерть, не сетуют на них, считают их достойными казни и даже гнушаются ими, а о еретиках и отступниках, которые самовольно отверглись Христа, поругались Ему и старались все православное христианство отвесть в жидовство, скорбят и тужат, узнавши об их осуждении на смерть, и говорят, что нужно их миловать, как будто святые отцы и благочестивые цари были немилосерды, установивши правила о наказании еретиков и отступников.

  3. Правда, Бог не хочет смерти грешника, но еже обратитися и живу быти ему (Иез. 34. 11), и Сын Божий приходил призвати не праведники, но грешники на покаяние (Мф. 9. 13); но здесь разумеется обращение и покаяние истинное, а не лестное, не притворное. Кто может знать и доказать, что истинно, а не лестно каются ныне жидовствующие? Кто осмелится принимать их как истинно кающихся, и творить им ослабу, и чрез то принять на себя страшную ответственность пред Богом за все то зло, какое произведут они, увлекши еще множество православных в жидовство?

  4. Если в Писаниях нет ничего о том, как принимать таких еретиков и искушать их покаяние, то мы должны после молитвы к Богу о вразумлении нас обращаться к примерам прежних времен и смотреть, как поступали в подобных случаях православные цари и святые отцы. А они по проклятии еретиков на Вселенских и Поместных Соборах, хотя то были иногда не простые христиане, а сами патриархи и святители, осуждали их на заточение и держали в темницах до конца их жизни, боясь, чтобы они не прельстили православных, ибо кто захочет каяться, тот может каяться и в темнице, и Бог слышит такого рода покаяние, как свидетельствуют многочисленные примеры.

  5. Во всех тех случаях, когда по осуждении еретиков их отсылали в заточение и держали в темницах до самой их смерти, ересь их прекращалась и искоренялась, как искоренена была и у нас ересь стригольников. Но когда цари и святители по проклятии еретиков давали им ослабу, веря их покаянию, ересь их не только не искоренялась, но еще усиливалась, и они совращали вновь многих православных, как случилось и у нас с самими жидовствующими, которые, когда великий князь Иван Васильевич поверил их покаянию и дал им ослабу, произвели неисчислимое зло и увлекли множество православных в жидовство. А потому, если и ныне помилуют этих вероотступников и не ввергнут их в темницу до самой смерти, Церковь Божия не умирится и их жидовское учение не угаснет.

  6. Там, где цари и святители делали ослабу еретикам и отступникам, они погубили своими ересями не только села и грады, но и целые страны и царства, каковы Армянское, Эфиопское и Римское. Потому подобает всем любящим Христа показать великое тщание и подвиг, да не погибнем и мы, русские, так же, как погибли царства Армянское, Эфиопское и Римское по небрежению тогдашних православных царей и святителей..." и пр.

Довольно подробно мы изложили содержание "Просветителя" с тою целию, чтобы яснее увидеть не только достоинства сочинения, но и самого автора. Преподобный Иосиф является здесь пред нами богословом с обширными познаниями в Священном Писании и в писаниях святых отцов и учителей Церкви, - с такими познаниями, каких доселе мы не встречаем у себя ни в ком. Он приводит бесчисленное множество текстов, и преимущественно из книг ветхозаветных, хотя нельзя не сознаться, что употребляет и изъясняет их не всегда удачно. Приводит также бесчисленное множество свидетельств почти из сорока святых отцов, учителей Церкви и других писателей, равно из житий святых, Патериков и подобных книг, хотя отсюда не следует, чтобы Иосиф перечитал все сочинения этих людей или чтобы все эти сочинения существовали тогда в славянском переводе. Наиболее Иосиф пользовался тремя писателями - святым Иоанном Златоустым, святым Иоанном Дамаскиным и Никоном Черногорцем; сочинения двух первых, хотя не все, издавна были переведены на славянский язык; сборники последнего - Тактикон и Пандекта встречаются у нас в славянском переводе с XIII - XIV вв. Можно насчитать еще до двенадцати писателей, приводимых Иосифом, сочинения которых, по крайней мере некоторые, также употреблялись у нас в славянских переводах еще до Иосифа и могли быть им перечитаны. Свидетельства же остальных писателей, приводимые Иосифом, он мог заимствовать не из их сочинений, а из готовых сборников, существовавших на славянском языке, каковы: известные Сборники Святославовы (в списках XI и XV вв.), сборники поучений из разных святых отцов и учителей на дни воскресные и праздничные (XII, XIII и XV вв.), Златая Цепь (XIV - XV вв.) и особенно два обширные названные нами сборника Никона Черногорца, из которых Иосиф действительно приводил свидетельства разных учителей Церкви, даже Златоуста. Таким образом, вовсе не перечитывая целой библиотеки отцов, а только имея под руками два-три десятка книг и сборников, Иосиф мог выбрать из них все те свидетельства, какие представил в своем "Просветителе". Но мало того, что в авторе "Просветителя" мы видим человека начитанного и многосведущего, в нем нельзя не признать светлого, обширного и образованного ума: в нем возбуждена и значительно развита мыслительность; он рассуждает логически, последовательно и знаком с приемами здравой диалектики; он не только выражает свои мысли, но и доказывает их, разъясняет, входит в подробное исследование предметов и свои исследования излагает в связи, даже в некоторой системе, так что книгу "Просветитель" можно по справедливости назвать первым опытом у нас собственно ученого богословского сочинения.

Сам преподобный Иосиф неоднократно сознается, что он свои Слова на новгородских еретиков "собрал от многих и разных Божественных Писаний", - и сознается, как мы удостоверились, вполне справедливо. Тем не менее, эти Слова составляют его собственное оригинальное сочинение в богословском смысле. Всякое православное сочинение о догматах веры и вообще об истинах положительных неизбежно должно заимствовать свой материал из Священного Писания и из писаний отеческих или общее - из предания Церкви. Все достоинство сочинителя заключается здесь в том, если он сумеет воспользоваться как следует этим богатым материалом, сумеет извлечь из данных источников надлежащие свидетельства, усвоить их себе и распорядиться ими, как бы своею собственностию, сочетать и расположить по известной идее, объединить, оживить, восполнить собственными соображениями и изъяснениями и представить в своем произведении как одно стройное целое. Так пишутся православные богословские системы и частные богословские исследования, и никто не называет их неоригинальными за то одно, что главное, основное содержание их составляют тексты Библии и свидетельства отцов Церкви. Так написал свое "Точное изложение веры", первый опыт православного догматического богословия, святой Иоанн Дамаскин, который не только приводит многие свидетельства прежних отцов под их именами, но нередко пользуется их мыслями, даже целыми выдержками из их сочинений и говорит буквально их словами (особенно святого Григория Богослова), не обозначая источника. Так же написал свои Слова на новгородских еретиков и преподобный Иосиф: все бесчисленные свидетельства и другие заимствования из разных священных писаний он умел подчинить собственной мысли, расположить по своим предначертаниям, проникнуть собственным духом, обставить и усилить множеством собственных рассуждений и размышлений. Оттого-то в "Просветителе" и отразился весь Иосиф с своим сильным умом, с своею твердою и живою верою, с своею пламенною, неукротимою ревностию за православие. По содержанию своему "Просветитель" касается более или менее почти всех догматов веры и афористически излагает все правила нравственности, но обстоятельно рассматривает только некоторые догматы: о Пресвятой Троице, о Божестве Сына Божия Иисуса Христа, о Его Воплощении, о святых иконах, и рассматривает почти исключительно на основании Ветхого Завета, а не Нового, на котором они преимущественно утверждаются, следовательно, никак не может быть назван систематическим изложением всех православных догматов и христианского нравоучения и не мог служить для православных полным руководством вообще в делах веры. Но православные весьма дорожили этою книгою, часто списывали ее, целиком и по частям, и искали в ней для себя "просвещения" потому особенно, что в ней основательно опровергнуты еретические умствования, которыми подрывались самые основания христианства и которые не умирали у нас в продолжение почти всего XVI в., а потом возобновились под влиянием протестантских идей и в XVII столетии.

Остается сказать о четырех последних Словах "Просветителя", служащих предметом соблазна и пререканий для многих. Мысли, которые излагает Иосиф в Словах 13-м и 15-м, не могут быть ему вменяемы: тут он прав. Он доказывает в тринадцатом Слове, что еретиков и отступников, нераскаянных и непокорных, Церковь имеет право осуждать и отлучать или, что то же, - анафематствовать, проклинать; и это право Церкви основывается на Священном Писании и неоспоримо ей принадлежит. Доказывает, что по осуждении таких еретиков и отступников Церковию гражданская власть имеет право подвергать их гражданским наказаниям, даже смертной казни, и справедливо ссылается на царские правила, или законы, об этом, которые, точно, находились в составе Кормчей, действовавшей в нашей Церкви, а равно на примере Вселенских Соборов и греческих императоров. Потому-то против мыслей, изложенных в 13-м Слове, никто из православных у нас тогда не восставал. С ними соглашались и заволжские старцы, писавшие, что нераскаянных еретиков велено заточать; соглашался и князь-старец Вассиан Косой, говоривший, что таких еретиков подобает заточати и казнити. Соглашался и сам Иоанн III, который в 1488 г. вслед за тем, как митрополит Геронтий с Собором епископов по правилам святых апостолов и святых отцов осудил и анафематствовал первых еретиков жидовствующих, присланных Геннадием из Новгорода, предал их по царским правилам градской казни и написал Геннадию, ссылаясь на те же царские правила, чтобы он и других упорных еретиков, которые не раскаются, передавал воеводам для таких же градских наказаний. Если же впоследствии Иоанн выражал опасение Иосифу, не грех ли казнить еретиков, то это могло произойти от долговремененного влияния на него некоторых жидовствующих. Можно не соглашаться с мыслями 13-го Слова; можно, если кто желает, осуждать и порицать их, но в таком случае порицание должно падать не на Иосифа, а на самые законы и систему, издревле действовавшие в православной Церкви, или должно падать не на одного Иосифа, а равно и на заволжских старцев, и на князя-старца Вассиана Косого, и вообще на всех, которые еще прежде Иосифа держались у нас тех же мыслей, следовали той же системе. Равным образом и в 15-м Слове Иосиф совершенно справедливо доказывает, что жидовствующие суть не еретики, а отступники и что по правилам святого Василия Великого и святого Григория Нисского, которые приняты Вселенскою Церковию, такого рода отступников кающихся не следует тотчас допускать во храм наравне с верующими и удостоивать святого причастия, а можно удостоивать святого причастия только под конец их жизни, которую они должны провести в покаянии. Но что касается до мыслей, которые отстаивает Иосиф в 14-м и 16-м своих Словах, то эти мысли должны быть вменяемы уже ему лично. В четырнадцатом Слове он старается доказать, что все православные обязаны всячески, даже употребляя хитрость, испытывать, искать и истязать скрывающихся еретиков, и ссылается на два примера из древней истории Церкви, которые, однако ж, не вполне подтверждают эту мысль и, как частные, не могут быть обязательными для всех христиан. Ссылается потом на царские правила и на слова Златоуста, которыми, однако ж, только запрещается христианам скрывать еретиков, уже известных, молчать об них, когда они явно богохульствуют или действуют против православия, а отнюдь не повелевается разыскивать еретиков, еще неизвестных, и разыскивать всеми возможными мерами. В шестнадцатом же Слове, утверждая, что даже кающихся еретиков и отступников, каковы жидовствующие, если только они начнут каяться уже по осуждении их, следовательно не своею волею, принимать и миловать не должно, Иосиф сам сознается, что прямого свидетельства и основания для этой мысли он не нашел в книгах и потому доказывает ее одними своими соображениями. Надобно, однако ж, заметить, что Иосиф отнюдь не учит в шестнадцатом Слове, чтобы еретиков новгородских, недобровольно кающихся, предавать смерти или жечь на кострах, а говорит только, что для предохранения православных от их пагубного влияния их следует заключать в темницы, ссылать на заточение, где бы они могли каяться до конца своей жизни и лишены были всякой возможности распространять свою ересь и вредить православию - этого только, отнюдь не более, Иосиф требовал и во втором послании своем (в 1511 г.) к великому князю Василию Ивановичу, и по этой именно мысли Василий Иванович наконец и поступил с жидовствующими для пресечения их ереси. Такое строгое отношение преподобного к новгородским еретикам, даже кающимся, едва ли справедливо объяснять духом времени, когда известно, что многие другие православные, в том числе и некоторые владыки, относились тогда к ним совсем иначе и желали их помилования; а вернее, можно объяснить духом самого Иосифа и его убеждений, которые и выразил он в своем 16-м Слове. Он считал жидовствующих злейшими из всех вероотступников, когда-либо бывших; до глубины души был возмущен их дерзкими хулами, их кощунственными действиями против всего святого и чтимого в христианстве; он видел и сознавал, что они уже причинили неисчислимый вред отечественной Церкви, что они никогда не каялись искренно в своей ереси и когда получали снисхождение от властей, то еще усиливали свою деятельность для совращения православных. Он был убежден, что если поверить покаянию жидовствующих, помиловать их, оставить их жить на полной воле, то они совершенно могут погубить и Церковь Русскую и самое государство, и, воодушевленный безграничною ревностию по православию и пламенною любовию к отечеству, говорил и настаивал, что покаянию этих вероотступников верить не должно, что для прекращения их пагубной ереси средство одно - разослать их для покаяния в отдаленные места на заточение или заключить всех в темницы по самый конец их жизни.

Кроме "Просветителя" и разных посланий, написанных преподобным Иосифом по поводу и для опровержения ереси жидовствующих, он оставил немало и других сочинений. В одних он говорит о самом себе, оправдывает себя, просит себе защиты, правды по поводу спора его с архиепископом Новгородским Серапионом, - это уже известные нам послания: а) к митрополиту Симону, б) к великому князю Василию Ивановичу, в) к Борису Васильевичу Кутузову - очень обширное и г) к Ивану Ивановичу Третьякову, также обширное. В других говорит о монашестве и, в частности, о своем монастыре или о том, что имело к ним отношение. Таковы: а) монастырский устав, или "Духовная грамота", которая по своему объему и внутреннему достоинству занимает второе место в ряду сочинений преподобного Иосифа после "Просветителя"; б) наказ одному старцу о соблюдении монастырского устава; в) наказ соборным и прочим братиям не держать хмельных напитков в гостинице - и с этими сочинениями мы уже имели случай познакомиться, Сюда же относятся: а) два послания к какому-то вельможе или князю о постригшемся в чернецы рабе его, б) послание к четырем лицам о расстригшемся чернеце, в) послание к княгине-вдове о монастырских поминовениях и г) две грамоты к великому князю Василию Ивановичу, в которых Иосиф передает монастырь свой под его защиту пред своею кончиною.

В первом послании к вельможе или князю Иосиф просит его не гневаться за пострижение раба его; напоминает ему об обязанности господ заботиться о спасении своих рабов; убеждает вельможу даже радоваться, что "от домочадцев его обратилась душа на покаяние" и что он в лице постригшегося раба "послал дар Богу и Пречистой Богородице паче всех земных приношений"; приводит правило святых отцов: "Аще будет отрок 15 лет, а отроковица 12, ино их пытати государю и, аще хотят, пострищися; аще же не восхотят, ино отрока женити, а отроковицу замуж дати..." и пр. Но когда вельможа, прочитав грамоту Иосифа, выразил пред его слугою свое неудовольствие, тогда Иосиф счел нужным послать вельможе другую, более обширную, грамоту, в которой, повторяя прежние свои мысли, между прочим, писал: "Так, господин, неприлично поступать твоему благородию. Божественное Писание повелевает всякому человеку, любящему Христа, иметь попечение о рабах, как о чадах, и наставлять их всегда на благие дела, на Божий путь спасенный... Ибо все мы созданы рукою Божиею, и все - плоть едина, и все крестились единым крещением, и все равно искуплены Кровию Христовою... Хотя здесь и попустил Господь на малое время одному господствовать, а другому работать, но на Страшном суде Христовом не будет ни раба, ни свободного, а каждый примет по делам своим. И если окажется, что князь или властелин был благ, и праведен, и милостив, и имел рабов своих, как чад, и пекся о душах их, то он приимет за это наследие Царства Небесного... Божественное Писание повелевает всякому боголюбивому человеку подавать Богу десятину от имения, и от чад, и от рабов, если кто из них захочет работать Господу, оставить мирскую прелесть. И вот у вас из множества рабов во многие лета один захотел работать Господу Богу, а ты и то возбраняешь... Если сам не хочешь шествовать этим путем, не возбраняй хотящим, особенно же своим рабам... А может быть, ты помыслишь, что, постригшись, они начнут жить не так, как следует чернецам? Но ведь за это Бог с тебя не взыщет... да если так рассуждать, то не следует никому ни креститься, ни постригаться в чернецы. У Спасителя было двенадцать учеников, да семдесять два добрых, да и многие иные ученики ходили вслед Его, а потом оставили Его, говоря: "Жестоко есть слово Его, кто может Его послушать?" Иуда же предал Его иудеям... И у святого Павла много было учеников, но одни до смерти последовали ему, а другие развратились и убежали... Кто хулит монастыри или святой иноческий образ за то, что многие облекаются в иноческий образ, а не все спасаются, таковые хулят и Господа нашего Иисуса Христа, ибо и Он имел многих учеников, которые не все спаслись; хулят и святого апостола Павла и всех святых апостолов, имевших также многих учеников, которые не все спаслись... Затем мы начнем хулить и святое крещение, так как многие крещаются, но не все спасаются... Потому-то Господь наш Иисус Христос, хотящий спасти всякого человека, зная, что и по крещении мы будем грешить, и повелел святым апостолам и преподобным и богоносным святым отцам нашим предать нам второе крещение, т. е. святой ангельский образ, которым очищаются все грехи, совершенные нами от младенчества..."

Послание о расстригшемся чернеце адресовано Иосифом к четырем лицам: архимандриту Макарию, протопопу Ивану, игумену троицкому Иоакиму и игумену иоакимо-аннинскому Иоакиму. Это, вероятно, были главные духовные особы, как можно догадываться из послания, в том городе, где проживал расстригшийся чернец. Извещая их, что сын какого-то Неровного зимою со слезами упросил постричь его в монашество и потом, спустя немного, бежал из обители и бельцом живет у отца, Иосиф просит означенных лиц, чтобы они не пускали беглеца в свои церкви, да и самого отца его, который "одного сына расстриг, а другому возбраняет ходить в церковь", и чтобы приходский священник не ходил даже к ним на дом. В объяснение своей просьбы преподобный приводит слова Цареградского патриарха Никифора Исповедника: "Аще инок отложит свой иноческий образ, сей есть проклят, якоже еретик, по Божественным правилам", - и затем рассматривает некоторые другие правила, относящиеся к тому же предмету, Халкидонского Собора, Василия Великого и Никона Черногорца.

В послании к княгине Марии Ивановне, вдове князя Андрея Федоровича Голенина, преподобный Иосиф объясняет обычаи своего монастыря относительно поминовения умерших. Эта княгиня в продолжение пятнадцати лет посылала по временам в монастырь разные пожертвования, прося поминать ее скончавшихся родных: отца, потом сына, потом мужа и еще сына, и все они поминались вместе с другими покойниками на общих панихидах и службах. Наконец она выразила желание, чтобы родственники ее поминались еще отдельно от других, на особых панихидах и внесены были в вечный помянник. Когда же ей дали знать, что для вечного поминовения ее родных ей нужно внести в обитель особый вклад, она крайне огорчилась и в письме к Иосифу назвала это грабежом и перечислила все прежние свои жертвы его обители. Иосиф написал княгине ответ, что все ее родные за ее пожертвования записаны "в годовом поминании монастыря и поминаются на каждой заупокойной обедне, бывающей в монастыре ежедневно, по три раза; на каждой из трех панихид, бывающих еженедельно, по три раза и на каждой из девяти литий заупокойных, бывающих еженедельно, по одному разу; да, кроме того, поминаются в синодике и на больших панихидах, бывающих по пятницам, по четыре раза. Объяснил затем, что петь кроме соборных панихид еще особые панихиды и литургии по всяком усопшем, и, следовательно, по родственниках княгини, нет никакой возможности для братии и того не делается и в других монастырях. Наконец, с подробностию раскрыл княгине, что если ей предложили внесть за вечное поминовение ее родных, которого она желает, еще новый вклад в монастырь, то тут нет никакого грабежа: с нею хотят вступить в свободный договор, и она может изъявить свое согласие или несогласие, а монастырь, с своей стороны, считает необходимым такой вклад за труды священнослужащих и на немалые издержки при таких священнослужениях и пр.

Два краткие послания Иосифа о его монастыре к великому князю Василию Ивановичу, из которых одно известно под именем "Духовной грамоты", написаны преподобным в тяжкой болезни, вероятно, незадолго пред его кончиною. В том и другом послании святой старец просит, чтобы и по смерти его великий князь жаловал и "поберег" его обитель, которую воспринял еще прежде под свое покровительство, чтобы не назначала нее игумена из иных монастырей и чтобы как будущий игумен, так и все братия строго исполняли данный им, Иосифом, общежительный устав, а те, кто не станет исполнять устава, были изгоняемы из обители.

Последний класс сочинений преподобного Иосифа составляют его послания, содержащие в себе духовные советы, наставления и убеждения мирянам. Таковы: а) два послания к дмитровскому князю Юрию Ивановичу, б) послание к вельможе о миловании рабов и в) четыре послания об епитимиях к вельможам - духовным детям.

"Ты велел мне, - так начинает Иосиф свое первое послание к брату великого князя Василия Ивановича Юрию дмитровскому, - навещать тебя грамотами и духовными поучениями, так как ты живешь посреде сетей многих, и ходишь посреди огня, и часто приемлешь греховные язвы. Но я, человек грешный и неразумный, не смел писать тебе. А как ты прислал ныне грамоту свою о том же, то я уже не смел ослушаться твоего повеления и дерзнул написать тебе нечто от Божественных Писаний, которые ты и сам ведаешь более всех своим царским остроумием". В послании этом Иосиф излагает две, как выражается, великие заповеди: в первой поучает князя быть милостивым, прощать согрешения людям, покоряться "богодарованному царю" и вместе с ним промышлять и заботиться о народе; во второй убеждает князя бегать блуда и плотской нечистоты, показывает гибельные последствия этого греха и дает советы, как предохранять себя от него.

Другое послание к дмитровскому князю Юрию Иосиф написал по случаю голода, бывшего в 1512 г. Здесь преподобный умолял князя именем Бога и Пречистой Богородицы промыслить о православных христианах; говорил, что обязанность его - не только заботиться о себе и о своих, но и спасать от нужды и скорби всех находящихся под его властию; указывал на примеры прежних православных царей и князей - Константина, Феодосия Великого и других, которые во дни великой нужды и голода пеклись о своих подданных и, если имели много жита, раздавали его неимущим или приказывали продавать недорого и уставляли цену. "Так и ныне, - присовокупил Иосиф, - сотворил брат твой, великий князь всея России Василий Иванович. Если подобно тому поступишь и ты, государь, в своем государстве, то оживишь нищих и убогих людей, ибо уже многие ныне умирают от голода. А кроме тебя, государя, некому той беде пособить..."

В послании к вельможе о миловании рабов преподобный Иосиф писал: "Доходит до меня слух про твое благородство, будто велико твое немилосердие и нежалование к твоим рабам и сиротам домашним, велика им теснота и скудость в удовлетворении потребностей телесных, недовольно им пищи и одежды и они гладом тают и наготою страждут. Посему и дерзнул я, грешный, напомнить о том тебе, моему господину, вспомнив твою веру к Пречистой Богородице, а к нам, нищим, великое твое жалованье и любовь о Христе... Божественные Писания повелевают иметь рабов не как рабов, но как братию, миловать их, питать и одевать их довольно, пещися о спасении душ их и учить их добрым делам, чтобы они не творили убийства, не грабили, не крали, подавали пособие нищим... А если, сын мой, верен слух, что у тебя ныне твои рабы и сироты в такой тесноте, то они не только не могут совершить добрых дел и творить милостыню другим, когда сами истаивают от глада, но не в состоянии удерживаться от злых обычаев, не имея пищи и одежды для тела и испытывая скудость во всяких необходимых потребностях". Сказав затем, что Божественное Писание угрожает страшными муками господам, которые не заботятся о своих рабах, а теснят их и морят голодом, забывая, что "все мы создание Господне, все плоть едина, все помазаны единым миром и все в руце Господней", преподобный продолжает: "И ты, господин, Бога ради побереги себя, ибо и малое небрежение бывает иногда причиною великих бедствий, а особенно бойся страшного оного Божественного прещения к немилостивым и немилосердым... Вот Бог показал на тебе свою милость, и государь великий князь тебя пожаловал; следует и тебе пожаловать твоих клевретов, показать к ним милость, удоволить их пищею и одеждою, упокоить всякими нужными потребами и учить их всегда на благие дела, да приимешь за то от Господа милость в сем веке, а в будущем Царство бесконечное..."

Четыре послания об епитимиях Иосиф написал собственно к детям своим духовным, каким-то вельможам. Тут он учит их, как исполнять возложенные на них епитимий, преподает правила относительно пищи и пития в те или другие дни, относительно постов, молитв, поклонов, раздаяния милостыни и подобное. В посланиях этих, между прочим, достойны замечания слова преподобного Иосифа, выражающие его понятия о важности поста в среду и пяток: "Кто не постится в среду и пяток, таковой равен есть людям, которые Христа распяли", а равно слова о важности монашества: "Аще ли восхощеши вскоре прияти всем грехом прощение, и ты облечися во снятый ангельский иноческий образ", и в другом месте: "А кто пострижется в черницы, ино тому с тех мест впредь епитимии несть".

Не все сочинения преподобного Иосифа имеют одинаковое достоинство, но все показывают в нем человека высокого ума и глубокого благочестия, знатока священных книг, правил церковных и творений отеческих, писателя, которому равного не было между его современниками.

Из числа этих современных Иосифу писателей, естественно, прежде всего останавливают наше внимание те, которые или действовали заодно с ним, были его сторонниками, или противодействовали ему, были его противниками. К числу первых принадлежали, кроме Новгородского архиепископа Геннадия, Димитрий Герасимов и Нил Полев; к числу последних - князь-старец Вассиан Косой, поп Георгий Скрипица и архиепископ Новгородский Серапион.

Димитрий Герасимов, неизвестно где родившийся, еще в детстве обучался в Ливонии или Лифляндии, где и приобрел познания в языках латинском и немецком. Почему и состоял впоследствии переводчиком, или толмачом, при Посольском дворе в Москве и не раз был отправляем в качестве нашего посла в Швецию, Данию, Пруссию, Вену и Рим. Имел ум здравый и гибкий, который еще более образовал во время своих путешествий, постоянно вращаясь в кругу образованного общества. Был весьма искусен как в делах человеческих, так особенно в священных книгах. В 1526 г. его называли шестидесятилетним старцем (sexagenarius senex), хотя это, конечно, не значит, что он имел тогда ровно 60 лет, а не более. Литературная деятельность Димитрия относилась преимущественно ко времени преподобного Иосифа Волоколамского и Новгородского архиепископа Геннадия и обращена была на те же самые предметы, какими занимались они. По поручению Геннадия, заботившегося собирать необходимые книги и сведения для противодействия жидовствовавшим еретикам, Димитрий, еще в молодых годах, отправлялся в Рим и Венецию, где и провел "два лета неких ради нужных взысканиих" и прислал оттуда Геннадию при своем послании какую-то "осмочастную книгу", миротворный круг и Повесть о белом клобуке. Первая книга была, вероятно, грамматика, может быть, святого Иоанна Дамаскина, переведенная еще Иоанном экзархом на славянский язык, под заглавием "Книга... о осми частех слова". Миротворный круг - это, без сомнения, пасхалия, которая нужна была Геннадию особенно тогда, когда он сам занимался продолжением пасхалии на восьмую тысячу лет и объяснял значение миротворного круга, или алфы, именно в 1491 - 1492 гг., - в это-то время, как увидим далее, Димитрий, вероятно, и находился в Риме и Венеции. Что же касается до Повести о белом клобуке, то хотя Димитрий рассказывает в своем послании, будто она написана первоначально на греческом языке и потом переведена на латинский и будто он, Димитрий, едва мог с великим заклинанием выпросить ее у римского книгохранителя Иакова и "подлинно" списал, но гораздо вероятнее, что Повесть выдумана и сочинена самим Димитрием. В ней повествуется с величайшими странностями и несообразностями, будто этот белый клобук вначале пожалован был папе Сильвестру императором Константином Великим по наставлению явившихся ему апостолов Петра и Павла. Сильвестр поставил клобук в церкви на особом месте, оказывал клобуку великую честь и надевал его только в господские праздники. По смерти Сильвестра папы и епископы также оказывали этому клобуку великую честь, пока при царе Карле и папе Формозе латиняне не изменили православию, тогда клобук заложен был в стене, в одном церковном приделе. Спустя много лет какой-то злочестивый папа вздумал открыть стену, чтобы посмотреть на клобук, и от клобука разлилось великое благоухание. Папа хотел сжечь этот клобук, но убоялся народа; послал клобук в заморские страны, чтобы там его истребили, но от клобука на корабле совершились чудеса, корабль разбило, все, бывшие на нем, погибли; спасся чудесно только один человек вместе с клобуком, который потом и возвратил папе. Устрашенный папа не знал, что делать, но явившийся ему грозный ангел повелел, чтобы он отослал этот клобук в Константинополь к патриарху. А патриарху Филофею в то же время явился светлый юноша и заповедал, чтобы он, когда принесут к нему от папы белый клобук, отослал его в Русскую землю, в Великий Новгород архиепископу Василию (хотя, как известно, Василия уже не было в живых, когда Филофей сделался патриархом). Филофей принял клобук с великою честию, сам получил от него исцеление от глазной болезни, поставил его на особом месте в великой церкви и думал удержать у себя. Но во сне явились патриарху царь Константин Великий и папа Сильвестр, открыли ему, что Константинополь скоро падет под власть агарян и что царский венец будет передан из него русскому царю, а белый клобук ныне же должен быть отдан архиепископу Новгородскому. Филофей немедленно послал белый клобук к Новгородскому архиепископу Василию, повелевая ему и всем его преемникам носить этот клобук на главе. А Василию между тем явился во сне ангел в белом клобуке, кратко рассказал владыке историю белого клобука, объяснил, что он "прообразует светлое тридневное Воскресение", и заповедал с честию встретить этот клобук и потом носить на главе. Василий действительно встретил клобук с величайшим церковным торжеством, внес в Софийский собор и когда распечатал здесь ковчежец, в котором клобук находился, то воссиял в церкви пречудный свет и разлилось неизреченное благоухание. Чудились, изумлялись, торжествовали все новгородцы, а Василий семь дней питал священников и церковников города многими брашнами, равно и монахов, нищих и заключенных в темницах. Потом же "от многих град и царств приходяще людие в Великий Новград, аки на некое чудо дивное зряще, видяще архиепископа в белом клобуке ходяща, и дивляхуся, и во всех царствах и странах о сем поведающе". Повесть, очевидно, направлена к одной цели - всячески возвеличить значение белого клобука, а чрез то - и Новгородского владыки и, следовательно, могла быть написана только человеком, который находился почему-либо в близких отношениях к Новгородскому владыке и хотел ему угодить, - таков и был сам Димитрий толмач. А его еще молодые годы в то время и умственная незрелость дают возможность объяснить ту крайнюю необдуманность и легкомыслие, с какими Повесть эта составлена. Составление же ее кем-либо в Греции или в Риме, не имевшим никаких отношений к Новгороду и его владыке, представляется совершено неестественным и непонятным. Достойно замечания, что Московский Собор 1564 г., рассуждавший о белом клобуке и предоставивший право носить его Русскому митрополиту, в своем определении, между прочим, выразился: "Богомолец наш Пимен, архиепископ Великого Новограда и Пскова, носит белый клобук, и прежние архиепископы Новгородские носили белые клобуки, а писания тому нет, которого для случая архиепископы Новгородские белые клобуки носят". Отсюда можно заключать, что или Повесть Димитрия толмача о белом клобуке была только неизвестна отцам Собора, хотя и существовала, оставаясь со времен Геннадия в архиве Новгородского владыки, или она вовсе не существовала тогда, а составлена кем-либо после Собора под именем Димитрия. Через столетие новый Московский Собор (1667) приводит эту повесть уже под именем Димитрия толмача, впрочем не входя в разбор ее подлинности, а следуя только, может быть, господствовавшему мнению, даже ссылается на нее в одном мнении своем об употреблении у нас белого клобука, но в другом месте называет ее вообще писанием "лживым и неправым", которое написал Димитрий толмач "от ветра главы своея", и запрещает ей верить.

Вероятно, из Рима же прислал Димитрий и другое свое послание к Геннадию. Оно написано по приказанию Геннадия и содержит в себе ответы на его запросы об аллилуйе, о седми тысячах лет и пр. Ответ об аллилуйе краток и ясен: "Велел еси, господине, - говорит Димитрий, - отписати к себе о трегубном аллилуии. Высмотрив в книгах, и здеся не описано, како говорити - трегубно ли, сугубно ли. Но мне ся помнит, что у нас о том спор бывал меж великих людей, и они обое едино судили. Зане же трегубное аллилуиа, а четвертое - "Слава Тебе, Боже", являет Триипостаснаго Божества и Единосущнаго; а сугубное аллилуиа являет в две естестве едино Божество (т. е. Богочеловека). Ино как не молвит человек тою мыслию, так добро..." Несравненно обширнее ответ о седми тысячах лет и кончине мира и вовсе не отличается ни ясностию, ни определенностию. Здесь излагаются мысли, что Писание говорит о седми веках, а не седми тысячах и что ошибочно некоторые признали века за тысящелетия; что "числа веку" не знает никто, кроме Бога, точно так же, как никто не знает и времени кончины мира, кроме Бога; несомненно, однако ж, что эта кончина последует "в седмом числе". В средине послания, по древнейшему списку, автор отвечает еще на одно из требований Геннадия: "Да писал еси, господине, о Слове том, что Юрьи переводит, его к тебе ранее отслати; ино, господине, тому толь вскоре нелзе быти, занеже перевод медлен, а еще Юрью мало досугу, и ты бы пожаловал, о том не бранил". Значит, Димитрий не один исполнял где-то поручения Геннадиевы, а при нем находился еще какой-то Юрий, занимавшийся переводами. Это послание написано в 1491 г., следовательно в то самое время, когда, как мы заметили, Димитрий должен был находиться в Риме, чтобы вовремя прислать Геннадию миротворный круг.

Наконец, по поручению Геннадия, изыскивавшего все средства для поражения жидовствующих, Димитрий перевел с латинского две книги: в 1501 г. - Состязания Николая Делира с иудеями за их неверие и хулы против православной веры и в 1504 г. - Обличение Самуила Евреина против иудеев на основании ветхозаветных пророчеств. Оба эти сочинения, особенно последнее, прозванное за свои достоинства золотым, как написанные в защиту христианской веры и в обличение иудеев вообще, естественно, могли иметь силу и против наших жидовствующих, хотя, без сомнения, не могли равняться в этом отношении с сочинениями преподобного Иосифа Волоколамского, которые направлены были прямо против наших жидовствующих, против их действий и лжемудрований.

О последующих литературных трудах Димитрия толмача уже по смерти Геннадия и Иосифа известно немногое. При митрополите Варлааме, когда прибыл к нам Максим Грек и принимался переводить толковую Псалтирь, содержавшую в себе толкования многих отцов и учителей греческих, в помощь ему даны были Димитрий толмач и Влас, так что Максим переводил книгу с греческого на латинский язык, а Димитрий с Власом переводили ее с латинского на русский (знак, что Димитрий сам не знал по-гречески). В это же время Димитрий написал послание в Псков к дьяку Мисюрю Мунехину, пожелавшему узнать через Димитрия мнение мудрых людей об одной странной иконе, употреблявшейся во Пскове. На иконе изображался Господь Иисус в трояком виде: в виде царя Давида, в святительской одежде, с царским венцом на главе; в виде "отрока млада" наверху креста в царской одежде и венце и в виде белого серафима, пригвожденного ко кресту и будто бы представлявшего собою душу Иисуса. Димитрий отвечал дьяку, что спрашивал мнения об иконе у Максима Грека, мужа ученого и знающего обычаи многих земель, что, по словам Максима, такой иконы он не видел ни в какой земле, что Иисус, Сын Божий, - один и не должно писать многих Иисусов на одной иконе под разными образами, что душа Иисусова и серафим бесплотны, а бесплотное не может пригвождаться, что такие иконы могут служить на соблазн и пр. "Да бывала, - прибавил от себя Димитрий, - об этом образе великая речь и при Геннадии архиепископе. Посадники потребовали объяснения от иконников; иконники отвечали, что пишут иконы со старых образцов, но письменного свидетельства не представили. И псковичи послушали тогда иконников, а не архиепископа". Другую толковую Псалтирь перевел уже сам Димитрий, один, по поручению Новгородского архиепископа Макария и при державе царя Иоанна Васильевича IV. Эта Псалтирь заключала в себе толкования отцов и учителей латинских: Иеронима, Августина, Григория Великого, Беды и Кассиодора - и собрана была в XI в. Брюноном, епископом Вирцбургским. К чести Димитрия и архиепископа Макария нельзя здесь не заметить, что они не чуждались совершенно и латинского Запада, не отказывались воспользоваться и тем, что там находили для себя пригодного, а Димитрий назвал даже собирателя этой толковой Псалтири латинского епископа Брюно блаженным. Настоящий труд свой Димитрий окончил в 1536 г., будучи уже семидесятилетним старцем.

Нил Полев, происходивший из рода князей смоленских и в мире служивший у князя волоцкого, потом у дмитровского, принял иноческое пострижение от преподобного Иосифа в его обители, а впоследствии вместе с другим постриженником Иосифа Дионисием, из рода князей звенигородских, подвизался на Белеозере, где оба старца имели свои пустыньки, или скиты, неподалеку от Кириллова монастыря. Но когда Дионисий донес преподобному Иосифу, что встретил следы жидовской ереси между белозерскими пустынниками, а князь-старец Вассиан Косой замучил на пытке священника, на которого Дионисий указывал как на свидетеля, тогда великий князь Василий Иванович, недовольный таким исходом дела, прогневался на Дионисия и вместе на Нила, велел сжечь их пустыньки, а самих их взять в Кириллов монастырь под начало. Там испытали они великую нужду и многие скорби, пока не были отпущены по воле великого князя в свою родную обитель - Волоколамскую. От Нила Полева дошли до нас два письма к какому-то старцу Герману, который осуждал преподобного Иосифа и его постриженников по случаю известных споров Иосифа с Новгородским архиепископом Серапионом. "Был у меня ныне старец Дионисий Звенигородский, - писал Нил, когда жил еще в Белозерской пустыне, - и сказывал мне, что ты приказываешь к нам, будто отец наш игумен Иосиф и мы все, его постриженники, отлучены архиепископом Новгородским Серапионом от Святых и Животворящих Тайн Христа Бога нашего и причащаемся вопреки правилам святых отец. Нет, мы благословлены и прощены от святых правил, а потом и от всего Собора Русской митрополии... И грамоту благословенную отцу нашему Иосифу дали, а архиепископа Серапиона не благословили... Да нас тогда и в монастыре давно уже не было. И если мы отлучены, то и все преставльшиеся постриженники Иосифовы отлучены будут от милости Божией. А еще говоришь, что следует нам смириться и просить прощения у архиепископа нашего Серапиона; иначе, говоришь, с нами всем вам, православным христианам, не подобает ни есть, ни пить, ни сообщаться. Но ты прежде рассуди, что отец наш Иосиф совершил дело это не в углу каком-либо, а в столице - матери городов, многолюдном городе Москве, пред патриаршеским престолом всей Русской митрополии. И получившему прощение и разрешение от главы всех человеков, т. е. от митрополита, и всего Собора, ты повелеваешь требовать прощения у сего неблагословенного?.. Если ты говоришь, что патриарх и весь Собор побоялись царя, допустили слабость и неправо судили, ты пойди и обличи царя и весь Собор... Видим и знаем, что ты истязуешь и отца Геннадия, нашего духовника, и говоришь ему: "Причастие твое им не причастие и дора твоя им не дора". Но, господине, какой огонь ты возгнетаешь на главе своей, когда судишь священников и учишь их в таких вещах, о которых нам и говорить не подобает... Когда идет речь о врагах Христовых и отступниках от православной веры христианской, о идолопоклонниках, ты говоришь: "Нам не должно судить никого, ни верного, ни неверного, а должно молиться за них и в заточение не посылать". А ныне ты судишь митрополита, и епископов, и игуменов, хотя ты простой чернец, как и все мы, иноки". Во втором своем письме к Герману о том же предмете Нил, между прочим, объяснил: "Я потому пишу к тебе "жестоко", что воспоминаю твоего духовного отца и моего нелестного наставника, его житие и подвиги, его правую и истинную веру к Богу и не могу терпеть ни от тебя, ни от твоих советников такого шипения".

Под именем князя-инока Вассиана Косого известно ныне одно небольшое полемическое сочинение против преподобного Иосифа Волоколамского, не имеющее общего названия и состоящее из предисловия и трех Слов. В предисловии, весьма кратком, под заглавием: "Предисловие на Иосифа, волоцкаго игумена, собрано, во еже разумети и внимати Богови и молитве", Вассиан говорит о благоговейной молитве в келье и в церкви и вооружается против тех, которые чтут Бога только устами, а не сердцем, изучают церковное пение, гласы, тропари для тщеславия и с целию достигнуть игуменства и переходят из обители в обитель, тогда как истинные иноки с благоговением, молитвою и постом читают и изучают Божественные книги, чтобы творить волю Божию. В Слове первом, под заглавием: "Слово ответно противу клевещущих истину евангельскую и о иноческом житии и устроении церковном", обращаясь уже прямо к Иосифу, хотя и не называя его по имени, Вассиан причисляет его к людям, противящимся правде Божией; спрашивает его, где в священных книгах велено инокам держать села; укоряет его за клеветы против него, Вассиана, праведно ревнующего о истине иноческого жития; порицает Иосифа и его учеников за сребролюбие и славолюбие и выражает решимость обличить его неправды. После такого вступления Вассиан излагает понятие об иноческом житии как подражании ангельскому и, относя к инокам слова Спасителя: Аще хощеши совершен быта, иди, продаждь имение твое, и даждь нищим, и гряди вслед Мене (Мф. 19. 21), говорит, что наши иноки, напротив, стараются еще приобретать чужие имения, ходят из города в город и разными ласкательствами раболепно вымаливают у богачей села, деревни или даже покупают; что наши иноки не только не пособляют нищим, но всячески притесняют убогих братий своих, живущих в их селах, обременяют их лихвами, отнимают у них имущество, истязуют их и нередко совершенно разоряют; что наши иноки за приобретенные таким образом деньги достигают иногда высшего сана, покупая себе, подобно Симону волхву, благодать Святого Духа, а некоторые из них, вместо того чтобы подвизаться в обители, вращаются в мирских судилищах и ведут постоянные тяжбы с мирянами и пр. В Слове втором, более других обширном, под заглавием: "Собрание на Иосифа Волоцкаго от правил святых никанских, от многих глав" Вассиан сначала продолжает свои общие обличения против иноков и рассуждает, что если и миряне, имея пищу и одеяние, должны довольствоваться тем, а не заботиться о богатстве, чуждаться сребролюбия (1 Тим. 6. 8 - 10), если и миряне должны горняя мудрствовать, а не земная (Кол. 3. 1 - 2), должны умерщвлять свои страсти, и в частности лихоимание, еже есть идолослужение (Кол. 3. 5, 6), тем более ко всему этому обязаны иноки, давшие обет нестяжательности, причем не раз выражается, что иноки "лгут на Священные Писания", будто они попущают инокам иметь стяжания. Затем Вассиан старается, в частности, опровергнуть возражения своих противников. И, во-первых, на возражение, что имения монастырям пожертвовали благоверные князья на помин своих родителей и для спасения своих душ, почему имения эти и не должны быть отнимаемы у монастырей, отвечает, что князья давали монастырям села, конечно, не для того, чтобы монахи только богатели и всячески теснили и мучили своих крестьян, а чтобы раздавали свои избытки нищим и странникам.

Во-вторых, против возражения, что монастыри и церкви запустеют, если отнять у них имения, говорит, что, напротив, по Писанию, взыскующие Господа не лишатся всякаго блага (Пс. 33. 11), что древние знаменитые подвижники - Пахомий, Евфимий, Феодосий и другие вовсе не имели сел и стяжаний, трудились своими руками, а между тем монастыри их не только не оскудевали, но процветали, и соглашается, что если не монастырям, то архиереям священные правила дозволяют держать некоторые движимые и недвижимые имения, только бы архиереи устрояли эти имения чрез своих экономов и употребляли на нищих, вдов, сирот, странников, а не походили на тогдашних наших архиереев, окруженных множеством прислуги, отличавшихся богатыми пиршествами и бесчисленными одеждами и угнетавших своих крестьян. Наконец, Вассиан, отклоняя от себя укоры своих противников, будто он один заступается за еретиков, объясняет, что не "за еретическую злобу" он заступается, а ревнует о правилах, которые хотя повелевают казнить еретиков, но не во главу, по смыслу евангельской притчи, запрещающей восторгать и плевелы до жатвы, вследствие чего и древние святые отцы и благочестивые цари хотя наказывали еретиков, но не предавали их смерти, а только отсылали их на заточение. Наконец, третье Слово, под заглавием: "На Иосифа, игумена волоцкаго, собрание от св. правил и от многих книг собрано и на его ученики, и различныя меж собя ответы от книг", - почти все подразделено на несколько мелких глав, из которых каждая состоит из краткого возражения преподобного Иосифа и краткого ответа Вассианова. В этих ответах Вассиан высказывает мысли: а) что нераскаянных еретиков святители должны проклинать, а князья наказывать и заточать, а кающихся еретиков должно с любовию принимать в Церковь и что такие еретики, если они казнены, суть мученики; б) что из Ветхого Завета надобно принимать только те места, которые были приведены в Новом Завете самим Спасителем, апостолами и в правилах Вселенских и Поместных Соборов, а все прочие места для христиан не имеют силы; в) что он, Вассиан, и старец его Нил (Сорский) отнюдь не хулят чудотворцев Киевских и всея России, напротив, ублажают и призывают в своих молитвах; г) что церквам соборным и мирским священные правила повелевают держать земли, с тем, однако ж, чтобы ими заведовал эконом и с ведома епископа и священников раздавал доходы на потребу церковным причтам, а также нищим, бедным и на выкуп пленных; инокам же держать земель не подобает; д) что не должно украшать церкви золотом, серебром, а лучше раздавать богатство нищим, и особенно в монастырях не должно украшать церквей, но ограничиваться только потребным и пр. Вообще сочинение князя-старца Вассиана далеко ниже во всех отношениях сочинений его знаменитого противника. Князь не обладал ни такою начитанностию, ни таким светлым и обширным умом, ни таким красноречием, как преподобный Иосиф. Главным и почти единственным источником, которым пользовался Вассиан, была книга Никона Черногорца Пандекты, из которой он делает выписки и на которую ссылается. Изложение мыслей у князя малосвязное и большею частию растянутое; слог крайне необработанный и по местам до того темный, что трудно угадать мысль; тон речи гордый, презрительный и в высшей степени бранчивый, особенно по отношению к лицу преподобного Иосифа, которого называет князь не только законопреступником, учителем беззакония, человеконенавистником, но и антихристом.

Ростовский священник Георгий Скрипица написал послание против одного из постановлений Московского Собора 1503 - 1504 гг., которое особенно отстаивал на Соборе преподобный Иосиф, именно против постановления о запрещении священнослужения вдовым священникам и диаконам. В этом "Написании" своем к Собору Скрипица высказывает, что отцы Собора несправедливо осудили и отлучили от священства всех вдовых священников и диаконов без разбора, чистых и нечистых, потому только, что они вдовы; что таким постановлением, произвольным и несогласным ни с Писанием, ни со священными правилами, святители положили в Церкви вражду между собою и священниками навеки; что следовало бы запрещать и наказывать вдовых священников и диаконов только виновных, живущих нечисто и с наложницами; что и зло-то это сталося в Русской земле нерадением самих же святителей, которые не дозирают за духовенством в своих паствах ни сами, ни чрез избранных священников, а только, по обычаю царей, через бояр своих, дворецких, недельщиков, тиунов и доводчиков ради своих прибытков; что такое несправедливое постановление, как узнают о нем, возбудит против наших святителей в чужих странах посмеяние, а в странах православных - поношения и укоризны. В заключение же Скрипица убеждал святителей, чтобы они, обыскав, по правилам святых отец, о всех вдовых иереях и диаконах, живущих чисто, помиловали и благословили священнодействовать, а нечистых и законопреступных отлучали от священства. Это послание, выписки из которого мы представили в ином месте, основательное по мыслям, написано с смелостию и одушевлением и изложено языком довольно правильным и удобопонятным, гораздо лучшим того, каким излагал свои мысли князь-инок Вассиан.

Новгородский архиепископ Серапион написал свое послание к митрополиту Симону, когда был уже в заточении, и в этом послании продолжает обвинять Иосифа, что он самовольно, без благословения владыки, перешел в иной предел с своим монастырем и чрез то уподобился Иуде, отделившемуся из лика апостолов, Григорию Самвлаку, произведшему раскол и смуты в митрополии, и пр.; жалуется на великого князя, что он не позволил и даже насильно воспрепятствовал ему, Серапиону, своевременно приехать в Москву для необходимых объяснений; жалуется на самого митрополита с святителями за то, что они будто бы вопреки канонов Церкви дали разрешительную грамоту Иосифу, тогда как его мог разрешить только тот, кто его связал, т. е. один Серапион, и за то, что его, грешного Серапиона, будто бы "прежде суда от Церкви отлучили, и сан сняли, и заточению предали" (несправедливо: суд, как мы видели, был, и суд соборный). Слог послания довольно свободный и легкий.

Обращаясь к другим писателям, современным преподобному Иосифу, которые не были ни сторонниками, ни противниками его в своих сочинениях, мы находим у этих писателей то послания, то жизнеописания святых.

Послания митрополита Симона, два в Пермь к духовенству и народу и одно в Псков о вдовых священниках, нами уже рассмотрены прежде (том 6. 121 - 123, 320 - 321). Послание игумена псковского Елеазарова монастыря Памфила (1505) резко порицает языческие обычаи псковитян в ночь под Рождество святого Иоанна Предтечи, когда все жители города, мужи и жены, отроки и девицы, с бубнами, песнями, криками предавались пляскам, разным игрищам и гнусному распутству, а некоторые по лугам, лесам и болотам отыскивали смертельные травы, зелья и коренья на пагубу людям и скотам, и оканчивается убеждениями к гражданским властям Пскова, чтобы они уняли православный народ от такого идольского служения. Послания преподобного Нила Сорского имеют предметом внутреннюю подвижническую жизнь, о которой с подробностию он изложил свои мысли в известном уже нам "Уставе скитскаго жития". Два послания написал Нил к постриженнику своему Кассиану, бывшему князю мавнукскому, который пришел в Россию с греческою царевною Софиею, служил несколько боярином у Ростовского архиепископа Иоасафа и в 1504 г. скончался иноком в Угличской обители. В одном из посланий старец учит Кассиана, как бороться с помыслами, советуя для того молитву Иисусову, занятие рукоделием, изучение Священных Писаний, охранение себя от внешних соблазнов, и излагает некоторые общие наставления о послушании наставнику и прочим во Христе братиям, о смирении, терпении в скорбях, молитве за самих врагов и подобное. Во втором послании, воспоминая кратко о бедствиях и скорбях, претерпенных Кассианом от юности, о его знатных родителях, его пленении, переселении в чужую землю и желая его утешить, преподобный раскрывает ему из Священного Писания, что скорби часто наводит Господь на любящих Его, что все святые, пророки, апостолы, мученики достигли спасения путем страданий; указывает, в частности, на Иова, Иеремию, Моисея, Исаию, Иоанна Крестителя и других и выводит заключение, что если святые столько терпели, то тем более должны потерпеть на земле мы, грешники, что мы должны воспользоваться этими бедствиями и скорбями для очищения себя от грехов и своего спасения. В послании к другому ученику своему и сподвижнику, Иннокентию, основавшему уже тогда особую обитель, преподобный Нил кратко говорит о самом себе, о своей жизни вместе с ним в Белозерском монастыре, о своем поселении по окончании путешествия на Восток вне монастыря, об основании своего скита, о своих постоянных занятиях Священным Писанием, житиями святых отец и их преданиями, а потом наставляет Иннокентия исполнять заповеди Господни, подражать житию святых, хранить их предания и учить тому же всю свою братию. Еще два послания написаны Нилом к неизвестным инокам. В одном, весьма кратком, он заповедует иноку памятование смерти, скорбь о грехах, неисходное пребывание в келье, смирение, молитву. В другом, довольно обширном, дает ответы на следующие четыре вопроса, предложенные каким-то старцем: как противиться блудным помыслам, как побеждать помысл хульный, как отступить от мира и как не заблудить от истинного пути. Ответы эти, особенно два первые, преподобный почти буквально заимствовал из своего "Устава скитскаго жития".

Из житий, составленных в то время, более замечательные: житие преподобного Пафнутия Боровского и житие преподобных Зосимы и Савватия Соловецких. Первое написано Вассианом, архиепископом Ростовским (1506 - 1515), который был родным братом преподобного Иосифа Волоколамского, подобно ему принял пострижение от самого преподобного Пафнутия и долго находился под его руководством. В этом житии Вассиан поместил только то, по его собственным словам, что поведал ему брат - Иосиф, что слышал от других, старейших, учеников Пафнутиевых - Иннокентия и Исаии и что видел своими очами. Житие отличается полнотою и подробностями. Кроме обычных сведений о происхождении и пострижении святого, об основании и устроении им обители, здесь излагаются некоторые отличительные свойства его характера и деятельности, рассказываются многие случаи его прозорливости и предведения и все частнейшие обстоятельства его кончины и погребения. Житие преподобных Зосимы и Савватия Соловецких основано также на достоверных свидетельствах. Первые сведения об этих святых старцах изложены были соловецкими клириками по поручению преподобного Германа Соловецкого, который был сподвижником Зосимы и Савватия и, не умея писать сам, велел клирикам записать со слов его то, что он передавал. Этими сведениями воспользовался соловецкий игумен Досифей и, дополнив их тем, что лично слышал от преподобного Зосимы, которого еще застал в живых, и от преподобного Германа, с которым жил в одной келье, начертал по просьбе Новгородского архиепископа Геннадия более подробные записки о преподобных Зосиме и Савватии. Не довольствуясь этими безыскусственными записками, Досифей, когда ему случилось быть на Белоозере в Ферапонтове монастыре, упросил находившегося там на покое или в заточении митрополита Спиридона "изложити стройно житие начальников Соловецких" и передал ему словесно все, что знал об них, а также и свои записки. Спиридон действительно написал житие преподобных Зосимы и Савватия, и оно почти без изменений вошло в состав нашей печатной Чети-Минеи.

III

пустя два с половиною года по смерти преподобного Иосифа Волоколамского прибыл в Москву афонский инок Максим Грек и внес в нашу духовную литературу новый элемент, прежде в ней не известный, - элемент научного и многостороннего образования. Доселе все наши писатели, самые даровитые и просвещенные, были не более как люди грамотные и начитанные, но вовсе не знакомые с наукою, и если обладали иногда даже обширными сведениями, то почти исключительно богословскими. И это должно сказать не об одних тех наших писателях, которые родились и воспитались в России, но равно и о тех, которые происходили из Греции, Болгарии и Сербии. Максим Грек первый явился у нас с образованием научным и с богатым запасом сведений не только в богословских, но и светских науках, какие тогда существовали. После первоначального обучения на своей родине он получил дальнейшее воспитание в Италии, бывшей тогда главным местом пробудившегося на западе Европы умственного движения и деятельности; долго жил там в своей ранней юности "у мужей, премудростию многою украшенных", слушал в разных школах "нарочитых учителей", основательно изучил языки греческий и латинский, науки: грамматику, пиитику, риторику, диалектику, древние классические литературы - греческую и римскую, системы древних философов, особенно Платона и Аристотеля, и довершил свое богословское образование на Афоне, пользуясь в продолжение многих лет богатою Ватопедскою библиотекою. Можно сказать, что в лице Максима Грека в первый раз проникло было к нам европейское просвещение, тогда уже зачинавшееся, и бросило, хотя еще слабые, лучи свои на густой мрак невежества и суеверий, облегавший Россию. Очень естественно, если Максима у нас скоро поняли как человека умного и ученого; если к нему собирались люди книжные, чтобы побеседовать с ним "о книжном", к нему обращались за советами и разрешением недоумений; если сами иерархи, сам царь требовали иногда мнения Максима по тем или другим церковным вопросам. Не удивительно, если некоторые даже преувеличивали значение Максима и считали его человеком выше своего века по уму и образованию, а другие, водясь иногда духом партии, только одного Максима и признавали человеком умным и просвещенным и без меры превозносили его переводы и исправления книг и его сочинения. Не говорим уже, как высоко ценил и сам Максим свои сочинения. Но то, что было естественно в свое время, неестественно теперь. Ныне мы можем относиться к Максиму Греку с полным беспристрастием и справедливостию и судить о нем как о человеке и как о писателе без всяких увлечений, не умаляя, но и не преувеличивая его заслуг и достоинств.

Первыми литературными трудами у нас Максима были труды переводные: некоторые книги он перевел вновь с греческого языка на славянский и дал для употребления русским, а другие, прежде переведенные и употреблявшиеся в России, только исправлял. Но что это были за переводы? Максим, когда принимался за них, еще не знал русского, или славянского, языка, а знал только языки греческий и латинский. Он переводил с греческого на латинский, а с латинского на русский переводили уже данные ему помощники из русских, знавшие латинский язык. Значит, Максиму здесь принадлежала одна половина труда - первая, а вторая половина всецело принадлежала его помощникам; Максиму принадлежал собственно перевод латинский, нам неизвестный, а славянский перевод, сделанный с этого латинского и оттоле употреблявшийся в России в продолжение веков, вовсе не есть перевод самого Максима, но исключительно перевод его сотрудников, хотя без Максима и не мог бы появиться. Так, по крайней мере, можно сказать о большей части переводов, приписываемых Максиму. Самый первый по времени, самый обширный и важнейший труд, для которого собственно Максим и вызван был в Россию и над которым он провел год и пять месяцев (с марта 1518 по август 1519 г.), есть перевод по поручению великого князя Василия Иоанновича толковой Псалтири, заключавшей в себе толкования многих древних святых отцов и учителей Церкви. Процесс этого перевода кратко объяснил один из сотрудников Максима, Димитрий Герасимов, писавший о нем в то время своему знакомому: "А ныне, господине, переводит Максим Псалтирь с греческого толковую великому князю, а мы с Власом у него сидим, переменяяся; он сказывает по-латыньски, а мы сказываем по-русски писарем".

Вот кто были настоящие переводчики этой Псалтири на наш язык! В то же время по поручению митрополита Варлаама переведены Максимом толкования на последние главы книги Деяний апостольских (окончены в марте 1519 г.), этот перевод со слов Максима совершен на русский язык одним Власием. В 1521 г. явился перевод Максимов Метафрастова жития Пресвятой Богородицы, тут славянским переводчиком при Максиме был старец Троицко-Сергиева монастыря Силуан. Через три года по поручению митрополита Даниила совершен еще весьма важный и обширный литературный труд - перевод Бесед святого Иоанна Златоустого на Евангелия от Матфея и от Иоанна; но совершен, как свидетельствует тот же старец Силуан, только "разумом и наказанием" Максима, а "трудом и потом" его самого, "многогрешнаго инока Селивана". Неизвестно, когда переведены Максимом похвальное Слово святого Василия Великого мученику Варлааму и три небольшие статьи Симеона Метафраста: о святом апостоле Фоме, о чуде святого архистратига Михаила в Хонех и о мученичестве святого Дионисия Ареопагита; но если после 1524 г., то перевод мог быть сделан и одним Максимом без участия помощников, так как в это время он уже хорошо знал русский язык, по свидетельству старца Силуана. Равным образом и перевод Слова святого Кирилла Александрийского об исходе души и о Втором пришествии мог принадлежать исключительно Максиму, если верить пометке, находящейся в одной рукописи XVI в., что Слово это перевел Максим в 1542 г. С полною же достоверностию исключительно Максиму можно усвоять только один перевод - буквальный перевод Псалтири, совершенный им уже в 1552 г. в Троицко-Сергиевой лавре по просьбе черноризца Нила Курлятева: последний сначала переписал по наставлению Максима на своих тетрадях все псалмы по-гречески, а потом написал против греческого текста на тех же тетрадях и славянский перевод псалмов, который "сказывал" ему Максим по порядку. Но этот-то, быть может единственный, перевод самого Максима был сделан им только для частного лица и навсегда остался в рукописи, тогда как другие переводы, сделанные со слов Максима его русскими сотрудниками, находились в общем употреблении и впоследствии почти все были даже изданы в печати. Нельзя не удивляться, как решился Максим при его уме на такого рода переводы, не изучив предварительно русского языка, и не предвидел, что переводы эти не будут отличаться ни правильностию, ни особенно точностию. Сам Максим мог ручаться только за себя, что он верно передает по-латыни смысл греческого текста, но не мог ручаться за своих сотрудников, что и они также верно передают по-русски его латинский перевод. Равно и сотрудники Максима могли ручаться только за соответствие своего перевода его латинским речам, но не могли знать, насколько эти речи отвечают подлиннику. Недоразумения и погрешности, более или менее важные, были неизбежны, и одна из таких погрешностей, даже очень важная, действительно и оказалась, как известно, в переводе жития Пресвятой Богородицы и поставлена была в ряду других обвинений против Максима.

Еще удивительнее то, что Максим, почти не зная русского языка, осмелился приступить к исправлению наших церковных книг. Если в переводах иногда и не требуется большой точности и строгой соответственности тексту подлинника, лишь бы они правильно передавали мысли подлинника, то при исправлении перевода в таких книгах, каковы богослужебные, где каждая фраза дорога для верующих, необходимо было соблюдение самой полной, даже буквальной точности. Максим, без сомнения, не мог еще тогда сам видеть и понимать разные погрешности в наших богослужебных книгах; об этих погрешностях ему передавали по-латыни его русские сотрудники. Он обращался к греческому тексту и по-латыни же передавал своим сотрудникам, как надобно исправить указанные погрешности; сотрудники на основании слов Максима и делали исправления. Но кто мог проверить и засвидетельствовать правильность и точность таких исправлений? Предприятие Максима было, очевидно, не довольно обдумано и, что весьма естественно, не имело успеха. Максим, несомненно, исправлял с своими сотрудниками книгу Триодь, как сам свидетельствует, и после нее, вероятно, исправлял или, по крайней мере, пересматривал Часослов, толковое Евангелие, Апостол и Минею праздничную, так как в своем "Исповедании" указывает на неисправности, находившиеся в этих книгах, и был судим за некоторые изменения, допущеннные им в двух последних. А затем работа Максима должна была прекратиться. В исправлениях его начали примечать неточности или ошибки; между верующими поднялся ропот, что книги не правят, а портят; Максима, при других неблагоприятных для него обстоятельствах, потребовали на суд, и на суде открылось то, чего надлежало ожидать: Максим, не зная достаточно русского языка, или не понимал и не хотел признать указываемых ему в его переводах неправильностей, или слагал вину на своих сотрудников, даже переписчиков, а последние слагали вину на самого Максима и говорили, что он так приказывал им писать, хотя они не хотели. Последствия суда известны.

Впрочем, хотя Максиму и не удалось самому исправить наши церковные книги, он заботился, насколько мог, содействовать их будущему исправлению. Чрез несколько времени, когда он писал в защиту себя от взведенных на него обвинений, достаточно уже познакомившись с русским языком, он показал русским, что их богослужебные книги содержат в себе много не только неточностей в переводе, но и весьма грубых ошибок и, следовательно, настоятельно требуют исправления, хотя в некоторой степени это уже сознавалось тогда в России, иначе Максиму и не поручали бы приступать к исправлению названных книг. Показал, что недостатки в этих книгах зависели не от одних только невежественных переписчиков, но отчасти и от древних достопамятных переводчиков и что потому книги должны быть исправляемы не чрез сличение только их с древними славянскими списками, а и чрез снесение с греческим тестом. Максим старался объяснить русским, что лица, которые пожелали бы приняться за такое исправление книг, должны иметь познания не только в грамматике, но и в пиитике, риторике и самой философии, а переписчики книг должны знать, по крайней мере, грамматику, для чего и написал две особые статьи: "О грамматике" и "О пользе грамматики". Он желал дать русским самое руководство, как узнавать хороших переводчиков и исправителей книг с греческого языка: написал по-гречески 16 стихов героического и элегического размера, перевел эти стихи на славянский язык и заповедал, что если кто придет в Россию и предложит свои услуги заняться переводом и исправлением церковных книг, то ему дали бы прежде всего перевесть те греческие стихи, и если он переведет их на славянский язык согласно с переводом Максимовым и скажет, что стихи эти героического и элегического размера и первые - шестистопные, а последние - пятистопные, - тогда смело можно принимать такого переводчика и поручать ему исправление книг. Не знаем, воспользовались ли русские впоследствии этими наставлениями Максима, но не можем не выразить сожаления, что сам он первый не подвергся в свое время подобному испытанию в знании русского языка, когда приступал к исправлению наших богослужебных книг, - в таком случае, быть может, он отложил бы это важное дело, позаботился бы предварительно изучить русский язык и с полным успехом совершил бы то, что ему поручали.

Но если в своих переводах и исправлении книг Максим неизбежно должен был чувствовать себя как бы связанным и стесненным, частию свойством этих занятий, а особенно своим незнанием русского языка, зато в своих сочинениях, из которых разве только немногие написал по-латыни, пока не освоился с русским языком, а все прочие писал по-русски, он имел возможность проявить себя во всей полноте своих умственных сил и образования. Сочинения эти недавно изданы в свете и сделались всякому доступными; они весьма многочисленны (насчитывают до 134) и разнообразны, но вообще невелики по объему, так что едва составили в печати три небольшие книжки. Это не какие-либо ученые трактаты и исследования, а ряд статей, более или менее легких, иногда довольно пространных, но чаще кратких, даже весьма кратких. Изложены они то в форме размышлений и рассуждений, то в форме церковных Слов и Бесед, то в виде посланий, разговоров, исторических рассказов, молитв и священных песнопений, отрывков, афоризмов, заметок, иногда в несколько строк. Самое видное место в ряду всех этих сочинений занимают сочинения догматико-полемические, написанные в защиту веры христианской православной против иноверцев и неправославных: иудеев, язычников, магометан, армян и латинян, а также против суеверий и апокрифов, известных тогда в России.

Против иудеев и иудействовавших, или новгородских еретиков, которые хотя были уже осуждены Собором 1504 г., но тайно продолжали держаться своих мнений, Максим написал пять небольших статей. В первой, под заглавием: "Слово о Рождестве Господа и Бога и Спаса нашего Иисуса Христа, в том же и на иудея", Максим говорит, что Иисус Христос есть Бог и истинный Мессия, на Котором исполнились все ветхозаветные пророчества, и что потому иудеи должны или веровать в Него вместе с нами или не верить своим пророкам, как "солгавшим на Христа", и не должны ожидать более Мессии, так как время пришествия Его, определенное в седминах Данииловых, трижды уже прошло; что в Воплощении Бога нет ничего несообразного, подобно тому как не было несообразного в разных чувственных явлениях Его в Ветхом Завете; что Христос потерпел страдание и смерть плотию, а не Божеством, и потерпел единственно из любви к Своему образу - человеку; а вслед за тем указывает иудеям на их рассеяние по земле и разрушение их второго храма за убиение Мессии, на чудное распространение христианства двенадцатью рыбарями, действовавшими только словом и чудесами, на чудный героизм христианских мучеников, подкреплявшихся силою Христовою, на чудеса, совершаемые силою самого Креста Христова, - все это изложено в самых общих чертах и весьма кратко (Максим. Сочин. 1. 39 - 51). Во второй статье, или "Слове о поклонении св. икон", которая равно могла относиться и к иудеям и к лютеранам, Максим доказывает, что это поклонение нимало не противно второй заповеди десятословия, напротив, согласно с другими повелениями Самого Бога в Ветхом Завете, и объясняет правильный смысл христианского иконопочитания (1. 485). В третьей статье, в "Слове на хульникы Пречистыя Божия Матери", которая была как бы продолжением второй (так как начинается словами, что мы должны не только поклоняться святым иконам Христа Бога, Его Пречистой Матери и прочих угодников, но и чтить церковные сосуды и все, что в Церкви освящено Христу), Максим опровергает ту ложную мысль, будто Пресвятая Дева только была свята и преславна, когда носила во утробе Своей Еммануила, а по Рождении Его сделалась как одна из прочих жен. Мысль эта, которую Максим в конце статьи называет "умышлением иудейским", судя по содержанию ее, могла принадлежать, без сомнения, не самим иудеям, а разве только нашим иудействовавшим еретикам, тем более что и в опровержение ее Максим приводит не одни ветхозаветные пророчества и преобразования, относящиеся к Пресвятой Деве, но и наши церковные песни и наконец говорит: "Темже и аз советую вам, братие, отступити... от таковыя хулы на Пречистую Божию Матерь, да и Та приблизится вам" и пр. (1. 495). Две остальные статьи против иудеев имеют частный характер. В "Совете к Собору православному на Исака жидовина" Максим убеждает пастырей по примеру древних ревнителей возревновать о православии и "предать еретика внешней власти на казнь" в урок другим (1. 51). А статья "Словеса супротивна противу глав Самуила Евреина" содержит в себе несколько кратких заметок и опровержений Максима на книгу названного еврея (жившего в XI в.), которая была переведена тогда с латинского на русский язык Николаем Немчином и, вероятно, употреблялась между нашими жидовствующими (1. 55).

"Слово обличительно на еллинскую прелесть", т. е. против язычников, Максим начинает так: "Понеже убо, Божественною помощию, обличихом уже еже на Спаса Христа иудейское беснование, прииди прочее, о душе, обратим себе противу еллинскому зломудрию и дерзноглаголанию; не меньше бо иудеев стреляют хулении велию нашу христианскую веру", хотя собственно в России едва ли можно было слышать тогда такие хуления. В этом Слове Максим доказывает превосходство христианской веры пред язычеством: 1) чудесным распространением ее и чудными действиями ее в людях: она распространилась не силою оружия, а только кроткими словами и поучениями, не обещая людям никаких благ на земле, напротив, предрекая им одни бедствия и скорби, распространилась по всей земле людьми неучеными, несмотря на жесточайшие гонения, и действует так, что бесчисленное множество людей отрекаются от мира и проводят суровую жизнь в пустынях, а другие претерпевают за нее всякого рода мучения, чего не могли производить в язычниках никакой их бог, ни царь, ни ритор, ни мудрый законодатель. 2) Превосходством христианского учения пред языческим: в книгах христианского откровения нет ничего хульного и нечистого, ничего подобного сказаниям о похождениях языческих богов - Зевса, Паллады, Семелы, Феба, Афродиты, Марса, напротив, содержится самое возвышенное учение о Боге Едином в Трех Ипостасях, о Сыне Божием, Который из любви к образу Своему - человеку воплотился и потерпел страдание и смерть, о жизни загробной, о нравственности, - тогда как не только в языческих мифологиях о богах, но и в книгах самих языческих мудрецов - Хризиппа, Епикура и прочих проповедуется всякое студодеяние (1.62-77).

После обличения язычников Максим направил свою полемику против латинян. Когда он прибыл в Россию в 1518 г., он уже нашел здесь "некоего хулника латыномудренна, немчина родом, пишуща развращенаа на православную веру нашу". Это был Николай Булев или Люев, главный врач великого князя Василия Иоанновича, пользовавшийся особенным его благоволением и, по свидетельству одного современника, "ученейший профессор медицины, астрологии и всякой науки". Он много лет жил в России, изучил русский язык и писал на нем сочинения в пользу латинства, распространял между русскими астрологическое учение и, вероятно, перевел на русский язык книгу Самуила Евреина, о которой мы уже упоминали; переписывался с нашими боярами (например, с Федором Карповым), а впоследствии и с самим Максимом Греком. Максим называет его в своих сочинениях Николаем Немчином и свидетельствует, что его считали "мудрым и словеснаго художества искусным" и что мудрости его многие удивлялись (1. 214, 236, 271, 455). Против этого-то Николая Немчина и по поводу его сочинений Максим и написал почти все свои сочинения на латинян: одно - в виде обличительного Слова на писание Николая о соединении православных и латинян, два - в виде посланий к боярину Федору Карпову и три - в виде посланий к самому Николаю Немчину.

В Слове на писание Николая Немчина о соединении православных и латинян Максим доказывает: 1) что Николай неправ, утверждая, будто Римская Церковь неизменно сохраняет православную веру от времен святых апостолов и святых отцов, так как она изменила член веры о Святом Духе в самом Символе веры вопреки учению Спасителя и Вселенских Соборов и что потому латиняне "достойни нарицатися не точию раскольникы, но отчасти еретики". 2) Что хотя крещение у православных и латинян действительно одно, но отступления латинян от веры, каковы: учение о происхождении Святого Духа от Сына, учение о чистилище и употребление опресноков в таинстве Евхаристии - делают для православных невозможным общение с латинянами, а потому последние должны прежде устранить эти препятствия, отречься от своих заблуждений, если искренно желают соединиться с православными (1.213-234).

В посланиях к боярину Федору Карпову Максим, по его просьбе, разбирает какое-то Слово Николая Немчина, присланное последним Федору в ответ на письменные его вопросы. И именно в первом послании Максим подробно доказывает ту мысль, что в исповедании христианской веры непозволительно ничего изменять, ни прибавлять, ни убавлять, для чего и приводит слова Спасителя и апостола Павла, потом изречения и постановления святых отцов и Соборов: Дионисия Ареопагита, папы Келестина, Кирилла Александрийского, Третьего и Четвертого Вселенских Соборов, папы Льва Великого, Иоанна Дамаскина, Собора, бывшего при патриархе Фотии, и папы Льва IX (1, 235 - 266). Во втором послании опровергает одно за другим доказательства Николая Немчина в подтверждение римского лжедогмата об исхождении Святого Духа и от Сына, - доказательства, заимствованные как из разных мест Священного Писания, так и из соображений разума, причем также пользуется свидетельствами многих святых отцов (1. 267 - 322). Надобно заметить, что эти два послания Максима - самые основательные из всех его сочинений против латинян. Достойно также замечания, что послания эти Максим писал еще в то время, когда был занят переводом толковой Псалтири, как сам свидетельствует (1. 237), следовательно, в самый первый год своего пребывания в России. А как, по собственному же свидетельству Максима, он начал писать против латинян уже после обличения им "иудейскаго зловерия и еллинскаго нечестия" (1. 62 - 77), то следует допустить, что полемические сочинения Максима, по крайней мере некоторые, против иудеев, язычников и затем латинян - едва ли не первые его у нас сочинения по времени и что они, вероятно, были им писаны по-латыни, а на русский язык переведены его известными помощниками.

Все три послания Максимовы к Николаю Немчину написаны по вызову со стороны последнего. В одном послании Максим дает ответ на два бывшие к нему послания Николая и довольно подробно опровергает его доказательства об исхождении Святого Духа и от Сына, а под конец умоляет Николая оставить это заблуждение и стать на твердом камени православия (1. 323 - 340). В другом послании, исполняя просьбу Николая объяснить ему, когда и как отлучились латиняне от греков и от святой Божией Церкви, Максим кратко обличает четыре отступления, или лжеучения, латинян: об исхождении Святого Духа и от Сына, о посте в субботу, о безбрачии духовенства и об опресноках - и советует Николаю обратиться с своими вопросами к митрополиту Даниилу, который способен показать ему всю истину (1. 509 - 532). В третьем послании, по поводу просьбы Николая Немчина, чтобы Максим молился о нем, Максим убеждает его отложить всякое латинское словопрение, не перетолковывать текстов Писания о Святом Духе, не ссылаться на одного блаженного Августина, как будто он один лучше всех Соборов разумел догматы веры, не говорить, что Римская Церковь делает только изъяснение, а не прибавление в учении о Святом Духе, но с детскою покорностию принять и непреложно содержать исповедание правослания, как предано оно семью святыми Вселенскими Соборами (1. 341 - 346).

Единственное сочинение Максима против латинян, не обращенное к Николаю Немчину и вовсе о нем не упоминающее, есть "Слово похвальное к св. апостолом Петру и Павлу, в том же обличения и на латынския три большия ереси". Обличаются здесь, довольно, впрочем, поверхностно, именно лжеучения латинян о чистилище, об исхождении Святого Духа и от Сына и об употреблении опресноков в таинстве Евхаристии. Слово это - одно из наименее удачных сочинений Максима Грека (1.180-212).

Обличив иудейство, язычество, латинство, Максим счел недостойным своей ревности оставить без обличения магометанство и написал против магометан три сочинения (1. 77 - 78). В "Слове обличительном на агарянскую прелесть" он говорит, что есть три главных признака истинности какой-либо веры или учения: если оно дано от Самого Бога, если внесено в мир чрез мужа праведного и благочестивого и если оно согласно с догматами и преданиями святых пророков, апостолов и отцов Церкви, и потом доказывает, что, напротив, Магомет был человек нечестивый и обманщик, что учение его совершенно несогласно с догматами святых пророков, апостолов и отцов Церкви и что он послан не от Бога, а от антихриста и был его предтечею, - Слово растянутое, в высшей степени бранчивое, непрямо направленное к своей цели и имеющее мало силы и доказательности (1. 77 - 130). В "Слове втором о том же к благоверным на богоборца пса Моамефа" Максим рассуждает, что близко уже время пришествия антихриста, близка кончина мира, "яко же Божественная Писания учат нас, явьственне глаголюща: на осмом веце быти хотящу всех устроению", и в подтверждение своих мыслей представляет яркую картину быстрых успехов магометанства в тех самых странах, где прежде процветало христианство, и указывает на отпадение многих христиан от веры, на умножение ересей в Церкви Христовой, на оскудение в мире веры и любви, на войны и кровопролития во всей Европе, а под конец убеждает христиан отложить дела тьмы и облечься в оружия света, не скорбеть посреди бедствий и притеснений от магометан, но радоваться и благодарить Христа за ниспосылаемые страдания и прославлять Его благочестивою жизнию (1. 131 - 150). В третьей статье "Ответы христианом против агарян, хулящих нашу православную веру христианскую" Максим хотел дать православным руководство, как состязаться с магометанами о вере, и в частности дает наставления: а) как доказывать магометанам, что Иисус Христос есть Бог на основании Евангелия, которое сам их Коран называет святым, ниспосланным с неба; б) как опровергать ложное мнение магометан, будто христиане веруют в трех богов, и в) что отвечать на возражение магометан: если бы Иисус Христос был Богом, то иудеи не могли бы предать Его смерти (1. 151 - 169).

Полемику свою против иноверцев и неправославных Максим заключил "Словом на арменское зловерие". Сказав в начале Слова, что армянское зловерие, слагающееся из разных ересей, заключает в себе три наибольшие заблуждения, состоящие в том: а) будто Иисус Христос пострадал и умер на Кресте не только человечеством Своим, но и Божеством; б) будто Он по Вознесении на небо совлекся человеческой плоти и в) будто в Нем одно естество, а не два, Максим останавливается на одном первом заблуждении и опровергает его частию текстами Священного Писания и соображениями разума о невозможности для Бога умереть, а частию историческими сказаниями, например о том, что во дни святого Прокла какой-то отрок был восхищен на небо и слышал там пение Трисвятой песни без прибавления "Распныйся за ны", которое делают армяне, и под. Слово это адресовано Максимом какому-то "другу верну и брату возлюблену", которому и советует он отказаться от дружбы и общения с армянами и облечься во всеоружие Богословия премудрого Иоанна Дамаскина для отражения всякого рода ересей (1.169-180).

Из сочинений, написанных Максимом против суеверий разного рода и апокрифов, наибольшая часть относится к астрологии. В числе апокрифов, или лживых книг, которые издавна проникали в Россию и которые запрещалось русским читать, находилось и "звездосказание". Но в дни Максима Грека распространению астрологического учения в России особенно содействовал известный Николай Немчин. Он увлек боярина Федора Карпова, еще какого-то инока, бывшего игуменом, и около 1524 г. написал в астрологическом духе послание к дьяку Мунехину. Максим, видевший на опыте в Италии, где астрология тогда господствовала, к каким гибельным последствиям приводила она, вооружился против нее со всею ревностию. Он написал против астрологии четыре послания: к самому Николаю Немчину, весьма краткое (1. 455), к боярину Федору Карпову в 1524 г. (1. 347; снес.: Опис. рукоп. Моск. Синод, библ. 2. 2. 540), к бывшему игумену, увлеченному Николаем Немчином (1. 446), и к какому-то неизвестному князю, находившемуся в несчастии (1. 435); три особые статьи, или Слова, из которых в двух опровергает вообще астрологические заблуждения, а в третьей - преимущественно астрологическое предсказание о приближавшемся будто бы всемирном потопе (1. 377, 399, 457), и, наконец, нарочито касался того же самого предмета в некоторых других своих сочинениях (2. 52, 154; 3. 205). В подтверждение своих мыслей Максим приводил изречения Священного Писания и святых отцов, мнения древних философов и поэтов, примеры из священной и гражданской истории и доказывал, что астрологические суеверия и заблуждения ниспровергают учение о Промысле Божием, подрывают свободу и нравственность человека, ведут к нечестию и отчаянию и заставляют признавать Самого Бога, Творца мира, виновником зла (2. 59 - 79). Кроме того, Максим критически разобрал в особых статьях еще следующие апокрифы и книги с апокрифическими мыслями и верованиями: а) баснословное сказание Афродитиана Персианина об обстоятельствах Рождения Иисуса Христа и поклонении волхвов (3. 125); б) сказание об Иуде предателе, будто он не удавился по возвращении тридцати сребреников, а жил еще несколько лет (3. 150); в) сказание о том, будто по Воскресении Спасителя солнце не заходило целую неделю и был во всю неделю один светлый день (3. 164); г) книгу "Люцидариус", переведенную с латинского и излагающую в форме разговора между учителем и учеником разные апокрифические мнения и суеверия по вопросам о Боге, мире, человеке и животных (3. 226); д) книгу толкований Иоанна Людовика Вивеса на блаженного Августина, также, вероятно, переведенную на русский язык и содержавшую в себе, кроме астрологических бредней, ложные мнения о рае, аде, воскресении мертвых и др. (3. 205). При разборе всех этих лжеучений Максим старался показать, что они несогласны с учением Священного Писания и отцов Церкви, а иногда - что они заключают в себе и внутреннее противоречие. Опровергая заблуждения, изложенные в апокрифических писаниях, Максим не оставлял без внимания и тех суеверий и предрассудков, какие встречал в устах и жизни русского народа. И одни из них, каковы верования в волшебство, чародейство, оклики, встречи, обличал в разных местах своих сочинений, где находил более удобным, а против других написал даже особые статьи, например против ложных мнений: а) будто ради погребения утопленников и убитых бывают стужи, гибельные для земных прозябений (3. 170); б) будто Адам дал прельстившему его дьяволу рукописание на вечное рабство (1. 533); в) будто кто не поспеет к чтению Евангелия на литургии, тому и вовсе не следует быть при совершении ее (3. 98).

Второй отдел сочинений Максима Грека составляют сочинения нравоучительные. Одни из этих сочинений относятся ко всем христанам и касаются более или менее или нравственности христианской вообще, или частных ее предметов, а другие относятся только к некоторым классам христиан, и именно к властям предержащим и инокам или даже к отдельным лицам.

Из сочинений, касающихся христианской нравственности вообще, четыре изложены в форме собеседований Максима с собственною душою и три - в форме поучительных и обличительных Слов. В первом собеседовании Максим напоминает своей душе об образе Божием, которым она украшена, о горнем ее отечестве, о венцах небесных, ей уготованных, и затем обличает ее в ее привязанности к земле, в покорности страстям: сладостратию, суетной славе, лихоимству, фарисейству и другим, угрожает ей вечными муками, заповедуя не прельщаться "ересию", будто по смерти в огне чистилищном очищаются греховные скверны; убеждает свою душу познать себя, блюстися от всех козней дьявола, бегать всего греховного и всячески заботиться о стяжании христианских добродетелей, которыми благоугождается Бог (2. 5). Во втором собеседовании он говорит душе, что вот приблизилась святая Четыредесятница, время самое благоприятное для покаяния и исправления себя, и призывает свою душу восстать от греховного сна, уподобиться мудрым девам, ожидающим Жениха, взять Крест свой и следовать за Христом; рассматривает свою жизнь при свете евангельского учения о блаженствах и находит в себе одни только грехи и недостатки и снова возбуждает свою душу восстать от сна, убояться Судного дня и украшать себя всякими добрыми и богоугодными делами (2. 119). В третьем собеседовании Максим объясняет душе своей, что не удалением из мира, не черными одеждами, не иноческими обетами, данными, но неисполняемыми, благоугождается Бог, но чистою верою, честным житием и добродетелями и что потому надобно трезвиться и блюстися козней дьявола, преодолевать свои похоти и стяжать страх Божий и Божественную любовь, которая есть исполнение всего закона (2. 148). В четвертом собеседовании, которое состоит все из десяти-двенадцати строк, Максим, сказав душе своей, что ее ожидает вечный огнь за ее нечестие, убеждает ее, чтобы она убоялась, восплакала, удалилась от своей злобы и показала дела истинного покаяния, доколе есть время, всегда омывая себя теплыми слезами и не надеясь на огненное очищение по смерти (2. 247).

Что касается до Слов, то в одном из них Максим сначала изображает бесконечную любовь Божию, как она явилась в сотворении человека, в промышлении о нем и особенно в его искуплении, а потом резко обличает людей в неблагодарности Богу, непокорности, противлении Ему, в нечестии, и в частности укоряет властителей и судей за их неправосудие, сребролюбие и мздоимство, также пастырей Церкви за их пристрастие к стяжаниям и недостаток любви к бедным и несчастным, и всех убеждает исправиться и жить праведно и благочестиво (2. 185). Во втором Слове, написанном по случаю победы великого князя над крымским ханом (в 1541 г.), Максим, сказав также о бесконечной любви Божией, явленной в искуплении человека и в дарованной князю победе, призывает сынов России быть благодарными к Господу, жить в единомыслии и взаимной христианской любви, повиноваться великому князю, митрополиту и епископам и прославлять имя Божие добрыми делами (2. 277). В третьем Слове, которое написал Максим по случаю страшного пожара, истребившего город Тверь и соборный храм, богато украшенный местным епископом Акакием, сначала обращается с краткою молитвою к Богу этот епископ и просит открыть, чем согрешили пред Ним тверитяне и заслужили Его гнев, а потом пространно отвечает Сам Бог, что они прогневляют Его наиболее своим фарисейством, заботясь только о доброгласном пении, шуме колоколов, многоценном украшении икон, а не о честном житии, своим лихоимством, хищениями, притеснением вдов и сирот, своими верованиями в звезды, своими языческими обычаями, гуслями, тимпанами, играми, плесканиями, своим пьянством и студодейством, что самые их пастыри являются по своей жизни наставниками всякого бесчиния, невоздержания, винопития и взаимной вражды; наконец, призывает грешников покаяться и сотворить плоды, достойные покаяния (2. 260).

К сочинениям Максима, касающимся частных предметов христианской нравственности, частных добродетелей и пороков, можно отнести: а) Разговор души с умом о страстях: здесь решаются вопросы, откуда в нас страсти и как укрощать их, в частности - откуда страсть или пристрастие к звездословию и как оно пагубно (2. 52); б) две краткие статьи об обетах: в одной доказывается, что данные обеты надобно исполнять на деле, а во второй объясняется, когда можно разрешить обет поста и в чем состоит истинный пост (2. 214, 245); в) две краткие статьи о значении наших молитв: в одной говорится, какая главная цель наших молитв и что "все наши молитвы, и тропари, и кондаки, и молебные каноны, глаголемыя по вся дни и часы", не принесут нам никакой пользы, пока мы будем пребывать во грехах; во второй статейке дается наставление христианину от лица Богородицы, что тогда только благоприятно Ей часто певаемое им "радуйся", когда он на деле исполняет заповеди Рожденного Ею и удаляется от всякой злобы, блуда, лжи, гордости, лихоимства и неправды; а если он предается нечестию, хищничеству, студодеяниям, то все его молитвы с множеством канонов и стихир, им громко распеваемых, не спасут его от вечных мук (2. 213, 241); г) Слово на предающихся содомскому греху: оно показывает и тяжесть этого греха и страшную за него ответственность и возбуждает виновных к покаянию (2. 251).

Сочинения Максима, обращенные к предержащим властям, имеют преимущественно учительный характер. В таком роде написаны три послания к великим князьям нашим. В послании к великому князю, вероятно Василию Ивановичу (2. 346), Максим раскрывает мысли, что всякую земную державу украшают и делают уважаемою от соседей мудрость царя, срастворяемая всякою правдою, кротостию и заботливостию о подданных, а вместе правда и правость соправящих царю князей и бояр, их прилежание и еще более их единомыслие и друголюбие, но что преимущественно благоденствие и процветание царств зависят от Бога, который, как показывает священная история, то милует и возвышает их за их благочестие и покорность Ему, то наказывает и уничижает за их нечестие, а потому крепчайшее утверждение для земных царей составляют вера, надежда и любовь христианская, выражающиеся в исполнении заповедей Божиих (2. 338). В послании к великому князю Ивану Васильевичу Максим говорит, что благоверный царь должен постоянно взирать на образ Царя Небесного - Христа Бога и подражать Ему в правосудии, кротости и милосердии, на Него одного уповать и прославлять Его своими делами; советует царю читать в руководство себе послание блаженного Фотия, Цареградского патриарха, к болгарскому царю Михаилу; сознается, что последние греческие цари уничижены Богом и лишились своего царства не за что другое, как за великую гордость, иудейское сребролюбие и лихоимство, за то, что отнимали имения у своих подручников, оставляли в презрении и скудости своих бояр, не защищали обидимых вдовиц и сирот, и убеждает великого князя не следовать такому примеру греческих государей, а устроять правдою и благостию потребное и полезное для своих подручников, сподоблять чести митрополита и епископов, беречь и награждать князей, бояр, воевод и воинов, ограждать и призревать убогих, сирых и вдовиц (2. 346). В послании к "благоверному царю", не названному по имени, но, по всей вероятности, Иоанну Васильевичу, Максим учит, что истинный царь и самодержец - тот, который не только правдою и благозаконием управляет своими подданными, но и старается господствовать над бессловесными страстями и похотями собственной души, и что потому царь должен избегать сребролюбия, славолюбия, сластолюбия, ярости, гнева, пьянства и подобного, а украшать себя всякою правдою, кротостию, чистотою, милосердием и благотворительностию. Между прочим, здесь заповедуется царю, чтобы он считал своим лучшим советником не того, который вопреки правде возбуждает его на рати и войну, а того, который советует любить мир и примирение с соседними народами, и чтобы царь старался исправлять "священнические недостатки", и именно духовных пастырей, которые вклады царей и князей, данные церквам на прокормление нищих и сирот, употребляют только на самих себя да на своих племянников и сродников (2. 157).

Известно одно только обличительное сочинение Максима, "излагающее с жалостию нестроения и бесчиния царей и властей последняго жития". Здесь Максим рассказывает, что однажды он, путешествуя, увидел жену, сидевшую при пути в черной одежде, как бы вдовицу, и горько плакавшую, а вокруг были звери: львы, медведи, волки, лисицы. Жена эта открыла Максиму по его просьбе, что она - одна из благородных и славных дщерей Царя Небесного, что имя ей Василиа - царство. Сетует же она и неутешно плачет от того, что владеющие ею, т. е. царством, в настоящие времена большею частию славолюбцы и властолюбцы, которые притом, будучи одолеваемы сребролюбием и лихоимством, морят своих подданных всякими лютейшими истязаниями, тогда как древние ее рачители и обручники, каковы были Давид, Мелхиседек, любили правду, кротость, мир; что ныне облеченные властию беззаконно и богопротивно пируют с гуслями, сурнами и тимпанами, со всякими смехотворениями, сквернословием и буесловием, не приемлют ни духовного наставления священников, ни сетования многоискусных старцев, не внимают прещению самих богодухновенных Писаний; что вообще нет ныне "царей благоверномудренных", - все заботятся только о себе, как бы расширить пределы держав своих, ополчаются друг на друга, терзают друг друга, как дикие звери, а о Церкви Христовой, люто терзаемой от измаильтян, не имеют никакого попечения (2. 319). Хотя эта сетующая жена Василиа, как очевидно, представляла собою не Россию одну, а скорее, Европу или вообще земное царство и устами ее Максим хотел выразить собственную жалобу на современных властителей, которые, предаваясь только порокам и заботясь о расширении своих государств, не хотели подать руку помощи родной ему Греции, терзаемой турками, но естественно, что при изображении разных недостатков предержащих властей он всего ближе мог иметь в виду власти земли Русской.

Относительно иноческой жизни три нравоучительные сочинения Максимом написаны в учительном роде и одно - в обличительном. В "Слове к хотящим оставляти жены своя без вины законныя и ити во иноческое житие" он учит: ни о чем столько не печется Бог, как о нашем вечном спасении, а достигнуть спасения возможно только чрез веру, чрез удаление от грехов и исполнение заповедей Божиих. Так и спасались еще ветхозаветные праведники, хотя они жили с женами и были обременены житейскими попечениями. Так же могут спасаться и христиане, законно живущие с своими женами и не ищущие, по заповеди апостола, разрешения с ними (1 Кор. 7. 27). Если же кто по легкости ума помыслит вступить в иноческое житие, расторгнув вопреки заповеди апостола союз с своею женою, такой пусть прежде искусит себя в мирском житии, не в состоянии ли он и там исполнять заповедей Божиих. Если увидит, что в состоянии, то пусть не разлучается с своею женою и да пребывает в исправлении добрых дел. Пусть он знает, что иноческое житие, которого желает, не что иное есть, как прилежное исполнение спасительных заповедей; кто исполняет заповеди Христа с прилежанием, с несомненною верою и с теплейшим желанием угодить Богу, тот будет вменен от Него и наречется инок, хотя бы и в "бельческом чине" отошел из мира (2. 231). В "Поучении к инокам о исправлении иноческаго жития" Максим говорит, что они избрали для себя путь ко спасению узкий и прискорбный, который состоит в самоотвержении и последовании за Христом, а потому должны обуздывать все свои внешние чувства - очи, уши, язык и прочие, умерщвлять свои страсти и удаляться всякого злого обычая; должны украшать не внешний свой куколь многопестрыми шелковыми тканями, а мысленный куколь своего внутреннего человека, т. е. свой ум, частыми поучениями в слове Божием, трезвенными молитвами и богоугодными бдениями; должны ходить достойно своих обетов со всякою чистотою, смиренномудрием и братолюбием нелицемерным (2. 220). В "Послании к некоим инокиням" Максим объясняет им, что начало премудрости, т. е. спасения души, есть страх Божий, т. е. исполнение заповедей Божиих, а потому напрасно трудятся те, которые думают спастись только воздержанием от брашен, долгими молитвами и бдениями; что если и нужно снисходить человеческой немощи, то снисходить лишь тогда, когда снисхождение не противно заповедям Божиим и не разоряет отеческих иноческих уставов, каковы: нестяжательность, безмолвие, несребролюбие, нелихоимство, смиренномудрие, кротость, любовь нелицемерная - и что более всего надобно заботиться о нестяжательности и милосердии к бедным и несчастным для стяжания себе сокровища на небеси (2. 394). Наконец, в "Стязании о иноческом жительстве между Филоктимоном - любостяжательным и Актимоном - нестяжательным" первый спрашивает: что лучше - иметь ли довольно стяжаний и всегда жить в обители и пребывать в пениях и молитвах или ради снискания пищи всегда скитаться вне своей обители, обходить грады и страны и, если что дадут, радоваться и хвалить давшего, а если не дадут, сетовать и злословить не давшего? Актимон отвечает: важно то, что стяжательность иноков и обителей противна Священному Писанию и весьма гибельна для них самих. Филоктимон, не соглашаясь с этим, сначала приводит слова Спасителя: Всяк, иже оставит дом, или братию, или сестры, или отца, или матерь, или чада, или села имене Моего ради сторицею приимет (Мф. 19. 29), потом указывает на пример Авраама и других ветхозаветных праведников, владевших богатствами и угодивших Богу, и на пример ветхозаветных священников и левитов, которым даны были грады, и села, и еще десятина, и, наконец, замечает, что никто из иноков в монастырях, владеющих землями и селами, не имеет своих собственных стяжаний, что монастырские стяжания общи для всего братства и ни один инок не может по своей воле взять себе что-либо из общего монастырского достояния. Актимон по порядку рассматривает и опровергает все эти возражения своего собеседника, основательно развивает и доказывает свою мысль и при этом несколько раз повторяет резкие обличения против иноков и монастырей за то, что они всякими неправдами и лихоимством стараются скопить себе злато и сребро, морят крестьян своих тяжкими и непрестанными работами, отдают свои деньги в рост бедным и своим крестьянам и, когда росты умножатся, истязуют этих бедняков, отнимают у них имущество, выгоняют их с семействами из их домов и даже из селений, а иногда навсегда себе порабощают, ведут из-за имений беспрестанные тяжбы и вообще увлекаются молвами и печалями житейскими (2. 89).

К сочинениям нравственного содержания, которые Максим написал к частным лицам, относятся: а) послание к некоему другу о том, как бороться с блудным помыслом и малодушием (2. 248); б) послание к Григорию диакону, убеждающее его исправить свою жизнь и удержаться от пьянства (2. 386); в) послание к князю Димитрию о терпении в скорбях (2. 388) и г) послание к некоей инокине, поучающее ее не скорбеть об умерших (2. 425).

Прочие отделы сочинений Максима очень незначительны, одни только по малочисленности входящих в состав их сочинений, а другие и по мелкости этих сочинений. Таковы:

Отдел сочинений апологетических, которые написал Максим в защиту себя и совершенного им исправления церковных книг. В этом роде известны "Исповедание православной веры", обращенное Максимом к русскому духовенству, князьям и боярам, и послания: к великому князю Ивану Васильевичу, к митрополитам Даниилу и Макарию, к боярам, к князю Петру Шуйскому, к Алексею Адашеву и др., - всего до десяти. Названные сочинения, как неразрывно связанные с жизнию и судьбою Максима, уже рассмотрены нами при обозрении этой судьбы.

Отдел сочинений истолковательных. Максим написал: 1) шесть небольших статей с толкованиями на Священное Писание, в одной объяснил семь стихов из Псалтири, в другой - шесть выражений, или мест, из разных священных книг, в третьей - часть 18 псалма, а в остальных трех - только по одному священному стиху (3. 5 - 41, 49); 2) статью с толкованиями на некоторые непонятные "речения" в Слове святого Григория Богослова (3. 42) и 3) восемь мелких статей с толкованиями на некоторые молитвы, священнодействия и предметы, относящиеся к церковному богослужению и обрядности, и именно статьи: о значении слов в ектении "о свышнем мире... Господу помолимся" (3. 92), о воздвижении хлеба Пресвятой Богородицы (3. 104), о значении греческих надписей на иконе Спасителя и на иконе Богородицы (3. 115), о свадебных венцах (3. 117), об освящении воды в заутрии Богоявления (3. 118), об образе Спасителя, называемом Уныние (3. 122), о значении того, что на некоторых церквах бывают водружены кресты как бы на луне (3. 124).

Отдел сочинений исторических и повествовательных - самый скудный из всех. К этому отделу можно отнести: а) предисловие к житию Соловецких чудотворцев (3. 263); б) краткую повесть об одном новоявленном мученике в Греческой земле (3. 240); в) краткий рассказ об одном случае из жизни святого Пафнутия (3. 259); г) такой же рассказ об одном случае из жизни святого Спиридона (3. 269); д) краткое сказание о Сивиллах (3. 281); е) четыре весьма кратких сказания: о преподобном Иоанне, называемом Тревеликим (2. 447), о блаженной Фомаиде (2. 448), о мученице Потамии (2. 449) и о некоем безымянном мученике, - с похвалами им (2. 450); ж) краткое сказание о бывшем в Твери пожаре и о возобновлении после пожара соборного храма епископом Акакием с похвалою ему (2. 290); з) краткое послание к старцу Вассиану о жительстве на святой горе Афонской (3. 243) и и) статью "Повесть страшна и достопамятна и о совершенном иноческом жительстве". Эта статья - наиболее замечательная из всех исторических статей Максима. Рассказав в ней сначала о внезапной кончине одного знаменитого парижского ученого, преподававшего богословские науки, который при отпевании его в церкви три раза оживал и в первый раз изрек: "Я поставлен пред Судиею", в другой: "Я испытан", в третий: "Я осужден", после чего умер уже навсегда, Максим продолжает, что, пораженные таким чудом, многочисленные ученики покойного, юноши богатые и знатные, отрекшись от всего, удалились в пустыню, построили там монастырь и вели в нем самую строгую жизнь; и при описании этой жизни делает замечание, что нет у них стяжания злата и сребра, нет празднословия, сквернословия, безвременного и бесчинного смеха, нет пьянства, лихоимства, ростов, лжи и ослушания, нет обычая часто переходить из обители в обитель, как переходим мы бесчинно и вопреки нашим обетам. Затем Максим рассказывает вообще о западных, или латинских, монастырях, хвалит их внутреннее управление, их нестяжательность, братолюбие, благопокорство и выбор в них игуменов и прибавляет: "Так бы следовало и у нас выбирать игуменов Собором, а у нас желающие приобретают себе игуменскую власть приношениями злата и сребра народным писарям, и весьма многие игумены вовсе не научены Божественному Писанию, бесчинны по жизни, постоянно упражняются в пьянстве, подчиненные же им братия, оставленные без всякого попечения и призора, скитаются по распутиям, как овцы, не имеющие пастыря". Далее, как бы в пример нашим игуменам, Максим рассказывает об игумене одного флорентийского монастыря, Иерониме Саванароле, который так часто и с такою ревностию поучал во храме своих развращенных сограждан, что половину города обратил на путь благочестия, хотя впоследствии по проискам врагов был осужден папою и сожжен (3. 178).

Наконец, отдел смеси, к которому мы относим как сочинения Максимовы смешанного содержания, так и те, которые, не принадлежа ни к одному из отделов, доселе нами рассмотренных, сами собою по своей единичности или малочисленности не могут составить особых отделов. Таковы: а) две молитвы: одна Пресвятой Троице, другая Пресвятой Богородице (2. 432 - 445); б) краткие обращения Максима: к самому себе (2. 452), к чреву (2. 153), к дьяволу (2. 154); в) краткие заметки, например о том, что грамота никому и никогда не была сослана с неба (3. 286), что святые места не оскверняются, если и долго остаются во власти неверных (3. 156), что русские епископы несправедливо дают пред своим рукоположением обет не принимать митрополита от Цареградского патриарха (3. 154); г) краткие размышления и изречения: о правде и милости (3. 236), о великодушии и совете (3. 237), о хранении ума (3. 271), о птице Неясыти (3. 272), о птице голубе и незлобии души (3. 273), о седми степенях человеческого жития и подобное (3. 281); д) краткие решения некоторых вопросов, например, о том, какой грех первый в человеческом роде (1. 546), о Левиафане (3. 274), о проскурнице (3. 239) и др. (3. 245); е) некоторые письма Максима: к попу Сильвестру (2. 379), к Алексею Адашеву о тафиях (2. 382), к князю Петру Шуйскому (2. 415), к брату Георгию и пр. (2. 420, 421, 424, 386).

Сочинения Максима представляют собою как бы зеркало, в котором до некоторой степени отразились и современная ему Россия с нравственной стороны, и его собственная судьба. Максим по своей природе и убеждениям сердца до того был восприимчив, что не мог не отзываться на происходившие вокруг него крупные явления. А обстоятельства жизни его были таковы, что невольно заставляли его вооружаться пером в защиту себя и своего дела. В России жива еще была ересь жидовствующих, хотя уже осужденная и подвергшаяся жестокому преследованию, - Максим подал свой голос против этой ереси и ее проповедников. Русских сильно беспокоили тогда происки придворного врача Николая Немчина, старавшегося распространять между ними и латинство и астрологию, - в обличение его Максим написал несколько сочинений. Между грамотеями русскими были тогда в большом ходу разные апокрифы, и число их еще увеличивалось переводом новых подобных книг с латинского языка - Максим, разбирая эти апокрифы, показывал их нелепость, несостоятельность. В народе русском господствовали суеверия, лицемерие, грубые пороки; между властями - крайняя несправедливость, мздоимство, жестокосердие к бедным и несчастным; в духовенстве - небрежность к своему долгу, попечение о мирском, соблазнительный образ жизни - Максим смело обличал все эти недостатки и учил всех, как жить и действовать по-христиански. Одним из главнейших вопросов времени был вопрос о монастырских имуществах - Максим прямо и твердо высказался и по этому вопросу. Максима судили, осудили, томили в заточении, как будто еретика, когда он считал себя совершено невинным, - и вопль страдальца выразился в целом ряде оправдательных его посланий. Максим не оставлял без ответа и частных вопросов, предлагавшихся ему тем или другим лицом; пользовался и частными случаями (каковы пожар в Твери, победа над татарами), чтобы обличать, вразумлять, наставлять.

По внутреннему своему достоинству сочинения Максима далеко не равны между собою. Есть между ними очень удовлетворительные по единству содержания, по основательности мыслей, по стройности и последовательности изложения, по силе убеждения или назидательности, но таких сочинений немного. Между догматико-полемическими таких можно указать не более трех, между нравоучительными - пять-шесть, между апологетическими - два-три, а в остальных отделах нельзя указать и по одному. Наибольшая часть сочинений Максима более или менее неудовлетворительны и слабы: одни - слишком растянуты и многословны, другие - бессвязны и малопоследовательны, третьи рассматривают предмет односторонне или поверхностно; многие по краткости своей едва касаются своего предмета и почти бессодержательны. Некоторые же можно назвать вовсе неудовлетворительными, каковы, например, "Слово обличительное на агарянскую прелесть" и "Слово на арменское зловерие". В первом Максим доказывает ложность магометанской религии, к изумлению, тем, между прочим, что догматы ее несогласны с учением пророков и апостолов, с догматами и преданиями христианства, а все последнее Слово, направленное против армян, состоит в опровержении одной еретической мысли, будто Бог пострадал на Кресте, тогда как армяне отнюдь не держатся этой ереси и обвиняются в ней несправедливо. Причину слабости и неудовлетворительности многих сочинений Максима мы полагаем в том прежде всего, что он писал сочинения эти почти всегда наскоро, в виде писем к знакомым и кратких ответов на предложенные ему вопросы, иногда же не имел времени, как сам сознается, за другими занятиями, написать о чем-либо обстоятельно и подробно, а с другой стороны - и в степени тогдашнего образования русских, для которых Максим мог считать достаточным и того немногого, что он говорил им, не вдаваясь в более обширные рассуждения или исследования. Впрочем, надобно сознаться, что некоторые, даже слабые, сочинения Максима, например из числа написанных им против латинян, гораздо выше и основательнее тех, какие писались у нас прежде для той же цели; а к апокрифам, или лживым книгам, которые прежде у нас только перечисляли в индексах и запрещали читать, Максим первый отнесся критически и разбирал самое содержание их как человек мыслящий и ученый. Направление в сочинениях Максима догматико-полемических, как и естественно, - полемическое и обличительное, нередко отзывающееся самою крайнею резкостию и бранчивостию, особенно против Магомета и его последователей. А в нравственных сочинениях преобладающее направление - учительное и руководственное; особых статей в нравственно-обличительном роде Максим написал до пяти; в других же некоторых сочинениях своих он касается нравственных недостатков и обличает их только мимоходом. Слог в сочинениях Максима нельзя назвать ни чистым, ни правильным. Сначала, по приезде к нам, Максим почти не знал русского языка; потом хотя изучил его и писал на нем, но не владел им в совершенстве. В статьях Максима встречаются нередко слова греческие, латинские, гораздо чаще и русские, или славянские, но им самим придуманные неудачно, или искаженные, или ложно понятые и невразумительные. Встречаются также весьма часто не только выражения, но и целые обороты речи чисто греческие и множество всякого рода погрешностей против правил русского языка, от чего иногда речь писателя до того темна, что ее почти невозможно постигнуть.

Богословские свои познания Максим показал преимущественно в статьях против латинян и в некоторых статьях нравоучительных; познания из наук светских обнаружил наиболее в сочинениях против астрологии. В области богословия ближайшим своим руководителем он признавал святого Иоанна Дамаскина: богословскую систему его считал лучшею из книг и надежнейшим оружием против всех ересей, а самого его называл "просветителем вселенной, соловьем церковным, сладкопесненным органом Святого Духа" и давал совет одному своему знакомому: "Держися крепце Дамаскиновы книги и будеши велик богословец и естествословец" (1. 179, 260; 2. 62; 3. 227, 232). Из светских, языческих писателей ссылался на Гомера, Гезиода, Пифагора, Сократа, Платона, Аристотеля, Эпикура, Диагора, Фукидида, Плутарха, Менандра и других (1. 299, 354, 417; 2. 9, 14, 84); а кроме того, по местам высказывал и общие суждения о значении светских писателей и наук. Философию называл священною потому, что она учит о Боге, и Его Правде, и Его Промысле и хотя не во всем успевает, не имея Божественного вдохновения, каким обладали пророки, но показывает достоинство добродетели и устанавливает гражданственность (1. 356). Признавал нужным и полезным изучение логики, наук словесных, астрономии и вообще одобрял всякое "внешнее наказание", или науку (1. 248, 351, 459, 462; 2. 75). Но утверждал, что мы при Божественном Откровении должны пользоваться всеми этими внешними знаниями только настолько, насколько они могут способствовать к утверждению христианской веры и благочестия, возбуждать в нас любовь к Богу, содействовать Его славе и что философия должна быть только рабынею Евангелия и богословия, - мысль, которую высказывали еще древние учители Церкви, - а как скоро внешние писания и знания окажутся несогласными с Священным Писанием, противными Божественному учению, пагубными для христианской веры и нравственности, мы должны чуждаться и "гнушаться" этих писаний и знаний (1. 351, 357; 3. 208, 232). Держась таких мыслей, Максим резко порицал господство схоластического богословия в тогдашних италиянских школах, где "Аристотель, Платон и другие философы потопляли многих, подобно потокам, и никакой догмат не считался верным, если не подтверждался силлогизмами Аристотеля" (1. 247, 462).

Излишне было бы доказывать, что Максим Грек, который, как сам о себе говорит, "многа и различив прочет писания, христианска же и сложена внешними мудрецы, и довольну душевную пользу оттуду приобрет" (1. 377) и, как свидетельствуют его сочинения, превосходил всех современных ему русских писателей и грамотеев если не обширностию, то основательностию своих познаний, не только внешних, но и богословских, - те и другие он приобрел чрез чтение самих подлинников во всей их полноте, а не каких-либо славянских переводов, часто отрывочных, иногда неполных или неточных и искаженных, и пользовался этими познаниями при уме, развитом классическим образованием, - преимущества, которые недоступны были тогда писателям русским, хотя некоторые из них (например, Иосиф Волоцкий, митрополит Даниил) собственно богословскою начитанностию едва ли не превосходили Максима. Но, с другой стороны, несомненно, что он по своему просвещению не был выше своего века, не возвышался даже над некоторыми понятиями, воззрениями, погрешностями, какие господствовали тогда в России: например, верил в близкую кончину мира с наступлением восьмого века, или тысящелетия, признавал необходимость казни еретиков и ношение русскими "тафий и сапогов туркообразных" считал до того важным и противным вере, что давал совет: не желавших оставить употребление означенных вещей отлучать от святого причастия и не пускать в церковь, а купцов, привозивших такой товар, подвергать битью кнутом и разграблению (1. 54, 132; 2. 384).

Уважение к сочинениям Максима, начавшееся при его жизни, не прекращалось и после его смерти. Еще с XVI столетия стали собирать их в сборники, более или менее полные, и такие сборники списывались и распространялись в течение двух последующих столетий и в значительном числе сохранились доселе. На свидетельства Максима ссылались иногда наряду со свидетельствами святых отцов Церкви. А некоторые статьи его даже целиком вносимы были в другие, вновь составлявшиеся сборники или печатались особо. В наши дни, конечно, сочинения Максима не могут уже иметь другого значения, кроме исторического.

В заключении одного из посланий своих к известному Николаю Немчину о заблуждениях латинян Максим Грек, между прочим, написал: "Когда ты будешь просвещен разумом, то вопроси о том господина и учителя Даниила, митрополита всей России, и он научит тебя всей истине; я написал неучено и нерассудно, словом варварским и дебелым, а он просветит своим учением и возвестит тебе; тогда ты ясно увидишь, что, насколько отстоит солнце от звезды по светлости, настолько отстоит он от нас благодатию и светом разума, и ты отринешь луну и прилепишься солнцу... Когда ты узришь изящный разум святого митрополита, доктора закона Христова, украшенный многими знаниями, и с любовию будешь слушать его, пощади, честной друже, малословию и трости моей буей, которою я начертал тебе немногое..." Если бы подобный отзыв о митрополите Данииле Максим поместил в послании к нему самому или к кому-либо из православных, тогда можно было бы еще подумать, что это слова лести или одного приличия и уважения к сану; но, помещенные в письме к иноверцу, латиннику, который действовал во вред православию, был одним из любимцев великого князя, много лет вращался в нашем высшем кругу и, без сомнения, мог получить о митрополите самые верные сведения, они невольно заставляют предполагать, что Максим действительно высоко ценил ум и познания Даниила и считал его архипастырем просвещенным. Таким и является пред нами Даниил в своих словесных произведениях. Он был достойный ученик преподобного Иосифа Волоцкого и если уступал ему по талантам, то отнюдь не уступал по своей начитанности и обширности своих богословских сведений. А в ряду митрополитов собственно Московской митрополии, от Ионы до Иова, или до учреждения патриаршества, Даниил может быть назван самым просвещенным, за исключением одного Макария, без сомнения не менее начитанного, но более даровитого и более сделавшего для нашей духовной литературы, как и вообще для нашей Церкви, хотя оставившего и менее своих сочинений. Не хвалясь собственною мудростию и называя себя "невеждою и поселянином", Даниил, однако ж, сам признавал свои книжные и литературные занятия лучшим делом своей жизни и говорил: "Аз жизнь свою в лености изгубих, и не едино благо сотворих, точию мало нечто прочтох Божественная Писания, и от сих себе и другим воспоминах, и глаголах, и писах".

Сочинения Даниила разделяются на два класса: на Слова, или поучения, и на послания. Тех и других вместе известно ныне тридцать пять, хотя есть основание думать, что их было гораздо больше, что Даниил любил часто проповедовать слово Божие своим духовным чадам и часто писал пастырские послания разным лицам. Из уцелевших сочинений Даниила два написаны им еще в сане игумена, именно: поучение к братии Волоколамского монастыря и послание к князю Юрию Ивановичу. Другие сочинения не представляют указаний, когда они писаны, и могли быть написаны автором и в сане игумена, и в сане митрополита. Но большая часть сочинений написана, несомненно, уже митрополитом Даниилом. Первое собрание своих сочинений сделал сам Даниил под именем "Соборника", в котором поместил шестнадцать своих Слов. Вскоре за тем собраны были неизвестным двенадцать посланий Даниила вместе с поучением его к братии Волоколамского монастыря, и это собрание сохранилось в списке XVI в. Остальные два Слова и четыре послания Даниила, не вошедшие в состав означенных сборников, встречаются порознь в разных рукописях.

Соборник" митрополита Даниила представляет собою нечто целое и составлен, несомненно, по образцу "Просветителя" преподобного Иосифа Волоколамского. Как Иосиф в своем "Просветителе" желал дать православным руководство, направленное против господствовавшей тогда ереси жидовствующих и их заблуждений, и в предисловии к своей книге написал: "Аще кому что потребно будет противу еретическим речем, и благодатию Божиею обрящет готово в коемъждо Слове" - так и Даниил желал дать в своем Сборнике подобное же руководство своим духовным чадам, направленное вообще против заблуждений и недостатков современного ему общества, и в предисловии к своей книге написал: "Аще что кому ключаемо будет или противу еретических речей, или межи православных некое стязание и речи, и благодатию Божиею обрящет готово без труда в коемъждо Слове, противу бывамых которых вин, к благоугождению Божию и пользе душам". Как Иосиф в своем "Просветителе", кроме Слов, вновь составленных, поместил и некоторые Слова, написанные им прежде, и те и другие соединил только общим предисловием и подробным оглавлением, так и Даниил в своем Сборнике поместил вместе с Словами, нарочито составленными для Сборника, и некоторые Слова, произнесенные им прежде, и соединил те и другие только общим предисловием и подробным оглавлением. Иосиф поместил в "Просветителе" 16 Слов, и Даниил в Сборнике - 16, а кроме того, при составлении своего седьмого Слова, Даниил, несомненно, воспользовался четвертым Словом Иосифа и привел из него буквальную выписку. Не говорим уже о том, что и Иосиф и Даниил, как сами неоднократно повторяют, составили свои Слова не от себя, не от своих мудрований, а собрали преимущественно от Божественных Писаний - это черта общая у писателей того времени, хотя выказывавшаяся и не в одинаковой степени. Поводом к составлению "Соборника" митрополитом Даниилом послужили просьбы каких-то "богомудрых" христиан, которые обратились к нему со многими вопросами, по крайней мере, вследствие этих именно просьб написаны первое и некоторые другие Слова "Соборника".

Предисловие к "Соборнику" распадается на две части. В первой, помещенной в самом начале книги, Даниил говорит: "Прилучися мало нечто и нам, Христовою благодатию, духовным чадом духовную трапезу в напитание и в наслаждение предложити". И затем объясняет, что сделал это "не дерзостным умом" своим, ибо знает свою нищету, а из боязни подпасть осуждению раба лукавого и ленивого, которому надлежало вдать сребро свое купцам; по чистой любви, которой свойственно заботиться не о себе только, но и о ближних и не об одних телесных, но и о духовных их потребностях; наконец, по сознанию своего пастырского долга, обязывающего пастырей прилежно питать своих пасомых христианским учением, и что вследствие всего этого он потрудился собрать от Божественных Писаний - от святого Евангелия, от апостол и пророк, и от святых отец и сочетать вместе истинные учения, разумения и предания к душевной пользе всех; а чтобы удобнее было отыскивать каждое из Слов, помещенных в книге, он и предлагает подробное их оглавление. Во второй части предисловия, следующей за этим оглавлением и начинающейся общим заглавием книги: "Грешнаго и худаго инока Даниила, митрополита веса Русии, Съборник, събран от Божественных Писаний, сказание известно имеа по главам коегождо Слова", Даниил продолжает, что цель его Сборника та, чтобы во время споров с еретиками и состязаний между самими православными всяк без труда мог находить готовое в каждом Слове, в чем будет нуждаться, к благоугождению Божию и пользе душам, и просит списывать его книгу, кто пожелает, со всею правильностию и точностию, не глумиться над содержанием книги, ибо он не от себя написал ее, а собрал от Божественных Писаний, и простить его, если в книге обрящется ради его "неразумна и невежества" что-либо неугодное Богу и неполезное душе.

Между Словами, помещенными в Сборнике, незаметно никакой наружной связи. Но все они связаны внутренно одною главною мыслию, одним преобладающим направлением против современных недостатков русского общества, хотя есть между ними в этом отношении и некоторая разность. В одних Словах Даниил вооружается преимущественно против вольномыслия в делах веры и Церкви, господствовавшего тогда у нас вследствие движения, возбужденного ересию жидовствующих, и убеждает православных блюстися от ложных учителей, стоять твердо за истину, соблюдать все церковные предания, писаные и неписаные, и рассматривает некоторые частные истины веры и предания, вероятно наиболее подвергавшиеся тогда пререканиям. В других же Словах ратует преимущественно против современного развращения нравов, против пороков, усилившихся в разных сословиях, и решает некоторые практические вопросы, занимавшие тогда наше общество. Говорим преимущественно потому, что в Словах Даниила нет строгого единства и, излагая в каждом Слове один или два главных предмета, он нередко касается и других предметов или вдается в общие соображения и обличения относительно веры и нравственности. План во всех Словах Сборника один и тот же. Каждое Слово состоит из трех частей: в первой излагается не вступление только к Слову, но и самое содержание его или излагается кратко все Слово; во второй приводятся относящиеся к Слову места из Священного Писания вместе с толкованиями на них, места из творений святых отцов, из правил соборных, богослужебных книг, житий святых, Патериков и разных других сочинений и сборников, употреблявшихся у нас; в третьей, которая в каждом Слове надписана наказание, преподаются нравственные уроки, наставления, обличения, убеждения. В первой и третьей части каждого Слова Даниил говорит сам, выражает собственные мысли, хотя и пользуется по местам текстами Библии и изречениями отцов; во второй он только представляет чужие свидетельства, располагает их по своему усмотрению без всякой между ними связи и от себя не прибавляет и не говорит ничего. В этом отношении Даниил, несомненно, подражал пользовавшемуся тогда у нас великим уважением Никону Черногорцу, который в своих Пандектах приводит точно так же, без связи, целые ряды чужих свидетельств, относящихся к тому или другому избранному им предмету, и исключительно этими свидетельствами наполняет свои Слова, не делая от себя никаких прибавлений или пояснений. Свидетельства, приводимые Даниилом, по большей части, кратки, но нередко обширны, даже очень обширны, а иногда между ними встречаются целые послания какого-либо Собора или учителя Церкви и целые исторические повествования. Можно по справедливости сказать, что вторая часть в Словах Сборника Даниилова, самая обширная, есть не более как ряд документов, которые собрал и привел автор в подтверждение или пояснение своих мыслей без всякой перемены и которые удобно могут быть выделены целиком из каждого Слова и помещены особо, на конце Слова, в качестве приложений к нему. А первая и третья части в этих Словах представляют собою ряд собственных сочинений митрополита Даниила, более или менее кратких, которые могут быть рассматриваемы независимо от второй части каждого Слова и почти все имеют самостоятельное значение. Замечательно, что сам автор во многих своих Словах первую часть (не говорим уже о последней) заключает нравственными убеждениями и словом аминь как нечто целое, как поучение законченное и затем уже, без всякого перехода и связи, начинает приводить ряд свидетельств, более или менее относящихся к этому поучению или к некоторым отдельным мыслям, в нем изложенным. Невольно рождается мысль, что поучения свои, помещенные в первой и последней части Слов, Даниил мог произносить, а некоторые, как увидим, несомненно произносил в церкви к народу. Свидетельства же, многочисленные и разнообразные, иногда крайне обширные, помещенные без всякой связи во второй части Слов, он собрал уже в то время, как составлял свой "Соборник" и назначал его собственно для назидательного чтения православным христианам.

1. В первых четырех Словах Даниил старается раскрыть как бы самые начала, которых должны держаться православные, чтобы охранять себя от лжеучений и лжеучителей.

"Должно и учить, и веровать, и поступать по свидетельству Божественных Писаний, а не по мудрованиям плотским, человеческим" - такова основная мысль первого Слова. Посему, продолжает Даниил, молю всех, учащих и учимых, бегать плотских мудрований и неразумных состязаний. Если же случится иметь изыскание о чем-либо благословном, будем вести состязания с любовию и осторожно, не понося и не укоряя друг друга; или если произойдет распря о предметах церковных и о каких-либо догматах, то надобно тихо и кротко приводить для решения ее истинные рассуждения по свидетельству Божественных Писаний и отеческих преданий. А кто развращает положенные от Святого Духа законы, отвергает древние отеческие благие обычаи и вводит новые узаконения, подобно древним еретикам, на погибель рода человеческого, с такими лучше не иметь мира, отлучающего нас от Бога. Таких нужно остерегаться как ложных пророков и ложных учителей; они хотя и сладко беседуют, но все это ложь, лесть, лицемерие, лукавство; они помышляют только о том, чтобы прельстить нас, увлечь, погубить... Следует нам ходить в премудрости, как повелевает апостол, и искушать, что есть воля Божия, благая и совершенная, и не мудрствовать паче, неже подобает мудрствовати, но мудрствовать в целомудрии, как приняла святая Церковь от Бога и от святых апостолов и от преподобных отцов. Надобно внимательно читать Божественные Писания, избирать из них истинные разумения и рассуждения и быть готовыми к ответу всякому, вопрошающему нас о нашем уповании... "Не ленимся же, братие мои, - так заключает первую часть этого Слова Даниил, - делать и хранить заповеди Христовы и соберем себе богатство от чтения Божественных Писаний, ибо великое богатство бывает от чтения Божественных слов, если мы творим то со смирением и кротостию, бегая плотского мудрования и презорства". Приведши затем во второй части до семи текстов Священного Писания с толкованиями на них, довольно обширными, из Златоуста, Феофилакта Болгарского и толковых Евангелия и Апостола, также краткие изречения святых отцов и учителей - Ефрема Сирина, Феодора Студита, Василия Великого, Никона Черногорца, Афанасия Великого и Дидима, Даниил в последней части Слова убеждает православных во всем, что мы ни говорим и ни делаем, иметь свидетельство от Божественных Писаний и не прельщаться умышлениями человеческими. "Ибо, - говорит, - Божественные Писания повсюду всем волю Божию возвещают, а человеческие, плотские мудрования ведут в пропасть адову; благие беседы от Священных Писаний, как замечает святой Исаак, возбуждают душу к животу, искореняют страсти, прогоняют скверные помыслы, а злые беседы потемняют ум и растлевают добрые обычаи... Постараемся же со страхом и любовию поучаться в Божественном Писании, и не просто прочитывать Божественные Писания, но с великим любомудрием упражняться в них. Ибо Сам Господь, Божественные апостолы и святые отцы принуждают нас с любомудрием испытывать Божественные Писания, а святой Златоуст изрекает даже страшный глагол, что никто не может спастися, если не часто наслаждается чтением духовным... Ничего да не творим и не говорим по человеческим плотским волям, но что ни творим или говорим, все да бывает по воле Божией, по писанию святых, по законоположению блаженных отцов и как имеет устав и благой обычай святая соборная, апостольская Церковь..."

"Должно подвизаться за истину, стоять за правду и Божественные заповеди твердо и непоколебимо, даже до смерти" - такова главная мысль второго Слова. "Кто печется об истине, - рассуждает автор, - тот всячески закон Божий исполняет. Если ты, увидев враждующих друг на друга вопреки воли Божией, примиришь их и приведешь в соединение или, увидев других, любящих друг друга к нарушению закона Божия, устроишь между ними ненависть, разорвешь их греховное соединение, в обоих этих случаях ты совершаешь волю Божию. Если и поропщут и соблазнятся некоторые, но ты не смущайся, не унывай и даже до смерти стой за Божественные заповеди. Если же снизойдешь до угождения людям, эти самые люди укорят тебя и посмеются твоему неразумию... А если станешь за правду твердо и непоколебимо, то хотя сначала и не покорятся, но после почудятся и похвалят непреложную крепость твоей ревности о Господе..." Надобно, однако ж, сознаться, что вообще Слово это составлено неудачно. В первой части его, довольно краткой, главная мысль раскрыта мало и перемешана с другими мыслями, побочными и сторонними. Во второй части приведенные свидетельства (а их приведено здесь, кроме трех мест из Библии с толкованиями Златоуста и Феофилакта, более десяти, именно: Собора Пято-Шестого и учителей Церкви - Иоанна Лествичника, Ефрема Сирина, Нила, Василия Великого, Исихия, Кирилла, Исидора и Афанасия, некоторых по два и по три) относятся не столько к главной мысли Слова, сколько к мыслям вносным, сторонним. Наконец, последняя часть Слова, кажется, не имеет никакой связи с двумя предшествовавшими и начинается так: "Се вмале к любви вашей потрудившеся събрахом от Божественных Писаний; принесем же вмале нечто глагол и о пастырех", хотя, конечно, наставляя всех верующих ревновать о истине и правде, автор, естественно, мог вспомнить и о пастырях, которые по преимуществу обязаны быть ревнителями веры и благочестия. Зато эта последняя часть, по-видимому только приставленная к Слову в качестве заключения, сама собою образует особое, полное и обстоятельное Слово, обращенное к пастырям, и по самой обширности своей вовсе не похожа на обычные заключения. Тут, пользуясь нередко текстами Библии и изречениями святых отцов, митрополит говорит и об обязанностях пастырского служения, и об его страшной ответственности, и о трудностях его, и о высоких наградах, ожидающих добрых пастырей; определяет характер их деятельности, предмет их проповеди, наставляет их, обличает, убеждает. "Пастырь поставляется для того, - учит архипастырь, - чтобы исправлять неведение и нечувствие других, и заступать их, и оберегать, и провозвещать им приближение бесовской рати. Он не может оправдываться неведением или прикрываться лицемерно чем-либо другим, не может сказать: "Я не уразумел, даже не слышал трубы, не уразумел и не видел брани и козней лукавого". Затем и взошел он на пастырский степень и сел на святительский престол, да не печется ни о чем ином, как только учить людей богопознанию и благочестию, незлобию и нелихоимству и чтобы они не насильствовали, не грабили, не лукавили, не клеветали, не завидовали. Согрешающих, но кающихся он должен прощать, а согрешающих непослушных - запрещать и обличать. Дело истинных пастырей - провозвещать могущие постигнуть нас наказания и до смерти и после смерти..." Любопытны обличения Даниила современным пастырям: "Многие прелестники вошли в мир, но истинные пастыри положили души свои за овец, не предавая их на расхищение волкам. А худые и ленивые пастыри, каков, увы мне, и я, упасли себя и расширили чрева свои брашнами и пьянством. Заблудших не направили на путь, погибших не взыскали, прельщенных не обратили, сокрушенных не врачевали, недужных не исцелили, строптивым не воспретили, бесчинных не обличили и нимало не попеклись об исцелении овец, но себя упасли, овец же не пасли и все пастырские дела презрели. Устремились только на славу, и честь, и упокоение, и чтобы есть и пить сладкое, дорогое и лучшее, и на тщеславие и презорство, и на восприятие мзды, а душеполезного учения и врачевания не сотворили овцам..." И в другом месте: "Зачем, братие, гордимся, и возносимся, и сами себя прельщаем, ища власти игуменства или епископства, будучи страстными и неспособными взойти на такую высоту? Для чего мы этого ищем? Для того ли, чтобы есть и пить многоразличное, и дорогое, и самое сладкое, или чтобы собирать золото и серебро, богатство и имения, или чтобы веселиться, и прохлаждаться, и возноситься, составлять пиры, и созывать на обед славных и богатых, и напрасно истощать на тунеядцев церковные доходы, которые нужны Церкви, и людям церковным, и странным, и нищим? А мы презираем это, и церковные доходы изъедаем со славными, и богатыми, и тунеядцами, надмеваясь гордостию и тщеславием и заботясь всею душою только о настоящем. И думаем, что мы пастыри и учители, что истинно правим слово Божие и наставляем род человеческий ко спасению. Нет, братие, нет..." Еще любопытнее изображение того, как относились у нас к пастырям некоторые из тогдашних христиан: "Везде и всюду беды и скорби приемлют от всех пастыри. Когда пастырь видит некоторых людей, говорящих неподобное или делающих законопреступное, и если наставит их и воспретит непослушным, то многую ненависть воздвигнут на него, подымаются, хапают, досаждают, сшивают ложные шеперания (?), клеветы, студ, укоризны и если бы им было возможно, то умертвили бы его, - так прельщает их сатана своими лукавствами. Когда же пастырь снова начнет учить их, говоря: "О чада, так и так творите, как повелевают нам Христовы заповеди и прочие Божественные Писания", - они отвечают, говоря: "Прежде себя научи, ибо написано: Начат Иисус творити же, таже и учити". Иногда же говорят: "До чего ты доучишь нас? А ты сам по Писанию ли хранишь житие? А он, а сей по Писанию ли живут? Только на нас вооружился, а тех не видишь ли, а себя забыл? О отче, отче, как тебе не срамно?" Учитель снова начнет учить от Божественного Писания, а они говорят: "О, учитель наш, как фарисей, тщеславится; видишь ли, как он думает о себе; видишь ли, как презорствует; видишь ли, как гордится". Это и подобное и иное тьмочисленное говорят, ничего не стыдясь, - так обессрамил их сатана. Когда же пастырь, усмотрев время, строго воспретит некоторым на спасение их, они станут говорить: "Это не по-отечески, не по-пастырски, не учительски, это обычай бесчинных, и развращенных, и человеконенавистных, и мучительский, а не отеческий и учительский". Если же кто, седя на пастырском и учительском седалище, будет прост, тих, кроток, смирен, то скажут: "Этот человек простой, келейный, а не властительский; не его дело учить и запрещать". Если бы кто из любомудрых захотел исчислить и предать писанию пастырские страдания, и молвы, и смущения, то для этого потребовалось бы целого года". Предмет пастырской проповеди Даниил обозначил общими чертами, повторяя свою любимую мысль: "Будем стараться говорить не от себя, но от Божественных Писаний, евангельских заповедей и апостольских и от священных правил Вселенских Соборов и Поместных, и особо блаженных мужей, и от преданий, и жития, и обычая богоносных отцов. Ничего не будем говорить стороннего и чужого, но да любомудрствуем, и говорим, и весь свой разум да полагаем в том, что приняла от Бога, и от святых апостолов, и от преподобных отцов святая соборная апостольская Церковь и, приняв, передала нам". Очень могло быть, что это поучение к пастырям Даниил составил особо и при случае произнес к ним, но потом с какими-либо изменениями внес в свой Сборник в виде заключения ко второму Слову.

В третьем Слове Даниил раздельнее выражает свои мысли, положенные в основу двух предшествовавших Слов, как бы объясняя, что разуметь под теми Божественными Писаниями, которых мы должны постоянно держаться, и под тою истиною и Божественными заповедями, за которые должны стоять твердо и непоколебимо. Он учит: "Христос, возносясь на небеса, оставил апостолам два Завета - Ветхий и Новый, а апостолы и за ними святые отцы узаконили и передали Церкви двоякого рода предания - писаные и неписаные; потому мы должны непреложно соблюдать все церковные предания, писаные и неписаные, узаконенные нам от святых апостолов и богоносных отцов наших". В самом Слове, и именно в первой части его, автор сначала перечисляет многие предания, преимущественно неписаные, или, по его выражению, "различныя устроения, чины и уставы, правила и законы", преданные Церкви апостолами и святыми отцами и касающиеся то церковного управления, то церковного богослужения, в частности литургии, таинств и разных треб, также праздников, постов, монашества, почитания святых икон и святых мощей. Потом кратко замечает, что за эти, как и за другие священные предания, относящиеся к нашей Божественной вере, много потрудились и мужественно постояли пред царями и мучителями сами святые апостолы, святые отцы и мученики, не щадя своей жизни, и многие другие благочестивые христиане, которые, презирая мир с его славою, честию и прочими благами, все свои желания и разум посвящали вере во Иисуса Христа, которую приняли от святых апостолов и святых отцов. Наконец, обращаясь к современному христианину, говорит: "А ты, видя и слыша говорящих неподобное и презирающих церковные законы и уставы, не воспрещаешь, не возбраняешь и не заграждаешь их скверные уста. И не только не воспрещаешь им, а услаждаешься тем и других на то понуждаешь. Когда слышишь слово Божие читаемое или кого-либо говорящего от Божественных Писаний, то затыкаешь, как аспид, уши свои, будучи помрачен прелестию сатаны. Когда слышишь, что собираются в Божественную церковь на молитвы и моления, ты отбегаешь, как зверь, и пронырствуешь, как змий, и лаешь на братию, как пес, и валяешься в нечистоте, как свинья в грязи. И блаженную советницу твою, разумею совесть, советующую и говорящую тебе благое, ты попрал, и отринул, и испепелил. Объедаешься и пьянствуешь, как скот, и злопамятуешь на братию, как сатана. И когда срама ради войдешь в Божественную церковь, то не знаешь, зачем пришел, зеваешь, потягиваешься, поставляешь ногу на ногу, выставляешь и потрясаешь бедра и кривляешься, как похабный. А об уме твоем что и говорить? Ничего не найти в тебе: ни памяти о грехах, ни памяти о смерти и о том, что по смерти, ни памяти о Страшном суде, ни памяти о нестерпимых бесконечных муках; а о Царствии Небесном и о рае не только не вспоминаешь, но отступаешь и от тех, кто говорит о них, и стоишь, как бесчувственный, не слушая ни читающих, ни поющих. Считаешь лихвы и богатство, управляешь домами, говоришь о жене, о детях, о рабах и превозносишься, как другой сатана. Всех людей называешь безумными и грешными, только себя разумным и премудрым являешь всем и думаешь вечно жить в прелестном сем веке, как бессмертный. Зломыслишь, ненавидишь, завидуешь, лукавнуешь на созданных по образу Божию людей, и осуждаешь, и клевещешь, и многое другое злое совершаешь. Называешься христианином, но если не исправишься, то не знаю, как назовешься истинным христианином..." Впрочем, желая как бы смягчить свои резкие обличения, проповедник присовокупляет: "Я говорю это, не осуждая и не укоряя кого-либо, а восставляя свою леность и возбуждая себя и других к исполнению заповедей Господних, да, подвизавшись добрым подвигом и скончавши блаженное течение, получим все вместе те блага, которые уготовал Бог любящим Его, Емуже слава во веки веков, аминь". Во второй части Слова, кроме двух библейских текстов с толкованиями на них, приведены правила Седьмого Вселенского Собора и выписки из отцов и учителей церковных - Василия Великого, Иоанна Дамаскина, Василия Амасийского, Иоанна, митрополита Никейского, Никона Черногорца, из толкового Евангелия, из жития святого Илариона Меглицкого, из Многосложного свитка, и из этих свидетельств одни выражают мысль, что нам даны два Завета, Ветхий и Новый; другие - что нам даны двоякого рода предания, писаные и неписаные, которые должно сохранять, а третьи перечисляют самые предания более или менее подробно или останавливаются на некоторых из них. В последней части, весьма краткой, автор говорит только, что он собрал эти свидетельства на пользу себе и ближним, к истинному извещению правой веры, да постараемся соблюдать все предания, писаные и неписаные, с правою верою и чистым житием для получения вечных благ.

Четвертое Слово служит как бы продолжением третьего или прибавлением к нему. Здесь, в первой части Даниил повторяет прежнюю общую мысль о преданиях: "Должно неуклонно сохранять все предания, писаные и неписаные". С этою целию он вначале учит, чтобы не только пастыри и иноки, но и миряне как можно чаще читали Божественные книги, так как чрез чтение их приобретается познание о Боге и о всем, чему учили пророки, апостолы и святые отцы, о всех преданиях, писаных и неписаных, которые приняла Святая Церковь; кроме того, чтение это прогоняет печаль, вселяет радость, убивает злобу, потребляет страсть, возбуждает к добродетели, возносит от земного к небесному и вообще умудряет во спасение. Вслед за тем автор убеждает всех духовных и мирян всякого чина, возраста, пола и состояния ревностно соблюдать законы, и уставы, и все предания, писаные и неписаные, которые приняла Церковь, не принимать и чуждаться законов новых и развращенных, преданий хульных и душепагубных и постоянно упражняться в исполнении заповедей Божиих и во взаимной христианской любви, чтобы удостоиться вечных благ. Во второй части Слова речь идет, в частности, только о двух преданиях: о крестном знамении и о поклонении на восток. Для раскрытия учения о крестном знамении, о его значении, употреблении и спасительных, иногда чудесных, действиях приведены места из сочинений Василия Великого, Афанасия, Петра Дамаскина, Оригена, Феодорита, Феодора, Евсевия, Златоуста, Ефрема Сирина, из толкований на пророчество Иезекииля и на Евангелие от Марка, из жития Феодора Едесского, из сказаний Симеона Метафраста об Иоанне Богослове, из канона на Воздвижение Честного Креста и из какого-то неизвестного "Слова, еже о крестящихся". В числе этих мест, к сожалению, приведено и так называемое Феодоритово свидетельство о двоеперстном сложении для крестного знамения, внесенное потом в Стоглав и служащее доселе одним из главных оснований для упорства наших раскольников, - знак, что это подложное свидетельство тогда уже существовало и встречалось под именем Феодорита в употреблявшихся у нас рукописях и что сам Даниил принял свидетельство за подлинное и держался изложенного в нем учения. Для подтверждения же и объяснения другого предания - о поклонении на восток - приведены места из Василия Великого, Иоанна Дамаскина, Афанасия Великого и "от иных книг", не сказано каких. Наконец, в третьей части Слова, сказав, что Церковь имеет многие предания и неписаные, к числу которых принадлежат знамение крестное и поклонение на восток, проповедник присовокупляет, что древние отцы и подвижники, особенно в пустынях и других местах, где не было ни икон, ни храмов, молились всегда на восток, ожидая с востока непрестанно Второго пришествия Господа Иисуса Христа и приготовляясь день и ночь к сретению Его; укоряет современных христиан, что они помышляют только о земном и нимало не пекутся о небесном, и убеждает их потрудиться в настоящей жизни для жизни вечной, притекать во святую церковь, сокрушаться о грехах своих, упражняться в чтении Божественных Писаний и поклоняться на восток, ибо от востока приидет Христос, да и Сам Он называется Востоком, и на востоке был рай, древнее отечество наше... "Но ты, - замечает при этом святитель, - свирепствуешь и скачешь, как будто хотя растерзать меня, и говоришь: "Знаю, знаю я это, еще и больше того знаю, и новое и ветхое". Благо тебе, любомудрый подвижниче, что ты знаешь многое, и ветхое и новое. Но для меня, худого, немало и то, чтобы отыскать что-либо для разрешения недоумений. Нашедши это, я насыщаю себя и другим даю; а относительно тех, кто отметает и попирает это, я имею Божественное слово: Не дадите святая псом, не пометайте бисер ваших пред свиниями (Мф. 7. 6)". Затем снова укоряет христиан, что они мудрствуют и пекутся только о земном, не памятуя ни о смерти, ни о суде, ни о вечном воздаянии, упражняются в сквернословии и сатанинских позорищах, враждуют, завидуют, лгут, нарушают клятвы, любят слушать дьявольские песни и кощунства, и убеждает исполнять Божественные заповеди для получения вечных благ.

II. Раскрыв в первых четырех Словах те общие начала, которых должны держаться православные в делах своей веры и для охранения себя от ересей и лжеучений, Даниил три последующие Слова посвящает, в частности, двум важнейшим догматам христианства: догмату о Воплощении и догмату об искуплении, или крестной смерти Спасителя, так как эти догматы наиболее подвергались тогда у нас пререканиям со стороны жидовствовавших еретиков и их последователей.

В первой части пятого Слова митрополит излагает православное учение о таинстве Воплощения, и, нельзя не сознаться, к чести автора, излагает ясно и раздельно, языком точным и правильным. В конце изложения он прямо указывает на цель настоящего своего Слова: "Да никто ж будет еретик и да никто ж приимет злую и пагубную ересь нетленно-мнимую, но да всяк верует и исповедует совершенна Того (т. е. Иисуса Христа) Бога и совершенна Человека". Эту древнюю нетленно-мнимую ересь, учившую, будто Сын Божий воспринял на Себя какую-то плоть, которая была нетленна с самого Его Воплощения и только казалась подобною тленной человеческой плоти, как известно, проповедовал у нас тогда князь-старец Вассиан Косой, покровитель жидовствовавших. Он упорствовал в ней даже на Соборе, судившем его, так что для вразумления вольнодумца приведен был по приказанию Даниила целый ряд древнеотеческих свидетельств. Неудивительно, если против этого лжеучения, может быть имевшего у нас немало и других последователей, кроме Вассиана Косого, Даниил счел нужным написать особое Слово, и притом самое обширное из всех своих Слов. Во второй части этого Слова для доказательства и разъяснения учения, что Иисус Христос, совершенный Бог, есть вместе совершенный Человек и воспринял наше человеческое естество со всеми его свойствами, кроме греха, автор привел а) до 18 текстов Священного Писания, преимущественно Нового Завета, с толкованиями на них; б) многие отрывки из сочинений святых отцов и учителей - Геннадия Константинопольского, Василия Великого, Иоанна Златоустого, Афанасия Великого, Феодорита, Тимофея Пресвитера, Епифания Кипрского, Косьмы Пресвитера, Симеона Нового Богослова, Григория Неокесарийского, Григория Нисского, Кирилла Александрийского, Иоанна Дамаскина, Григория Амиритского, Ефрема Сирина, большею частию по два, по три и по нескольку отрывков из каждого; в) целое обширное послание Льва, папы Римского, к Флавиану, Константинопольскому патриарху, почти все обличительное Слово на армян Иоанна, митрополита Никейского; г) многие песни из церковных канонов и отрывки из Требника, Синаксарей, Прологов и житий святых; д) отрывки неизвестных или малоизвестных авторов, как-то: от Свитка многосложного, от Слова о чудесах Пресвятой Богородицы, от правильных завещаний о Четвертом Соборе, от Слова о Четвертом Соборе, от Слова на Рождество Христово, от Хрусовой повести об обретении Честного Креста, от книги Иакова Жидовина. Достойно замечания, что некоторые из приведенных здесь свидетельств суть те же самые, которые были прочитаны по приказанию митрополита Даниила на Соборе для вразумления князя-старца Вассиана Косого, а в числе вновь приведенных находятся и два свидетельства собственно русские: отрывок из похвального Слова митрополита Илариона святому великому князю Владимиру и одна песнь из канона святителю Петру, митрополиту Московскому. В последней части Слова Даниил сначала снова объясняет, почему и для чего написано оно. "Все это, - говорит он, - я собрал из Божественных Писаний любви вашей, богомудрые! Не престанем же наставлять себя и друг друга и порознь и в беседах, как проповедали пророки, научили апостолы и предали богоносные отцы относительно Воплощения Иисуса Христа, да, отревая и отсекая от себя еретический недуг, соблюдем учение и предание неповрежденным. Если мы и не возможем наставить всех, то, насколько возможно, утешим словом и постараемся воздвигнуть долу лежащие души. Это дело пастырь должен считать важнейшим из всех своих дел, т. е. чтобы учить, и наставлять, и советовать, и обращать на благое, и запрещать, и возбранять от злого". Затем, обращаясь к пасомым, продолжает: "А пасомых дело, чтобы повиноваться во всем пастырю о Господе. Ты же пастыря презираешь и ни во что полагаешь; но разве не знаешь великой власти пастырей, которую приняли они от владыки Христа, вязать и решить на земли и на небеси?.." Далее следуют общие нравственные наставления и обличения до самого конца: "Зачем не плачем о многих наших грехах? Зачем небрежем о целомудрии и чистоте и о прочем благоразумии наших детей, рабов и рабынь и нимало не печемся и не скорбим о спасении братии нашей?.. Поскорбим добровольно во временном сем житии, да возрадуемся вечно. Юн ли ты - тем прилежнее внимай, да, измлада научившись добродетельной жизни, с дерзновением войдешь в радость Господа своего. Стар ли ты - еще более внимай, ибо отшествие близко и конец неизвестен. Земледелец ли ты - от сего наиболее внимай, ибо земное смертно и тленно, а будущее бессмертно и бесконечно... Но ты все сказанное считаешь за басни, ибо ты бесчувствен и похабен... а помысли, сколько при твоей памяти отошло в будущую жизнь, сколько до твоей памяти и как скоро ныне текут друг за другом в вечное селение; бессмертным ли себя считаешь?..."

Против таинства искупления жидовствующие еретики возражали: недостойно Бога так уничижаться - принять на себя человеческую плоть и умереть на Кресте; разве Бог не мог спасти человека иначе? На это возражение защитники православия, каков преподобный Иосиф Волоколамский, отвечали, что для Бога, без сомнения, все возможно и что Он мог бы спасти человека иначе, но Он благоволил избрать такое, а не другое средство для нашего спасения, чтобы показать Свою бесконечную благость и премудрость ("Просветитель". Слово 4). Те же мысли о благости и Премудрости Божией повторяет и Даниил: в шестом Слове он именно говорит о неизреченной благости или милости, которую показал Христос в деле нашего искупления. И как истина эта для верующего сама собою ясна и не требует многих доказательств, то естественно, что и Слово вышло очень невелико. В первой части проповедник кратко объясняет, как выразилась бесконечная любовь к нам нашего Спасителя, когда Он, будучи Сыном Божиим, благоволил облечься в наше человеческое естество и, будучи совершенно безгрешным и невинным даже по человечеству, волею принял на Себя все наши грехи и виновность, потерпел за нас страдания и самую мучительную позорную смерть. Во второй части приводит только четыре текста, один из Апостола и три из псалмов, о страданиях за нас нашего Спасителя и несколько кратких толкований, или замечаний, на эти тексты - из Феодора Студита, Исаака, Дидима, Исихия, Феодорита, Евсевия, Афанасия, Аполлинария и Григория Богослова. Наконец, в третьей части, указывая на это великое и неизреченное милосердие владыки Христа, Который понес на Себе наши грехи, потерпел за нас всякое поношение, страдание и смерть, омыл нас Своею Пречистою Кровию, извел нас от смерти в живот, от тьмы на свет, от рабства на свободу, дал нам власть быть чадами Божиими, обетовал нам живот вечный, проповедник спрашивает: "Что ж воздадим владыке Христу за все, что Он сотворил для нас и даровал нам вечный живот? Возблагодарим владыку Христа, возлюбленные, возблагодарим и прославим милость Его неизреченную; возлюбим Возлюбившего нас, умрем за Умершего за нас; возлюбим друг друга; очистим себя от всякой скверны плоти и духа. Принесем Христу Богу нашему дела благие со страхом и благоговением: веру, любовь, братолюбие, упование, терпение, смирение, кротость, сокрушение сердца, умиление, слезы, совесть очищенную. Поработаем Господу, пока имеем время... Адам праведно умер, ибо согрешил, а Христос неправедно умер, ибо не согрешил, но ради нас и нашего спасения изволил претерпеть все страдания; претерпим же и мы ради Его всякую скорбь с разумом, да наследницы будем вечных благ, благодатиею и человеколюбием Господа нашего Иисуса Христа, Емуже слава со Отцом и Святым Духом ныне, и присно, и во веки веков. Аминь". Слово это, судя по краткости его, могло быть произнесено в церкви все сполна.

Другую мысль - о бесконечной премудрости Божией, явленной в деле нашего искупления, Даниил излагает в седьмом своем Слове. Премудрость эта, как изъясняет он в первой части, обнаружилась в том, что Христос Бог "прехитри злаго хитреца диавола", облекшись человеческою плотию, вследствие чего дьявол, признав Его за человека, дерзнул искушать Его, но был посрамлен и поруган; возбудил против Него врагов, предавших Его смерти, но Христос, нисшедши по смерти душою Своею во ад, яко Бог, связал дьявола, разрушил ад и извел из него всех верующих. После этой мысли, которая гораздо с большею подробностию была раскрыта преподобным Иосифом Волоцким в его четвертом Слове против жидовствующих, Даниил обращается к православным с своими любимыми убеждениями, как можно чаще и усерднее читать Божественные Писания, "да от сих научаеми истине, не отведены будем лжею еретическою". Во второй части Слова он приводит кроме двух-трех библейских текстов многие церковные песни и стихиры, выписки из толкового Евангелия, из Синаксаря, из Временника, из писаний святых отцов и учителей Церкви - Златоуста, Максима, Кирилла, Афанасия, Григория Амиритского, Ефрема, Григория Богослова, Иулиана, епископа Тавийского, Сильвестра, Кирилла Иерусалимского, Григория, папы Римского и, в числе других, довольно большую выписку из четвертого Слова в "Просветителе" преподобного Иосифа Волоцкого. Во всех приведенных свидетельствах повторяется и выражается так или иначе, то кратко, то более или менее подробно, одна и та же мысль, что Христос "прехитрил", посрамил и победил дьявола. Последняя часть Слова не имеет внутренней связи с двумя предшествующими и содержит в себе общие нравственные наставления. "Убоимся, братие, - так начинается она, - того Страшного дня, когда придет Господь судить на землю и воздать каждому по делам его. Будем подвизаться, пока имеем время, для очищения грехов и для жизни вечной; будем веровать в смотрение Вочеловечения Господа, которое Он совершил для нашего спасения, потом воскрес, вознесся на небо и сел одесную Отца, будем веровать Второму Его пришествию..." И далее: "Будем бояться Бога и для Него делать все, что ни делаем, да не мудрствуем о себе... возненавидим славу и богатство, не пребывающие по смерти... Бегай блуда и блудных вещей; бегай позорищ и играния бесовского; не украшай лица своего на прельщение человеков, за которых Сын Божий потерпел вольную страсть..."

III. Восьмое Слово в Сборнике Даниила служит как бы переходом от слов догматического характера, доселе нами рассмотренных и направленных против еретиков, лжеучителей и вообще вольнодумства в делах веры, к Словам нравственного содержания, направленным против современного развращения нравов. Здесь Даниил трактует уже о предмете нравственном, но не оставляет и того предмета, который доселе постоянно имел в виду, т. е. лжеучения врагов Божиих - еретиков. В первой части Слова, которая представляет собою довольно обстоятельное и вполне законченное поучение, ход мыслей следующий: Сам Бог, пекущийся о спасении человеческом, установил между людьми власти, и установил в отмщение злодеем, в похвалу же благотворцам. Отсюда двоякое следствие: должно повиноваться властям и воздавать всем им должное, но и власти как слуги Божии должны иметь попечение о соблюдении людьми Божественных законов и соблюдать род человеческий от душепагубных волков, иначе - еретиков и лжеучителей. А потому, хотя много у нас искушений в жизни, особенно от наших страстей, но будем стараться исполнять волю Божию, будем милостивы к самим себе и друг к другу, поможем сущим в беде, наставим бесчинных, утешим скорбящих, взыщем заблудших от истины, обратим прельщенных. "Скажи мне, - спрашивает, между прочим, святитель, - почему ты сопротивляешься Божию повелению, т. е. власти, установленной от Бога? Ты говоришь: "Я не сопротивляюсь". Но почему же ты преступаешь законы Духа Святого, почему хулишь имя Божие? Поступая так, ты должен принять отмщение от служителей Божиих. Ибо принявшим от Бога таковое служение как слугам Божиим подобает иметь многое попечение о Божественных законах и соблюдать род человеческий невредимо от душепагубных волков и не давать воли зло творящим человекам, которыми бесчестится имя Божие. Осуждаемы бывают тати и разбойники и другие люди, совершающие зло; приемлют казнь поправшие и оплевавшие образ земного царя; но если эти и прочие приемлют казнь, тем более - хулящие и бесчестящие Сына Божия и Бога и Пречистую Богородицу, они достойны совершенной ненависти". Во второй части Слова сведено несколько текстов из Посланий к римлянам, колоссаям, Титу, Тимофею и других - о поставлении властей от Бога, о повиновении им и об обязанности их быть в отмщение злодеям и в похвалу благотворцам. Затем приведены места из сочинений - Василия Великого, Златоустого, Афанасия Великого, Евфимия, патриарха Терновского, Феодорита, Евсевия Емессийского, Иоанна Дамаскина, Иоанна, митрополита Никейского, Нила, Феофилакта, также выписки из Изложения бывшего церковного соединения, из многих житий святых, из Временника, а из русских сочинений - два отрывка из похвального Слова митрополита Илариона святому Владимиру и отрывок из Несторовой летописи о том же князе. В одних из этих свидетельств говорится о значении предержащих властей и повиновении им; в других - о том, как должны относиться и действительно нередко относились эти власти к еретикам и лжеучителям; в третьих - как должны относиться к еретикам и вообще православные христиане.

Последняя часть настоящего Слова, кроме того что представляет собою, подобно первой части, довольно полное и законченное поучение, содержит в себе еще ясные намеки, что оно было произнесено пред верующими в ряду других поучений. "Вы слышали прежде, - так начинает митрополит поучение это, - когда мы сподобились побеседовать к любви вашей, потом говорили вчера и ныне, о любви к Богу и к искренним и о прочем исполнении заповедей Божиих. И опять беседую к любви вашей, насколько возмогаю по худости моей, ибо знаю, что по великой вашей духовной любви к моей худости вы и худые и неразумные мои немотствования принимаете и не зазираете, если и скудно оно, и ненарочито, и нехитрословно, но духовно и полезно для хотящих спастися. Да о чем же другом и беседовать нам, отцы и братия, как не о Божественных повелениях и прочем духовном, и полезном, и спасительном? Преблагий Бог сотворил нас от небытия в бытие и даровал нам все блага, обещал и будущая неизреченные блага, но только если мы соблюдем заповеди Его и будем совершать угодная Ему". Вслед за этим проповедник призывает слушателей любить Бога и ближних, показывает связь той и другой любви, объясняет, в каких действиях могут выражаться они, дает некоторые частные наставления - любить беседы душеспасительные, соблюдать меру во всем: в пище, питии, одеянии, сне, прилепляться к мужам богобоязненным, бегать бесед блудных ("бежи погибельнаго рова - блудных бесед, бежи упестрения и ломления женьскаго, не въсхощи зрети червленых ея ланит, белости же и мягкости тела, и тонкаго ея гласа, и сладости словес, яки удицею уловляющия человеки"), не предаваться никогда праздности, научающей всякому злу, - и все это, можно сказать, составляет первую половину поучения. Всю вторую половину автор направляет исключительно против еретиков. "Сотворим добрые дела о Господе - какие? Покажем праведную ярость и Божественную ревность, научим хулящих не хулить имени Господня. А непослушных человеколюбно врачуй, исцеляй, исправляй и, если еще не исправляется, снова наставь любовию и мудростию, тихо и кротко; совратившихся с правого пути направь человеколюбно и милостиво, да и сам получишь милость от владыки Христа в сем веке и будущем. А против не приемлющих врачевания после многого наставления и не восхотевших прийти наконец к лучшему возревнуй ревностию Божественною, чтобы и прочие имели страх, отступили от сатаны и обратились к Господу Богу... Будь ревнитель по Господе Боге, не попусти еретикам хулить имя Христа Бога; вспомни человеколюбие владыки твоего Христа, сколько Он сотворил для тебя: небо, солнце, луну и звезды, землю, море... и Человеком соделался ради тебя, и вольную и бесчестную страсть претерпел ради тебя... А ты не хочешь злодейственным еретикам, хулящим Его и Пречистую Его Матерь, запретить, возбранить, пригрозить, но совокупляешься с ними, и ешь, и пьешь, и покрываешь их, и заступаешь. И как наречешься христианином? Не прельщайся - не христианином наречешься ты, но, скорее, лукавым бесом и самим сатаною. Ты говоришь: "Я обращаю и привожу к покаянию". Хорошо, если так, - обращай и приводи к покаянию... но блюдися от волков, блюдися от псов, блюдися от свиней, блюдися от злых делателей, блюдися от татей... Если не принимают наставлений после многого врачевания, если не обращаются и не приходят в познание истины Христовой, зачем с ними совокупляешься, зачем бываешь им другом, зачем не отдаляешься от них и не бережешься?.. Будем с опасением соблюдать знамение православной веры, сохраним ее твердою и непоколебимою от всех душепагубных еретических учений, не дадим волкам, и разбойникам, и татям ни входа, ни дверей в стадо Христово, укрепим себя и других быть доблестными и непоколебимыми в православной вере и во всем о Господе". В заключении кратко повторяются наставления - любить друг друга, помогать ближним, чуждаться зависти, ненависти, гнева, мести и показывать ревность и праведную ярость только на врагов Бога, попирающих Его законы.

IV. Следущие пять Слов (9 - 13) - содержания нравственного. В трех первых из них, как показывают самые их заглавия, автор имеет в виду преимущественно некоторые частные предметы христианской нравственности, но касается и общих ее оснований, общих заповедей и правил; а в двух остальных Словах, что также видно из их заглавий, хотя рассуждает о нравственности христианской вообще, о ее главных заповедях и правилах, но по местам особенно останавливается на некоторых частных предметах, на частных нравственных недостатках своих современников.

"Опять примемся за евангельское учение, опять поучимся в словах Христовых, опять полюбомудрствуем в заповедях Господних" - так начинается девятое Слово, озаглавленное: "Не судите, да не судими будете". Несмотря, однако ж, на такое заглавие, автор в первой части слова сначала призывает всех упражняться в чтении Божественных Писаний, объясняя, как оно душеспасительно, любить друг друга, показывая значение и превосходство этой добродетели, удаляться неправды, ярости, гнева, тщеславия, сребролюбия, гордости, водиться всегда и во всем страхом Божиим, быть милостивыми, кроткими, незлобивыми и пр. А затем уже начинает учить, что не должно осуждать ближних; что, осуждая других и не оказывая им милости и снисхождения, мы сами не получим милости от Бога; что если мы имеем какие-либо добродетели, то совершили их не сами собою, а только при помощи Божией ("наше есть еже въсхотети и тщатися на лучыыее; Божие же есть еже на дело извести благое наше хотение и усердие"), что мы сами великие грешники и должны испытывать и оплакивать свои грехи, а не разыскивать, и разглашать, и осуждать чужие грехи и недостатки. Во второй части Слова все приведенные свидетельства и из Писания, и из отцов Церкви и подвижников (именно: из Кирилла Александрийского, Анастасия Синайского, аввы Исаии, Ефрема Сирина, Петра Дамаскина, Никиты Стифата, Иоанна Лествичника, Никона Черногорца, Златоуста, аввы Дорофея, Максима), и из житий святых, и особенно многие и весьма обширные извлечения их Старчества, действительно направлены к подтверждению одной истины: что не должно осуждать ближних. Наконец, третья часть заключает в себе общие наставления о любви к Богу и ближним и исполнении заповедей Божиих; перечисляет разные добродетели, которые должны совершать христиане, и разные пороки (в том числе стоит и осуждение ближнего), которых должны избегать; напоминает о смерти, о суде, о вечных наградах и наказаниях, о скоротечности жизни и убеждает трезвиться, бодрствовать и со страхом и трепетом работать Господу. Оба поучения, содержащиеся в первой и последней части настоящего Слова, могли быть с назиданием произнесены в церкви.

В десятом Слове, носящем заглавие: "Аще некая злая сотворим братиям нашим, или укорим, или оклеветаим, в таяжде впадем", автор беседует почти о той же самой истине, только выраженной в более общем виде, о которой беседовал в предыдущем Слове; а потому неудивительно, если как бы повторяется здесь и только дополняет и поясняет то, что сказано там. И здесь в первой части он сначала убеждает заботиться о духовной пище - о чтении Божественных Писаний, потом преподает некоторые общие нравственные наставления и наконец уже говорит об избранном предмете, т. е. чтобы мы не творили никакого зла братиям нашим, не осуждали их, не укоряли и не клеветали на них. Начальная мысль, по способу изложения ее, заслуживает внимания. "Вчера и ныне, - выражается проповедник, - повара стекаются в поварню, и украшают ее, и свиты переменяют, и руки простирают, и листы укрепляют, и ножи острят, и дрова накладают, и огонь возжигают, и котлы наставляют, и сковороды и горнецы поставляют; они готовят пищу к насыщению чрева, и тело наслаждается этим и укрепляется и потом сводится к истлению. Сколько тщания и подвигов требуют пища и питие, сколько золота и серебра на это исчезает!.. Если же такое тщание и попечение мы имеем о брашнах и питиях, тем более мы должны иметь всякое тщание и великое попечение о духовном. Как тленные наши тела укрепляют, услаждают и утучняют земные плоды и различные питания, так души напитывают, утучняют и исполняют веселия и благодати духовные слова. Но земные и тленные питания оканчиваются, отходят в землю и тление и бывают ни во что... А брашна духовные, т. е. поучения Святых Писаний и наставления, нескончаемо производят веселие и радость и исходатайствуют нам жизнь вечную". И здесь, как в предыдущем Слове, все приведенные во второй части свидетельства (их, впрочем, приведено немного) из Писания, из отцов Церкви (Нила, Златоуста, Кирилла, Феодора, Иоанна Лествичника, Ефрема, Афанасия Великого) и от Старчества относятся только к избранному предмету Слова и служат дополнением к тем, какие приведены в предыдущем Слове. И здесь последняя часть содержит в себе одни общие нравственные наставления: "Будем, братие, внимать себе, очищать свою совесть и испытывать себя всякий час, каясь о грехах своих, не только о согрешениях делом и словом, но и о помыслах, если и помыслили что лукавое, покаемся, будем плакать и рыдать, пока имеем время. Научимся кротости, и смирению, и простоте, будем боголюбцыи человеколюбцы..." И далее подробно излагается учение о любви к Богу и ближним почти одними текстами из Евангелия и Посланий апостольских.

Одиннадцатое Слово под заглавием: "О Божиих судьбах, и о младенцах умирающих, и яко бедно есть не исповедати помыслы своя отцем духовным" по содержанию своему действительно соответствует этому заглавию, по крайней мере в двух первых своих частях. В первой части Даниил преподает один за другим три урока. Урок первый: не должно испытывать как непостижимое существо Божие, так и судьбы Божии, и если мы видим что-либо совершаемое Промыслом, для нас недомыслимое, то должны дивиться тому, славить и благодарить Бога, а не судить о том, не укорять и не бесчестить благодати Его; неразумны те, которые любят прения о неизреченных судьбах Божиих и говорят: почему такой-то получил помощь, такой-то прощен и освободился от бед, а такой-то не получил помощи, ни прощения, ни избавления от бедствий? Урок второй: не должно сетовать и плакать об умирающих младенцах, напротив, должно радоваться, ибо они умирают, не научившись злобе и лукавству мира сего; если они еще не крещены, то хотя не удостаиваются по смерти Царствия Небесного, зато не отходят и в муку как не согрешившие; а если крещены, то восходят прямо в Царствие Небесное. Урок третий: должно исповедовать отцам духовным нетолько деяния, но и слова и помышления: великое зло таить свои помыслы от духовных отцов и не исповедовать пред ними грехов своих. Во второй части приведенные свидетельства из слова Божия, из отцов (Афанасия, Анастасия Синайского, Златоуста, Григория, Лествичника, Иоанна Постника, Василия Великого, Григория Нисского), из житий святых и из Старчества все относятся то к первому, то ко второму, то к третьему уроку; чрезвычайно обширные выписки представлены здесь из Старчества. Только в последней части Слова автор от этих частных уроков переходит к общим наставлениям и учит хранить веру чистою и непорочною, исполнять обеты, данные при крещении, соблюдать все предания, принятые Церковию от Бога, и от апостолов, и от святых отцов, любить Бога и соблюдать Его заповеди, каяться во грехах, посещать храмы Божии и присутствовать в них со вниманием и благоговением; напоминает о скоротечности жизни, о близости кончины, о Суде, о воздаянии за гробом, о суетности всех благ земных и пр.

В двенадцатом Слове автор предположил изложить учение о том, что "вси человецы, малии же и велиции, и всяк кождо нас, приемшеи Божественное крещение и евангельския заповеди Господни, должны есмы всем сердцем своим, и всею душею своею, и всею мыслию своею обоя сия соблюдати, якоже обещание наше, еже в святем крещении, такоже и евангельския заповеди Христовы". Но в первой части своей Слово имеет характер не столько учительный, сколько обличительный. Сначала автор излагает общие мысли об обязанности нашей исполнять обеты крещения и евангельские заповеди, выражая эти мысли почти исключительно словами Самого Спасителя и апостола Павла, и делает общее замечание: "Все эти Павловы, более же Христовы изречения беспрестанно наставляют нас на благое, а мы, будучи христианами, породившись Божественным крещением, держимся обычаев поганых язычников, друг друга кусая, друг друга пожирая, как рыбы, друг друга укоряя и понося". Затем приводит одно за другим некоторые частные изречения Спасителя и апостолов, или частные заповеди, и делает обличения и укоризны за нарушение каждой из них: "Господь сказал: Блажени есте, егда поносят вас... а ты такое блаженство поставляешь ни во что, и такую благодать презираешь, и мало чем-нибудь укорившего тебя или досадившего тебе хочешь ввергнуть в великую напасть или даже предать смерти... Господь сказал: В терпении вашем стяжите души ваши, и апостол: Не себе отмщаюше, возлюбленный, а ты не только не повинуешься сему, но и слышать о сем не хочешь и, отмщая за себя, сваришься, творишь поединки, убиваешь. И как же называешься христианином, совершая противное обещанию твоему при святом крещении? Знаешь ли, кого ты отрекся и кому обещался? Что ты скрежещешь зубами и свирепеешь на меня, как бы убить меня хочешь? Говори: кого ты отрекся и кому обещался? Я отрекся сатаны, говоришь ты, и всех дел его, и обещался Христу, и верую во единого Бога Отца Вседержителя, Творца и пр. Но если ты так отвечаешь, и так веруешь, и исповедуешь, как христианин, то почему же, оставив Христа, течешь к сатане, т. е., презрев заповеди Божии, течешь на учения и деяния бесовская?.. Господь сказал: Блажени плачущии... а ты, будучи христианином, пляшешь, скачешь, говоришь блудные слова и совершаешь многие другие глумления и сквернословия, играешь в гусли, в смыки, в сопели, в свирели и многие служения приносишь сатане. Господь заповедал: Бдите и молитеся, и апостол: Непрестанно молитеся, а ты непрестанно соблазняешь всех людей, как сам сатана, баснословишь, приводишь смехотворные притчи, хохочешь, смеешься... Господь заповедал: Блюдите, да не отягчают сердца ваша объядением и пианством, а ты объедаешься, как скот, и пьянствуешь день и ночь, так что и болишь головою и мешаешься в уме... Господь заповедал: Научитеся от Мене, яко кроток семь и смирен сердцем, а ты нимало не хочешь научиться сей заповеди, но еще более гордишься, и превозносишься, и рыкаешь, как лев, и лукавствуешь, как бес, и спешишь на дьявольские позорища, как свинопас". Особенно резко и подробно обличает проповедник современное распутство и заботливость о щегольстве, так что, опуская наиболее резкие изображения, мы представим только некоторые. "Великий подвиг совершаешь ты, угождая блудницам: переменяешь одежды, надеваешь сапоги весьма червленые и крайне тесные, так что ногам твоим приходится терпеть великую нужду от тесноты их и гнетения... Волосы твои не только срезаешь бритвою и с плотию, но и щипцами исторгаешь из корня и не стыдишься выщипывать; позавидовав женам, мужеское свое лицо претворяешь на женское. Или весь хочешь быть женою?.. Если не хочешь, то зачем волосы бороды твоей или и ланит твоих щиплешь и не стыдишься исторгать из корня, а лицо твое много умываешь и натираешь и делаешь ланиты твои червленными, красными, светлыми?.. Желая насытиться блудными сластями и весь ум свой непрестанно о том имея, ты слугам своим на сии блудные бесовские деяния много серебра и злата истощаешь. И что много исчислять?.. Ты, всегда стремясь к блудницам, и сам себя для многих сотворил блудницею..." Наконец, проповедник убеждает христиан покаяться, исполнять заповеди Христовы, мудрствовать горняя, а не земная и, опровергая возражение, будто так можно жить только инокам, отрекшимся от мира, а не мирянам, имеющим жену, детей, рабов и многие житейские заботы, доказывает, что все христиане, где бы они ни жили, и могут, и должны исполнять обеты крещения и евангельские заповеди, и отдадут в том строгий отчет пред Богом. Нельзя пройти молчанием, что эта первая часть Слова очень обширна и сама по себе есть целое Слово, вполне пригодное для произнесения в церкви. Во второй части приведенные тексты Писания и свидетельства отцов (Василия Великого наиболее, Златоуста, Лествичника, Никона, Дидима, Афанасия), одни поясняют, другие подкрепляют то общие, то частные мысли, изложенные в первой. В третьей части, также довольно обширной и представляющей собой целое поучение, проповедник учит христиан внимать себе, показывая, как это полезно и как вредна невнимательность к себе; подробно описывает характер христианина ("христианин есть имеяй ум в небесных, христианин есть достойная небеснаго звания мудрствуяй... христианин есть имеяй истину и правду во всем, христианин есть имеяй смирение, и кротость, и простоту в разуме... христианин есть любяй Христа Бога паче отца своего, и матери, и жены, и детей; христианин есть любяй Христа Бога паче души своеа и искренняго своего, яко сам себе..."); убеждает всегда трезвиться, бодрствовать, бегать хищения, пьянства и других пороков, любить друг друга; укоряет слушателя за то, что он ленится приходить в церковь и презирает Божественные слова, в ней читаемые, а ходит на игрища и позорища бесовские, смотрит на блудниц, слушает говорящих скверные слова, затем предается пьянству, воровству и подобному; делает наставления, как христианин может находить для себя тихие удовольствия и прохладу, рассматривая окружающую природу и светила небесные, занимаясь своим семейством и хозяйством, посещая свои луга и поля, зеленеющие травою и цветами, усеянные пшеницею, ячменем и другими растениями; наконец, снова убеждает покаяться и бегать от греха, как от змия, чтобы и в настоящей жизни исполниться радости и в будущей получить вечные блага.

Тринадцатое Слово "О еже, что мир и яже в мире" - Даниил начинает воззванием: "Возненавидим мир, и князя его, и миродержательныя его вещи"! И вслед за тем объясняет, что мир - это молва, лукавство, зависть, вражда, горесть, сокрытая в сладости, пристрастие к мимотекущему, лицемерие, неправда, грех; а миродержательные вещи дьявола - это ненависть, неправда, желание славы, чести, гордость, татьба, разбойничество, пристрастие к вещам, любодеяние и прочие страсти, которыми дьявол прельщает и погубляет людей, потому-то мы и должны ненавидеть мир и его суету. Но ненависть эта не значит, будто не следует нам трудиться, орать, покупать, продавать, управлять рабами, устроять домы; нет, мы можем всем этим заниматься, но не должны ни к чему пристращаться, ни о чем пещися выше меры, возлагая надежду на Бога, Который один может благословлять наши труды успехом и помогать нам против всех врагов. Возделывая землю, должны помышлять и заботиться и о плодах духовных; занимаясь куплею и продажею, должны руководствоваться правдою и истиною; рабами должны управлять со смирением и кротостью и миловать их, как свои естественные чада, на непослушных же износить великий страх, но с тайным милованием сердечным; устроить домы и имущества должны с тем, чтобы пособлять нищим. Начало для деятельности христианина - правда и истина во всем. Приведши во второй части Слова несколько текстов Библии и несколько отрывков из писаний отеческих (Симеона Нового Богослова, Исаака Сирина, святого Дорофея) и от Старчества в подтверждение своих мыслей, автор продолжает дальнейшее развитие их в третьей части. "Мы собрали это, - говорит он, - и предложили любви вашей, да уведаем, что есть мир и яже в мире, да не увлекаемся суетными желаниями, да не всю работу нашу будем отдавать чреву и да не все мудрование наше имеем в плотских страстях, но уставим меру во всем: в пище, питии, в одеждах и сапогах, в беседах и прочих вещах", - и объясняет по порядку, как полагать меру в пищи и питии, в одеждах и сапогах, в беседах и в подаянии милостины: "Подаяние нищим и убогим совершай с благословением, тихо и кротко, с веселым сердцем и в сладости словес... будем творить милость по возможности... дай уломок хлеба, дай слово благое, дай умиление сердца твоего, воззри на нищего сладко умиленными очами, поскорби о нем в уме своем..."; и наконец, выражается вообще: "Все в настоящей жизни должно устроять благорассудно и благопотребно по воле Божией, да не изгубим ничего на свои страсти, кроме того только, что нужно для потребностей нашего живота". Непосредственно за этим идут обличения и укоризны: "Какая ж нужда иметь многое, сладкое и раздражающее яство и питие выше меры? Не проторы ли и убытки приносит это многим? Какая нужда покупать многие вещи и давать им или сгнивать, или от огня погибать, или быть похищаемыми от татей? Какая тебе нужда во все дни украшаться светлыми одеждами, когда другие и в Господские дни не имеют обычных одеяний?.. Какая тебе нужда выше меры умываться и натираться, и почему ты не только волосы твои, но и плоть свою с волосами остригаешь от бороды и ланит твоих, а часто и твою голову, и вешаешь под бородою твоею пуговицы, сияющие и очень красные, и украшаешься так, как и женам неприлично? Какая тебе нужда носить сапоги, шитые шелком? Или какая тебе нужда не только сверх меры умывать руки, но и налагать на персты твои золотые и серебряные перстни? Какой прибыток тебе изнурять дни над птицами? Какая тебе нужда иметь множество псов? Какая тебе похвала ходить на позорища?.. Господь не повелел ученикам иметь и худейших сапогов, ни двух риз, а мы не только имеем простых сапогов сверх потребности, но имеем сапоги и с серебром, и с золотом, и бисером, также и другие многоценные одеяния, и сапоги красные, искусно шитые шелком; и не только это, но и под сорочкою, куда никому не видно, некоторые стараются иметь дорогое препоясание, отделанное золотом и серебром. Ради всего этого мы ищем многих доходов, а если чего тебе недостает, так как ты по безумию твоему имеешь многие расходы, ты крадешь, насилуешь, грабишь, ябедничаешь, занимаешь и, не имея чем отдать, бегаешь, запираешься, преступаешь клятву и совершаешь другие бесчисленные злодеяния..." От обличений проповедник переходит к увещаниям и к убеждениям, с которыми обращается то ко всем, то к некоторым: "Будем же бодрствовать, трезвиться, внимать со страхом тому, чему научают нас священное Евангелие, и святые апостолы, и преподобные отцы. Не все нам любомудрствовать о тленном и мимотекущем и работать чреву, а нужно наиболее заботиться о духовном и подвизаться для будущего... О мужи! Учите жен ваших бояться Бога, и жить по закону Господню, и подавать нищим. О господа! Милуйте рабов своих и имейте их как присных своих детей, ибо все мы созданы рукою Божиею и все плоть едина... все мы единым Божественным крещением крестились, все равно искуплены Кровию Христовою, все равно причащаемся Божественным причащением... и если здесь на малое время Господь попустил одному господствовать, а другому работать, то в будущем нет раба, ни свободна... О отцы! Имейте попечение о ваших чадах, воспитывайте их всегда в наставлении и учении Господнем - бояться Бога и в законе Его поучаться день и ночь, не любить праздности, не творить кощунства, сквернословия и блуда, не красть, не лгать и бегать всякого зла. О юноши! К вам мое слово: возлюбите Христа Бога, да наследуете живот вечный; возлюбите чистоту и не уподобляйтесь блудным юношам, которые всегда велемудрствуют о красоте телесной, всегда украшаются более жен умываниями различными и хитрыми натираниями и которых ум всегда плавает в мечтах об одеждах, об ожерельях, о пуговицах, о препоясании под сорочкою, о сапогах, об острижении головы, о повешении косм, о намизании ока, о кивании главой, о уставлении перстов, о выставлении ног... О отроки и девицы! Возлюбите тихое и смиренное житие в целомудрии и чистоте... любомудрствуйте, трудясь в хитростях сколько по силе или в писательном художестве, или в книжном учении, или в каком рукоделии, если есть, или в ином каком-либо художестве о Господе; только не будьте праздны..." и пр. Вообще, эта заключительная часть разбираемого Слова очень обширна и назидательна и по справедливости может быть названа одним из лучших поучений автора.

V. Три остальные Слова в Сборнике Данииловом (14 - 16), судя по заглавию и второй части каждого из них, имеют предметом вопросы церковно-практические, и именно: два первые - вопрос о нерасторжимости брака, а третье - вопрос о браке втором и третьем. Но судя по первой и заключительной части каждого из этих Слов, все они преимущественно содержания нравственного и ничем не отличаются от предшествовавших Слов, только что нами рассмотренных. Надобно также заметить, что все эти три Слова по объему своему самые краткие из всех Слов, помещенных в Сборнике.

Четырнадцатое Слово автор желал, по-видимому, поставить в связи с предыдущим и начинает следующими фразами, выражающими как бы вывод из того, о чем он там беседовал: "Возлюбленные о Христе братие! Не все тщание, и попечение прилично нам, христианам, иметь о настоящей жизни; но подобает стяжать все тщание и попечение о жизни будущей, и помышляем ли мы что в нашем уме, или говорим, или делаем, все да бывает ради Бога, по воле Его, а не по нашим плотским волям". Сказав после этого очень коротко об обязанности христианина держаться заповедей Христовых, преданий апостольских и учения отеческого, любить Бога более всего, даже собственной души, быть мудрым, тихим, кротким, смиренным, святитель продолжает: "Подобает христианину, по слову Господа, не разлучаться от жены своей, разве словеси прелюбодейнаго", - и указывает на первозданную чету, которую Бог сочетал, но не разлучил даже после того, как жена соблазнила мужа и сотворила ему великую беду; на жену Иова, не оставившую его, несмотря на его болезнь; на известные изречения Спасителя и апостола Павла о нерасторжимости брака; наконец, заключает первую часть Слова общими замечаниями, что добро и великое добро - целомудрие и чистота, любовь и милость; добро - довольствоваться только необходимым в жизни, а все попечение иметь о небесном; добро - не преступать законных уставов и соблюдать Божественные заповеди. Во второй части приведено несколько текстов из Нового Завета, несколько кратких изречений Василия Великого и Иоанна Златоустого и несколько правил Тимофея Александрийского, Василия Великого и Соборов Карфагенского и Трульского о нерасторжимости брака. В последней части автор учит быть тихими, кроткими, смиренномудрыми, не испытывать судеб Божиих, не судить и не роптать на Промысл, когда мы видим, как одни возвышаются, другие ниспадают, грешники благоденствуют, праведники страждут, одни умирают в младенчестве, другие живут долго; учит пребывать в заповедях Христовых, в преданиях и учениях апостольских и отеческих, чтить святую Церковь и ее настоятелей, чтить царя, вельмож и воевод, любить своих жен и не обижать их ("ты же грызешися непрестанно, якоже и ума изступити ей от твоего сверепства; перестани тако творя, о человече!"), не позволять им излишних украшений для предотвращения соблазна и больших расходов, наблюдать меру во всем: в пище, питии, в сапогах, одеждах и умовении.

В пятнадцатом Слове вся первая часть, впрочем очень небольшая, наполнена афоризмами в таком роде: "Всякая вещь, и начинание, и дело, и слово да бывает для Бога и о Боге... все проходит, все мимотечет, душа же не мимошественна; блаженна слава не настоящая, но будущая; добро - отечество, рай; добро - венцы терпения; добро - в благочестии умереть, нежели предать благочестие... если не можешь жить без жены, вступи в брак: жена не препятствует благому житию... иное обычай утвердил, и соблюдается даже не преданный в Писании церковный обычай, как закон... друг верный - помощь крепкая... имеющий печаль о будущем всегда радуется в сердце... ты, купец, подвизайся, пока не разошелся торг..." Во второй части приведены только два правила Василия Великого и одно Трульского Собора с толкованиями Аристина и Вальсамона, относящиеся к тем случаям, когда муж или жена оставляют друг друга не ради словеси прелюбодейного, и к установившемуся вследствие обычая взгляду на такие случаи. В последней части сначала митрополит восстает против тех, которые, хотя мнятся быть верными, поносят имеющих веру и благочестие, и одни осуждают безмолвие о Христе и удаление от людей, плотское мудрствующих; другие - тихость, кротость, смирение, простоту в разуме; третьи, одержимые недугом зависти, подвергают ближних многим напастям и бедам; довольно подробно описывает гибельные действия зависти и убеждает: "Отсечем же, возлюбленные, многоглавого зверя - всепагубную зависть, покажем изящное житие; разумею не жестоту, не поты чрезмерные, не низулегание, не посты и жажды, но не завидуй, не лукавствуй, не клевещи, не лжи, не лихоимствуй, не сквернословь, не обижай, будь кроток, смирен, любовен, милостив, удержи ярость, отринь свирепство, отгони тщеславие... Добро - пост, но, когда нет иных добродетелей, он не имеет силы... Не должно безрассудно устроять себя в скудости пищи и пития и расслабляться, делаться бесчувственным и немощным для подвигов; но должно по силе телесной умерять воздержание, воздерживаться не от пищи, а от объедения и не от вина, а от пьянства". За сим следуют новые, более резкие обличения: "Откуда многогубительные расходы и долги? Не от гордости ли и безумных проторов и на жену и на детей? Откуда кабалы, и поруки, и сиротство, и рыдание, и мычание, и слезы? Всегда наслаждения и упитания, всегда пиры и позорища, всегда бани и лежание, всегда мысли и помыслы нечистые, всегда праздность и безумные таскания, как бы некоих мошейников и оманников, по демонскому научению. Всяк ленится учиться художеству, все бегают рукоделия, все пренебрегают торгованием, все поносят земледельцев. Все уклоняются от душеполезных притчей и повестей, все бегают духовных бесед, все любят плотское, всем радостно греховное и беззаконное, все хотят жить на земле, все не памятуют о жизни по смерти. Все красятся и упестреваются, и в том весь ум свой изнурили, и уже и на небо, не знаю, как взирают; все кощунники, все смехотворцы, все злоязычники и клеветники..." Впрочем, заключает свою речь автор: "Я говорю это, не других осуждая и понося, но возбуждая свою леность; а вас умоляю - ибо вы моя радость, вы моя сладость, вы моя слава, вы моя честь, вы мое богатство - обуздаем, возлюбленные, язык наш, удержим несмысленные вещания, будем бегать тучных трапез и пьянств, бегать блудниц, и сияющих лиц, и светлости тела; поживем чистотою, кротостию, смирением и любовию, просветим себя и других милостынею, да сподобимся и настоящего жития во славу Божию и будущих благ..."

В первой части шестнадцатого Слова митрополит преподает следующее, весьма краткое, поучение: "Преблагой Бог надвое разделил человеческое житие: на девственное и на брачное. Если кто изволит девственное житие, тот будет иметь великое дарование, ибо оно приносит многосугубный плод сторицею... А кто не может прийти в тризницу терпения и страданий девственного, ангельского, иноческого жития, тот да приобщится по закону брачному жене, что изначала повелел Бог и похвалил апостол, сказав: Брак честен и ложе нескверно... Если же кто предается нечистоте блудников и прелюбодеев, тот приимет вечное мучение. Не стоит никому иждивать дни свои напрасно и всуе и прочить себе мимотекущее, ибо нет ничего на земле прочного и постоянного, все превращается и проходит, как тень. Посему, о возлюбленные, будем плакать и внимать себе все, и оженившиеся и неоженившиеся, да приобретаем все во славу Божию, и исполнимся духа радости, и получим и настоящая и будущая блага, благодатию Господа нашего Иисуса Христа". Во второй части приведены по три кратких изречения Василия Великого и Иоанна Златоустого относительно второго брака и правила - святых Соборов, одно Лаодикийского и два Неокесарийского, и святых отцов: три - Василия Великого и одно - Никифора, патриарха Константинопольского, относительно второго, третьего и четвертого браков. В последней части митрополит снова говорит, что все в мире быстротечно, что и сладость его, и величие, и слава - все басни, все паутина, все дым, и трава, и цвет травный, и тень, и сон. Вооружается против пристрастия к пище, против пьянства, роскоши, позорищ: "Какое Божественное Писание похваляет пищу и пьянство, какие Христовы заповеди и апостольское предание предали толстые и тучные трапезы? Доколе питание, доколе играние и роскошь, доколе надмение и тунеядство, и от того займы, и поруки, и кабалы, а жене и детям - вопли и слезы и тебе самому - исчезновение и исступление ума? Что предпосылаешь на небеса? Величие ли гордыни, объедение ли и пьянство?.." Убеждает всех пребывать и исполнять евангельские заповеди в том звании, в какое кто зван: "Властелин ли ты, судия ли, воин, послушник, купец, рукодельник ли, земледелец ли, ловец, пчеловод, каменосечец, кузнец, швец, древодел, писец ли, зодчий ли, философ ли, и все, приявшие от Господа художество, - трудитесь, делайте, работая со вниманием, не ради рукоделия и мамоны, но как для Бога, и таким образом, от труда своего по силе подавайте Церкви Божией, и нищим, и странным, и употребляйте на свои потребы и проторы..." Дает частные наставления властям и судиям творить милость и правду всегда, воинам - никого не обижать и быть довольными своими оброками, послушникам - быть твердыми в своем послушании; убеждает всех вообще подвизаться о Господе и бегать тунеядства и праздности, напоминая, что еще Адаму заповедан был труд и делание как до падения, так и после падения, что Сам Христос потрудился на земле ради нашего спасения и оставил нам пример для подражания, Сама Богородица постоянно пребывала в посте, и в бдении, и в рукоделии, и апостолы делали своими руками, и оканчивает Слово пожеланием христианам получить вечные блага, благодатию Господа Иисуса Христа.

В Сборнике митрополита Даниила, нами рассмотренном, содержатся Слова его, обращенные ко всем православным христианам; здесь он желал, как сам выражается, предложить духовную трапезу всем вообще своим духовным чадам. В другом Сборнике помещены только такие его сочинения, которые адресованы им отдельным лицам или отдельным монашеским общинам, именно: двенадцать посланий его и одно поучение, хотя по содержанию своему и эти сочинения представляют немало поучительного и назидательного для всякого благочестивого читателя, что и могло послужить главным побуждением к собранию их и изданию в особой книге. Как составлен этот второй Сборник сочинений Даниила - неизвестно, но он мог быть составлен самим Даниилом, по крайней мере, он составлен, видимо, по образцу первого Сборника Даниилова: и здесь, как там, все помещенные сочинения названы Словами (Слово 1-е, Слово 2-е и т. д.), и над каждым Словом поставлено оглавление его, или краткое его содержание. По внутреннему характеру статьи второго Сборника совершенно однородны с Словами первого Сборника: и в этих статьях Даниил старается учить и наставлять не столько от себя, сколько от Божественных Писаний, приводит свидетельства отеческие, хотя не во всех статьях и в меньшем количестве, и излагает приводимые свидетельства большею частию не бессвязно и не в особой части, как то сделано в Словах первого Сборника, а в связи с своими собоственными мыслями. Из тринадцати сочинений Даниила, находящихся во втором Сборнике, только о двух известно, к кому они адресованы: это поучение к братии Иосифо-Волоколамского монастыря и послание во владимирский Николаевский Волосов монастырь. Два другие сочинения, или послания, написаны к какому-то епископу, неизвестному по имени. Остальные девять адресованы к лицам совершенно неизвестным.

Поучение к братии Иосифова волоколамского монастыря Даниил написал еще в то время, когда был настоятелем этой обители. А потому естественно, если он начал свое поучение следующими словами: "Братие мои духовные и отцы! Я весьма удивляюсь, что вы вопрошаете меня, худого и недостойного инока Даниила, что есть устав общего жития, и повелеваете мне писанием о сем засвидетельствовать небрегущим и невнимающим. Что это? Не понимаю: искушаете ли вы меня или поступаете так от полноты веры и любви к моей худости? Вы имеете многие предания преподобного отца нашего игумена Иосифа об иноческом и общежительном пребывании. А я, грешный и худой, что скажу или что стану излагать, как не те же Божественные Писания, которые вы сами больше меня, непотребного, всегда знаете?" Затем непосредственно говорит, что по уставу иноческого общежития иноки должны иметь все общим и никто не должен иметь ничего своего; что они должны постоянно бодрствовать против духовного врага - дьявола, в подтверждение чего приводит наставления апостола Петра, Ефрема Сирина, Исихия Иерусалимского и Екклесиаста, и что иноки должны отличаться отречением от мира и совершенною нестяжательностию. От этих общих мыслей обращаясь к своим братиям, Даниил умоляет их именем Господа позаботиться о своих душах и отвергнуть от себя всякое небрежение и бесчиние; напоминает им их первые дни, когда они пришли в тихое пристанище монастырское, оставив мир, родных, друзей, и изрекли обеты совершенной нестяжательности и нищеты, глубочайшего смирение и послушания, целомудрия и чистоты; указывает на то, что они в своей обители могут жить во всяком покое и беспечалии, имеют для себя все готовое: и пищу, и одежду, и обувь, и все необходимые вещи в казне монастырской - и объясняет, что после этого они должны отложить "всякия особьныя стяжания и особьное рукоделие" и пещися только об исполнении заповедей Господних и правил иноческого жития, а если они, имея всего вдоволь в общей казне монастырской на всякие свои потребы, держат еще особьные стяжания и вещи ради сребролюбия, продают и покупают, берут росты и на росты и за свои рукоделия копят сребро и золото, то они должны подлежать строгому ответу пред Богом и не избегут страшных мук геенских. Приведши затем изречения святых отцов и учителей Церкви - Василия Великого, Аммона Пресвитера, Иоанна Лествичника, Григория Богослова, Ефрема Сирина и Нила, одно правило Константинопольского Перво-Второго Собора, два узаконения царя Иустиниана и два отрывка из Старчества, проповедник заключает свое поучение так: "Слышали ли вы, отцы мои и братие возлюбленные, Божественные слова и наставление святых отцов наших? Не все ли они говорят одно, что не должны иноки иметь стяжания особьного, имея покой и все нужное в казне своего общего монастыря? А что еще страшнее, они говорят, что если инок преступает законы Святого Духа и развращает уставы святых отцов, то такой должен быть изгнан из обители; и когда изыдет в другой монастырь, должен оставить свое особное стяжание в первом монастыре, где был пострижен, как гласят и градские законы. Слыша такие наставления отцов наших, возлюбленные братие, оставим все наши особные стяжания Господа ради... и с радостию потечем на делание заповедей Его, пребывая в молчании и нестяжании, послушании и смирении... нося тяготы друг друга, не воздавая никому злом за зло и не возносясь своим благородством. Пусть никто не говорит: "Я рода царского" - и даже не помышляет: "Я из рода великих бояр". Пусть никто не поднимает вверх бровей своих, говоря: "Мы рождены и воспитаны от светлых и благородных родителей, а сей - из рода убогих и нищих, воспитан от худых родителей и был рабом такого-то". Нет, братие, никто так да не помышляет и не говорит - эта пагубная гордость... А лучше будем в смирении возносить друг друга, покоряться друг другу, а всего более работать Господу... да получим вечные блага о Христе Иисусе..."

Послание во владимирский Николаевский Волосов монастырь митрополит Даниил написал в ответ на послание к нему игумена и старцев этого монастыря, жаловавшихся, что у них, вопреки общежительному уставу, пресвитеры и диаконы берут приносимое от христолюбцев по рукам, а не в монастырскую казну, и вообще просивших архипастырского наставления. Соответственно этому митрополит прежде всего заповедует, чтобы не давали воли таким пресвитерам и диаконам, а собирание подаяний и доходов в монастырскую казну поручили добрым духовным старцам, чтобы никто не смел без благословения игумена провожать приходящих христолюбцев за монастырь и выпрашивать себе у них милостыню деньгами или одеждою и чтобы игумен, если кто из пресвитеров или из простых иноков будет уличен в лихоимстве, постепенно подвергал такого разным взысканиям, а в случае неисправления и совсем удалял из обители. Затем митрополит дает общие наставления игумену и всей братии согласно с правилами общежития касательно трапезы, келий, церкви, управления монастырем, монастырского суда и убеждает игумена быть истинным пастырем своих духовных овец и отечески заботиться о всех их нуждах, телесных и духовных, а инокам внушает прежде других добродетелей стяжать смирение и не велемудрствовать, не превозноситься ни многолетним иночеством, ни делами художественными, ни словами сладкоглаголанными, ни изящным благородием или величеством сана, ни богатством приношений: смирение есть дверь в Царствие Небесное.

Два послания к какому-то епископу написаны одно за другим по поводу недобрых известий о нем, о его сребролюбии и небрежности к своему долгу. "Так как до меня, недостойного инока Даниила, - говорит митрополит, - дошли многие и различные слова о тебе, возлюбленный и духовный мой брате епископе, то я и написал к тебе это послание. Ибо хотя я и сам окаянен, но тебе и другим я должен говорить и писать полезное, да и сам, хоть мало воспрянув от лености и уныния, постараюсь творить благое. И какое зло злее всех? Всякая неправда, и хищение, и лихоимство - зло, но злейшее из всех зол и достойное ненависти есть, о благолюбец, сребролюбие, ибо сребролюбец бывает виной многих и великих зол. Посему, о любимиче, утрезвимся, пока есть время... Будем соблюдать себя, чтобы не прельстило нас житие сие суетное и скоро погибающее красотою, славою, богатством, пищею и пьянством... Помыслим о себе, для чего мы поставлены: не для того ли, чтобы учить Божественным заповедям, наставлять и обращать заблудших, утешать печальных, врачевать недужных и, если имеем потребное, раздавать нищим и убогим и ко всем людям быть милостивыми и кроткими?.. О том мы беспрестанно должны помышлять, как бы заботиться о порученном нам стаде, за которое должны будем воздать слово на Страшном суде Христовом... Не престанем же учить и наставлять порученных нам людей; если и ненавидят и озлобляют нас, но мы не престанем творить сего Божественного дела, не будем погребать таланта в пище и сокрывать бисера Господня в пьянстве... Уцеломудримся, истрезвимся... отвергнем от себя нечеловеколюбие и лихоимство и возлюбим людей, а не серебро и золото..." Послание это очень кратко.

"Прежде я написал к тебе вкоротке спешное послание, любимиче мой; а ныне, благодатию Христовою, я вновь пишу на пользу тебе и другим, наиболее же - возбуждая от зла свое окаянство", - так начинает Даниил второе, более обширное послание свое к тому же епископу. В самом послании он развивает две мысли: во-первых, ту, что истинный пастырь Церкви более всего заботится, чтобы учить спасению порученных ему людей и чтобы еще прежде самому удаляться от всякого зла - в пример своим пасомым; а во-вторых, ту, что он должен учить не от себя, не от своего разума, но от Божественного Писания и не иначе как согласно с преданиями святых апостолов и святых отцов, в подтверждение чего приводит изречения Феодора Студита, Василия Великого, Кирилла Александрийского и 19-е правило Шестого Вселенского Собора, угрожая анафемою на нарушение и искажение этих священных преданий. Под конец же послания, обращаясь к епископу, говорит: "Итак, умалим пищу и пьянство, угасим неправедную ярость, отложим злой недуг сребролюбия... и да не ленимся учить всех и светом заповедей Господних наставлять на истину и благочестие. Если попечемся творить и учить, как угодно Христу Богу, то мы удостоимся получить блага, которые уготовал Бог любящим Его".

Послания Даниила к лицам неизвестным могут быть различаемы по их содержанию. В числе этих посланий два имеют характер преимущественно учительный, три излагают более общие нравственные размышления и наставления о благочестии, о исправлении жизни, о побуждениях к тому и четыре касаются наиболее некоторых частных добродетелей, каковы: целомудрие, чистота и пр.

Одно из учительных посланий написано, как видно из содержания его, к какому-то мирянину, лицу благородному и облеченному властию. В начале послания митрополит как бы извиняется пред этим лицом и выражается о себе с своим обычным смирением: "Я весьма удивился вере и любви твоей, о благочестие, что ты не возгнушался грубого, и немысленного, и мирского научения (наказания) на пользу души. Тебе бы просить сего от людей, пребывающих в добродетели и вникнувших во глубину разума Божественных Писаний, а не от меня, грешного и несмысленного инока Даниила. Но как вера и любовь твоя не оставляют меня, ибо много времени стужаешь мне о сем, то, отрясши нелепое уныние, и тяжкий сон, и проклятую леность, я постарался об ответе, сколько мог по моей худости, твоему благому произволению, да не оскорбится еще более благородие твое. Ибо знаю, знаю, о любезне, что и прежде ты немало огорчился за непослушание моего недостоинства преподать тебе душеполезное научение. Но знай же, о благородие, что я и сам весьма требую благого научения, и если бы мог уединиться и укрыться от такового служения, которое выше моей меры, то очень взлюбил бы быть научаемым, а не научать других". В самом послании представляются три главные части. В первой митрополит рассуждает о наказании, т. е. научении, что оно и полезно, и светозарно, и плодоносно, всех обогащает, всех умудряет, всех насыщает, всех целит и живит; что оно всем прилично, и юным и старцам, и простым и благородным, и убогим и богатым, и власть имеющим и подчиненным; что основанием научения должна быть вера в Триипостасного Бога и воплотившегося Сына Божия и вообще все исповедание веры, которое приняла от Христа и апостолов и неизменно содержит святая соборная Церковь, отвергая учения и предания еретические, и что мы должны непоколебимо соблюдать как эту веру, так вместе с ней и данные нами обеты при крещении и все Христовы заповеди. Во второй части раскрывает учение, что каждый христианин должен избрать для себя одно из двух житий, девственное и целомудренное или брачное, так как то и другое равно установлены самими апостолами по повелению Божию, в доказательство чего указывает на пример апостолов Петра и Павла и приводит учение последнего о девстве и брачной жизни и свидетельства о том же Дионисия Ареопагита, Евсевия, Афанасия и Василия Великих, а затем объясняет, что желающий избрать девственное, или иноческое, житие должен предварительно испытать, искусить себя, как заповедали отцы, чтобы быть достойным иноком, а решившийся вступить в брак и жить в мире должен непременно исполнять христианские заповеди, несмотря на все препятствия и искушения. В третьей части излагает мысли, что не одни иноки должны быть целомудренны, но и всякий вступивший в брак должен сохранять чистоту и целомудрие, т. е. довольствоваться одною своею женою и удерживаться от всякого любодеяния и прелюбодеяния, ибо оскверняющиеся блудом и прелюбодейством поражаются гневом Божиим и потребляются от земли живых, а чистота о Христе избавляет человека от смерти, в подтверждение чего приводятся примеры из священной ветхозаветной истории и рассказы из житий святых - о Николае воине, о каком-то властелине Михаиле и других, равно и свидетельства некоторых отцов. В заключение послания митрополит пишет: "Все это я по силе худости моей подвигся собрать от Божественных Писаний и послал благочестию твоему, хотя я недостоин и окаянен, ради твоего спасения, и веры, и любви ко мне, недостойному от начала и доныне. Только имей любовь не ко мне одному, а ко всем, невзирай на благородие твое и не возносись, имея власть, но пребывай в смирении, ибо смиренных Бог возносит, а гордым противится..." и пр.

Другое учительное послание написано к какому-то иноку, который все искушал себя, думал удалиться в пустыню из общежительного монастыря и все недоумевал: где удобнее спастися, в пустыне ли или в общежитии. Митрополит строго начинает речь свою к этому иноку: "Я узнаю в тебе более мятежалюбца и суемудренного, нежели пустыннолюбца и любителя молчания. Дьявол ловит тебя после многих его злых коварств изветом доброго, или ты сам ввергаешь себя в ров по неразумию. Ты говорил: "Хочу поискуситися, и еще поискуситися", - и твоим искусам я уже и числа не знаю, ибо искус искусного, т. е. внимающего, научает. Если так ты решился провождать жизнь свою, то ты со мною, грешным и худым иноком Даниилом, совета о сем не имей..." Вскоре, однако ж, речь митрополита смягчается, и он продолжает: "Ты писал к моей худости о разных иноческих житиях, общем, особном и пустынном, и спрашиваешь, которое из них удобнее ко спасению. Но ты, любимиче, сам знаешь, что удобнее ко спасению то, чтобы жить по воле Бога и творить Его заповеди, и повсюду, везде и на всяком месте иного пути, кроме этого, нет. Ибо сказал Христос: Не всяк глаголяй ми: "Господи, Господи", внидет в Царствие Небесное, но творяй волю Отца Моего, Иже на небесех". Обращаясь затем собственно к иноческому житию, митрополит сначала излагает общее учение о трех видах этого жития: житии особном, отшельническом - в совершенном уединении, или пустыне, житии с двумя или тремя братиями - в ските и житии общежительном со многими братиями в общих монастырях - и кратко показывает удобства и неудобства того, и другого, и третьего жития. Потом, в частности, говорит а) о житии особном, пустынном, о его высоких требованиях и трудностях и порицает некоторых "неразумных пустынников" своего времени, которые служили соблазном для всех, носили только имя пустынников, а не могли провести в уединении и безмолвии и одного дня, беспрестанно вели споры с иноками общежительных монастырей, навязывая им свои законы и переманивая их к себе, считали одних себя великими, святыми, угодившими Богу, а всех других худейшими, всех учили, всех наставляли; б) о житии с двумя или тремя братиями, которое называет средним, или царским, путем, и о житии общежительном, объясняет требования того и другого и также порицает некоторых общежительных иноков за их своеволие и бесчинную жизнь. Наконец, выводит то общее заключение, что можно спастись во всех видах иноческого жития, если только исполнять их требования: "Можно спастись и в общем житии и в пустыне, но только если будем жить по воле Божией и по свидетельству Священных Писаний, а не по нашим страстным хотениям; везде найдешь угодивших Богу, если поищешь: многие спаслись и во градах, многие спаслись и в общих монастырях, многие спаслись и в пустынях, равно как и погибших там обретаем". При раскрытии этих своих мыслей митрополит пользовался свидетельствами Иоанна Лествичника, Василия Великого, Иоанна Златоустого, Симеона Нового Богослова, Никиты Стифата, Сираха Иерусалимского, Ефрема Сирина и Кирилла Александрийского. Послание оканчивается советами иноку жить духовно, исполнять заповеди Господни и предания святых отцов вместе с живущими с ним братиями, любить во всем иноческое житие, нестяжательность, убожество, удаление от мирского, чтение Божественных Писаний, рукоделие и пр., а затем - следующими словами: "Живет ли кто среди града, или в пустыне, или в общем житии, научимся прежде всего жить по воле Божией, и мы сподобимся вечных благ благодатию Господа нашего Иисуса Христа..."

Оба учительные послания, нами рассмотренные, довольно обширны. Не таковы три послания, содержащие в себе общенравственные наставления и уроки. Одно из них даже очень кратко. Здесь митрополит пишет к какому-то мирянину: "Хотя и многих зол исполнилась душа моя и я имею помраченную мысль внутреннего человека и связан, окаянный, узами бесчисленных грехов, но тебе, возлюбленному и духовному моему, и прежде многократно говорил и ныне вновь то же говорю: отринь от себя лукавство и нечеловеколюбие и восприими без ухищрения блаженную простоту и кротостную премудрость и смирение ко всем и страх Божий... а всего прежде любовь к Богу и ближним..." Заметив далее, что кротости и смирению учит нас не кто другой, как Сам Христос Своим словом и примером, писатель останавливается на страхе Божием, приводит о нем тексты Священного Писания, изречение Златоуста, церковные песни Иоанна Дамаскина и Феодора Студита и убеждает руководиться этим страхом всегда и везде, говоря, что он есть начало нашего спасения, источник живота, учит нас удаляться от грехов, побуждает к подвигам добродетели. Другое такое же послание несколько обширнее первого и по началу своему имеет с ним очевидное сходство. "Я, окаянный, - пишет митрополит, - есмь пучина безмерных прегрешений, и много безумен, и ни на что не потребен. Потому трепещу и ужасаюсь, как бы по небрежению моему церковные вещи не пришли в крайнее расстройство к соблазну всех людей... Много нужно трезвения моему окаянству... Но, хотя я непотребен и окаянен, тебе, возлюбленное и духовное мое чадо, я говорил и вновь говорю: люби Господа Бога Иисуса Христа всею душою твоею и ближнего твоего, яко сам себе. Вот тебе от меня, грешного и худого инока Даниила, великий дар!.." Затем советует этому духовному своему чаду, которое не раз называет благородием, иметь в себе непрестанно страх Божий и поучаться в заповедях Господних день и ночь, быть кротким и смиренным, напоминая, что кротости и смирению учит нас не кто другой, как Сам Христос, хранить целомудрие и чистоту, памятовать о Царстве Небесном и геенне огненной, удаляться от худых обществ и бесед, испытывать свою совесть и помыслы, пещися о вечном житии, а не о временном. "Ибо что есть житие наше, о любезне, - продолжает святитель, - не то же ли, что сонное видение, цвет травный, пара восходящая и исчезающая, быстрина реки мимотекущей или роса утренняя? Приблизимся, о любимиче, ко гробам и посмотрим: где многое имение и бесчисленное богатство того или другого, где их крепость телесная, где их мужество и храбрость... где одры слоновые и златопряденные постели... где боярство и честь, где красота и слава, где множество рабов и отроки, где многоразличные трапезы, и сладкие снеди, и искусство поваров, где ристание коней? Все пепел, все персть, все прах, все тень. Что ж напрасно мятемся?.. Твори, о возлюбленне, угодное Богу, да наследуешь живот вечный. Какая тебе польза снедать себя печалями суетными и скоропреходящими?.. Зачем день от дня отлагаешь свое исправление? Ты - человек смертный... Примись за благое житие..." Третье такого же рода послание несколько обширнее и второго. Здесь митрополит наставляет кого-то, дошедшего до крайнего нечестия, и, чтобы сильнее подействовать на грешника, подробно изображает пред ним картину Страшного суда. "Возлюбленному, - так начинает святитель, - и духовному моему брату мир о Христе. Ты, возлюбленный, советовал со мною, окаянным иноком Даниилом, совет духовный, чтобы отстать тебе от твоего злого и нерадивого жития, и обратиться к Господу Богу покаянием, и исправить себя, и жить богоугодно... Но ныне я слышу от тебя, о любезне, что ты нисшел до последних беззаконий и бесстрашно совершаешь пагубные дела. Многократно я писал тебе, чтобы ты перестал от такого зла; но ты снова пребываешь в бесстрашии пред Богом и жируешь, как скот, и валяешься в кале, как свинья..." Сказав затем, что если он не покается и не исправится, то его ожидает только мука вечная, а еще прежде страшный день Суда Господня, и что этого лютого дня боялся сам царепророк Давид (Пс. 48. 6), митрополит убеждает: "Убоимся и мы, о любимиче мой, и возвратимся от беззакония нашего, оставим нечестие наше... Доколе спать нам тяжким сном? Уже довольно для нас многого беззакония, довольно для нас многого нечестия нашего, довольно для нас скверных слов, довольно для нас гнусных дел... Уже насытились мы злыми и скверными делами и напитались безбожными словами... Убоимся, пока есть время, и покаемся, пока не пришла смерть". Представив далее, как изображали Страшный суд и последствия его пророки - Исаия, Михей, Моисей, Софония, Сам Христос во Евангелии и апостолы Петр и Павел в своих посланиях, снова убеждает: "Обратимся и восстанем, утрезвимся и восплачем пред Господом, сотворившим нас, обратимся от беззакония нашего, оставим злобу". Не довольствуясь и этим, приводит еще мысли о Страшном суде святых отцов - Афанасия Великого и Иоанна Златоустого и восклицает: "Увы мне, грешному! Что сотворим тогда мы, о любезный, повинные многим грехам? Как убежим лютой муки?.. Нет там покаяния, ни исповедания; нет предстателя, ни помощника... О возлюбленный брате! Слыша все это, обратимся к Господу Богу покаянием и исповеданием... потрудимся и восплачем в маловременной сей жизни, чтобы тогда вечно нам не плакать..." Вообще, послание это одно из самых назидательных.

Из четырех посланий Даниила, касающихся наиболее частных предметов христианской нравственности, три весьма кратки. В одном он излагает несколько советов относительно иноческой жизни: заповедует какому-то своему возлюбленному духовному брату любить благоговение, воздержание и лощение, не увлекаться тщеславием и печалями житейскими, любить бледность лица и сухоту тела, иметь очи и выю долу преклоненными, взор тихий, поступь кроткую, беседу душеполезную, любить беспрестанную молитву, неленостное чтение Божественных Писаний, рукоделие, бдение, беспостелие, иметь память смертную и худость ризную, а особенно отсекать начатки скверных и лукавых помыслов, потому что с отсечением их легче уже удерживаться от самого видения лиц женских и отрочат юных и смешения с ними. Во втором послании наставляет, как сохранять целомудрие и чистоту. Послание начинается словами: "Ты просил меня, грешного и худого инока Даниила, написать тебе о целомудрии и чистоте, и вот я столько времени отлагал, считая это дело выше моей меры. Ибо что могу сказать я, не сотворив сам ничего доброго? Но как ты многократно понуждал меня на сие, то я, недостойный, прося помощи от Господа Бога и Его Пречистой Матери, дерзнул послужить твоему произволению, только не от себя, но от Священных Писаний и преданий богоносных отцов". Затем следуют самые наставления: если ты хочешь пожить целомудренно и чисто, то прежде всего старайся угождать Богу, а не людям и исполняй заповеди Господни; отсекай нечистые помыслы и начала их - так называемые прилоги; никогда не оставляй ум свой праздным, а занимай его слушанием или чтением слова Божия, пением, славословием, молитвами, добрыми размышлениями; бегай худых обществ, удаляйся от скверных бесед и блудных речей; блюди себя от зрения лиц женских, доброзрачных отроков и других лиц женовидных и не помышляй об них, хотя бы они казались тебе и благочестивыми; более же всего блюди ум свой от суетного поучения, а пребывай в поучении заповедей Господних и предании святых отцов. В третьем послании митрополит убеждает какого-то человека, больного и скорбящего, отстать от своей нечистой и позорной страсти. "Много раз, любимиче мой, и от многих я слышал о твоей напасти и весьма горько плакал о беде твоей, желая твоего спасения, и весьма желал подать тебе руку помощи, но не находил приличного времени, как подступить к тебе. Хотя я многократно беседовал о любви твоей и делал намеки притчею, но ничего не успел, потому что ты сам не заботился о том. Когда же Бог неведомыми судьбами устрашил жестокое твое сердце и приклонил железную твою выю, ты подробно рассказал все твои напасти моему окаянству. Вспомни вопль твой, вспомни слезы твои; вспомни, как, плача, ты говорил ко мне, грешному иноку Даниилу: "Ты должен научать и укреплять меня", - и весь свой недуг открыл моему недостоинству. Ныне же ты пишешь к моей худости: "Я в скорби великой от обдержащей меня болезни и от горечи сильных страстей, немилосердо на меня воюющих", - но от чего тебе вред, это ты скрываешь от моего недостоинства. Вспомни, любимиче мой... как я говорил тебе не только не совокупляться и не беседовать с женами и юными отроками, но даже не взирать бесстудно на их лица, ибо великая от сего бывает душе пагуба... А о том человеке, на которого восходит твоя душевредная любовь, я многократно говорил тебе, чтобы отсек себя от него и не совокуплялся, даже не беседовал с ним, особенно наедине... Отсеки же от себя этого человека, к которому имеешь великую любовь и повреждаешься душою. Если отженешь его от себя, ты успокоишься от обдержащей тебя скорби и залога злых и нечистых страстей. А если закоснишь отсечь его от себя, то страсть мало-помалу возрастет, и ты неволен будешь противиться ей. Уразумей же, о возлюбленный и духовный мой брат, какая беда бывает от сего человеку, в каком унынии, сетовании и скорби бывает человек, впадающий в эту напасть, и потом в какое нисходит безнадежие и отчаяние. И как возведет он очи или воздеет руки, живя в нечистоте? Какой стыд, и срам, и поношение, и укоризны он должен терпеть от людей!.. Не лучше ли захочем умереть, нежели жить и находиться в стыде и поношении от всех людей?.."

Четвертое послание, однородное с тремя, только что разобранными, чрезвычайно обширно, так что оно одно почти равняется по объему своему всем вместе двенадцати другим посланиям этого Сборника. По содержанию же своему оно сходно со вторым из только что разобранных посланий. И здесь, как там, митрополит в начале объясняет неизвестному, что долго не решался, несмотря на его многократные просьбы, написать ему что-либо душеполезное, считая себя неразумным и грешным, и что теперь решается писать с Божиею помощию, только вынуждаемый его любовию и неотступностию. И здесь, как там, предметом послания служит решение вопроса, предложенного неизвестным, о целомудрии, и чистоте, и хранении девства. Только здесь автор излагает свои мысли со всеми подробностями, приводит множество изречений святых отцов, особенно подвижников, множество назидательных рассказов и часто вдается в повторения и отступления. К сожалению, изречения отеческие излагаются здесь в такой связи как между собою, так и с собственными мыслями автора, что нередко трудно различить, где оканчиваются слова одного отца и начинаются слова другого и где говорит сам автор. Насколько можно подметить порядок в этом обширном послании, в нем можно различать пять главных отделений, или частей. В первой части митрополит учит, что для сохранения целомудрия и чистоты мы должны тщательно соблюдать сердце свое от скверных помыслов и вообще исполнять данные нами при крещении обеты - отречься от дьявола и всех дел его и сочетаться Христу и свято хранить все Его заповеди и что эти обеты и эти заповеди обязательны не для одних только иноков, но и для всех мирян; затем предлагает в пример строгого исполнения Христовых заповедей древних мучеников, древних пастырей и учителей и древних отшельников и подвижников, изображая кратко самые подвиги тех, других и третьих; наконец объясняет вопреки ложных мнений, что и в нынешние времена, как и древние, христиане обязаны соблюдать вся, елика заповедал Христос, что если бы не все заповеди евангельские нужны были для спасения, то не все бы Он и заповедал, и что недостаточно для спасения только призывать имя Господа, а надобно и веровать в Него, надобно и творить волю Отца Небесного. Во второй части указываются более частные средства для сохранения целомудрия и чистоты с объяснением каждого, каковы: пост и бдение, молитва и псалмопение, прощение обид и смирение, удаление от лиц женского пола, и благообразных отроков, и вообще лиц женовидных. При разъяснении этого последнего средства автор, пользуясь руководством древних подвижников, входит в большие подробности о страсти блудной, о ее различных проявлениях и степенях греховности, излагает аскетическое учение о духовной брани, о борьбе с помыслами и лукавыми бесами и делает замечание, что эта брань и борьба необходимы не только для иноков, но и для всех мирян. Третья часть, самая обширная в послании, есть часть историческая: тут представляется, особенно из Старчества и Патериков, целый и весьма длинный ряд кратких рассказов о разных иноках и подвижниках, как они боролись с страстию блуда, как обращались за советами к опытным старцам и какие наставления давали им эти старцы. В четвертой части митрополит снова обращает внимание на более общие средства для сохранения целомудрия и чистоты и проповедует, что христиане вообще обязаны распинать свою плоть со страстьми и похотьми, умерщвлять своя уды, яже на земли, строго соблюдать воздержание во всем и вести жизнь, исполненную самоотвержения и всякого рода лишений, страданий и скорбей, и в пример для подражания указывает на некоторых ветхозаветных праведников, на Самого Христа Спасителя, на святых апостолов и мучеников. А в пятой, последней, части снова предлагает для той же цели некоторые более частные средства, именно: уединение и удаление от людей суетных, мудрствующих о плотском и греховном, размышление о Страшном суде, о вечных наградах и наказаниях и собеседования о разных предметах веры и благочестия. Надобно заметить, что не в некоторых только, а во всех частях послания при раскрытии своих мыслей митрополит пользуется, кроме слова Божия, писаниями святых отцов, что чаще всего он приводит изречения и свидетельства, иногда очень обширные, Василия Великого, Златоустого, Ефрема Сирина и Лествичника, затем Афанасия Великого, Нила Подвижника, Петра Дамаскина, Максима, Исаакия, Макария Великого, Феодора Студита и других и что в каждой части излагает по местам то нравственные размышления, то обличения, то убеждения к покаянию и исправлению жизни. Оканчивая это свое послание, требовавшее немалых трудов, святитель обращается к тому, для кого потрудился, с следующими словами: "Все это, о любимиче, при помощи Господа Бога, воздвигшего мое окаянство, я написал ради закона любви и ради Самого рекшего: Возлюбиши искренняго своего, яко сам себе, и изложил как для тебя, так и для себя и для других, хотящих спастися, да подвигнутся на путь истинный и избегнут належащего гнева и бед, да и мене, недостойного, помилует всеблагой и многомилостивый Бог. Ты же, показав такую любовь по Боге, не обленись поминать наше окаянство на пользу душе и для благоугождения Богу, да обрящем милость от Него в сей век и в будущий молитвами Богородицы и всех святых..."

Третий сборник, хотя и небольшой, можно было бы составить из тех сочинений Даниила, которые не вошли в состав двух первых его Сборников и встречаются порознь в разных рукописях. Таких сочинений, сколько доселе известно, шесть: два Слова и четыре послания.

В конце одного из этих Слов есть пометка, что оно "писано на Москве лета 7047 (1539) генваря месяца", т. е. писано не более как за месяц до отречения митрополита Даниила от кафедры. И при чтении самого Слова нельзя не чувствовать, как оно соответствовало обстоятельствам времени. То был период крайнего своеволия, раздоров и смут боярских в малолетство Иоанна IV, гибельно отзывавшихся во всей России и не встречавших себе никакого обуздания со стороны гражданской власти, а с другой стороны, то было время дерзкого вольномыслия о предметах веры, как мы могли уже убедиться и из разбираемых нами сочинений. Ввиду этих-то раздоров и нестроений, царствовавших в отечестве и смущавших Церковь, митрополит Русский обращается ко всем православным: "Мужи, братья и друга любезные, верные священноначальники, пастыри и сослужебники и все любезные о Христе духовные чада! Примите слово о смирении, и о соединении, и о согласии, и о любви и твердо соблюдайте православную веру и догматы благочестия. Так, ради Господа Иисуса Христа, и молю вас, и говорю вашей любви я, раб ваш и грубый архиерей ваш, безумный Даниил, грешнейший из грешных... Многою о Христе любовию к вам и Божественною ревностию возгораюсь я, ища и желая вашего спасения, заботясь и трудясь, чтобы вы всегда праведно и истинно по Боге жили, и любомудрствовали в согласии о Господе, и твердо сохраняли совершенный разум христианства в соединении о Христе". Слово, соответственно ясно выраженной автором теме, распадается на две главные части. В первой, наиболее обширной, он прежде всего призывает христиан пребывать в смиренномудрии о Христе, очиститься от злого недуга разделения и разгласия и с подробностию излагает учение о любви к ближним, пользуясь почти исключительно текстами Священного Писания, называет ее отличительным признаком истинных последователей Христа, показывает ее неразрывную связь с любовию к Богу, изображает ее свойства, действия, плоды и делает вывод, что "любовь есть и начало и конец всех добродетелей, а разгласие и нестроение - начало и конец всякого зла". Затем убеждает своих духовных чад бегать от творящих распри и разделения, водиться духом кротости, смиренномудрия, долготерпения и любви, не позволять себе никакого гнилого слова, не лгать друг на друга, прогонять шепотников и клеветников, так как они-то - лжецы, шепотники и клеветники - всему злу виною, возбуждают между людьми ненависть, зависть, распри и разделения, они-то суть братоубийцы. Наконец, заповедует христианам во свидетельство своей взаимной любви и согласия молиться друг за друга и присовокупляет: "Молитеся и о нас, да слово Божие течет и славится в вас и да избавимся от безместных и лукавых человеков, а обидящий да восприимет за обиду..." При этом старается оградить себя, чтобы кто-либо не принял слов его на свой счет и прямо указывает на раздоры и нестроения своего времени: "Да не поречет кто-либо на нас за такие слова: мы никого не имели в виду, никого не назвали по имени, а сказали, уча только самих себя и наставляя послушающих нас и еще желая показать вину лет сих... несогласия же и пререкания, разделения же и распрения, яко да кождо по нас в себе зазрит и поречет себе". Во второй, и последней, части святитель учит своих духовных чад пребывать непоколебимыми в православной вере: "Вы, возлюбленные Богу угодники и христолюбцы, возросшие в благочестивейшем вашем отечестве Российском, и в честном православии, и в великом благочестии, крепко держите и соблюдайте великое, честное и святое православие, и предание, и законы Божии, которые приняла святая великая Божия соборная и апостольская Церковь от Господа Бога, и от святых Его учеников, и от Вселенских святых Соборов и Поместных, равно предания и законы, уставленные от прочих Божественных Писаний во славу Господа нашего Иисуса Христа, и Пречистой Богородицы, и всех святых". И вслед за тем преподает наставления, как относиться православным к уклонившимся от православия и лжеучителям, и именно заповедует, во-первых, уклоняться от содружества и общения с ними, от их бесед и учения, от их мудрований и преданий; во-вторых - убеждать ради любви духовной и умолять их, чтобы они возвратились в единство правоверия и исправились, и, если они обратятся, считать их друзьями и братиями, а если останутся упорными, отлучаться от таковых; наконец, прилежно молиться о них, соборне и особне, человеколюбцу Богу, И же всем человеком хощет спастися и в разум истинный прийти, да пременит их от злого обычая, да избавит их от сети дьявола и да приведет их в свет истинного православия. Не можем оставить без внимания, что настоящее Слово, судя по сделанной в конце его пометке: "писано на Москве", было, вероятно, разослано по всей России в виде окружного послания и что это едва ли не было самое последнее Слово митрополита Даниила, обращенное ко всей его духовной пастве, так как вскоре он сам сделался жертвою тех самых разгласий, нестроений и смут, против которых здесь столько вооружался, и принужден был отказаться навсегда от своей святительской кафедры.

Другое Слово митрополита Даниила, хотя неизвестно когда написано, но несомненно было им произнесено в церкви, и именно в московском Успенском соборе, и также направлено им против современных недостатков. В этом Слове митрополит учит своих чад внимать себе, трезвиться, бодрствовать и иметь всякое попечение о своих душах, указывая на то, что дни наши быстро текут, что мы на земле только на время, странники и пришельцы, а отечество наше на небеси, что как гостей приняла она нас, и скоро как гостей отпустит нас в другую жизнь, и ничего не даст нам на путь, если сами не приготовим себе добрых дел, что вдруг по смерти все люди, пастыри и пасомые, цари и князи, рабы и свободные и все другие, должны будут отдать отчет Богу и ниоткуду на суде не найдут себе помощи, кроме только от добрых дел. Потому-то и должны все, особенно же освященные Богу, незабытно и неленостно совершать свой настоящий подвиг и всячески заботиться не только о внутреннем благочестии души и сердца, которые видит Бог, но и о строгом соблюдении благочестия и благочиния во внешних делах, которые видят люди, чтобы никому не послужить в соблазн и преткновение. "А между тем, - продолжает митрополит, - есть ныне некоторые из священных лиц, пресвитеры, и диаконы, и иподиаконы, и чтецы, и певцы, которые, глумясь, играют в гусли, в домбры, в смыки, также в зерны, и шахматы, и тавлеи и проводят время в песнях бесовских и премногом пьянстве, любя всякое плотское мудрование и наслаждение более духовного и таким образом служа в великий вред себе и другим. И мы отныне научаем и напоминаем Святыми Писаниями, чтобы не быть такому бесчинному обычаю, исполненному всякого студа, и срама, и зазрения. А особенно в сем священном доме Пречистой Богородицы великой и святейшей митрополии всей России не глумиться и не играть ни пресвитерам, ни диаконам, ни иподиаконам, ни чтецам, ни певцам, ни свещеносцам, ни пономарям, ни сторожам, ни всем прочим людям, служащим в сем святом месте Пречистой Богородицы и великих чудотворцев Петра и Алексея. Ибо живущим в сем священном доме подобает быть благим образом для всех людей. Святые апостолы и богоносные отцы заповедали всем иметь незазорное и добродетельное житие, и епископам, и пресвитерам, и прочему священному чину, также и мирским людям". Вслед за тем святитель приводит правила апостольные (два). Соборов Трульского (шесть), Лаодикийского (два) и Карфагенского (одно), возбранящие христианам, и особенно пастырям Церкви, разные неблагопристойные игры, песни, пляски, посещение корчемниц, позорищ, ристалищ, гадания, волхвования и подобное. После правил приводит такого же содержания отрывки из сочинений святого Ефрема и святого Златоуста и в заключение говорит: "Посему молю вас: не любите сквернословия, и играния, и глумления, удаляйтесь от душетленных бесед и всяким хранением соблюдайте свои сердца от нечистых и скверных помыслов, а свои очи сохраняйте от зрения неполезного и от слышания душевредного и бегайте, как от змия, от роскоши и гордости, зависти и пьянства... Внимайте и трезвитесь и никогда не отступайте от учения Божественного Писания, но всегда поучайтесь в нем, читайте, пойте, внимайте прилежно молитве... не отлучайтесь от церковного собрания, подавайте нищим, беседуйте о рае и Царстве Небесном, воспоминайте смерть; всекрасную же и премудрую простоту, и кротость, и смирение более всего соблюдайте, да избавит нас Господь от сетей вражиих, и от всякого плотского мудрования, и от всех злокозненных людей и да помилует и спасет нас..." Повторяем: Слово это, несомненно, было произнесено в церкви.

Из четырех посланий Даниила одно написано им еще в сане игумена. Это послание к князю Юрию Иоанновичу дмитровскому, брату великого князя Василия Иоанновича. Оно весьма кратко и содержит ответ на вопрос, переданный игумену Даниилу словесно келарем того же монастыря Саввою по поручению князя Юрия: не следует ли держать пост на праздник Успения Пресвятой Богородицы, который случился тогда в понедельник? Даниил уведомляет князя, что о посте в понедельник писано в правилах Иоанна Постника и в уставе Иерусалимском, но пост этот налагается только в виде епитимии отцами духовными за некоторые дела, и притом налагается, если в понедельник не бывают праздники. А потому ныне, когда в понедельник случился праздник Успения Пресвятой Богородицы, не должно быть поста не только для всех не находящихся, но и для находящихся под епитимиею, и разрешается и на мясо, и на вино, и на сыр, и на яйца во славу Божию и Пречистой Богородицы.

На другом послании Даниила сохранилась пометка, что оно написано в октябре 1528 г., и следовательно, еще в первой половине его архипастырского служения. Послание адресовано к старцу Дионисию Звенигородскому. Этот Дионисий был из рода князей звенигородских, принял пострижение от самого преподобного Иосифа Волоцкого, как и митрополит Даниил, с которым, вероятно, и познакомился еще в Иосифовой обители. Любя уединение, Дионисий вместе с другим старцем княжеского же рода, Нилом Полевым, удалился было из Иосифовой обители на Белоозеро, где оба и устроили для себя пустыньки близ Кирилло-Белозерского монастыря. Но по поводу сделанного ими донесения преподобному Иосифу о замеченных ими между некоторыми пустынниками следах жидовской ереси оба подверглись гневу великого князя, который приказал пустыньки их сжечь, а самих взять в Кириллов монастырь. В этом ли монастыре, где оба они "в велицей нужде многи скорби претерпеша" или уже в монастыре Иосифовом, куда они вскоре по повелению великого князя переселились, Дионисий подвергся разным напастям, притеснениям и гонениям, и в своей скорби обратился с письмом к митрополиту Даниилу, прося его наставления. В ответном послании Даниила к Дионисию можно различать две главные части. В первой, напомнив старцу, что он монах, отрекся от мира и дал обет Христу терпеть всякую скорбь и тесноту ради Царствия Небесного, святитель объясняет, что бедствия и скорби могут быть благотворны для нас в нравственном отношении, что посреди них человек очищается от грехов, как серебро и золото очищаются в огне, и в подтверждение этой мысли указывает на пророков, апостолов, мучеников, преподобных, подвизавшихся в общежитиях, отшельников и пустынников, которые все терпели многоразличные беды и скорби, озлобления и гонения и ими очищались от всякого греха. Но бедствия и скорби могут быть для нас благодетельными только тогда, когда мы будем переносить их без ропота, с смирением и терпением, с благодарностию к Богу и духовною радостию. "Егоже любит Господь, наказует и попущает на него всякие скорби, чтобы он исправил себя, и смирился, и пожил в тихости и покое, со смирением и умилением, безмолвно, без роптания и зазрения, никого не судя и не укоряя, а судя и укоряя только себя и оплакивая грехи свои". Во второй части приводит ряд наставлений древних подвижников о необходимости повиноваться настоятелю: в общежительном монастыре инок должен отсекать свою волю и беспрекословно повиноваться настоятелю; должен повиноваться настоятелю и не осуждать, не укорять его, хотя бы все его ненавидели и укоряли; должен повиноваться настоятелю безропотно, хотя бы сам видел его небрежное и зазорное житие. Отсюда можем заключать, что Дионисий, вероятно, терпел напасти и скорби и от настоятеля своего и жаловался на него Даниилу. В заключение митрополит советует старцу примириться с врагами, а если они не укротятся, то молиться за них Богу и заботиться о спасении собственной души, любомудренно терпеть находящие скорби и призывать на помощь Господа Бога и Пречистую Богородицу.

Когда и к кому написано третье послание Даниила - неизвестно. Митрополит обращается здесь к какому-то иноку или мирянину: "Ты писал мне: "Как быть моей голове, ибо я сильно объят от блудных помыслов". Но о сем не тебе только одному забота и подвиг, а всем подвизающимся Бога ради. Это борьба великая, и пред нами двоякая рать - в душе и в теле". Затем предлагает неизвестному наставления - трезвенно и бодренно соблюдать сердце свое от блудных помыслов, всегда иметь пред очами страх Божий и помнить обеты, данные при крещении: "Отрицаюся сатаны, и всех дел его, и всея службы его, и всего студа его", т. е. обеты отложить всего ветхого человека, тлеющаго в похотех прелестных, и облечься в человека нового и сохранять все заповеди Христовы. Далее учит во время борьбы с помыслами прилежно молиться Богу и призывать на помощь угодников Божиих, подвизавшихся о целомудрии и чистоте, а когда брань начнет подавлять тебя, тогда скорее встань, простри очи и руки на небо и молись так: "Ты силен еси, Господи, и Твой есть подвиг; Ты ратуй и победи в том, Господи, о нас". А также возопий со смирением: "Помилуй мя, Господи, яко немощен есмь; исцели мя, Господи, яко смутишася кости моя и душа моя смутися зело... изми душу мою, спаси мя ради милости Твоея". Если так будешь поступать в борьбе с помыслами, то опытно познаешь, что благодатию Божиею они сильно побеждаются". Наконец, советует отвергать от себя даже друзей, если они соблазняют нас, оберегать себя от видения молодых и красивых лиц и от слышания бесед, возбуждающих страсти, никогда не празднословить и не говорить смехотворных слов, воздвигающих нечистые помыслы, а любить беседу духовную с людьми добродетельными, украшенными сединою в старости маститой, "и Бог соблюдет тя", - заключает свое послание святитель. Очевидно, что наставления, кратко изложенные Даниилом в этом послании, суть те же самые, какие мы уже видели в других его посланиях о целомудрии и чистоте.

Четвертое послание Даниила - одно из всех его посланий - имеет характер не пастырского послания, а частного письма и содержит ответ какому-то знакомому митрополита, вопросившему его о состоянии его здоровья. Послание это так кратко и вместе так любопытно по содержанию и своеобразности некоторых выражений, что мы решаемся представить его целиком и в подлинном тексте. "Боголюбивыя твоея души нрав, - пишет Даниил, - любомудрствует и съдевает вся о Бозе, о христолюбче и человеколюбче, якоже бо любовь твоя о Христе всем явлена есть. Всю убо Господню евангельскую заповедь исполняя, въпрошаеши о здравии смирения моего, како пребываю и яко свободен ли семь от немощей или еще съдержим ими, яко от многих лет и времен известна тебе немощь моя и знаема тебе худость моя, боголюбче! Ныне же наипаче пребываю убо немощен трегубо: главою, нутрем, ногами. И от сих много сугубо - и печаль, и утеснение, и оскудение смысла, и зубом болезни, и изнурение, и света очию умаление, и крепости и силы изнеможение, и врачев, иже по Бозе любомудрых, и еже о Христе духовных философов пустость, и утешающих неполучение, и другов верных оскудение, и удаление духовных сынов и добрых приятелей. Крепость веры изнеможе. Свойственницы же отчуждишася, домашних же различныя клеветы и вражды умножишася, враждотворцы же радостно прескакают семо и овамо, вражды творяще, рати воздвизающе. Врази не смиряются, бесове радуются, человецы смущаются, варвары луки спеют, июдеи и еллини мечи острят, еретицы преграды и стены пролазят, копия уготовляют. Богу и Отцу, Архиерею великому, Пастырю, и Наставнику, и Учителю, и Начальнику спасения нашего. Господу нашему Иисусу Христу купно вси обще молитву сотворим и прилежно помолим сохранитися и спастися всем нам. Аминь". Нельзя не чувствовать, как тяжело и печально было тогда положение митрополита Даниила, а отчасти и самой Церкви. Послание написано святителем, вероятно, уже под конец его пастырского служения.

Как бы кто ни судил о митрополите Данииле на основании тех свидетельств, какие оставили о нем современники, - свидетельств далеко не беспристрастных - собственные сочинения Даниила дают о нем весьма выгодное понятие. Это был прежде всего любитель просвещения. Едва ли какую мысль он повторял так часто и с такою настойчивостию, как мысль о необходимости читать "Божественныя Писания", под именем которых разумели тогда в обширном смысле не одни книги Ветхого и Нового Завета, но и книги отеческие и церковные, книги вообще благочестивые и назидательные или, общее, всю духовную письменность, за исключением только апокрифов, книг отреченных, лживых. Он убеждал, чтобы не только пастыри и иноки, но и миряне как можно чаще читали Божественные Писания, и не просто читали, но испытывали их, упражнялись в них с великим любомудрием. Объяснял, что чтение Божественных Писаний не только доставляет нам познание о всем относящемся к нашей вере и благочестию, но и вообще просвещает ум, направляет волю, успокаивает и веселит сердце, укрощает страсти, возбуждает к добродетели и что все зло между нами, все заблуждения, все суеверия и пороки зависят главным образом от незнания нами Божественных Писаний. И мало того что Даниил призывает других заниматься чтением и изучением книг, он сам любил читать их, признавал это занятие лучшим занятием своей жизни и принадлежал к числу самых начитанных и просвещенных людей своего времени. Уже в своем поучении братии он, будучи игуменом, показал немалое знакомство с творениями отцов, особенно подвижников, и с правилами Церкви, а в последующих сочинениях он обнаружил это знакомство и начитанность еще несравненно более. Если в главном литературном труде преподобного Иосифа Волоколамского, "Просветителе", насчитывают до сорока писателей, свидетельства которых он приводит, то в одном "Соборнике" митрополита Даниила можно насчитать почти до пятидесяти таких писателей. Не говорим уже о множестве свидетельств, или отрывков, приводимых им из богослужебных книг, Кормчей, житий святых, Прологов, Синаксарей, Патериков и разных сборников.

Не напрасно Даниил, первый из русских, удостоился получить имя "доктора Христова закона", или христианского богословия, из уст Максима Грека, который, как бывший питомец западных училищ, без сомнения, знал, что разумелось тогда под этим именем. Даниил действительно обладал богословскою ученостию, какая была у нас тогда возможна, и в сочинениях своих более всего поражает массою самых разнородных познаний в области духовной литературы. К сожалению, нельзя сказать, чтобы умственные способности Даниила соответствовали его познаниям. В нем виден ум здравый, но недовольно сильный от природы и недостаточно развитый; ум, мало приученный к самодеятельности и не привыкший к строгой, отчетливой, логической мыслительности. Это не господин, а как бы раб своих познаний; он не владычествует над ними, а почти подавляется ими и не умеет распоряжаться ими как бы следовало. Понятия и суждения его почти всегда верны, но часто в них недостает ясности и раздельности и еще чаще - связности и основательности. Даниил изложил в своих Словах учение о священных преданиях, писаных и неписаных, равно учение о таинстве Воплощения с такою обширностию и подробностию, с какими доселе ни то, ни другое учение у нас не были изложены никем. Но он вовсе не различает преданий догматических от обрядовых и приписывает последним совершенно такую же важность, как и первым; а при раскрытии догмата о Воплощении, выразив кратко собственное исповедание веры, довольствуется исключительно чужими мнениями и свидетельствами, которые приводит в громадном количестве. Он здраво рассуждает о разных обязанностях христианина, обязанностях пастырей Церкви, и в частности епископов, обязанностях господ к рабам; правильно определяет значение жизни мирской и брачной по отношению к вечному спасению и жизни монашеской, значение и относительное достоинство разных видов монашеской жизни, значение поста и внешних подвигов; преподает полезные наставления относительно жизни внутренней, духовной брани, борьбы с греховными помыслами; верно учит о действиях Промысла Божия в мире, о постигающих нас бедствих, о смерти младенцев и о многом другом. Но почти всегда и во всем ограничивается только общими понятиями и поверхностными замечаниями, а не углубляется в истины, не раскрывает их в подробностях и с их основаниями; редко сосредоточивается на одном каком-либо предмете, большею частию перебегает с предмета на предмет, повторяет одно и то же, уклоняется в сторону и вообще излагает свои мысли без надлежащей отчетливости и последовательности. В этом отношении Даниил много уступает своему знаменитому наставнику, преподобному Иосифу Волоколамскому, который при богатстве сведений обладал также сильным и светлым умом и глубоко развитою мыслительностию.

Еще на одну высокую черту в характере Даниила указывают нам его сочинения - на его пламенную ревность о вере и благочестии, ревность о своем пастырском долге, о своем духовном стаде. Он смело боролся с духом вольномыслия и противления уставам Церкви, господствовавшим тогда в некоторых слоях нашего общества, и учил, наставлял, убеждал православных пребывать твёрдыми и непоколебимыми в православии, хранить неизменно все предания Церкви, писаные и неписаные, всячески оберегаться от лжеучителей и еретиков и стоять за истину Христову даже до смерти. Он зорко следил и за нравственными недостатками и слабостями своих пасомых и в своих обличениях не щадил никого, ни богатых и знатных, ни пастырей и самих архипастырей, ни простых иноков, ни их властей, стараясь в то же время действовать на обличаемых словом кротости, любви и трогательными вразумлениями, увещаниями, даже мольбою... Почти все сочинения Даниила направлены более или менее против заблуждений и пороков его времени, и лучшие места в его сочинениях те, где он начинает изображать эти заблуждения и пороки. Тут он оставляет свой спокойный, холодный тон и заметно одушевляется; слово его становится живее, образнее, красноречивее; чувствуешь, что он проникнут тем, о чем говорит, и свои краски и образы берет прямо из жизни. В этом отношении сочинения Даниила можно сравнить с сочинениями Максима Грека: в тех и других ярко отражаются современные недостатки русского народа.

Замечательно, что в то время, именно в двадцатых и тридцатых годах XVI столетия, когда наша духовная литература обогащалась трудами Максима Грека и митрополита Даниила, в ней почти не явилось никаких других новых произведений. Можно указать только на житие ярославских князей Василия и Константина, составленное по поручению местного архиепископа Кирилла между 1526 и 1533 гг. монахом Пахомием, который, впрочем, весьма неискусно воспользовался разными заимствованиями из жития ярославского же князя Феодора Черного, написанного прежде иеромонахом Антонием, да на послания старца псковского Елеазарова монастыря Филофея, два к государеву дьяку Михаилу Мунехину, служившему в Пскове, и одно к самому государю великому князю Василию Иоанновичу. В послании к Мунехину, написанном по случаю свирепствовавшей (1522) в Пскове моровой язвы, Филофей укоряет местные власти за то, что они, принимая меры против язвы, запрещали священникам приходить к больным для исповедания их и причащения Святым Тайнам, и говорит, что душа каждого человека дороже всего мира и для спасения ее сходил на землю Сам Сын Божий; что казням Божиим противиться не должно и суетно, что, и наказывая нас. Господь заботится о нас и дает заболевающим возможность покаяться пред смертию и сподобиться Святых Тайн; что и другие царства и города подвергались казням Божиим, каковы наводнения, землетрясения, нашествия варваров, и что посреди таких посещений Божиих мы не должны роптать, напротив, должны переносить их с терпением и благодарностию, должны прийти в себя, покаяться и обратиться к Богу всем сердцем. Другое послание к Мунехину написано Филофеем по вызову самого Мунехина. Известный Николай Немчин, с которым столько боролся Максим Грек, написал Мунехину, что в 1524 г., по астрономическим наблюдениям, должен совершиться великий переворот, или "пременение", не только на Земле, но и на Солнце, и на Луне, и во всем мире. И вот, по поводу этого-то предсказания Мунехин и просил себе вразумления у Филофея. Старец отвечал: "Всякая тварь, как учит Божественное Писание, обновляется и обращается откуда произошла - Духом Святым, а не от звезд это бывает. Звезды и планеты не имеют ни чувства, ни жизни, даже движутся не сами собою, а переносятся с места на место невидимыми ангельскими силами, которые потому и называются служебными духами. Толки о влиянии звезд и планет на жизнь, действия и судьбу человека, о злых днях и часах суть "кощуны и басни", ведущие свое начало от халдеев. Если бы Бог сотворил злые дни и часы, за что стал бы Он и мучить грешных? Он Сам был бы виновен в том, что народил человека злого. Равно не от звезд происходят перемены в странах и царствах, а от вседающего Бога, Который за благочестие возвышает их и утверждает, а за грехи предает на разорение, как и предал девяносто лет назад царство Греческое за то, что греки "предали православную веру в латинство" (на Флорентийском Соборе). Не должно, однако ж, удивляться и верить латинянам, когда они говорят: "Наше царство Римское неподвижно пребывает; если бы мы неправо веровали. Господь не благоволил бы к нам". Они воистину суть еретики, своею волею отпавшие от православной веры, особенно чрез опресночное служение. Если стены их великого Рима не пленены, зато души их пленены от дьявола "опресноков ради". А Греческое царство хотя взяли агаряне, но они веры не повредили и не принуждают греков отступать от веры. При этом автор довольно подробно опровергает учение латинян об опресноках и подтверждает православное учение об употреблении квасного хлеба в таинстве Евхаристии. Наконец, обращаясь к своему отечеству, старец говорит: теперь во всей поднебесной один православный христианский царь - государь русский, и святая Вселенская Церковь вместо Рима и Константинополя сияет светлее солнца в Москве. Два Рима пали, третий - Москва - стоит, а четвертому не быть. Все христианские царства пришли в конец и сошлись в одно царство нашего государя; все христианские царства "потопишася от неверных", только царство одного нашего государя благодатию Христовою стоит. Подобает царствующему великому князю держать это с великим опасением и обращением к Богу и уповать не на золото и богатство исчезающее, но на дающего все Бога. А звезды не могут ничего ни прибавить, ни отнять. Все эти мысли о падении первого и второго Рима и всех христианских царств и о высоком значении Москвы и царства Русского, равно и самое наставление великому князю бояться Бога и уповать не на золото и богатство, а на Бога Филофей повторяет почти теми же словами и в начале своего послания к великому князю Василию Иоанновичу. И затем убеждает князя исполнить, в частности, еще три заповеди: а) позаботиться, чтобы все в России право возлагали на себе крестное знамение; б) наполнить соборные церкви епископами, да не вдовствует святая Божия Церковь, и не обижать, как завещали прежние князья, церквей и монастырей относительно их имущества и в) искоренить в православном царстве Русском "горький плевел" - содомский грех, который умножился не только между мирскими людьми, но и другими. В заключение старец умоляет князя щедротами Божиими переменить скупость на щедрость, немилосердие на милость, утешить плачущих и вопиющих день и ночь, избавить обидимых из руки обидящих и, повторив мысль, что все царства христианские сошлись в одно царство Русское, что два Рима пали, а третий стоит, а четвертому не быть, снова умоляет великого князя внимать себе Господа ради и с помощию Его устроять благочестиво свое царство.

Можно упомянуть здесь еще об одном писателе, правда не русском, а сербе, но написавшем для России три похвальных Слова: одно - в честь черниговского князя Михаила и боярина его Феодора и два - в честь Соловецких чудотворцев Зосимы и Савватия; имя писателя - Лев Филолог черноризец. Когда и по какому поводу написано им первое Слово - неизвестно, но из содержания Слова видно, что автор имел сведения в русской истории, знал недостатки русского народа и обращается к своим слушателям как бы находящийся и проповедующий среди них лично: может быть, он и действительно временно жил в России. К написанию же двух остальных Слов Филолог вызван был самою братиею Соловецкого монастыря, которая нарочно посылала к нему в Сербию своего инока Богдана с просьбою о написании этих Слов. Богдан сообщил ему известные жития Соловецких чудотворцев: Досифеево и Спиридоново и передал еще устно некоторые другие сведения. На основании всего этого Филолог и написал похвальные Слова: в одном из них он упоминает о великом князе Василии Ивановиче как уже умершем ( [image] 1533) и о правительнице Елене как еще живущей (1538); следовательно, Слова написаны между двумя этими годами. Все три сочинения Филолога показывают в нем человека довольно образованного и знакомого с творениями святых отцов, особенно проповедников, которым он и старался подражать, но крайне преданного правилам риторики. Он любит тропы, метафоры, аллегории; употребляет сравнения, противуположения, повторения одного и того же в разных формах. Выражает мысли свои растянуто, велеречиво, напыщенно. Слог его искусственный, туманный, чуждый простоты и естественности. Похвальные Слова этого писателя-серба заслуживают нашего внимания только потому, что они для наших тогдашних малограмотных книжников казались образцами красноречия, нашли себе между ними усердных подражателей и немало способствовали к усилению и без того уже господствовавшего у нас многословия и риторизма.

Но если в период литературных трудов Максима Грека и митрополита Даниила так мало явилось в России других писателей и их произведений, зато в этот самый период началась уже обширная и плодотворная литературная деятельность Макария, сперва только Новгородского архиепископа, а потом Всероссийского митрополита.

IV

акарию по праву должно принадлежать одно из самых почетных мест в истории нашей древней духовной словесности. Это право он приобрел не столько своими сочинениями - и немногочисленными, и не представляющими ничего особенного в ряду других тогдашних сочинений - сколько тем, что потрудился собрать воедино по возможности все памятники нашей прежней письменности, переводной и оригинальной, какими пользовались предки наши в продолжение веков от начала у нас христианства, а с другой стороны, тем, что сумел возбудить вокруг себя сильное литературное движение и чрез то способствовал к обогащению нашей словесности множеством новых произведений.

Под именем Макария мы знаем несколько грамот, одно поучение, три речи и три послания. Но первые, т. е. грамоты, нельзя с непререкаемостию называть сочинениями самого Макария и относить к произведениям в строгом смысле литературным. Все они содержат в себе собственно церковно-правительственные постановления и распоряжения и могли быть составлены не лично Макарием, а кем-либо из дьяков и подобных лиц по его приказанию, как обыкновенно составляются такие бумаги. Притом одни из этих грамот заключают в себе решения и распоряжения самого Макария то как архиепископа Новгородского, то как митрополита, а другие представляют постановления и распоряжения целых Соборов, и следовательно, тем менее могут быть признаны за его сочинения. Коснувшись всех этих грамот, а некоторые и изложив довольно подробно в других местах, соответственно их содержанию, мы займемся здесь рассмотрением только действительных сочинений митрополита Макария.

Единственное дошедшее до нас поучение Макария он произнес в церкви к царю Ивану Васильевичу и царице Анастасии по совершении над ними таинства брака. В этом поучении две главные части. В первой святитель преподает царственным супругам общие наставления об обязанностях христианских и царских. "Ныне, - говорит он, - вы сочетались от Бога законным браком, как и прочие святые цари и святые царицы, и почтены и венчаны царским венцом великого царства Российского. Постарайтесь же и вы, благочествивый царь и царица, воздать за то славу всесильному Богу, в Троице поклоняемому, сколько у вас есть силы; заповеди Его творите, по воле Божией живите и любите суд, и правду, и милость ко всем". Затем перечисляет, в частности, некоторые обязанности христианские.. "К церквам Божиим приходите со страхом и трепетом и с сердечною любовию; воздавайте честь Господу Богу нашему Иисусу Христу и Его Пречистой Матери, Заступнице всего мира, сущей Богородице, покрову и прибежищу в бедах и скорбях всем нам, христианам, Помощнице и Заступнице, а также и великим чудотворцам. К честным монастырям держите великую царскую веру и любовь, нищим творите милостыню, вдовиц, и сирот, и обидимых заступайте, в темницах заточенных посещайте - все это жертвы, угодные и приятные Богу. Святителей и священников вашего царства не стыдитеся, мнишеский чин наиболее почитайте, ибо честь, оказываемая святителям и священникам, восходит на Бога, а бесчестие им в высшей степени прогневляет Бога". Далее - обязанности царские. "Языка льстивого и слуха суетного не принимайте, оболгателя не слушайте, злым людям не верьте, но все это творите со испытанием по Боге. Братию свою и сродников по плоти, о благочестивый царь и царица, любите и почитайте по царскому своему духовному союзу и по Божественному апостолу; бояр своих, и боярынь, и всех вельмож жалуйте и берегите по их отечеству; ко всем же князьям, и княжатам, и к детям боярским, и ко всему христианскому воинству, и ко всем своим доброхотам будьте доступны и милостивы по царскому своему сану и чину. Всех же православных христиан жалуйте и попечение о них имейте от всего сердца; за обидимых стойте царски и мужески и не попущайте, не давайте обижать не по суду и не по правде, ибо вы прияли, царь и царица, царство от Бога, чтобы судить людей по правде, и вы должны охранять его бодрственно от диких волков, да не растлят Христова стада словесных овец, от Бога вам врученного. И если сохраните это, блаженны будете и Бог мира будет с вами". Во второй части архипастырь поучает царственную чету исключительно обязанностям супружеским: "Особенно тебе говорю, о благочестивый царь, люби супругу свою царицу Анастасию, Богом тебе данную, и живи с нею благочестно, и жалуй ее, и почитай ее. А тебе, о благочестивая госпожа и христолюбивая царица, говорю: слушай и почитай от Бога данного тебе царя и мужа, великого князя Ивана Васильевича, самодержца всей России, и бойся его, и покоряйся ему во всем, и имей его честным и похвальным и главою во всем, ибо как крест - глава церкви, так и царь - глава царице и прочим всем". В подтверждение и пояснение своих мыслей святитель приводит затем слова книги Бытия об установлении брака, изречения Спасителя о важности и нерасторжимости брака, учение апостола Павла о взаимных обязанностях супругов и указывает на примеры ветхозаветных праведников Сифа, Ноя, Авраама, Исаака, Иакова, Моисея, Аарона, также новозаветных - апостола Петра, святого царя Константина и других, которые, живя с женами, угодили Богу. В заключение, преподав еще несколько кратких уроков об обязанностях как общехристианских, так и супружеских, проповедник выражает царственным супругам благожелания: "Ревнуйте же, благочестивый царь и царица, добрым делам; ходите тем путем, которым ходили святые и праведные цари; отвращайтесь от зла и бойтесь Бога; Воскресение Господне и праздники Господские, и Богородичные, и великих святых имейте честно; в среду и пяток и в великую Четыредесятницу пребывайте в посте и молитвах и в чистоте телесной; на покаяние к отцам духовным приходите, от Божественных и Пречистых Тайн не удаляйтесь; Святую и Светлую неделю и прежде названные праздники торжественно празднуйте, духовно, а не телесно. Церквам Божиим и убогим по силе своей подавайте милостыню и совокупляйтесь о Боге в благополучное время. Если так поживете, то узрите благое Иерусалима и во все дни жизни своей увидите сынов своих и внуков на своем христолюбивом царстве. И умножит Господь лета живота вашего, и устроит Господь царство ваше мирно и вечно в род и род, и на веки, и в многие роды и лета. И вы не только получите здесь желаемое, но и будете наследниками Царства Небесного со всеми православными святыми царями, которое да удостоимся получить и мы с вами благодатию и человеколюбием Господа нашего Иисуса Христа..."

Все речи и послания митрополита Макария, какие дошли до нас, относятся к одному и тому же великому событию царствования Иоаннова - покорению царства Казанского, и все занесены в современную летопись или описание этого события. Когда Иоанн в первый раз двинулся с полками своими к Казани и прибыл во Владимир, он вызвал туда митрополита, чтобы принять от него благословение. Макарий, благословив царя и потом его бояр, воевод, князей и прочих, сказал им следующую, весьма простую и краткую речь: "Господа и чада! Послушайте Бога ради нашего смирения. Царь и великий князь, призвав на помощь Бога, и Пречистую Богородицу, и святых великих чудотворцев, идет на свое дело земское к Казани беречь свое земское дело, сколько ему милосердый Бог поможет и Пречистая. А вы бы, господа и чада, царю государю послужили веледушно, сердечным хотением и за святые церкви, и за православное христианство. Не гордитесь друг пред другом, но соединитесь Христовою любовию на подвиг ради стада Христова, чтобы увенчаться от Мздораздаятеля Бога, а от земного царя получить честь; гордый же удаляет себя от Бога и от людей. Государь хочет вас за службу жаловать и за отечество беречь, и вы бы служили, сколько вам Бог поможет, а розни бы и мест между вами никакой не было, но соединитесь любовию нелицемерною, чтобы стать против врагов мужественно. Если случится что кому с кем неприхоже ради отчества, быть на брани против врагов, вы бы предали то забвению, а государево дело земское делали и не яростною мыслию взирали друг на друга, но любовию. А как с государева дела земского придете, то кто захочет посчитаться с кем об отчестве, государь даст счет. Да будет на вас благословение нашего смирения". Такою же простотою отличается и другая, еще более краткая, речь Макария, обращенная к самому государю, когда последний просил его благословения, решившись построить в земле Казанской город Свияжск, чтобы удобнее действовать против казанцев. "Тебе, царю, - сказал митрополит, - подобает, возложив упование на Бога, и на Пречистую Богоматерь, и великих чудотворцев, подвизаться за благочестие и за порученную тебе от Бога паству, как Дух Святой тебя наставит, да не расхитят безбожные волки порученных тебе овец, и Владыка, видя твою неизменную веру и что ты преданное тебе мужественно пасешь, да соберет воедино расхищенных. Бог тебя, государя, благословит: о Боге начинать - дело великое, но только начинать принадлежит человеку, а совершать - Богу. Мы же, твои богомольцы, должны молить Бога, и Пречистую Его Матерь, и великих чудотворцев, да пошлет тебе Бог помощь и утверждение". Очень вероятно, что обе эти речи не были предварительно написаны, а произнесены митрополитом без приготовления: так они безыскусственны и кратки.

Не таковы послания Макария, следовавшие скоро одно за другим, - это сочинения довольно пространные, изложенные по-книжному, витиеватые и многоречивые, хотя и не в одинакой степени. Первое написано от 25 мая 1552 г. в город Свияжск к царскому войску и жителям по случаю свирепствовавшей между ними страшной цинги и недобрых слухов о их поведении. Преподав в самом начале послания благословение князьям, боярам, воеводам, детям боярским, и всем воинским людям, и всему христоименитому народу, архипастырь изображает пред ними недавние благодеяния Божии: "Божиею волею и великою Его милостию, и Пречистой Богородицы, и великих чудотворцев, и всех святых, от века Богу угодивших, и верою несомненною, и молением прилежным, и подвигом крепким, и упованием неуклонным ко всемогущему Богу благочестивого и христолюбивого царя нашего Ивана, боголюбивого и человеколюбивого, и по благословению нашего смирения, и молением всего святительского и священного чина и всего православного христианства благоволил Бог, чтобы создался град сей и в нем святые Божии церкви в честь, похвалу и славу пречистого и превеликого имени Его, в Троице славимого, и Пренепорочной и Пречистой Его Матери, Богородицы, и всех святых. И устроился град сей, и наполнился множеством народа людского, и исполнился всякого блага. И даровал Господь Бог благочестивому царю нашему и всему его христолюбивому воинству светлую, без крови, победу на всех сопротивных. Казанское царство покорилось и отдалось во всю волю благочестивого государя царя нашего, а казанский царь и царица предались в руки его, и крепкая держава их - крымские князья, и уланы, и мурзы пленены воинством православного царя нашего. Благочестивый царь наш и государь вручил город Казань своему царю Шиг-Алею со всеми казанскими улусами, а горная черемиса вся приложилась к новому городу Свияжску под власть нашего государя царя и великого князя. И тьмочисленное множество христианских пленников, мужеского пола и женского, юношей, девиц и младенцев, с радостию возвращаются из рук поганых восвояси без всяких препятствий Божиею милостию, и государскою свободою, и вашим мужеством и храбростию. Крымский царь, ногайские князья, многие орды, литовский и немецкие короли присылали к нашему царю и государю своих посланников с мировыми грамотами и честными дарами ради мира и любви, и все концы земли устрашились, и из многих стран цари и царевичи приходили к нашему царю своею волею служить за его ласку и великое жалованье. Города наши и страны были мирны и пребывали без мятежа. А казанские урожденные князья, мурзы, сеиты, уланы и все чиновные люди сами по своей воле пришли служить к нашему благочестивому царю Промыслом Божиим и из страха пред православным царем нашим..." Представив такую картину милостей Божиих, митрополит спрашивает: "Что ж. воздадим Господу Богу нашему за все эти неизреченные блага или какое принесем Ему благодарение и похвалу?" И отвечает: "Внимайте, чада, чего за то от нас требует Бог: Он требует только, чтобы мы соблюдали Его заповеди (а заповеди Его нетяжки), чтобы мы только имели истинную правду, непорочную и теплую веру ко всемогущему Богу, милость, мир, нелицемерную любовь ко всем, судили праведно, заступались за бедных, освобождали пленных и хранили душевную и телесную чистоту, всегда воспоминали смертный час, Страшный суд и Христово пришествие. Особенно надобно воздерживаться от объедения и пьянства и от всякого непотребного глумления и смеха и не делать другим того, что себе нелюбо. Еще молю вас, чада, никак не презирайте церковного пения, но всегда приходите в церкви Божии со страхом Божиим и чистою совестию, не имея ни гнева, ни вражды ни на кого, слушайте Божественное пение со всяким благоговением и вниманием, отложив всякое мирское попечение и представляя себя как бы на небеси стоящими, и от своих праведных трудов приносите милостыню церковным служителям и нищим, да приимите сугубо от Мздовоздаятеля Бога... И не только вы сами должны исполнять евангельские заповеди и апостольское и отеческое предание, но должны и подвластных вам учить и направлять во благо, ибо вы есте глава, и не попущайте и другим заблуждать от пути Божия". От этих наставлений духовным чадам, как бы им надлежало жить и поступать, чтобы быть благодарными пред Богом, святитель переходит к обличениям их действительной жизни и поступков и продолжает: "Недобрый слух носится ныне и дошел до благочестивого царя, и до нашего смирения, и до многих людей, что некоторые из вас, отвергши страх Божий, уклонились в страсти бесчестия, - и оттого, востязуя вас, пишу сие. О чада! Откуда посрамилась мудрость разума вашего... и вы, содержа православную веру, побеждены злострастием скверной похоти! О злое произволение! Сотворил нас Бог по Своему образу и подобию; и явились неблагодарные, стали ходить по плоти, а не по духу, забыв, что плотская мудрость - вражда на Бога и закону Божию не повинуется; накладают бритву на брады свои, творя угодие женам, увы, забыв страх Божий, и царскую заповедь презревши, и свою совесть поправши. Не подобает так поступать находящимся в православной вере, ибо это дело латинской ереси и чуждо христианскому обычаю, и творящий это поругается образу Бога, создавшего его по Своему образу, и таким образом по своему безумию и законопреступлению, без срама и стыда совершает блуд с молодыми юношами - содомское, злое, скаредное и богомерзкое дело! Особенно же не могу умолчать о том безумии, что, не переставая досаждать Богу, оскверняют и растлевают освобожденных Богом из поганых рук пленников, благообразных жен и добрых девиц. Слыша от многих, что столько зла совершается в вас, мы глубоко оскорбились, и великая печаль и болезнь объяли мое сердце, и я горько восстенал: о горе и увы, мы превратили Божию милость на гнев, а кротость на ярость! Посмотрите и уразумейте меч и ярость гнева Божия: какое множество людей погибают между вами в нынешнее время от различных казней, от смертоносия и потопления!" За обличениями следуют увещания и угрозы: "Молю всех вас от всей души со слезами: престаньте от такого злого обычая. Или не знаете, не ради ли этой блудной страсти и многого нечестия и законопреступления навел Бог потоп на вселенную, попалил огнем землю Содомскую и Гоморскую и истребил великий город Ниневию?.. Если слово Божие вмещается в вас, чада мои и вы примете наше смиренное и умиленное моление и Божественное поучение, и престанете от ваших злых дел, и с истинным покаянием прибегнете к Богу, с сокрушенным сердцем и смиренным духом, отложив всякую гордость и неправду, исполняя наложенные от духовных отцов епитимии и очищая себя слезами и милостынею, то вы получите отпущение грехов и Бога найдете милостивым, ибо Сам Он сказал: Обратитеся ко Мне и обращуся к вам. Если, чада, истинно покаетесь (а истинное покаяние - престатие от греха), то сотворите радость не только благочестивому царю, и нашему смирению, и всем работающим на земли Господу в заповедях Его, но и всем небесным силам, как писано... а наиболее Самому Богу. Если же некоторые из вас, забыв страх Божий, и заповедь царскую, и наше духовное наставление, не станут каяться в своих согрешениях и впредь начнут брить или обсекать бороду, или подстригать усы, или впадать в скверные содомские грехи с отроками, или начнут впадать в прелюбодейство и блуд с пленными женами и девицами и потом будут обличены, то всем таким быть от благочестивого царя в великой опале, а от нашего смирения и от всего священного Собора - в отлучении, по священным правилам, от святой Церкви и всякой святыни.. А милость Божия и Пречистой Богородицы и великих чудотворцев молитва и благословение, да и нашего смирения соборное благословение да будут с вашим благородством во веки". Легко приметить, что порядок и течение мыслей в этом послании самые естественные, а витиеватость и многоречие довольно умеренные.

Другое послание Макарий написал спустя полтора месяца (от 13 июля 1552 г.) в город Муром к самому царю Ивану Васильевичу, когда он снова выступил в поход на Казань. В этом послании можно различать четыре части. В первой, вступительной, митрополит прежде всего благословляет царя не сам только, но и от лица своих сослужителей: архиепископов и епископов с архимандритами, игуменами и со всеми священными Соборами Русской митрополии, а затем говорит, что все они вместе молят всемилостивого Бога и Его Пречистую Матерь о своем благочестивом государе с его семейством, о всех его князьях, боярах, воеводах и всем христолюбивом воинстве, да дарует им Господь постоять твердо против супостатов - безбожных татар казанских за святые Божии церкви, и за всех православных христиан, неповинно взятых в плен, и за чистую христианскую веру греческого закона, подобно солнцу сияющую в России; да пошлет Господь ему, благочестивому царю, и его воинству на помощь против врагов воеводу небесных сил архистратига Михаила, как посылал древле (причем рассказываются случаи чудесной помощи архистратига Аврааму, Иисусу Навину, Гедеону, царю Иезекии во время борьбы их с врагами); да покорит Господь благочестивому царю всех врагов его, видимых и невидимых и да исполнит его царское желание по молитвам святого Иоанна Предтечи, святых апостолов и всех святых (причем перечисляются по именам многие святые, в особенности русские из рода князей-сродников царя). Все эти мысли о молитве изложены крайне растянуто и с неоднократными повторениями одного и того же. Во второй части митрополит преподает государю и его воинам нравственные наставления: "Молим тебя, благочестивого царя, и брата твоего князя Владимира Андреевича, и всех твоих вельмож, князей, бояр, и все твое христолюбивое воинство, да пребудете в чистоте, смирении, мудрости, целомудрии, покаянии и в прочих добродетелях. Особенно же молим и благословляем, да пребудут у тебя, благочестивого царя, все твои вельможи и все твое христолюбивое воинство в любви, и в послушании, и в страхе, и в мире, и в соединении, и в союзе на врагов, во всем по воле Божией. Если сердце царево в руце Божией, то всем подобает ходить и повиноваться по воле Божией и по царскому велению... И потом молим и благословляем ваше боголюбство отныне и впредь, да сохраните себя все от гордости, и пьянства, и падения, душевного и телесного, и да не считает никто за малый грех гордость, падение и пьянство; напротив, это грехи великие..." Затем митрополит приводит слова апостола, что эти грехи лишают человека Царства Небесного; указывает на примеры, как чрез эти грехи падали великие праведники - Ной, Лот, Сампсон, Давид, Соломон - и как, напротив, другие, сохранявшие смиренную мудрость и чистоту в самом браке, побеждали врагов своих и приобретали славу, каковы были греческие цари Константин Великий и Феодосий и русские князья равноапостольный Владимир, Владимир Мономах, Александр Невский и другие; напоминает царю, что теперь время благоприятное для него и его воинов потрудиться подвигом добрым за истину и, если случится, потерпеть ради Христа скорби и болезни, и снова убеждает всех пребывать в чистоте, и покаянии, и прочих добродетелях, особенно же в смирении, ради которого Бог покорит царю всех его врагов, и пошлет ему на помощь ангелов своих и всех святых мучеников. В третьей части митрополит изрекает царю и его воинам обетования: "Если, о благочестивый царь, случится кому из православных христиан на той брани пострадать до крови за святые церкви, и за святую веру христианскую, и за множество народа людей православных и потом остаться живым, - такие пролитием своей крови поистине очистят свои прежние грехи, которыми согрешили и осквернили себя после крещения, и не только получат прощение грехов от Бога за пролитие своей крови, но восприимут в нынешнем веке приложение лет и здравие животу, а в будущем веке восприимут сугубую мзду за пролитие своей крови. Если же случится ныне кому из православных христиан в том вашем царском ополчении не только кровь свою пролить, но и до смерти пострадать за святые церкви, и за православную веру христианскую, и за множество народа людей православных, которых Христос искупил от мучительства Своею Честною Кровию, и исполнить Его слово: Больше сея любве никто же имать, да кто положит душу за други своя, такие восприимут второе, мученическое, крещение, и пролитием своей крови очистятся, и омыют с души скверну своих согрешений, и восприимут от Господа Бога вместо тленного нетленное и небесное и вместо труда - наследие вышнего Иерусалима, а за оружие и благострадание телесное - вечные блага, за усечение мечом и прободение копьем - радость неизреченную с мучениками и ангелами..." В последней, заключительной, части митрополит благодарит царя и хвалит его великое остроумие, и храбрость, и мудрую решимость постоять за святые церкви, за православную веру, за отечество и за свою царскую обиду; советует ему сохранять четыре евангельские заповеди: храбость, мудрость, правду, целомудрие, а затем суд праведный и милость к согрешающим и, посылая к царю свое великое челобитье, благословение и молитвы, выражает благожелание, да умножит Господь лета живота его, да возвысит его царскую десницу над всеми недругами и врагами и да устроит царство его мирным и вечным в роды родов. Это послание Макария, которое, по свидетельству летописи, молодой государь принял с благодарностию, менее, однако ж, стройно и последовательно, чем послание того же святителя, прежде нами рассмотренное, и гораздо более растянуто и изукрашено витиеватостию и многоречием.

Третье, и последнее, послание митрополита Иоанн получил уже к концу сентября, когда находился у самой Казани и когда воины его, овладев стенами города, готовились к решительной битве. "Благословен Бог наш, - так начинает святитель, - творяй чудеса с нами по молитвам Пречистой Матери Его... и святых чудотворцев русских Петра и Алексия, и прочих Русския области чудотворцев"! Затем, преподав благословение государю и испросив у него прощения, что сам первый дерзнул писать к нему, как только услышал о походе его из Свияжска к Казани, митрополит уведомляет Иоанна о здоровье его супруги Анастасии и выражает ему свои наставления и благожелания: "Мужайся и крепись, как истинный воин и добрый пастырь, и, призвав Бога на помощь, вооружись крепко, и иди против бусурманов, окаянных казанцев, за святые церкви, и за православную веру, и за кровь христианскую. А мы, богомольцы твоего благородства, всегда во всей вашей православной отчине, по всем церквам, со всеми христианами совершаем моления и святые службы, чтобы даровал тебе Господь, нашему государю, покорить врагов твоих к подножию ног твоих, и надеемся получить от Него милость". Далее, напомнив Иоанну, сколько зла причинили казанцы Русской земле во дни его малолетства, как они сами испросили себе у него царя и хотели его умертвить и самовольно избрали себе нового царя-разбойника, - напомнив, с другой строны, что воины русские, сражаясь с казанцами за святую веру, уподобляются древним мученикам и своею кровию омывают свои грехи, как бы вторым крещением, митрополит с настойчивостию убеждает: "Иди же, государь, иди скорее на супостатов; Бог тебе помощник, да покорятся враги твои под ноги твои и да рассыплются поганые страны, хотящие с тобою брани..." В заключение святитель желает милости от Бога и преподает свое благословение как государю, так и всем его боярам, и воеводам, и всему христолюбивому воинству.

Когда война против казанцев окончилась счастливо и торжествующий Иоанн, будучи встречен перед Москвою духовенством и народом, произнес речь, в которой, упомянув о своей недавней победе над крымским ханом и о покорении Казани, весь успех свой приписал Богу и молитвам митрополита и всего духовенства к Богу и поклонился им со всем своим войском до лица земли, Макарий счел долгом отвечать царю также речью, в которой, прославляя Бога, прославлял вместе и государя. "О царь, венчанный Богом, и благочестивый государь великий князь Иван Васильевич, - сказал митрополит, - и мы, твои богомольцы, с освященным Собором молим Бога и воздаем хвалу Его великой благодати и что можем возглаголать, как только не воскликнуть: Дивен Бог во святых Своих, творяй чудеса. Он показал на тебе, царе благочестивом, славу Свою, даровал тебе светлые победы над врагами, над крымским царем нечестивым Девлет-Гиреем и ныне тобою, государем нашим, сохранил нас - свое христоименитое стадо от нахождения иноплеменного агарянина. А ты, государь наш, при такой Божией благодати, при твоих великих трудах с братом твоим, князем Владимиром Андреевичем, и со всеми твоими христолюбивыми воинствами, с Божиею помощию мужественно поборавшими за благочестие, ты, царю, царски и добре подвизался против супостатов - нечестивых царей и клятвопреступников, татар казанских, которые всегда неповинно проливают кровь христианскую, оскверняют и разоряют святые Божии церкви, расхищают в плен и рассеевают по лицу всей земли православных христиан, - ты, благочестивый царь, крепкий во бранях, возложил неуклонную надежду и веру на Вседержителя Бога, показал великие подвиги и труды, постарался умножить данный тебе талант и освободить от работы расхищенное стадо паствы твоей. И видел Владыка твою неотложную веру, чистоту, любовь нелицемерную, рассуждение благорассудное, храбрость, мужество, целомудрие и как ты не усомнился пострадать до крови, скажу более, предать душу свою и тело за святую, чистую и пречестнейшую нашу веру христианскую, и за святые церкви, и за порученную тебе паству православных христиан, расхищаемых в плен и томимых всякими бедами, и по вере твоей и великим неизреченным трудам даровал тебе Бог милосердие Свое, предал в руки твои царство Казанское, и воссияла на тебе благодать Его, как на прежних благочестивых царях, творивших волю Его..." Указав затем на равноапостольных Константина и Владимира, на Димитрия Донского и святого Александра Невского, святитель продолжал: "На тебе ж, благочестивом царе, благодать Божия явилась еще более. Бог даровал тебе царствующий град казанский со всеми окрестными местами и силою крестною сокрушил змия, там гнездившегося и поедавшего нас, и тобою, благочестивым царем, исторг это нечестие, насадил благодать, водрузил крест, воздвиг святые церкви, и твоею царскою рукою освободил из плена многих христиан..." Повторив далее, только в других выражениях, те же самые мысли, митрополит присовокупил: "Еще же даровал тебе Бог из чресл твоих, перворожденного сына от твоей царицы великой княгини Анастасии царевича Димитрия Ивановича", - и так окончил свою речь: "Что ж изречем мы пред Богом, богомольцы твои, за Его великие милости и дарования к тебе, царю благочестивому, верному рабу Его, кроме слов: Велий ecu. Господи, и чудна дела Твоя, ни едино же слово довольно к похвалению чудес Твоих? А тебе, царю, как возможем бить челом и какие принесем похвалы? Ты с Божиею помощию избавил нас от нахождения варваров, и жилища их до основания разорил, и наших пленных братьев освободил из работы, - и мы вместе с ними взываем к тебе: радуйся, благочестивый царь, и веселися... здравствуй, государь благочестивый, и с твоею царицею Анастасиею, и с твоим богодарованным сыном царевичем Димитрием, и с твоими братиями... и с твоими боярами, и со всем христианским воинством в богоспасаемом царствующем граде Москве, и на всех твоих царствах, и на богодарованном тебе царстве Казанском в сей год и последующие, в род и род, на многие лета! И тебе, царю, государю благочестивому, за твои труды с освященным Собором и со всеми православными христианами челом бьем". Нельзя не сознаться, что эта речь вполне соответствовала тому высокому торжеству, среди которого произнесена, и могла произвесть на слушателей самое отрадное впечатление.

Если мы упомянем еще о "Духовной грамоте", или завещании, митрополита Макария (Акты ист. Т. 1. № 172), в которой он после нескольких слов о своем исповедании веры, о своем служении в сане архиепископа и потом митрополита и о приближающемся конце своей жизни, излагает обычные в подобных святительских завещаниях мысли, т. е. преподает сам всем своим духовным чадам, перечисляя их по классам, свое благословение и прощение и просит себе от них прощения и благословения, то пред нами будет все, что только доселе известно собственно литературного, исключительно принадлежащего знаменитому иерарху. Впрочем, и в этом немногом довольно ясно отразились и его ум и его слово: ум светлый, здравый, умевший владеть своими мыслями и выражать их связно и последовательно; слово легкое, свободное, неисчерпаемое, изливавшее, по выражению одного современника, реки медоточного учения, когда святитель проповедовал народу в церкви. Отразились вместе и недостатки нашего автора: иногда он излагал свои мысли растянуто, даже слишком растянуто; иногда повторял, и не раз повторял, одно и то же, только в разных видах и формах. А его слог нередко грешит против грамматики и еще чаще грешит многословием, витиеватостию, риторизмом, хотя в этом-то многословии и витеватости, в этом-то наборе и сочетании синоним, эпитетов, разных подобозначащих выражений и оборотов и полагалось тогда достоинство речи, ее красота и изящество, по господствовавшим понятиям. К чести, однако ж, Макария следует заметить, что при всей широковещательности и витиеватости, которыми он любил увлекаться, у него всегда ясна мысль и легко схватывается читателем, тогда как у других тогдашних писателей, например хоть у Даниила и самого Максима Грека, за набором слов и пышных фраз ее иногда трудно и угадать. Не показал Макарий в немногих уцелевших от него сочинениях своей богословской учености, своей начитанности, не украсил их разными свидетельствами святых отцов и учителей Церкви, как велось тогда, но не украсил, всего вероятнее, по самому роду и назначению этих сочинений: такое украшение было бы в них неуместно и излишне. Зато он достаточно обнаружил свои познания в книгах Священного Писания и особенно в священной истории.

А что Макарий обладал обширною начитанностию, что он мог познакомиться более или менее со всею книжною мудростию, какая тогда была доступна русским, об этом свидетельствуют его Минеи Четии. Это громадный литературный сборник, в котором святитель старался собрать и, как сам говорит, действительно собрал "все святые книги, которые в Русской земле обретаются" (т. е. тогда обретались). Сборник разделен на двенадцать больших книг по числу двенадцати месяцев года, и в каждой книге на каждый день месяца (по гречески - μήν) предлагает приличные дню чтения для православных (оттуда и название - Минеи Четии).

Сообразно с этою целию в Макарьевские Чети-Минеи, естественно, прежде всего должно было войти все то, что издревле предлагалось у нас для той же цели, только в разных книгах, и именно вошли: краткие жития святых, краткие сказания об открытии мощей их, об установлении в честь их праздников, краткие поучения, назидательные повести, изречения подвижников, предлагавшиеся в Прологах; жития - более или менее подробные, иногда обширные, и такие же повествования об открытии мощей, предлагавшиеся в сборниках житий и переписывавшиеся отдельно; похвальные Слова святым, Слова учительные, торжественные на разные праздники Господские, Богородичные и святых, предлагавшиеся в Торжественниках, в сборниках поучений и других подобных книгах. Одних этих статей было совершенно достаточно, чтобы Чети-Минеи Макария вполне соответствовали своему названию и своей цели. Но Макарию хотелось большего: вместе с житиями святых он желал соединить и их писания, или сочинения, какие только употреблялись в России, были ли то сочинения краткие, или обширные, или даже целые книги, и он поместил эти писания каждого из святых писателей большею частию под теми самыми числами месяцев, когда совершается их память. Так, в день пророка Иеремии (мая 1) поместил книгу его пророчества, в день праведного Иова (мая 6) - книгу Иова, в день пророка Исаии (мая 9) - книгу его пророчества, в день святого Иоанна Богослова (сентября 26) - его Евангелие и Апокалипсис, в день двенадцати апостолов (июня 30) - толковый Апостол, в день святого Кирилла Иерусалимского (марта 18) - его катехизические поучения, в день успения святого Иоанна Златоуста (сентября 14) - его Маргарит, в день святого Василия Великого (генваря 1) - его книгу о постничестве, в день святого Дионисия Ареопагита (октября 3) - его книгу о небесной иерархии, в день святого Григория Богослова (генваря 25) - книгу его Слов, в день святого Ефрема Сирина (генваря 28) - его Патерик, в день святого Григория, папы Римского (марта 11) - его толкования на Евангелия и сказания о житии святых отцов, в день святого Иоанна Дамаскина (декабря 4) - его книгу "Небеса" и книгу об осми частях речи, в день преподобного Иосифа Волоколамского (сентября 9) - его Духовную грамоту, или устав, и пр. Макарьевские Чети-Минеи чрез такое внесение в них книг Священного Писания и творений отеческих увеличились едва ли не вдвое, если не более. Но Макарий не удовольствовался и этим. Он знал, что есть древние благочестивые и уважаемые сочинения и целые книги неизвестных авторов или, по крайней мере, не принадлежащие одному какому-либо святому писателю, которые потому нельзя было приурочить в Чети-Минеях к какому-либо определенному дню; знал также, что есть многие достойные сочинения и известных писателей, но не причисленных к лику святых, которые тем не менее имели права занять место в Чети-Минеях под определенными числами месяцев. Что тут было делать? Макарий не поколебался внести в свои Чети-Минеи и такого рода сочинения, но придумал поместить их большею частию в виде приложений к своим месячным книгам, под последним числом то одного, то другого месяца. И например, в конце декабрьской книги поместил три древних Патерика, в конце февральской - книгу Иосифа Евреина и две статьи об отпадении латинян от Церкви, в конце апрельской - огромную книгу Никона Черногорца, в конце июньской - еще два древних Патерика, Синайский и Египетский, и книгу Странник русского игумена Даниила, в конце июльской - книгу Иоанна, экзарха Болгарского, книгу Пчелу, книгу проповедей митрополита Григория Самвлака, а всего более в конце последней книги, августовской, - книгу Косьма Индикоплов, "Толкование о церковных вещех" и толковую службу, главизны Василия, царя греческого, к сыну, послание Фотия патриарха, Слова Косьмы Пресвитера, разные послания русских князей, митрополитов и епископов и пр. Таким образом, Чети-Минеи Макария, разрастаясь более и более, обратились наконец в целую библотеку, в которой просвещенный архипастырь старался собрать и сохранить для потомства все книжные сокровища своего времени, все памятники литературы и письменности, какие тогда у нас существовали. Этому великому делу Макарий посвятил, по его собственному свидетельству, двенадцать лет своей жизни, когда был еще святителем Новгородским. Он имел различных помощников и писцов, не щадил для них ни сребра своего, ни почестей и лично сам "многи труды и подвиги подъят от исправления иностранных и древних пословиц, проводя на русскую речь". В 1541 г., следовательно незадолго до своего поступления на кафедру Московской митрополии, он уже положил все двенадцать книг своих Чети-Миней вкладом в новгородский Софийский собор на помин своих родителей. Но и теперь святитель не признавал еще своей работы вполне оконченною, а продолжал заниматься ею и в Москве несколько лет, хотя, быть может, не с таким постоянством, как прежде. Об этом не говорит он сам, но непререкаемо говорят два новые списка его Чети-Миней, из которых один в 1552 г. он пожертвовал в московский Успенский собор, а другой, как догадываются, поднес тогда же царю Иоанну Васильевичу. Оба списка, сходные между собою, немало различаются от новгородского: кроме того что в них по местам статьи расположены в другом порядке и некоторые статьи из одних месяцев перенесены в другие, в этих списках оказывается много книг и сочинений, которых нет в новгородском (каковы: Евангелие от Луки с толкованием Феофилакта, Апостол толковый, книга Мефодия, епископа Патарского, о вещи и самовластве, книга Измарагд, книга Григория Самвлака, книга Иосифа Волоколамского, книга Златая Цепь, книга Пчела и др.), и помещены некоторые новые жития русских святых, составленные уже по окончании новгородского списка (жития Александра Свирского, Иосифа Волоколамского, Павла Обнорского, Евфосина Псковского, Александра Невского, митрополита Ионы). Выходит, что над составлением своих Великих Чети-Миней Макарий трудился не двенадцать только, а около двадцати лет.

При полном, однако ж, уважении к великому труду, мы не можем не сказать, что Макарий не исполнил всего, что предпринимал исполнить и что, как казалось ему, он будто бы исполнил: он собрал в своих Чети-Минеях многие, весьма многие, но отнюдь не "все святые книги", какие обретались тогда в Русской земле. Для примера посмотрим только в этом сборнике на книги Священного Писания и сочинения русские, как наиболее к нам близкие. Из книг библейских новозаветные, действительно, помещены здесь все: все четыре Евангелия с толкованиями, все Послания и Деяния апостольские с толкованиями, Апокалипсис с толкованиями. Но книги ветхозаветные - далеко не все: Моисеевых пяти нет ни одной (за исключением того, что в обширном житии Моисея (сентября 4) приведены некоторые главы и отрывки из Исхода, Числ и Второзакония, но не в буквальном тексте, а с изменениями, сокращениями и пропусками по усмотрению составителя жития); следующих затем исторических книг находится только семь - Иисуса Навина, Судей, Руфи, Первая и Вторая Царств, Первая и Вторая Маккавейские, а остальных двенадцати нет; книг учительных только четыре - Иова, Псалтирь (в трояком виде: с толкованием Афанасия, с толкованием Брунона, с толкованием Феодорита), Екклезиаст с толкованием и Премудрость сына Сирахова, а остальных трех нет; книги пророческие есть все: четырех больших пророков - Исаии с толкованиями, Иеремии, Иезекииля и Даниила и двенадцать малых пророков. То есть, в Чети-Минеях Макария недостает целых двадцати книг Священного Писания. А сказать, чтобы книги эти не обретались тогда в Русской земле, нельзя, когда известно, что еще Геннадий, архиепископ Новгородский, собрал всю славянскую Библию в один состав, и списки ее того времени сохранились доселе. Из русских сочинений в Чети-Минеях Макария можно насчитать - до 35 житий святых, до 25 похвальных Слов им, хотя некоторые из этих Слов можно назвать и житиями; такое же число сказаний о святых, о их мучениях, кончине, об открытии и перенесении мощей их, о явлении чудотворных икон их, о построении в честь их храмов и подобное, а кроме того, то по одному, то по два и по три или вообще по нескольку словесных произведений другого рода: грамот, посланий. Слов, монашеских уставов, путешествий, полемических книг, принадлежащих с лишком двадцати разным авторам. Но все это отнюдь не исчерпывает вполне нашей древней литературы до половины XVI в., если даже иметь в виду одних наших известных писателей. Так, преподобного Феодосия Печерского здесь помещено только одно послание к князю Изяславу о латинской вере, Кирилла Туровского - только одно Слово на Собор 318 отцов, митрополита Киприана находятся только три послания, митрополита Фотия - только девять, митрополита Ионы - только три, преподобного Иосифа Волоколамского - только два сочинения, правда самые важные и обширные ("Просветитель" и монашеский устав), но посланий нет ни одного, и из многочисленных сочинений Максима Грека - только одно Слово против латинян. А Слов Серапиона, епископа Владимирского, вовсе нет; посланий и поучений святителей Московских Петра, Алексия и Филиппа и препобного Кирилла Белозерского нет; нет также и путешествий Стефана новгородца, иеродиакона Игнатия, дьяка Александра, иеродиакона Зосимы; нет ни устава, ни посланий преподобного Нила Сорского; нет ни одного из Слов и посланий митрополита Даниила. Впрочем, мы отнюдь не думаем ставить в укор Макарию, что он не поместил в своих Чети-Минеях некоторых сочинений как названных нами, так и других русских писателей. Одних из этих сочинений он мог совершенно не знать, других мог не отыскать, а сочинения своих современников - митрополита Даниила и Максима Грека, который был еще тогда жив и находился под епитимиею, мог не поместить, потому что признавал это по каким-либо соображениям и отношениям неудобным и неблаговременным. Не надобно также забывать, что Макарий имел в виду не научную цель, а чисто нравственную - дать православным на каждый день года такое чтение, которое бы служило только, как он выражается, "в великую душевную пользу" читателям и слушателям. Потому при собрании сочинений русских и других он вовсе не задавался мыслию отыскивать, например, более древние их списки, или выбирать лучшие их редакции, или собрать все сочинения какого-либо автора, отделить подлинные сочинения от подложных, достоверные от сомнительных, испорченных и пр. Такая работа была не по силам собирателя, и он сам просит прощения, если "от своего неразумия" где-либо погрешил и допустил в своих Чети-Минеях посреди священных книг какое-либо "ложное и отреченное слово". Вся его забота была устремлена на то, чтобы сочинения были назидательны и удобопонятны читателям и слушателям, и он, естественно, предпочитал те, которые казались ему более назидательными и могли более возбуждать и поддерживать внимание. Вследствие этого он и старался, сколько мог, исправлять по местам слог и заменять в статьях переводных иностранные и устарелые слова и выражения новыми русскими, а при выборе, например, житий русских святых отдавал предпочтение не древним и кратким, но позднейшим, отличавшимся занимательными подробностями, не обращая внимания, насколько достоверны эти подробности, и написанным витиевато и многоречиво или, по понятиям времени, красноречиво. Впрочем, и наука не может без благодарности отнестись к Великим Чети-Минеям Макария. Многие русские сочинения, в особенности жития, здесь помещенные, не сохранились в более древних списках; а все вообще собранные здесь произведения русской литературы представляют богатое и драгоценное пособие при изучении этих произведений, при сличении и оценке их редакций и разных списков, более древних и позднейших, сохранившихся в других памятниках нашей письменности.

Занимаясь составлением своих Чети-Миней, Макарий уже тем самым возбуждал вокруг себя некоторое литературное движение. Он трудился не один, а вызывал на труд и других грамотеев, которых содержал при себе. Они копались в рукописях, отыскивали жития святых и вообще потребные статьи, выбирали из них лучшие, переписывали их и располагали по числам месяцев - и эти книжные занятия длились в одном Новгороде двенадцать лет. Но Макарий имел и другое, более положительное и существенное влияние на нашу литературу, на ее дальнейшее развитие и обогащение новыми произведениями, хотя в одном лишь роде. То была исключительно литература житий, которых явилось теперь, во дни Макария, столько, сколько не являлось их у нас ни прежде, ни после него в подобный непродолжительный период. Такое направление и оживление нашей литературы обусловливались целым рядом обстоятельств времени.

В своих Чети-Минеях Макарий желал совместить жития не только святых древней Церкви, но и отечественных и вообще славянских. А между тем открылось, что жития некоторых из этих святых еще вовсе не были написаны, а других если и были написаны, то неудовлетворительно. И вот первое обстоятельство, потребовавшее составления новых житий святых или, по крайней мере, новых редакций житий. В 1537 г., когда по воле государя в Новгород прибыл для собирания ратных людей боярский сын Василий Михайлович Тучков, издетства наученный книжной мудрости, Макарий упросил его написать вновь и "распространить житие и чудеса" Михаила Клопского и вручил ему прежнее житие преподобного, которое считал написанным "вельми просто" и неполным. Тучков действительно распространил это житие и украсил его цветами своего книжного красноречия, но распространил только тем, что прибавил в начале витиеватое и многоглаголивое предисловие, в конце - такое же послесловие и затем описание четырех новых чудес с витиеватыми же, хотя более краткими, предисловием и послесловием. А самого жития нимало не распространил и не дополнил, напротив, еще сократил содержащиеся в нем сказания о пророчествах святого и о его кончине и отчасти исказил некоторыми изменениями и историческими погрешностями. Потому-то, может быть, Макарий и внес в свои Чети-Минеи не одно новое житие Михаила Клопского, составленное Тучковым, но вместе и прежнее, которым Тучков пользовался, да не сумел воспользоваться. Вскоре Макарию представился другой подобный случай. В Новгород пришли два монаха с Афона. Передавая архипастырю по его желанию о положении православия и православных в тех странах и о разных притеснениях со стороны турок, иноки рассказали, между прочим, как недавно потерпел мучение один молодой болгарин по имени Георгий. Рассказ до того подействовал на святителя, что он немедленно приказал описать жизнь и подвиги нового мученика иеромонаху своей домовой церкви Илие - вероятно, тому самому, которого посылал (в 1534 и 1535 гг.) для утверждения христианства между корелами и другими финскими племенами. Илия исполнил волю владыки и написал в 1539 г. житие святого великомученика Георгия Болгарского единственно на основании устного сказания двух иноков, которые сами знали о мученике только по слухам. А потому неудивительно, если это житие, тогда же занесенное в Макарьевские Чети-Минеи, оказывается несогласным во многом с другим, достовернейшим сказанием о том же Георгии, которое написано очевидцем его мученичества и бывшим духовником его средецким священником. Когда Макарий переселился в Москву и занимался дополнением своих Чети-Миней, составлены еще два новые жития, которые и занес он в этот свой сборник, - жития преподобного Александра Свирского ( [image] 1533) и преподобного Иосифа Волоколамского ( [image] 1515). Первое написано в двенадцатое лето по преставлении святого, следовательно в 1545 г., "повелением" Новгородского архиепископа Феодосия. Автором жития был постриженник, ученик и непосредственный преемник Александра в обители игумен Иларион. Он передает только то, что слышал от самого Александра, от старших его учеников, бывших с ним от начала, и что видел своими очами. Повествует по порядку о родителях, рождении и отрочестве святого, о тайном удалении его из дома родительского в обитель Валаамскую, пострижении там и разных послушаниях; об основании им своей обители, собирании иноков и построении в ней церквей; о его образе жизни, подвигах и поучениях братии; о его кончине и шестнадцати чудесах, из которых первые пять совершены им еще при жизни, а остальные по смерти. И все это излагается просто, понятно, без книжного витийства и высокопарности, хотя и не довольно искусно. Житие преподобного Александра можно отнести к числу наиболее достоверных и удачных. Еще с большею справедливостию должно повторить то же и о житии преподобного Иосифа Волоколамского, которое написано спустя тридцать лет по смерти преподобного (следовательно, в 1546 г.) также постриженником и учеником его Саввою, епископом Крутицким, по приказанию и благословению самого митрополита Макария. Это житие, кроме своей правдивости и безыскусственности в слоге, отличающееся полнотою, порядком и отчетливостию в изложении, достопримечательно особенно потому, что, изображая жизнь человека, который принимал такое живое и обширное участие в делах нашей Церкви и отечества к концу XV и в начале XVI в., сообщает важные сведения для нашей церковной и гражданской истории. И Макарий не поколебался занести это житие - надо прибавить, проникнутое глубоким чувством благочестия и назидательности - в свои Чети-Минеи, несмотря на то, что Иосиф тогда еще не был причтен к лику святых. Вероятно, около этого же времени составлены по поручению Макария новые редакции двух прежних житий: краткого жития святителя Московского Алексия и жития Димитрия Прилуцкого вместе с похвальным Словом преподобному - по крайней мере, обе эти редакции житий занесены Макарием в его Чети-Минеи и прежде не встречаются.

Собирая для своих Чети-Миней жития и отечественных святых, Макарий не мог не встретиться с мыслию, что многие из них, хотя чтутся православными, доселе еще не канонизованы, или не причтены Церковию к лику прославляемых угодников Божиих. И вот в 1547 г., под председательством Макария состоялся Собор, который определил праздновать двенадцати святым по всей России, а девяти - местно, где они покоятся, - новое обстоятельство, потребовавшее составления еще нескольких житий, так как для празднования в честь святых, по уставу, кроме служб им, необходимы вместе их жизнеописания или похвальные Слова, которые и читаются в дни их памяти в церквах и обителях. Жития некоторых из вновь канонизованных угодников, именно: Иоанна, архиепископа Новгородского, Зосимы и Савватия Соловецких, Дионисия Глушицкого, Михаила Клопского, Пафнутия Боровского и Александра Свирского - уже существовали и, должно быть, признаны соответствующими своей цели; по крайней мере, оставлены без переделки и, кроме одного, занесены в Чети-Минеи Макария. Но жития других святых, хотя также существовали, показались недостаточными и подверглись теперь новой редакции или только дополнены. Наконец, жития еще некоторых составлены совершенно вновь. К числу житий, явившихся теперь в новой редакции или с дополнениями, относятся жития святого Александра Невского, преподобного Никона, игумена Сергиевой лавры, и преподобного Павла Обнорского. Сочинитель первого жития - вероятно, инок владимирского Рождественского монастыря, где покоились мощи святого Александра, Михаил, так как он же написал тогда и канон святому князю, - сам свидетельствует, что принялся за свой труд по поручению митрополита Макария вследствие постановления Собора. Сочинение это написано в форме похвального Слова святому и потому витиевато и многословно по правилам современного красноречия. К самому содержанию жития автор не прибавил ничего и лишь повторил, частию дословно, частию с риторическими распространениями, древнее летописное житие князя. А прибавил только, кроме предисловия и послесловия, описание тринадцати чудес святого Александра. Житие преподобного Никона в новой редакции, принадлежащей перу неизвестного, представляется также в виде похвального и вместе поучительного Слова, особенно судя по началу. При сравнении этой редакции с прежнею, составленною сербом Пахомием, обнаруживается, что в новой прибавлено одно известие об оставлении Никоном должности игумена на целые шесть лет и о принятии ее вновь по просьбам братии; сделана одна поправка, состоящая в том, что последнею церковию, которую расписали незадолго пред своею кончиною наши знаменитые иконописцы Андрей Рублев и спостник его Даниил, была не Троицкая в Сергиевой лавре, а Спасская вАндрониковом монастыре; кое-где вложены в уста Никона речи и беседы с братиею и другими лицами, не бывшие в прежней редакции, и все вообще житие начертано более растянуто, более витиевато и многоречиво. Наконец, житие преподобного Павла Обнорского, которое встречается в списке еще 1536 г., дополнено теперь описанием девятнадцати посмертных чудес старца. Все три названные жития в новом их виде не только начаты, но и окончены прежде 1552 г., так как все попали в Макарьевские Чети-Минеи. Вновь составлены теперь жития святителя Ионы, митрополита Московского, и преподобного Макария Колязинского. Житие или, точнее, похвальное Слово святителю Ионе написано в 1547 г. "повелением" самого государя и "благословением" митрополита Макария, как гласит заглавие. После пышного и витиеватого приступа, ясно указывающего, что Слово написано в Москве и произносилось в Успенском соборе на праздник святителя, неизвестный автор кратко повествует об известном предсказании митрополита Фотия относительно Ионы, когда последний был еще простым иноком в Симоновой обители, о возведении Ионы на кафедру Рязанской епархии и служении там, об избрании его на митрополитскую кафедру, неожиданном прибытии к нам митрополита Исидора, его измене православию и поставлении Ионы в митрополита; потом подробнее - о разных чудесах Ионы, совершенных им как прежде кончины, которая описывается весьма кратко, так и после нее, и все это заключает молитвою к святителю у самой раки его и многократными восклицаниями "радуйся". Житие преподобного Макария Колязинского ( [image] 1483) написано в 64-е лето после его смерти, следовательно также в 1547 г., каким-то иноком Колязинской обители. Об источниках, которыми пользовался, он заметил: "Не бо своима очима видех, что таково бываемо, но от многых и достоверных муж слышах, яже глаголют о святем, поведающе исправлениа его; инии же своима очима самаго святаго видеша, и не зело бо пред многыми леты беяше; последи же и сам аз своима очима видех от честныа ракы богоноснаго оного отца многа и различив исцелениа бывающа". Рассказ в житии прост, незатейлив, без витийства и кратко передает, от кого и где родился святой, как возрастал, вступил в брак и чрез три года лишился жены; как потом пострижен в Клобуковом монастыре и подвизался; как основал свой монастырь, собрал братию, получил сан священства, привлекал своим "учительным даром" слова даже живущих далеко от обители и многих вельмож, совершил два чуда и, наконец, как и когда скончался. Вслед за житием преподобного Макария, спустя мало времени тот же автор составил еще особую повесть об обретении мощей его, как сам свидетельствует в предисловии к повести, и описал в ней, кроме обретения мощей (в 1521 г.), шестнадцать чудес преподобного, совершившихся в последующее время. Таким образом, жития всех двенадцати святых, которым Собор 1547 г. постановил праздновать во всей Русской Церкви, были уже готовы, семь - составленные еще прежде, пять - явившиеся теперь вновь или в новом виде, и все эти жития были рассмотрены самим митрополитом, все занесены им в его Чети-Минеи и, без сомнения, тогда же начали входить во всеобщее употребление. Что же касается девяти святых, которым Собор 1547 г. положил праздновать лишь местно, то составление или только пересмотр житий их, равно как и служб им, по всей вероятности, были предоставлены самим местным церквам и обителям, где покоились святые. По крайней мере, ни одно из этих житий не занесено митрополитом в его Чети-Минеи, следовательно, не было им рассмотрено или одобрено, хотя два из них - житие святого Арсения, епископа Тверского, и житие святого Максима юродивого тогда, как можно догадываться, уже существовали. Два другие жития, именно святых Устюжских - Прокопия юродивого и Иоанна юродивого, - действительно, составлены по местному распоряжению местным грамотеем. В житии последнего автор говорит, что он сын бывшего священника при устюжском соборе и потом игумена Борисоглебской сольвычегодской обители Дионисия и по его-то благословению, на основании его рассказов написал в 1554 г. житие святого Иоанна, которого отец знал лично, и выражает мысль, что еще прежде написал и житие святого Прокопия, во имя которого отец построил храм в своей обители. Оба жития составлены малотолково и малограмотно. Но первое, т. е. Иоанново, по крайней мере, основано на словах свидетеля, заслуживающего доверия, а второе представляет собою не более как сбор, без разбора и поверки, разных сказаний о святом юродивом XIII в., письменных и устных, носившихся в народе в течение столь долгого времени, сказаний отрывочных, иногда противоречивых между собою, с прибавлением еще некоторых заимствований из других житий и повестей. Подобным же образом составлены и жития пятерых святых Муромских: житие святого князя Константина и чад его Михаила и Феодора и житие святого князя Петра и супруги его Февронии. Автор первого жития изложил в нем преимущественно местные предания о состоянии Мурома и утверждении в нем христианства князем Константином в XII или XIII в. - предания, конечно имевшие фактическую основу, но в подробностях неизбежно повредившиеся в продолжение веков в устах народа и потому заключающие в себе разные исторические несообразности и противоречия; прибавил кое-что из летописи с своими искажениями и, наконец, поместил рассказ об открытии мощей благоверных князей в 1553 г. А составитель жития святого князя Петра и княгини Февронии, какой-то "господин смиренный мних Иеразм" собрал в своей повести с удивительною простотою и доверчивостию не столько известия о христианских или княжеских деяниях князя, сколько старинные легенды, с незапамятных времен созданные фантазиею народа по его древним верованиям и преданиям и только местно примененные к благоверному князю и его супруге. Повторяем: все эти так неудачно составленные жития местно чтимых святых имели только местное значение и в свое время не были рассмотрены высшею церковною властию, не были даны для общего употребления в Церкви.

Когда Собор 1547 г. окончился, то по благословению его и, без сомнения, по мысли митрополита Макария юный государь отнесся ко всем епархиальным владыкам с просьбою, чтобы они собрали сведения и о других святых каждый в своем пределе и представили на новый предполагавшийся Собор. Собор этот, действительно, и состоялся в 1549 г. под председательством того же митрополита Макария. Святители представили собранные ими сведения о святых, "каноны, жития и чудеса", по рассмотрении которых Собор и положил праздновать еще пятнадцати русским святым да, кроме того, трем Литовским - святым мученикам Антонию, Иоанну и Евстафию и двум сербским - архиепископу Арсению и святому мученику Иоанну Сочавскому, пострадавшему в Белеграде. В числе представленных на Собор житий некоторые, именно: архиепископов Новгородских Евфимия и Ионы, епископа Пермского Стефана, тверского князя Михаила, преподобных Авраамия Смоленского, Саввы Вишерского, Григория Пельшемского, трех мучеников Литовских и святого мученика Иоанна Сочавского - оказались составленными еще в прежние времена и теперь приняты и все занесены в Макарьевские Чети-Минеи. Но жития других святых, теперь канонизованных, написаны вновь вследствие означенных нами обстоятельств. Таково, прежде всего, известное обширное житие преподобного Евфросина Псковского, составленное пресвитером Василием, в монашестве Варлаамом, едва ли не самым многоглаголивым писателем своего времени, когда многоглаголание так ценилось, и одним из самых легковерных, нерассудительных и неразборчивых при составлении своих сказаний. Житие Евфросина он написал еще в 1547 г., следовательно до Собора, и воспользовался, как сам говорит, прежнею повестью о преподобном, по догадкам - конца XV или начала XVI в. Автор этой повести был какой-то фанатический приверженец сугубой аллилуйи, приписывавший ей чрезвычайную важность, и потому изложил в повести крайне растянуто и многоречиво, с мельчайшими подробностями и обстоятельствами происходившие в Пскове при живейшем будто бы участии преподобного Евфросина споры о двоении или троении аллилуйи, а равно и то, как ему самому, т. е. автору, являлись в сонных видениях сперва преподобные Евфросин и Серапион и затем даже Пресвятая Богородица, подробно объяснившая ему великую тайну Божественной сугубой аллилуйи и повелевшая ему чрез ангела записать Ее слова. Всю эту повесть почти целиком и большею частию дословно повторил в своем житии преподобного Евфросина и Василий, изложив только в порядке другие известия о преподобном, разбросанные в повести по разным местам, где случайно приходилось. А от себя прибавил лишь в начале новое вступление и немногие известия о происхождении, пострижении и поселении преподобного Евфросина на реке Толве, а в конце - описание нескольких позднейших чудес преподобного, не описанных в прежней повести. Нельзя отрицать того исторического факта, что в Пскове происходили во дни преподобного Евфросина жаркие споры об аллилуйе; но невозможно принять некоторые неправдоподобные подробности в рассказе об этих спорах, изложенные в житии преподобного Евфросина, и особенно те "сонные мечтания" рассказчика, те нелепые и недостойные объяснения о сугубой и трегубой аллилуйе, какие влагает он в уста Самой Пресвятой Богородицы и которые Московский Собор 1666 г. справедливо назвал "лживыми". К сожалению, эти лживые мечтания нашли в свое время веру, и сам Стоглавый Собор ссылался в своей главе об аллилуйе на житие преподобного Евфросина, а митрополит Макарий внес житие это в свои Чети-Минеи. Равным образом он внес туда жития еще двух новоканонизованных святых - Всеволода, князя псковского, написанное тем же пресвитером Василием, и житие преподобного Саввы Сторожевского, составленное иноком Маркеллом. Оба жития скудны содержанием. В первом кое-как сведены немногие известия летописей о князе Всеволоде, которого автор по невежеству относит ко временам Ливонского ордена, и затем на основании какого-то "малого писания" и устных преданий изложен рассказ об обретении и перенесении мощей святого в 1192 г. и о многих чудесах его, совершившихся уже в позднейшее время, в конце XV и в 1-й половине XVI столетий. А житие Саввы, составленное по повелению митрополита Макария вследствие ходатайства братии Сторожевского монастыря, излагает также немногие сведения только об иноческой жизни преподобного, заимствованные из житий преподобного Сергия Радонежского и ученика его Никона, и затем распространяется в описании многочисленных чудес святого старца. Жития еще некоторых вновь канонизованных теперь святых написаны уже после 1552 г., как можно заключать с вероятностию и из того, что они не попали в Макарьевские Чети-Минеи. Разумеем: а) житие преподобного Евфимия Суздальского с описанием открытия его мощей в 1507 г. и четырнадцати посмертных его чудес, вышедшее из-под пера инока суздальской Спасо-Евфимиевской обители Григория, время жизни которого, относящееся к XVI в., доселе с точностию не определено; б) житие преподобного Ефрема Перекомского, крайне неудачное, составленное неизвестным, который почти все содержание позаимствовал из жития преподобного Александра Свирского, сделав только небольшие перемены и приспособления к своему преподобному, и потому неизбежно впал в разные противоречия и хронологические несообразности ; в) житие святого Нифонта, епископа Новгородского, - творение известного пресвитера Василия, бедное содержанием и переполненное многословием, относящееся уже к 1558 г., когда он был священноиноком Варлаамом, - тут почти целиком повторено сказание о Нифонте Киево-Печерского Патерика Кассиановской редакции с прибавлением только пышного предисловия, нескольких новых известий о святителе, неизвестно откуда заимствованных, и похвалы ему; г) наконец, житие святого Никиты, епископа Новгородского, явившееся почти одновременно в четырех редакциях. Первая принадлежит иноку Маркеллу, который в 1555 г. был игуменом Хутынского монастыря, но чрез два года удалился с игуменства в Антониев монастырь и там "сотворил житие Никите, епископу Новгородскому" незадолго до открытия мощей его; автор довольно подробно излагает известное сказание Поликарпа, или Киево-Печерского Патерика, о бывшем затворнике Никите, о его искушениях, о его избрании во епископа Новгородского, его чудесах еще при жизни, о его кончине и присовокупляет краткое похвальное ему Слово, но вовсе не упоминает об открытии мощей святителя. Вторая редакция - игумена Данилова монастыря Иоасафа; он принялся за это дело по поручению Новгородского владыки Пимена вследствие открытия мощей святого Никиты в 1558 г. и после весьма обширного и напыщенного приступа, повторив Поликарпово сказание об угоднике, обстоятельно описал открытие мощей его и последовавшие чудеса. Третья редакция написана тем своеобразным языком и в том полемическом направлении, какие замечаются в сочинениях известного тогдашнего полемиста инока Отней пустыни Зиновия; автор довольно критически отнесся к Поликарпову сказанию о Никите и об открытии мощей его рассказывает гораздо подробнее Иоасафа, но чудеса описывает только некоторые, заметив, что большая часть их описана "во ином", т. е. Иоасафовом, сочинении. Последняя, четвертая, редакция - труд не раз уже упомянутого нами пресвитера Василия, в монашестве Варлаама, который при составлении ее усердно воспользовался третьего редакциею жития святого Никиты, хотя писал, как говорит, по поручению самого митрополита Макария. Нельзя здесь умолчать еще о двух житиях, неразрывно связанных между собою и составленных одним и тем же лицом в Ферапонтовом Белозерском монастыре: это жития преподобных Ферапонта Белозерского и Мартиниана. В некоторых списках последнего жития встречается рассказ, что после Собора 1547 г. игумен ферапонтовский отвез в Москву оба жития названных преподобных и представил митрополиту Макарию, который на новом Соборе и установил праздновать память Ферапонта и Мартиниана. К сожалению, рассказа этого нет в древнейших списках Мартинианова жития, и, что еще важнее, имена обоих преподобных не находятся в известном списке святых, канонизованных Собором 1549 г. Разве предположить, что или список неполон, или оба преподобные канонизованы не на этом, а на одном из последующих Соборов, бывших при Макарии.

Окончились Соборы 1547 - 1549 гг., установившие праздновать стольким русским святым и вызвавшие появление стольких житий их, но не окончилась любовь митрополита Макария к житиям, и он продолжал поручать и благословлять составление новых житий, может быть, с целию подготовить материалы для канонизации еще некоторых отечественных подвижников благочестия. Так, в 1553 г. по поручению Макария и самого государя написано житие преподобного Даниила Переяславского одним из учеников его. Ученик писал со всею искренностию и простотою, без риторических прикрас и тех общих мест, которые так часто встречаются во многих житиях, и повествует только о том, что сам видел и слышал или непосредственно от своего учителя, или от других его учеников, или вообще от его современников, так как со смерти преподобного (7 апреля 1540 г.) едва протекло тринадцать лет. И вышло житие по изложению, равно по обилию и достоверности содержания, одним из лучших. Вскоре после 1560 г. составлено житие преподобных Григория и Кассиана Авженских или, точнее, сказание о явлении мощей и чудесах их, игуменом Даниилова монастыря Иоасафом. Он рассказывает, что в 1560 г. по поручению митрополита Макария игумен Махрицкого монастыря Варлаам собирал на месте сведения о чудесах этих преподобных, и для той же цели приезжал в Авженский монастырь Вологодский епископ Иоасаф. Когда собранные сведения были представлены митрополиту. Собор на основании их установил праздновать обоим новым чудотворцам и повелел составить сказание о них (доказательство, что и после Соборов 1547 и 1549 гг., еще при Макарии, причислялись некоторые подвижники к лику святых).

Это повеление Собора и исполнил игумен Иоасаф, воспользовавшись переданными ему сведениями о новых чудотворцах. Вслед за тем ему же поручено было царем и митрополитом Макарием написать житие преподобного Стефана Махрицкого, бывшего учителя преподобных Григория и Кассиана Авженских. Повод к этому подал, как рассказывает автор в конце жития, тот же махрицкий игумен Варлаам. Он нашел в кладовой своей обители краткие харатейные записки о Стефане современника его, прадеда своего священноинока Серапиона; припомнил, что слышал из уст его о преподобном своими ушами во дни своей юности, и, будучи сам свидетелем чудес, совершавшихся у гроба преподобного Стефана, написал, как мог, сказание о нем и представил царю и митрополиту. Они помыслили, что "не подобает оставити без написания житие и чудеса" такого великого и святого мужа и повелели написать житие его, "да на память его прочитается". Иоасаф нарочно отправлялся в Махрицкий монастырь, расспрашивал игумена Варлаама и братию о преподобном Стефане, прочитал харатейные записки о нем священноинока Серапиона и составил довольно подробное описание как жития, так и посмертных чудес святого старца.

Трудясь над собиранием своих Чети-Миней при помощи других лиц, которые то отыскивали и переписывали разные статьи и жития святых, то составляли новые жития, митрополит Макарий таким же образом трудился над продолжением и дополнением Степенной книги. По крайней мере, сохранился список Степенной, писанный в его время и продолженный до самой его кончины, не далее, следовательно, продолженный в его же время, и в этом списке есть места, которые не мог написать о себе сам Макарий, и есть статьи, составленные по его благословению и тогда же, а не после занесенные в Степенную книгу. Впрочем, в чем бы ни состояло участие Макария в продолжении и дополнении Степенной книги - сам ли он написал некоторые статьи в ней или поручал все дело другим, а сам лишь руководил ими и пересматривал сделанное - только это участие послужило поводом к составлению новых житий или новых редакций житий, которые и занесены тогда же в Степенную книгу. Так, в самом начале Степенной книги, еще прежде оглавления ее помещено обширное житие святой благоверной княгини Ольги, которое в одном списке прямо усвояется современнику Макария известному попу Сильвестру и, во всяком случае, написано во дни царя Ивана Васильевича и митрополита Макария, ибо в одном месте автор молит святую Ольгу, и святого Владимира, и святых мучеников Бориса и Глеба, чтобы они сохраняли державу сродника своего, "благочестивого самодержца, царя и великого князя", а в другом выражает мысль о происхождении русских князей от рода римского кесаря Августа, - мысль, которая если не придумана, то наиболее повторялась во дни Иоанна IV. В состав этого жития автор внес все, что только находится о святой Ольге в наших летописях, в похвальном Слове митрополита Илариона святому Владимиру, в похвале святым Владимиру и Ольге мниха Иакова и в двух известных проложных житиях ее, и все это изложил до крайности растянуто и многословно, со всеми риторическими прикрасами, прибавил в начале краткое известие о посещении и благословении святым апостолом Андреем Русской земли и о первых князьях русских: Рюрике, Олеге и Игоре, а в конце - подробное и витиеватое сказание о перенесении мощей святой Ольги и еще более витиеватое и высокопарное похвальное ей Слово. И житие и Слово, как видно из многих оборотов речи, предназначались для чтения пред народом в день памяти святой Ольги, 11 июля. Затем, после оглавления Степенной книги, следует другое, еще гораздо обширнейшее и столько же растянутое и многословесное житие святого князя Владимира, также назначавшееся для чтения в день его памяти, 15 июля. В предисловии автор объясняет, что хотя и прежде обретались многие повести о равноапостольном, устные и письменные, но они не были соединены вместе, а существовали порознь, одни в летописях, другие инде, третьи в кратком житии его, многие же в похвалах ему и что теперь из всех этих повестей собрана и составлена одна повесть "благословением и повелением господина преосвященнаго митрополита Макария всея Русии". Повесть эта обнимает не одну жизнь Владимира, но вкоротке и всю нашу историю, гражданскую и церковную, от начала Руси до его кончины и разделена на 72 главы. Начинаясь заметкою о сродстве Владимира с римским кесарем Августом, она ведет речь о Рюрике и последующих князьях наших, об обращении Руси к христианству еще при патриархе Фотии, о крещении болгар, изобретении русской грамоты и переводе священных книг на славянский язык Кириллом и Мефодием. Затем, переходя к самому Владимиру, в подробности излагает обстоятельства его обращения к христианству и Крещения всей земли Русской, говорит о первых наших митрополитах, епископах, епархиях, построении церквей, учреждении школ, о разных деяниях князя, воинских и гражданских, о его смерти и оканчивается похвалою ему и его благочестивым сродникам. Здесь, между прочим, автор, упомянув о святой Ольге, замечает: "О нейже довольно есть особное сказание", имея в виду, вероятно, житие ее, помещенное в начале Степенной книги, а далее, упомянув о святых мучениках Борисе и Глебе, выражается: "О нихже в древних повестех изрядная списания довольно изложены быша, от нихже нечто отчасти собравше, зде предлагахуся (т. е. предлагаются)..." И действительно, тотчас за повестию о святом Владимире и как бы в продолжение ее предлагается в Степенной книге под заглавием: глава 73, повесть о св. муч. Борисе и Глебе, составленная, как можно догадываться из приведенных слов, или тем же автором, или, по крайней мере, в его время. Тут автор исключительно воспользовался древними известными повестями о святых мучениках мниха Иакова и преподобного Нестора и большею частию дословно переписал то из одной, то из другой, особенно из первой, известия как о страданиях святых братьев, так и о чудесах их и о перенесении мощей их. Нельзя не заметить, что жития святого Владимира и святых Бориса и Глеба помещены в Степенной книге не как вносные статьи, которые можно и исключить, а составляют собою почти всю ее "первую степень и первую грань", обширнейший из всех ее отделов и, следовательно, вытеснили и заменили собою прежнее содержание этого отдела, или степени, может быть такое же тощее, какое видим в последующих ее степенях и гранях. Из других житий, помещенных в Степенной книге, как на составленные при митрополите Макарии можем указать на жития: двух князей - Александра Невского и Всеволода Псковского, двух святителей Московских - Алексия и Ионы и одного преподобного - Даниила Переяславского. В похвальном Слове святому Александру Невскому, которое написано после Собора 1547 г. по поручению митрополита Макария и которое, излагая немногие черты жизни святого князя по древнему сказанию, подробно описывает его чудеса, автор выразился в одном месте: "О нихже (т. е. о новопрославленных святых русских) последь скажем", или, как в другом списке: "О нихже последи речется в Степенной книзе". Из этого выражения можно заключать, что автор принадлежал к числу деятельных участников в составлении Степенной книги во дни Макария, и именно помещал в ней сказания о святых русских или жития их. Обращаясь, в частности, к помещенному здесь житию святого Александра Невского и сравнивая это житие с означенным похвальным Словом, находим, что житие, повторив кратко сказанное о деяниях князя в Слове, прибавляет некоторые новые черты, там не упомянутые, и вообще гораздо обстоятельнее изображает жизнь и деяния князя, сводя известия летописей, а о чудесах его говорит только о двух и при описании последнего, совершившегося уже в 1541 г., делает замечание: "Сия же различная чудеса довольно писана быша в торжественном (т. е. похвальном) Словеси его, в сей же повести сокращено прочих ради деяний". Таким образом, оказывается, что Слово и житие служат как бы дополнениями одно другому, что житие написано уже после Слова, т. е. после 1547 г., и если не тем же автором, то его современником, ибо оно находится уже в списке Степенной книги, писанном в то время. Подобное же отношение замечаем между житием святого князя Всеволода Псковского, которое составлено пресвитером Василием после Собора 1549 г. и занесено в Макарьевские Чети-Минеи, и житием того же князя, помещенным в Степенной: первое, кратко описав жизнь князя, подробно излагает его многочисленные чудеса; последнее, напротив, гораздо обстоятельнее изображает жизнь князя, а из чудес упоминает только об одном и оканчивается так: "Многая же его неизчетная чудеса кто может сказати или исписати? Елика же нецыи потщашася отчасти снискати и писанию предати, и сия во иной книзе, в житии его, обрящеши". Замечательно, что как автор первого жития святого князя Всеволода сознался в предисловии: "А еже от младых ногтей житие его не свем и не обретох нигде же", так и автор второго жития повторяет то же с небольшими изменениями речи, ясно указывая, что имел уже под руками первое житие. Житие святителя Московского Алексия, помещенное в Степенной книге, представляет собою самую обширную редакцию этого жития и, как само свидетельствует, написано "по благословению преосвященнаго Макария, митрополита веса Русии, в лето благочестивыя державы самодержца... Ивана Васильевича... и при благородном сыне его царевиче Иване", следовательно не прежде 1554 г., когда царевич родился. Житие это заменило собою в Степенной книге другое житие святого Алексия, вероятно более краткое, но несомненно в ней находившееся и прежде, так как на него ссылался еще в 1537 г. Василий Тучков в своей повести о Михаиле Клопском. Житие другого святителя Московского - Ионы, помещенное в той же книге, написано после 1547 г., когда появилось известное похвальное Слово Ионе, потому что повторяет, за исключением предисловия, все содержание этого Слова по порядку, иногда дословно, а вообще более растянуто и витиевато; повторяет и все рассказы Слова о чудесах с прибавлением новых. Написано даже после 1555 г., когда приносима была в Москву из Вятки чудотворная икона Николы Великорецкого, потому что, начиная рассказ о новых чудесах, упоминает об этом событии. Написано, однако ж, еще при жизни Макария, потому что в заключительной молитве к святителю Ионе, между прочим, молит его: "Преосвященнаго же господина нашего архиепископа Макария, митрополита всея Росии, правящаго престол твой, в мире житие исправити... поспеши ему". Наконец, сказание о Данииле Переяславском, находящееся в Степенной, есть не что иное, как сокращение обширного жития того же преподобного, которое по воле царя и митрополита написано в 1553 г., - сокращение, сделанное не раньше 1555 г., потому что упоминает в конце о поставлении архиепископа в Казань, совершившемся в этом году. Таким образом, большая часть житий, занесенных при Макарии в Степенную книгу, если не все, явились уже после Соборов 1547 - 1549 гг. и после того, как он успел совершенно закончить свои Великие Чети-Минеи.

Доселе мы указали ряд житий, которые составляемы были под большим или меньшим влиянием митрополита Макария, то по его вызову и поручению, то по его благословению, то по требованию обстоятельств, преимущественно от него же зависевших. Но в то же время писались или дополнялись у нас и другие, правда немногие, жития, по-видимому, совершенно независимо от влияния Макария, а только по силе господствовавшего направления в нашей литературе и господствовавшей страсти к составлению житий, которая, однако ж, и возбуждена была и поддерживалась все тем же святителем. Так, хотя в 1546 г. по благословению Макария уже написано было житие преподобного Иосифа Волоколамского епископом Саввою, вскоре за тем составлены были еще два жития того же преподобного: одно краткое в виде надгробного Слова - племянником Иосифа иноком Досифеем, другое обширное - неизвестным, но близко знавшим преподобного Иосифа. Первое передает любопытные известия о родителях Иосифа и его детстве, хотя не отличается точностию; в последнем находим новые сведения об Иосифе, которых нет ни у Саввы, ни у Досифея, и некоторые важные известия для истории вообще нашей Церкви. Равным образом, хотя после Собора 1547 г. описаны были и житие и чудеса святого Александра Невского по поручению Макария, чрез несколько времени псковский пресвитер Василий составил новое житие этого князя без чудес, крайне неудачное, исказив здесь древнюю известную повесть о нем своим многословием и особенно своими заимствованиями то из Пахомиева сказания о князе Михаиле Черниговском, то из Антониева жития князя Феодора Ярославского, вовсе не относящимися к святому Александру. В 1555 г. тот же пресвитер Василий по просьбе братии Крыпецкого монастыря описал жизнь преподобного Саввы Крыпецкого, а также открытие его мощей, бывшее в предшествовавшем году, и многие чудеса его на основании рассказов свидетелей-очевидцев. Около того же времени или немного прежде игумен Покровского чухломского монастыря Протасий (упоминается в одной грамоте 1551 г.), будучи сам свидетелем чудес, совершавшихся от мощей преподобного Авраамия Чухломского, составил житие этого преподобного, воспользовавшись какими-то "ветхими и издранными" записками о нем, отыскавшимися в обители. В 1548 г. житие Соловецких чудотворцев дополнено при игумене Филиппе описанием целого ряда новых чудес, совершенных ими, а чрез десять лет (в 1558 г.) точно так же дополнено Пахомиево житие преподобного Сергия Радонежского описанием новых его чудес. При таком общем настроении к жизнеописаниям святых, при множестве появлявшихся частных биографий угодников Божиих были попытки и более общего характера. Племянник преподобного Иосифа Волоколамского, написавший ему надгробное Слово, инок Досифей составил около половины XVI в. опыт Патерика, как сам называет свое сочинение, в котором соединил повести, рассказы, изречения и беседы Пафнутия Боровского, Иосифа Волоколамского и их учеников или вообще то, что слышал от них и сам видел в их обителях. А инок суздальского Спасо-Евфимиева монастыря Григорий написал похвальное Слово "на память всех святых русских, новых чудотворцев" - попытка, очевидно вызванная Соборами 1547 - 1549 гг.

Литературное движение и направление, возбужденные митрополитом Макарием, продолжались и после его смерти, до самого конца настоящего периода. Главным, любимым, почти исключительным родом сочинений оставались у нас жития святых вместе с похвальными им Словами. Но прежде, нежели скажем об этих житиях последующего времени, обратимся к сочинениям других родов, появившимся еще во дни Макария или вскоре после его смерти и заслуживающим наше внимание.

Таково прежде всего сочинение, точнее сборник, известный под именем домостроя, который не без основания некоторые приписывали современнику Макария благовещенскому попу Сильвестру. Ныне оказывается, что Домострой в полном своем составе существовал еще до Сильвестра, а Сильвестр только несколько изменил его и в конце дополнил собственным сочинением - посланием к своему сыну Анфиму. Древнейший список Домостроя в том виде, как он существовал до Сильвестра, по палеографическим особенностям относится если не к 1-й четверти, то к 1-й половине XVI в. О составителе этого сборника, неизвестном по имени, можно сказать только, что он был отец семейства и хотел дать своему сыну руководство для жизни, так как первую главу своего сборника начинает следующими словами: "Благословляю аз, грешный (имярею, и поучаю, и наказую, и вразумляю единочадаго сына своего (имярею, и его жену, и их домочадцев быти во всяком христианском законе..." и пр. В предисловии своем составитель ясно выражает, что Домострой содержит в себе три отдельные, самостоятельные части неодновременного происхождения и разделен на 63 главы. Первая часть ("Поучение и наказание от отец духовных ко всем православным христианом, како веровати..." и пр.) обнимает первые 15 глав Домостроя и кратко излагает наставления собственно о религиозных обязанностях христианина по отношению к Богу и ближним, в частности, ко властям гражданским и духовным. Эта часть, действительно заимствованная из отцов (четыре первые главы почти дословно взяты из "Стослова" Геннадия, архиепископа Цареградского, следующие главы - с некоторыми изменениями - то из "Златоуста", то из Измарагда, то из "Златой Чепи"), принадлежит самому составителю Домостроя и явилась, вероятно, в Москве отнюдь не прежде конца XV или 1-й половины XVI столетия, так как составитель оказывается, во-первых, сторонником усиления царской власти московского князя, очень часто говорит о царе, о почитании царской власти и заповедует молиться не только в церкви, но и дома "за царя и великаго князя (имярею, всея Руси самодержца, и за его царицю (имярею, и за их благородная чада, и за братью его, и за бояре", а во-вторых, - сторонником и ревнителем двуперстного перстосложения для крестного знамения и приводит так называемое Феодоритово Слово, которое, сколько доселе известно, в первый раз встречается у нас в двух соловецких сборниках конца XV в. Вторая часть (о которой составитель Домостроя выражается в предисловии: "И еще в сей книге изнайдеши наказ от некоего о мирском строении, како жити православным христианом в миру с женами, и детми, и домочадци и их наказывати и учити") - обнимает последующие 14 глав и излагает правила об отношениях главы семейства к жене, детям и домочадцам. Эта часть, очевидно, старее первой, и составитель Домостроя взял ее как уже готовое, прежде существовавшее сочинение "некоего" и внес в свой сборник. Написано сочинение это, судя по внутренним признакам, в Новгороде, изображает быт богатого новгородского боярина и в некоторых своих главах заимствовано, как и первая часть, из книг Измарагда, "Златоуста" и подобных, а в других, например в главе о воспитании дочери и о приготовлении ей приданого, взято прямо из сложившегося строя местной жизни. Наконец, третья, самая обширная, часть Домостроя, написанная также в Новгороде (о которой в предисловии сказано: "И еще в сей книге изнайдеши о домовном строении, как наказ имети к жене, и детем, и к слугам, и как запас имети всякой хлебной, и мясной, и рыбной, и овощной, и о дворовой подрядне, паче же в недоумеваемых"), обнимает остальные 34 главы и заключает в себе множество самых разнородных и подробных заметок, наставлений, правил относительно экономии и хозяйства, как, например, кроить, шить и носить платья, как делать годовые запасы всякой провизии и хлеба; как водить сад, огород, варить пиво, сытить мед; как строить двор, лавку, амбар; как вести счеты с торговыми и лавочными людьми; как приготовлять обеды и пиры для гостей, варить кушанья, постные и скоромные, когда что подавать на стол и подобное. Такого рода заметки, наставления и правила, чисто практические и притом столько разнородные и многочисленные, не могли быть сочинены кем-либо или составлены в короткое время, а могли составляться и накопляться только мало-помалу, постепенно, в течение многих лет вследствие долговременных наблюдений и опытов; в Домострой эти правила могли быть заимствованы из тех домашних записей или памятей, которые издревле велись разумными домохозяевами и передавались от отцов к детям в руководство для жизни. Потому очень вероятно, что третья часть Домостроя, кем бы она ни была составлена, самим ли автором Домостроя или кем-либо другим прежде, автором же Домостроя только внесена с некоторыми изменениями в этот сборник, по содержанию своему еще старее второй части. Древнейший список Домостроя в том виде, как он вышел из рук попа Сильвестра, относится ко 2-й половине или даже к концу XVI в. и представляет следующие перемены: здесь опущено предисловие к Домострою; переставлены некоторые главы и из второй части перенесены в первую, а из первой и третьей во вторую; многие главы сокращены и только одна (10-я) несколько удлинена, впрочем, прибавкою, взятою из другой (15-й) главы того же Домостроя; сглажены некоторые особенности, указывавшие на быт Новгорода и не применимые к Москве, где трудился Сильвестр над Домостроем; наконец, прибавлена новая, обширная (64-я) глава, содержащая послание Сильвестра к его сыну. Это послание не есть сочинение, совершенно независимое от Домостроя и только приложенное к нему, а находится с ним в тесной связи, есть извлечение из него и представляет собою как бы малый Домострой; оно кратко повторяет те же самые мысли и наставления, которые подробнее изложены в большом Домострое, с прибавлением двух-трех новых и, что особенно замечательно, повторяет нередко почти дословно, в тех же самых выражениях и оборотах речи - до того освоился Сильвестр с Домостроем, трудясь над сокращением его для своего сына.

Имея в виду, что правила, изложенные в Домострое, были господствующими у нас в XVI в. и представляли собою как бы идеал, которому старались следовать тогда лучшие люди, а некоторые целиком взяты из тогдашнего строя русской жизни и что в Домострое столько участия принимал знаменитый Сильвестр, приведем из этого сборника несколько более замечательных мыслей. Вот как, например, излагаются в Домострое общие религиозные обязанности всех членов семейства: дом всякого христианина должен быть как бы малою церковию; в нем по стенам, на благолепно устроенном месте, должны быть поставлены святые иконы со всяким украшением; пред ними во время молитвы и святого пения должно возжигать свечи и кадить благовонным ладоном и фимиамом (гл. 8). Каждый день вечером муж и жена с детьми и домочадцами, если умеют грамоте, должны отпеть вечерню и павечерницу с молитвою и поклонами, внятно и единогласно; после правила отнюдь не пить, и не есть, и не разговаривать; ложась спать, всякий христианин должен положить три поклона в землю пред Богом, а в полночь всегда, тайно встав, помолиться о своем согрешении, сколько может; утром после сна отпеть заутреню, часы, а в неделю и праздник - и молебен. Где же некому петь, там утром и вечером молиться довольно, и мужья отнюдь не должны пропускать церковного пения вечерни, утрени и обедни, а жены и домочадцы - по крайней мере, в недели, праздники и святые дни (гл. 12). В недели и праздники Господни, в среды и пятки, во святой Великий пост и в Богородичный пребывать в чистоте и беречься от объедения и пьянства, от пустошных бесед и смехотворства, от татьбы, блуда и вообще от всякого беззакония. Всякому христианину в руках всегда держать четки, а в устах непрестанно иметь молитву Иисусову, и в церкви, и в доме, и на торгу, и на всяком месте (гл. 13). В праздники по обещанию своему или ради немощи да призывают священнический чин в дом свой совершать молебствия о всяком прошении и, если пожелают, святить воду Животворящим Крестом и чрез чудотворные иконы и святые мощи и освящать масло за болящего во здравие и исцеление. А по родителям преставльшимся творить память в церквах и монастырях, петь соборные панихиды, служить литургии, и в трапезе кормить братию за здравие и за упокой, и призывать в дом свой, и кормить, и поить, и милостыни творить (гл. 10). Вот как изображается значение мужа и жены в семействе и доме: муж - глава семейства, господин дома; он должен учить жену, и детей, и домочадцев не красть, не лгать, не обижать и вообще не творить никакого греха; должен учить их страху Божию и всякой добродетели и сам творить то же (гл. 21). Жена вопрошает мужа о всяком благочинии, как спасти душу и угодить Богу, как устроять дом и во всем покоряться мужу и, что он накажет, должна принимать и творить со страхом и любовию (гл. 29). Каждый день она должна спрашиваться мужа и советоваться с ним о чем нужно, а в гости ходить и к себе звать, с кем муж велит, и к церкви Божией ходить по совету с мужем (гл. 13 и 34). Жена - хозяйка дома и распорядительница: встав от сна, она должна указать слугам всякому свое рукоделие, свою работу на весь день, кому печь и варить, кому шить и прясть, кому вышивать золотом или шелком, кому ткать, кому белье мыть и пр., и сама должна знать и уметь все эти рукоделия и работы, чтобы научать слуг, назирать за ними, руководить их; сама отнюдь не должна оставаться без дела, чтобы служить им примером; муж ли придет или гостья обычная, а она б всегда сидела за рукоделием (гл. 29). С гостями она должна беседовать о рукоделии и домашнем строении, и чего не знает, о том спрашивать у добрых жен вежливо и ласково, и за всякое указание челом бить (гл. 34).

Если жена внимательна и все творит, как должна, муж любит ее и жалует. А если жена не живет, и не творит так, как "в сей книге (Домострое) написано", и слуг не учит, то мужу следует наказывать свою жену наедине и пользовать страхом, да по наказании пожаловать и примолвить, а гневаться друг на друга они не должны, но всегда жить в любви и чистосердечии. Равно слуг и детей, смотря по вине и делу, учить, наказывать и раны возлагать. Если же жены, или сына, или дочери слово и наказание неймет и они не слушают и не творят, как учит муж или отец, тогда, смотря по вине, постегать плетью наедине, а не пред людьми и, поучив, примолвить и пожаловать без гнева. А про всякую вину по уху и по лицу не бить, ни кулаком под сердце, ни пинком, ни посохом не колотить, железным и деревянным. Когда ж великая вина, то и рубашку снять и плетию вежливенько побить, держа за руки, да затем примолвить без гнева (гл. 38). Вот отношение родителей к детям и господ к слугам: отец и мать должны иметь попечение о детях, снабдевать их и воспитывать в добром наказании, учить их страху Божию, и вежеству, и всякому благочинию, а в свое время, смотря по возрасту, учить и рукоделию, кто к чему способен, кому какой дал Бог смысл; любить их, и беречь, и спасать страхом, и возлагать на них раны: наказывай сына в юности его, да возрадуешься о нем в мужестве его; если бьешь его лозою, он не умрет, а будет здоровее (гл. 15, 17). А у кого родится дочь, то рассудительные люди заблаговременно исподоволь припасают, что понадобится для нее впоследствии, каждый год откладывают в особый сундук полотна, посуду, платья, прибавляя понемногу, а не вдруг. Дочь растет, учится страху Божию, и всякому вежеству, и рукоделию, а с нею и приданое прибывает; а как замуж сговорят, то уже все для нее готово (гл. 16). Господин или госпожа должны всегда дозирать слуг, и спрашивать их о всякой нужде, о пище, питии, одежде, о всякой потребе, скудости, обиде и болезни, и Бога ради промышлять, и иметь попечение о них от всей души, как о своих и о присных своих. Кто нерадит и не болезнует о них, даст Богу ответ, а кто с любовию бережет и хранит их, великую милость получит от Бога, ибо рабы и рабыни Богом созданы и нам поручены от Бога на послугу, да печемся о них. А держать у себя людей по силе, чтобы можно было удоволить их пищею и одеждою; если же держать людей не по силе и не удовлетворять их пищею и одеждою, то тем слугам, которые нерукодельны и не умеют сами себе что промыслить, поневоле придется плакать, красть, лгать, пьянствовать и чинить всякое зло. Надобно людей не только кормить и одевать, но и в страхе Божием иметь и в добром наказании, чтобы спасти их души. А в работу их не продавать, но добровольно их отпущать и наделить, сколько можно. Старых слуг, которые не могут работать, также кормить и одевать за старую их послугу (гл. 51, 27). В наставлениях Домостроя, как жить и вести себя в обществе, чтобы всех расположить к себе, ни в ком не возбудить к себе неприязни и вражды, заметно иногда даже преобладание житейского направления над требованиями истины и правды. Так, он советует в гостях за столом говорить ложь и притворяться, именно: похвалять все кушанья, хотя бы иное было гнило, или кисло, или пресно, или солоно, или горько, или затхлося, и все вкушать с благодарением (гл. 11).

Обращаясь, в частности, к посланию Сильвестра, помещенному в последней главе Домостроя, не можем не остановиться на том прекрасном месте, где достойный отец в подкрепление своих наставлений сыну указывает на пример собственной жизни и говорит: "Сын мой, ты видел, как я жил в этом житии - во благословении и страхе Божием, в простоте сердца и церковном прилежании, всегда пользуясь Божественным Писанием; как, Божиею милостию, я от всех был почитаем и всеми любим, как всякому я старался угодить в потребных случаях и рукоделием, и службою, и покорностию, а не гордынею, не прекословием. Не осуждал я никого, не осмеивал, не укорял и ни с кем не бранился; приходила от кого обида - терпел ради Бога и на себя вину полагал, и чрез то враги делались друзьями. Если какою виною, душевною или телесною, согрешал пред Богом и пред людьми, скоро о том плакался к Богу и каялся пред отцом духовным со слезами, умильно прося прощения, и с любовию хранил его духовные заповеди. Если кто обличал меня в моем прегрешении или каком невежестве, или духовно наставлял, или в посмех поносил меня и укорял, все это я принимал и внимал себе; если то было поделом, я каялся и от таких дел удалялся с Божиею помощию, а если неповинно и не по делу была молва, или поношение, или посмех, или укоризна, или удар, во всем том я винился и не оправдывал себя пред людьми: Бог исправит это праведным своим милосердием... Не пропускал я никогда церковного пения от юности моей и до сего времени, разве только по немощи; никогда не презрел ни нищего, ни странного, ни печального, разве только по неведению; заключенных в темницы и больных посещал, пленников и должников по силе выкупал, голодных по силе кормил. Рабов своих всех освободил и наделил и иных выкупал из рабства и на свободу отпускал. И все те рабы наши свободны и добрыми домами живут, как видишь, и молят за нас Бога, и всегда доброхотствуют нам, а кто из них забыл нас, да простит его Бог. Ныне домочадцы наши все свободные, живут у нас по своей воле. Видел ты, чадо, как многих сирот, рабов и убогих, мужеского пола и женского, и в Новгороде и здесь, в Москве, я вскормил, и вспоил до совершенного возраста, и научил, кто к чему был способен: многих грамоте, писать и петь, иных иконному письму, иных книжному рукоделию, одних серебряному мастерству, других всякому рукоделию, а иных научил всякой торговле. А мать твоя многих девиц, и вдовых, и убогих воспитала в добром наказании, научила рукоделию и всякому домашнему обиходу и, наделив, замуж повыдавала, а мужчин мы поженили у добрых людей. И все те, Бог дал, люди свободные, домами своими живут; многие в священническом и диаконском чине, в дьяках, подьячих и во всяких чинах, кто чего дородился и в чем кому Бог благословил быть: одни рукодельничают всякими промыслами, многие торгуют в лавках, многие ведут всякую торговлю в различных странах. И, Божиею милостию, во всех тех наших вскормленниках и послуживцах ни сраму, ни убытка и никакой продажи от людей не бывало, ни людям от нас никакой тяжбы не бывало, а от кого нам из наших вскормленников досада и великие убытки бывали, то все мы на себе понесли, никто того не слыхал, а нам то Бог пополнил. Не познал я другой жены, кроме матери твоей, и данный ей обет исполнил... Вспоминай, сын мой, великое Божие милосердие к нам и заступление; от юности и до сего времени на поруку я не давал никого, ни меня не давал никто; на суде не бывал ни с кем, не бывал ни истцом, ни ответчиком. Видел ты сам: мастеров всяких было много - иконники, книжные писцы, серебряные мастера, кузнецы, плотники, каменщики и всякие рукодельники; деньги я давал им на рукоделье вперед по рублю по два, по три, по пяти, по десяти и больше; многие из них были своевольны и бражники, и со всеми теми мастерами в сорок лет, дал Бог, я разделался без остуды, и без пристава, и без всякой кручины; все то мирил я хлебом, да солью, да питьем, да подачею, и всякою добродетелью, да своим терпением. Сам у кого что покупал, тому от меня милая ласка, без волокиты платеж да еще хлеб-соль. Зато дружба вовек: мимо меня не продаст и во всем сделает уступку. А кому что продавал, все в любовь, а не в обман; не люб кому мой товар, я назад возьму, а деньги отдам; о купле и продаже ни с кем брани и тяжбы не бывало, оттого добрые люди во всем верили, и здешние и иноземцы. Никому ни в чем не лгал, ни просрочивал, ни в рукоделии, ни в торговле; ни кабалы, ни записи на себя ни в чем не давал. А видел ты сам, какие великие сплетки со многими людьми были, и все то, дал Бог, без вражды кончилось. Сам знаешь, что не богатством жил я с добрыми людьми, а правдою, да ласкою, да любовию, а не гордостию и без всякой лжи. Чадо мое любимое Анфим! Я поучал тебя и всячески наказывал о всяком добродетельном житии и предал тебе грубое сие писание худого моего учения, молю ж тебя Господа ради, и Пресвятой Богородицы, и великих чудотворцев, прочитывай это с любовию и со вниманием, и напиши на сердце своем, и, прося помощи у Бога, и разума, и крепости, все прежде сказанное с любовию делом твори; так же по сему писанию поучай и наставляй жену, и детей своих, и домочадцев, всех учи страху Божию и добродетельному житию..." и пр. (гл. 64). Таким-то образом почтенный отец Сильвестр завещал своему сыну как бы два Домостроя вместе: один, писаный - в своем сочинении, другой, неписаный - в своей жизни.

Кроме Домостроя и жития святой княгини Ольги, о котором мы сказали прежде, отцу Сильвестру принадлежат еще два послания, писанные к одному и тому же лицу - князю Александру Борисовичу Шуйскому-Горбатому, но при двух совершенно различных обстоятельствах его жизни. Первое написано тогда, когда Шуйский находился в чести и славе, был наместником царя и воеводою в Казани (с 6 октября 1552 г.), облеченным властию устроять все в только что покоренном царстве. С величайшим смирением Сильвестр начинает это послание, творит "многое метание до лица земли" пред наместником царским, удивляется, как такой великий и славный господин не возгнушался посетить его, убогого, своим честным писанием и даже просить его ответного писания на пользу души, и намекает князю, что самое отрадное впечатление произвели в Москве присланные им известия о его трудах и подвигах в Казани. После такого приступа Сильвестр в первой части послания восхваляет царя Ивана Васильевича по случаю покорения царства Казанского, а во второй преподает наставления как наместнику царя, так и всем находящимся в Казани. В похвале государю автор уподобляет его царю Константину Великому и царю Давиду. Благочестивый царь Константин побеждал врагов силою Креста Христова и полагал свою славу не в том, что покорял себе города, а наиболее в том, что живущих в них просвещал святым крещением; так и христолюбец царь Иван Васильевич Божественною силою Животворящего Креста победил бесчисленные полчища варваров, и покорил город Казань, и обновил его христианскою верою, и соградил в нем святые церкви, и украсил их святыми иконами и святыми книгами, и устроил в нем священнический чин - славить единого в Троице Бога. Святой царь Давид хотя много пострадал от Саула, но по смерти его не только не мстил его родственникам, напротив, оказывал им всякое милосердие, а внука его хромого взял даже в дом свой, удостоил великой чести, приглашал к своей трапезе; так и благочестивый царь Иван Васильевич, сколько ни перенес скорбей от врага своего, царя казанского, но по смерти его, покорив Казань, взял малолетнего сына его Утемиш-Гирея к себе, ввел в свою палату, удостоил своей царской трапезы и, что всего важнее, просветил святым крещением, назвав царевича Александром. Равно и многих других своих врагов: царя казанского Едигера, в крещении Симеона, князей и мурз казанских, крымских, ногайских и детей их плененных - освятил святым крещением и присоединил к Христову стаду. В своих наставлениях Сильвестр прежде всего обращается к наместнику царскому и, указывая, как много ему поручено, учит его просить помощи и разума от Бога и не гордиться, не величаться, не возноситься мыслию, напротив, быть и при славе смиренным; искать мудрости и ценить ее в других, украшать себя добродетелями, а не богатством и другими скоропреходящими благами; быть милостивым ко всем, соблюдать чистоту телесную и душевную, быть примером для подчиненных и, наконец, напоминает князю, что как государь, поручая ему новопокоренную страну, поручил вместе заботиться о утверждении в ней святой веры, то ему "достоит священническому чину возвещати, чтобы у них было церковное благочиние по уставу", чтобы пастыри духовные совершали вообще дело по Божественному Писанию, по правилам святых апостолов и святых отцов и "по соборному уложению". Затем автор подробнее излагает обязанности пастырей Церкви, приводя множество текстов из Священного Писания: пастыри должны показывать собою образ во всяком благочинии и прежде исправлять себя, сами творить закон, а потом учить тому же и других; должны проповедовать слово Божие благовременно и безвременно, обличать, запрещать, умолять со всяким долготерпением и безленостно; должны быть милосерды, братолюбивы, милостивы ко всем, особенно к странникам, нищим, вдовицам, сирым, и уклоняться от всякого гнева и лицемерия, неправды и сребролюбия, и "яко же священницы имеют дерзновение к Богу молити за согрешение людско, тако ж им достоит печаловати, молити и всячески увещати земных властей о победных, и о повинных, и о обидимых". После священников отец Сильвестр учит князей и властителей казанских являть милость и правду порученным им людям, от сердца работать по воле государя для общей пользы, как пред Господом, и с любовию заботиться о градах и весях и о всем народе нового края; учит воинов трудиться неленостно, никого не обижать, довольствоваться царскими оброками и тем, что промыслят себе своими праведными трудами, и сохранять чистоту телесную; учит судей просить мудрости и разума от Бога, удерживаться от пьянства и всегда творить суд праведный и беспристрастный; учит всех жителей города, простых людей, исполнять свой долг свято и благочинно, повиноваться властям, от царя поставленным, слушаться пастырей Церкви, оказывать милосердие к нищим, не оскверняться содомским грехом и всяким блудодеянием и прелюбодеянием и честный брак соблюдать чистым без зазора, не отлучаться церковного собрания, не обижать друг друга, не красть и вообще жить праведно и благочестиво. В заключение своего послания отец Сильвестр заповедует князю-наместнику, и всему священническому чину, и всем христианам единодушно молиться к Богу о соединении святой Божией Церкви, о спасении своем, о даровании победы над врагами и всеми иноплеменниками, а особенно молиться о всех заблуждающих агарянах и черемисах, преданных нам от Бога, чтобы они просветились святым крещением и были вместе с нами единым стадом, единою паствою Христа Бога нашего.

Другое послание написал отец Сильвестр к князю Александру Борисовичу Шуйскому-Горбатову, когда последний находился в великом бедствии и скорби, подвергся страшному гневу царскому, лишен был всего своего имущества, удален из своего дома и многократно уже обращался к Сильвестру "со многим молением и умилением", прося его помощи. Отвечая несчастному, отец Сильвестр сначала напоминает ему, что уже не раз и не дважды он испытывал на себе такой же гнев царский, лишался имущества, ссылался в дальние страны, находился даже у казни, а потом снова являлся в чести и славе; указывает на древних царей Манассию, Навуходоносора и Тиридата, которые хотя потерпели за свои грехи тягчайшие наказания от Бога, но, когда покаялись и возопили к Нему, были помилованы; и потому советует не отчаиваться, не терять надежды, а со слезами каяться в своих грехах и просить милости у Бога. Затем говорит, что не может своим ходатайством ничего сделать для опального князя, а будет только молиться о нем и желает сотворить ему "некое воспоминание" от Божественного Писания. В этом воспоминании автор довольно подробно раскрывает мысли, что все бедствия и скорби постигают нас или по правде Божией - за наши грехи и особенно в отмщение за то зло, какое мы сделали другим, или по попущению Божию - для явления нашей праведности, для умножения наших будущих наград. Посему, подвергшись какому-либо бедствию, мы должны испытывать самих себя, и перебирать свои согрешения, ради которых постигли нас или гнев властителя, или притеснение от сильных и врагов, или наветы и клевета от друзей, или бесчестие от низших и другие скорби, и отнюдь не злословить причиняющих нам зло, не враждовать на них, но молиться за них и с благодарностию переносить постигшие нас бедствия, пользоваться ими как врачевствами, посылаемыми нам от Бога для нашего исцеления от грехов. А если ты, возлюбленный, продолжает отец Сильвестр, чувствуешь, что не сделал никакого зла людям и ни в чем не согрешил пред Богом и что скорбь пришла на тебя без правды, то знай, что это благодать Божия и Господь, любя тебя, послал тебе скорбь, дабы, если с благоразумием претерпишь ее, получить тебе блаженство от Бога, как и все святые претерпели многие беды, да явятся их правда и крепость и да прославятся от Бога. Радуйся в своих скорбях, ибо ты приобщаешься Страстям Христовым, да с Ним и прославишься. Подражай праведному Иову, который, будучи лишен богатства, имения и чад, никогда не роптал и не злословил - напротив, благословлял имя Господне и за то еще больше прежнего был прославлен от Бога. Так вот "и твои уже Господь увидел слезы и истинное покаяние, и умилостивилась душа царя, и поместьицем тебя устроил ради нужды, и вотчинку отдал, да и впредь не оставит Бог слез твоих". Только больше и больше прибегай к Господу Богу с истинным покаянием и молитвами, дай пред Ним обет хранить заповеди Его во всем, а государю служить верою и правдою, и Господь услышит молитву боящихся Его и спасет их. А мы хотя и грешны, но за твою нелицемерную любовь к нам будем молить Бога, да сотворит на тебе милость Свою и да вложит государю добрая о тебе..."

Как в Домострое, так и в обоих посланиях своих отец Сильвестр является одним и тем же. Это был человек здравого ума, многоначитанный, ревностный и, главное, практический, человек с твердыми убеждениями, с даром слова и даром учительства - одна из самых светлых личностей нашей церковной истории.

От преемника Макариева на Новгородской кафедре Феодосия дошло до нас более десяти посланий. Но все эти послания - или частные письма, или официальные, деловые бумаги и в содержании своем представляют весьма мало учительного и литературного; не говорим уже о двух грамотах Феодосия: повольней на избрание Ростовского архиепископа и жалованной одной сельской церкви.

Два послания написаны Феодосием еще в бытность его игуменом Хутынского монастыря: одно к государеву дворецкому Шигоне, другое к архиепископу Макарию. В первом послании (1533), выражая скорбь о кончине великого князя Василия Ивановича, Феодосий просит дворецкого известить, велит ли новый государь Иван Васильевич быть у себя властям Хутынской обители и в какое время, а еще более просит о том, чтобы государь велел им быть у себя. В послании (1535) к Макарию, находившемуся тогда в Москве, просит его известить, как он совершил свой путь, как представился государю, и умоляет скорее возвратиться в Новгород к своей пастве и здесь утолить распри между старшими городскими властями.

Четыре послания Феодосия содержат его архипастырские распоряжения. В послании (1543) в город Корелу, укоряя местных игуменов и священников за то, что они не совершают крестных ходов и молебнов, как бывает в других православных городах, владыка повелевает впредь непременно совершать эти ходы и молебны и перечисляет самые дни, в которые ходы должны быть совершаемы. В послании (1543) в псковский Печерский монастырь о старце Савватии, который впал в тяжкие грехи и которого игумен Корнилий не принял было на покаяние и удалил из обители, Феодосий повелевает игумену принять согрешившего, положить на него епитимию, отдать его под начало: "А ты б его наставлял, - присовокупляет архипастырь, - и поучал по Божественным правилам, ибо сам ты, сын мой. Божественное Писание знаешь в конец: аще который епископ и игумен или пресвитер обращающегося от грех на покаяние не приемлет, да извержется. Из Писания же мы знаем, что Петр отвергся Христа, но когда, изшед вон, плакася горько, то Бог принял покаяние его и сделал его наследником ключей Царствия Своего; Павел был гонителем на Церковь Божию и на христиан много вооружался, но когда, подвергшись слепоте, принес покаяние, то Христос устроил его верховным апостолом; Давид совершил прелюбодеяние, впал в убийство, но затем омочал постель свою слезами, и Бог принял покаяние его и спас его... И что много говорю? Если покаяние грешников не будет во спасение, то кто из людей может спастись? Божественное Писание свидетельствует, что если и один день будет жития человеческого, то и тут будет не без греха..." В послании (1545) в Устюжну Железопольскую к духовенству Феодосий сначала напоминает пастырям об их высоком призвании, повторяя почти дословно известное "Поучение к попом" митрополита Кирилла с немногими прибавлениями, вроде следующих: "Святые Вселенские Соборы и Поместные постановили законные правила святой Церкви на утверждение, оградивши верных ее как бы стенами некоторыми чудновидными, так что хотящим совершать свои похоти, непокорным крамольникам не очень это удобно... Надлежит и православным царям, и архиереям, и священникам исполнять Божественные предания без соблазна, ибо ничто столько не способствует величию верных, как крепкое хранение церковных правил. Когда святые церкви пребывают в мире, безмятежны, без притеснений, тогда подается нам от Бога все благое: мир, обилие плодов, одоление врагов... Дело истинного пастыря полагать душу свою за людей, так что, когда придет Господь, Он возрадуется и о пастыре и об овцах; возрадуется, если все окажутся здравыми и не будет отпадших, а если обрящет отпадших из овец, горе пастырям тем будет..." После такого рода наставлений Феодосий укоряет священников Устюжны, что они небрегут о Церкви Божией, совершают браки в запрещенных степенях родства, венчают не только третьим, но и четвертым и пятым браком, не платят пошлин, дозволяют у себя священнодействовать священникам других епархий и вообще не покоряются ему, своему владыке, хотя он многократно писал к ним, и требует от них ответа, станут ли они впредь повиноваться ему. Наконец, в послании, или окружной грамоте (1548), к духовенству Вотской пятины, почти дословно сходной с тою, какую посылал (1534) в ту же пятину архиепископ Макарий, владыка Феодосий делает распоряжения об искоренении языческих мольбищ и обрядов.

Четыре послания Феодосия адресованы к царю Ивану Васильевичу. В двух (1545 - 1546) архиепископ отвечает государю, известившему его о своем намерении идти на Казань, что все его богомольцы в Новгороде, все духовенство день и ночь молят Бога о его, государевом, многолетнем здравии и спасении и о даровании ему победы и одоления над супостатами; преподает государю прощение и разрешение во всех его грехах и призывает на него милость Господа Бога по молитвам Богородицы и всех святых. В третьем послании (1547) Феодосий, до которого дошли слухи о намерении Ивана Васильевича венчаться на царство и вступить в брак, спрашивает государя, не будет ли от него по этому случаю каких-либо приказаний. В четвертом послании (1547 - 1551) Феодосий умоляет царя Ивана Васильевича позаботиться о Великом Новгороде и о прекращении в нем умножавшихся корчемства, грабежей и убийств. "Об этом пишу к тебе, богоутвержденный владыко, - объясняет святитель, - не как учащий и наставляющий твое остроумие и благородную премудрость, ибо неприлично нам забывать своей меры и позволять себе такую дерзость, но как ученик учителю, как раб государю, воспоминаю тебе и молю тебя. Тебе, государю, по подобию небесной власти Небесный Царь дал скипетр земного царства, чтобы ты учил людей хранить правду... Как кормчий бдит всегда, так и царский твой многоочитый ум твердо держит правило доброго закона, иссушая потоки беззакония, да не погрязнет корабль всемирной жизни в волнах смущения. Отверзи, государь, царские свои уши к нуждам страждущих... Как страшное всевидящее око Небесного Царя зрит сердца и ведает помышления всех людей, так и твое царское остроумие больше всех имеет силу изрядно управить благое твое царство, и страшен будешь ради сана и власти царской для обращающихся на злобу, а не на благочестие. Солнцу свое дело - освещать лучами всю тварь, а добродетель царя - миловать нищих и обидимых... насколько ты превыше всех силою, настолько подобает тебе и делами светить. За то и от Бога похвален и прославлен будешь... Твой долг, благочестивый царь, иметь всякое тщание о благочестии и о том, чтобы сущих под тобою спасать от треволнения душевного и телесного...".

Два послания Феодосия написаны к какому-то неизвестному боярину или, может быть, к двум боярам, и оба благодарственные. В одном владыка благодарит своего духовного сына за любовь, за присланное письмо и особенно за известие о том, что государь освободил боярских детей Новгородского владыки от участия в походе на Казань. В другом также благодарит неизвестного боярина и духовного своего сына за любовь и за письмо, о котором отзывается, что оно "Омеровым именем подкреплено и афинейским мудрованием украшено", желает боярину всех благ, душевных и телесных, а по смерти - вечно блаженной жизни. "Да благословляю тебя, - прибавляет архипастырь, - великого господина и сына своего, что к нашему смиренью о Христе свою безмерную любовь имеешь и поминки великие посылаешь таковы, якож и в странах наших не обретается".

Известно, что и некоторые послания самого царя Ивана Васильевича по содержанию своему и характеру относятся к духовной литературе. Таковы особенно: послание к Максиму Греку о ереси Матфея Башкина и послание в Кирилло-Белозерский монастырь к игумену Козьме с братиею. Но с обоими этими посланиями мы имели уже случай познакомиться прежде. А здесь заметим только, что царь Грозный, судя по его сочинениям, не менее других книжников своего времени был начитан и в слове Божием, и в писаниях отеческих, особенно аскетических, и в житиях святых и что по своему красноречию и витиеватости слога он не уступал никому из тогдашних представителей красноречия.

Лучшими сочинениями, какие только появились у нас во 2-й половине XVI в., должно признать два сочинения инока Отней новгородской пустыни Зиновия в полемическом роде, направленные против ереси Феодосия Косого. Первое из них под заглавием: "Истины показание к вопросившим о новом учении" написано автором в 1566 г., следовательно незадолго до его кончины ( [image] 1568), и представляет собою целую огромную книгу, какой по объему у нас не писывал еще никто до того времени. Книга содержит ряд собеседований Зиновия с тремя последователями Косого и расположена в том самом порядке, как происходили собеседования. Всех собеседований, на которые приходили к Зиновию эти последователи Косого, было двенадцать. И хотя автор разделил свою книгу на 56 глав, но мы признаем более удобным рассмотреть ее по числу и в порядке помещенных в ней собеседований.

В предисловии к своему сочинению Зиновий рассказывает, что однажды, когда он находился в своей монастырской церкви, к нему подошли по окончании службы три человека, крылошане Спасского старорусского монастыря, два монаха - Герасим и Афанасий и один мирянин - Феодор, художеством иконописец, и с заклинаниями умоляли его, Зиновия, сказать им, как спастись. Когда Зиновий заметил им, что путь ко спасению указан всем в Священном Писании, они отвечали, что просвещенным Писание открыто (понятно), непросвещенным же даже очень закрыто, а вот явилось ныне учение, которое похваляют многие, потому что оно открыто для всех, и затем еще настойчивее умоляли Зиновия сказать им истину: Божественно ли и от Бога ли это нынешнее учение. Зиновий хотя сказал, что это дело - дело пастырей Церкви, архиереев и иереев, а не его, простого инока, но ради имени Божия, которым неотступно продолжали умолять его пришедшие, не мог отказать им и обещался сойтись с ними после обеда для обсуждения их вопроса. После обеда все они действительно сошлись на внешнем дворе монастыря, и там произошла их первая беседа.

В первом собеседовании (гл. 1 - 4) решался вопрос: от Бога ли и Божественно ли то учение, о котором говорили пришедшие крылошане? Для решения этого общего вопроса Зиновий предлагал им один за другим три частных вопроса и на основании их ответов объяснял и доказывал, что учение это не от Бога и не Божественно. Первый вопрос: как зовется это учение? Оно зовется новым, отвечали крылошане, потому что никто из прежних учителей так не познал истину и прежде не было такого учения, как новое, явившееся ныне, в лето 7060 (1552). Тогда Зиновий подробно раскрыл, что новое учение не от Бога и не Божественно, во-первых, потому уже, что оно ново: нового учения от Бога после принесенного на землю Самим Сыном Божиим быть не может, и апостол сказал: Аще мы или ангел с небесе благовестит вам. паче, еже приясте, анафема да будет (Гал. 1. 8, 9), а во-вторых, потому, что всякое учение, которое дается людям от Бога, непременно свидетельствуется силами, знамениями, чудесами, как было и в Ветхом и в Новом Завете, а нынешнее новое учение не засвидетельствовано никакими чудесами. Второй вопрос: кто учитель ныне явившегося нового учения? Феодосий Косой, отвечали крылошане, и затем излагали одно за другим разные сведения о его жизни, а Зиновий останавливался на каждом из этих сведений и доказывал, что Феодосий с своим учением не заслуживает никакой веры: он - косой, а кривизна глаз заставляет предполагать кривизну ума и развращенную душу; он - бывший раб, а свидетельство раба по закону и на суде не принимается; он убежал от своего господина - тяжкий грех; обокрал своего господина - новый грех; обманул игумена монастыря, в котором пострижен, - еще грех; обольстил стражей в другом монастыре, в который сослан был на время, пока производилось о нем дело на Соборе в Москве, - еще и еще грех; потом Косой изменил своему отечеству и убежал в чужую землю - Литву; изменил закону христианскому, нарушив монашеские обеты; отвергся чернечества, женившись на вдове-жидовке; отвергся постничества, нарушая церковные посты и пр. Третий вопрос: чему учит Косой и в чем его законоположение? Крылошане отвечали, что Косой учит "не называть себе отца на земле, но называть себе Отца на небеси Бога; сокрушать кресты и иконы, не призывать святых на помощь, не ходить в церковь, не поклоняться и не молиться, церкви называть кумирницами, а иконы в них и кресты - идолами; книг церковных учителей и житий святых не читать, к попам не приходить, молитв их не требовать, молебнов не петь, не каяться, не причащаться; от епископов и попов на погребении не отпеваться и по смерти не поминаться, потому что епископы и попы - ложные учители, идольские жрецы, велят приносить ладон, просфоры, канун и свечи на жертву идолам; должно поклоняться Отцу духом, а поклонов не творить и просфор, канунов и свечей не приносить". В доказательство же того, что Косой есть истинный учитель, крылошане сказали, что он, когда учит, всегда держит в руках книги и, разгибая их, дает каждому самому прочитать написанное и затем толкует; например, разгибая книгу Деяний апостольских, или Посланий, или книгу Бытия, указывает на места, где говорится, что Христа сотворил есть Бог (Деян. 2. 36), что Христос - Человек (1 Тим. 2. 5), что Господь Бог един есть (Втор. 6. 4) и пр. Услышав о таком учении Косого, Зиновий, как сам выражается, вострепетал весь от ужаса, ибо никогда не слышал прежде таких речей, такой хулы на христианство, хотя и знал более ста восьмидесяти ересей, дотоле бывших. А потому объявил крылошанам, что Косой, очевидно, не верует в Бога, работает дьяволу и есть предтеча антихриста, уча людей отступать от Христа. Но как в это время день уже склонился к вечеру, то Зиновий предложил собеседникам разойтись до следующего утра. Недостаток первого собеседования тот, что оно слишком растянуто и многократно повторяет одни и те же мысли.

Во втором собеседовании, едва ли не самом обширном из всех (гл. 5 - 20), раскрываются две истины: истина бытия Божия и истина троичности Лиц в Боге. Зиновий начал: Косой, по вашим словам, не повелевает молиться Богу, следовательно, он не верует, что Бог существует, а если бы веровал, то не возбранял бы ученикам своим молиться Богу. Потому нам нужно, прежде всего, повести речь против безверия, или безбожия, из которого и возникло все мудрование Косого. Вслед за тем истину бытия Божиия Зиновий подтверждает следующими соображениями: 1) мы видим, что все роды животных, птицы, рыбы, звери, скоты и люди, происходят от своих родителей, а те от своих родителей, и таким образом чрез ряд рождений мы постепенно восходим мыслию до самих первых родоначальников всех животных. Откуда ж эти родоначальники? Сами собою, из воздуха или из чего другого они произойти не могли, ибо если бы какое-либо животное произошло так в начале, то и впоследствии могло бы повторяться то же самое; а между тем вот уже прошло 7074 (1566) года, и ничего подобного никогда не случалось. Остается допустить, что они получили бытие и сотворены от Бога. 2) Душа человеческая по естеству влечется к Богу, ищет Его, старается служить Ему, и все народы земли приносят Ему службу, кто право, кто неправо, все веруют и исповедуют, что Бог есть, хотя одни служат Богу истинному, а другие богам ложным; даже грубые дикари, как наши лопь и вогуличи, и те имеют свое служение Богу. Значит, есть Бог, и душа так и создана Им, чтобы к Нему стремиться. 3) Самое небо и звезды, самые стихии - земля, вода, воздух, огонь - не самобытны, не безначальны, не вечны, потому что все подлежат переменам, все имеют движение, которое некогда должно было начаться, а стихии еще враждебны между собою и действуют одна на другую разрушительно. Необходимо признать, что есть Бог, Который всему дал бытие и содержит стихии в порядке, чтобы они не погубили одна другую и не разрушили мира. От истины бытия Божия Зиновий делает переход к истине троичности Лиц в Боге и рассуждает: если есть Бог, Творец и Правитель мира, то Он - Бог живой; а если живой, то имеет и Слово и Дух; иначе пришлось бы признать живого Бога бессловесным и бездушным. И как истинный Бог присносущен, безначален, бесконечен, всесилен, так и Его Слово и Его Дух присносущны, безначальны, бесконечны, всесильны. Изложив, как умел, эти мысли, Зиновий взял книги Моисеевы, разогнул их и стал читать и объяснять крылошанам одно за другим все те места, в которых находил указание на троичность Лиц в Боге. Прочел прежде всего первую главу книги Бытия и, остановившись на словах Бога: Сотворим человека по образу Нашему и по подобию (стих 26), старался разъяснить: а) что человек есть превосходнейшее из всех созданий Божиих; б) что пред сотворением его Бог совещался с подобными и сообразными Ему, с равночестными, и равномощными, и единославными, а не с ангелами или херувимами, Его слугами и Ему не подобными, и в) что образ Божий находится не в теле человека, а в душе, которая имеет троицу - ум, слово и дух, или дыхание жизни: в душе ум рождает слово, являемое духом, или дыханием, исходящим из уст человека, подобно тому как живой Бог имеет Слово рожденное и Святого Духа исходящего; в душе ум, слово и дыхание не разделяются и не сливаются, как нераздельны и неслитны три Ипостаси в Боге... и так далее. Тут Зиновия прервали крылошане и заставили его обратить внимание на другое место Библии, именно на заповедь: Слыши, Израилю, Господь Бог Твой, Господь един есть (Втор. 6. 4). Зиновий растолковал, что и эта заповедь указывает на три Лица в Боге при единстве существа, потому что три раза повторяет имя Божие: Господь, Бог, Господь - и снова продолжал свои прерванные соображения о Троице в Божестве на основании образа Ее в душе человека. После того Зиновий пространно объяснял следующие места из книг Моисеевых: 1) как указания на троичность Лиц в Боге: а) слова Божии пред смешением языков (Быт. 11. 6, 7); б) сказание о явлении Бога Аврааму у дуба мамврийского (Быт. 18. 1 - 5); в) слова, которые произнес Иаков при благословении внуков своих (Быт. 48. 15, 16); 2) как указания на два Божеские Лица, именно на Бога Отца и Бога Сына: сказания а) о явлении двух ангелов Лоту (Быт. 19. 1 - 22); б) о жертвоприношении Исаака (Быт. 22. 1 - 3, 9 - 13); в) о видении Иаковом во сне лестницы (Быт. 28. 10 - 15); г) о борьбе его с Богом (Быт. 32. 24 - 30); д) наконец, о явлении Бога Моисею в купине (Исх. 3. 2 - 12). Вся эта продолжительная беседа крайне утомила Зиновия, и он до того изнемог, что просил крылошан уйти. И надо прибавить, что беседа эта, утомившая автора, утомительна и для читателя - не столько своею продолжительностию, сколько растянутостию при раскрытии мыслей и постоянными повторениями одного и того же. Доказательства бытия Божия, изложенные Зиновием с ясностию сознания и рассудительностию, изложены напрасно: Косой вовсе не отвергал бытия Божия, и из того, что он считал молитвы к Богу излишними, не следует, будто он не веровал в Бога. Попытки и усилия Зиновия доказать троичность Лиц в Боге соображениями собственного ума и разъяснить отношение Лиц Божеской Троицы на основании той троицы, какую он находил в душе человека как образе Божием, - эти попытки и усилия, которым Зиновий уделил столько места и которые, вероятно, считал убедительными, - неудачны и неудовлетворительны. Изъяснения текстов, рассмотренных Зиновием, вообще согласны с изъяснениями отцов и учителей Церкви, но много теряют силы и ясности от длиннот и повторений, а некоторые не чужды натянутости и произвола.

Третье собеседование (гл. 21) было очень непродолжительное. Тут только Зиновий решил три вопроса в защиту себя против Феодосия Косого. Крылошане спросили: "Зачем ты укоряешь Косого, когда Христос заповедал благословлять клянущих?" - "Я не укоряю Косого, - отвечал Зиновий, - а говорю правду и с ваших же слов, что он кос, раб, тать, беглец, прельститель, лжив, клятвопреступник. А так укоряли, т. е. говорили правду, и Моисей, повествуя о Каине, и Сам Христос, называя иудеев лицемерами, родом прелюбодейным и грешным, и апостолы, нередко порицая поведение христиан. Лично же я вовсе не знаю Косого, никогда его не видел и не имею побуждений ни завидовать ему, ни его ненавидеть, разве только за его безбожие". - "Но зачем, - спросили крылошане, - ты называешь Косого безбожным, когда он не говорит, что нет Бога, а только на основании столповых книг, которые дает читать каждому, учит, что Бог един?" - "Потому, - отвечал Зиновий, - что он отвергает молитвы к Богу, а молитвы заповедал чрез Моисея Сам Бог; молились в Ветхом Завете и праведники и пророки, а в Новом - Сам Христос и апостолы, как говорится в их Деяниях". - "Но Косой, - прервали Зиновия крылошане, - признает истинными только столповые книги, а иных книг не велит читать; столповыми же книгами он называет книги Моисеевы, которые есть в здешних монастырях, да лежат запечатанными и таятся от людей". Зиновий продолжал: "Если бы Косой веровал, что Бог есть, то веровал бы и в Сына Божия Иисуса Христа, во плоти пришедша: Всяк отметаяйся Сына ни Отца имать (1 Ин. 2. 23); Косой, отвергаясь Христа, проповедует ветхий закон, но сам преступает закон, ибо закон - пестун ко Христу, ведет к Нему; в самих столповых книгах обличается лукавство Косого: там заповедуются молитвы и жертвы, а он не велит молиться. В том же Косой солгал на нашу землю, будто книги Моисеевы у нас таятся и лежат запечатанными: они читаются православному народу в продолжение Великого поста в паремиях на вечернях и Преждеосвященных литургиях". Наконец крылошане спросили: "Зачем ты говоришь, что Косой не исповедует Иисуса Христа, во плоти пришедша, когда он исповедует?" Зиновий отвечал: "Если бы Косой веровал во Христа и исповедовал Его, во плоти пришедша, то веровал бы и в то, что Господь, пришедши в мир, положил конец закону и ввел благодать, а не носил бы с собою ветхозаветных книг, не старался бы утвердить между людьми Моисеев закон, когда закон перестал уже действовать и упразднен с пришествием благодати Христовой". По окончании этой беседы крылошане просили Зиновия сойтись с ними еще, и он обещался.

Непродолжительно было и четвертое собеседование (гл. 22). Зиновий спросил: "Как Косой исповедует Христа?" Крылошане отвечали: "Мы уже говорили, что он разгибает книги и дает читать слова апостола Петра: Да разумеет дом Израилев, яко и Господа и Христа Его Бог сотворил есть сего Иисуса, Егоже вы распнете (Деян. 2. 36), и слова апостола Павла: Един ходатай Бога и человеков Человек Христос Иисус (1 Тим. 2. 5)", т.е. Косой признает Христа простым человеком, сотворенным от Бога. Для правильного понимания этих текстов и в опровержение лжеучения Косого Зиновий раскрывает догмат о Божестве Иисуса Христа. И во-первых, доказывает, что апостолы называют Христа не Человеком только, но вместе и Богом, и если святой Павел сказал: Един ходатай Бога и человеков Человек Христос Иисус, то вслед за тем присовокупил: Давый Себе избавление за всех. А дать себя избавление за всех, т. е. потерпеть за всех людей страдания и смерть и избавить всех от греха и смерти невозможно простому человеку, потому что каждый человек и сам под грехом и повинен смерти. Это возможно только единому безгрешному и бессмертному Богу, Который, однако ж, не иначе мог пострадать за нас, как принявши на Себя нашу плоть и сделавшись человеком (Флп. 2. 5 - 8). Затем Зиновий приводит другие апостольские тексты, в которых говорится, что Бог Сына Своего Единородного послал есть в мир, да живи будем Им (1 Ин. 4. 9), что мы примирихомся Богу смертию Сына Его (Рим. 5. 10), что от иудеев Христос по плоти, сый над всеми Бог благословен во веки (Рим. 9. 5), что иудеи Господа славы распяли (1 Кор. 2. 8) и пр. Во-вторых, Зиновий объясняет, что если святой Петр в речи к иудеям выразился: Бог сотворил есть Сего Иисуса, Егоже вы распясте, то разумел только человечество Иисуса Христа, которое действительно сотворено Богом во чреве Пресвятой Девы и в котором Христос распят; но говоря прежде в той же своей речи о Воскресении Христа и Вознесении Его на небеса, святой Петр называет Христа Господом, равночестным Богу Отцу, седящим одесную Его (Деян. 2. 31 - 34). Далее приводит Зиновий еще несколько изречений апостолов о Христе, что вся Тем быша и без Него ничтоже бысть, еже бысть (Ин. 1. 3), что Бог явися во плоти (1 Тим. 3. 16), что мы ждем явления славы великого Бога и Спаса нашего Иисуса Христа (Тит. 2. 13), что Он есть Единородный Сын Божий, сый в лоне Отчи (Ин. 1. 18), есть Образ Бога невидимого, перворожден всея твари (Кол. 1. 15) и др. Приводя все эти тексты, Зиновий старался показывать их смысл и силу, направляя свою речь против лжеучения Косого.

На пятом собеседовании (гл. 23 - 27) крылошане с самого начала предложили вопрос: "Где в законе Моисеевом проповедано, что Сын Божий воплотится, и как закон был пестуном во Христа и сению Христовой благодати?" В ответ Зиновий представил ряд преобразований и обетований о Христе или намеков на таинство Воплощения, какие находил в книгах Моисеевых. Как на первый такой намек он указал на известный совет Пресвятой Троицы пред созданием человека и рассуждал, что Богу еще от века было известно будущее падение человека, и потому, когда Отец говорил Сыну и Святому Духу: Сотворим человека по образу Нашему и по подобию, то как бы выражал уже, что некогда для обновления или воссоздания этого образа в человеке Сыну Божию нужно будет воплотиться во чреве Пресвятой Девы, а Святому Духу найти на Нее и силе Вышнего, т. е. Отца, осенить Ее. Тут Зиновий вдавался в далекие соображения и отступления и, между прочим, объяснил, вопреки мнению, заявленному крылошанами, что Бог не мог обновить Своего образа в человеке, т. е. избавить человека от греха и его последствий, Своими руками, как создал человека, или одним Своим словом и что нет ничего нечистого и недостойного для Бога в том, чтобы воплотиться во утробе Девы и родиться от Нее. После того Зиновий указывал: а) на явление Бога в раю по падении наших прародителей, на сошествие Его на землю пред смешением языков, на сошествие и пришествие Его в Содом, на сошествие Его в купину огненную и явление Моисею как на прообразования сошествия Сына Божия на землю и Его явления людям во плоти; б) на разрешение неплодия старицы Сарры и рождение ее сына как на прообраз бессеменного зачатия и Рождения Пресвятою Девою Сына Божия; в) на завет, который завещал Бог Моисею и израильтянам как на прообраз Нового Завета - Христова; г) на обетования Божии Аврааму и Иакову, что о семени их благословятся все племена земные, и на пророчество Иакова о Иуде, что не оскудеет князь от него, дондеже приидет Примиритель - чаяние языков, и пр. Толкования Зиновия были очень многословны и утомительны, а некоторые не совсем удачны и не без натяжек. И крылошане заметили ему: "Ты дерзко прилагаешь Писание; ни Василий Великий, ни Григорий Богослов, ни Златоустый не писали того, что ты говоришь". Зиновий отвечал: "Из книг Василия Великого в нашей стране известна только одна - Постническая, а все прочие находятся ли где, не знаю; и из книг Григория Богослова известны восемнадцать его торжественных Слов, да и Златоустовы книги не все обретаются у нас. Впрочем, если кто прочтет и эти немногие находящиеся у нас книги трех вселенских учителей, то убедится, что все сказанное мною согласно с их учением. Да прочтите также книгу святого Кирилла Иерусалимского, в которой объясняется, что архиерейство и жертвы, бывшие в законе, служили прообразами архиерейства Христова и Его жертвы, принесенной за нас на Кресте. Я же говорить об этом считаю излишним, потому что об этом ясно написал апостол Павел в Послании к евреям". - "Но Косой не велит, - сказали крылошане, - читать Послания к евреям, потому что оно. Послание, не апостола Павла, а какого-то другого Павла". - "Очень естественно Косой избегает Послания к евреям, когда оно ясно проповедует, что закон прообразовал Христа и называет Его Богом и Сыном Божиим", - отвечал Зиновий и привел доказательства подлинности этого послания апостола Павла. Затем предложил крылошанам уйти, потому что утрудился до изнеможения.

Шестое собеседование (гл. 28 - 29) посвящено опровержению мысли Косого, будто иконы суть идолы и все, что говорится в Ветхом Завете против идолов и кумиров, относится к иконам. Зиновий сначала излагает понятие, что - идол и что - икона, и показывает их различие; потом объясняет, что Давид, Соломон и Иеремия, писавшие против идолов, также различали от них иконы; далее раскрывает смысл второй заповеди десятословия: не сотвори себе кумира... как вовсе не касающийся икон; наконец, из истории построения скинии показывает, что Бог в Ветхом законе не только не запрещал икон, напротив, ясно их заповедал.

Седьмое собеседование (гл. 30 - 35) крылошане начали словами от имени Косого: "Русские называют себя православными, а они больше человекослужители и идолослужители, потому что чтут мертвых людей и молятся им, называя их святыми и праведными, кланяются их мертвым телам, или мощам, служат их иконам". Вследствие этого Зиновий раскрыл православное учение о почитании и призывании святых, о почитании их святых мощей и икон, указывая основания этого учения как в Новом, так и в Ветхом Завете и опровергая некоторые частные вопросы и возражения, какие во время беседы предлагали крылошане.

В восьмом собеседовании, весьма кратком (гл. 36), крылошане сказали, что, по мнению Косого, русские поклоняются дереву вместо Бога, почитая Крест, который ненавистен Богу как орудие смерти Его Сына. Зиновий объяснил на основании слова Божия истинное значение Креста Христова и чрез то показал, что Крест и любезен Богу, и достоин почитания и поклонения верующих христиан.

В начале девятого собеседования (гл. 37 и первая часть гл. 38) крылошане заявили: "Косой говорит, что предание церковное несогласно с Василием Великим, который написал: "Прельстил нас злейший обычай и виною великих зол было развращенное человеческое предание". Здесь под человеческим преданием Косой разумеет церковный устав и правила, пение, тропари, пост, поклоны, молитвы и пр." Зиновий отвечал: "Косой изрекает хулы на все эти Божественные установления в Церкви, и следовало бы обличить подробно каждую его хулу; но как он думает находить для себя основание в приведенных словах Василия Великого, то, оставляя в стороне частные хулы Косого, обратим все наше внимание лишь на одно: о каком предании человеческом говорит святой Василий". И вслед за тем Зиновий сначала представляет целиком все первое, весьма обширное Слово Василия Великого из его Постнической книги, содержащее в себе вышеприведенное изречение о предании человеческом, а потом делает обширнейшее, подробнейшее и утомительнейшее толкование на все это Слово от начала до конца, перебирая постепенно, одну за другою все заключающиеся в Слове мысли. И все это для того только, чтобы показать, что под многолетним злейшим обычаем Василий разумел еллинское, т. е. языческое, служение, а под развращенным преданием человеческим - градские языческие законы, которые, преследуя одни грехи - убийство, поджоги, подделку монеты, не преследовали других, каковы: гнев, укоризна, пьянство, столько противные христианству, но вовсе не разумел церковного устава и правил, молитв, поста, пения и пр., хотя для такой цели достаточно было взять и разъяснить один ближайший контекст речи. Зиновий, однако ж, не удовольствовался тем, что привел и подробно растолковал все первое Слово Василиево из Постнической книги; он привел еще непосредственно за тем и все второе Слово из той же книги - о правой вере. Но, прочитавши это Слово, Зиновий почувствовал нужду в отдохновении и предложил оставить его на несколько дней, чтобы он мог предаться посту и молитве и испросить себе свыше духа премудрости для правильного истолкования только что прочитанного Слова.

Большую половину десятого собеседования (последняя часть гл. 38 - 42. С. 728 - 868) Зиновий действительно употребил на истолкование означенного Слова Василиева о правой вере, весьма подробное и обширное, и все для того только, чтобы сказать в заключение: "Вот мы прочли и второе Слово - о здравой вере и нигде не нашли, чтобы Василий называл развращенным человеческим преданием устав, правила, молитвы, пост, покаяние и пр., напротив, в конце Слова он говорит, что постарался собрать вместе, какие только мог найти в Новом Завете, заповеди и уставы и изложить по главам в Постнической книге. Разгнем же эту святую книгу и будем читать собранные в ней заповеди и уставы" (с. 814 - 815). При чтении этих уставов Зиновий делал свои толкования и останавливался только на главах о покаянии и некоторых других, в которых находил обличение против Косого. Затем от уставов святого Василия переходил к его правилам, изложенным в вопросах и ответах, и также истолковывал только те из них, в которых видел обличение против Косого, каковы правила о молитве, о посте, о причащении Святым Тайнам, о церквах и подобные. Тут крылошане остановили Зиновия и сказали: "Косой говорит, что 70 правил Василия Великого ложны, а не Василиевы, потому что они несогласны с Постническою книгою Василия". Зиновий, напротив, показал, что правила эти согласны с означенною книгою и принадлежат святому Василию Великому.

В одиннадцатом собеседовании (гл. 43 - 46) крылошане после первого своего замечания, будто Василий Великий и сам не принимал всех правил, которое тотчас же было опровергнуто Зиновием, все свои возражения направляли против епископов и против монастырей, ссылаясь постоянно на Постническую книгу Василия. Крылошане: "Правила суть человеческое предание, о котором говорит Василий Великий; их нет в Евангелии и Апостоле, а выдумали епископы". Зиновий: "Я уже объяснил прежде, что под человеческим преданием Василий разумел вовсе не церковные правила и что правила эти он собрал из книг Нового Завета и изложил в своей Постнической книге". Крылошане: "Василий порицает епископов за то, что они требуют от людей послушания, повелевают своею властию". Зиновий: "Василий порицает епископов кривоверных, отторгающих во след себя учеников и называющих себя учителями, а к православным епископам и их власти повелевает иметь послушание и покорность". Крылошане: "Василий говорит, что между епископами нет ни единомыслия, ни союза мира, ни кротости. Таковы русские игумены и епископы с митрополитом: нет между ними ни союза мира, ни кротости, ибо гонят нас и затворяют в тюрьмы, не дают нам учить истине по Евангелию, а утверждают свои человеческие предания... схватили Косого, и Вассиана, и Игнатия, и Порфирия, и еще прежде Артемия и отлучают их, не сохраняя любви". Зиновий: "Василий говорит о епископах кривоверных, а наши епископы и митрополиты правоверные, и, благодатию Божиею, право и единомысленно правят слово истины, и в духе кротости и с любовию принимают всех приходящих к Церкви и обращающихся от грехов с покаянием; но как пастыри Христовых овец стараются охранять их от волков и губителей, прогоняют волков камнями, стрелами и другим оружием и, когда бывает нужно, отсекают руку или ногу, творящие соблазн, да не заразится и не погибнет все тело церковное". Крылошане: "Епископы не принимают на покаяние так называемых ими еретиков и не удостаивают их причастия вопреки их же правил". Зиновий: "Епископы, напротив, поступают совершенно по правилам и принимают всех кающихся, но сначала испытывают, истинно ли их покаяние, и уже потом удостаивают их святого причастия, а некоторых, бывших отступников, удостаивают только под конец их жизни". Крылошане: "Косой говорит: монастыри - предание человеческое и уставы свои они составили по своей воле и обычаю; а Василий заповедует отступать от своих волей и обычаев и от предания человеческого". Зиновий: "Да сам Василий для кого же изложил в Постнической книге правила и устав, как не для монастырей и монахов? И все эти правила и устав изложены по Евангелию, а не суть предание человеческое". Крылошане: "Но монастыри преступают заповедь о нестяжании, имеют села, и хорошо о том писали князь-инок Вассиан и Максим Грек, который указывал им и пример нестяжательности в одном латинском монастыре". Зиновий: "Заповедь о нестяжательности, как и все другие, дана не одним инокам, а всем христианам, живущим как в монастырях, так и в городах и селах; зачем же Вассиан и Максим укоряют только монастыри в нарушении ее, а не монастырям делают всякую ослабу? Максим решился осудить русские монастыри как любостяжательные, а сам не возмог отказаться от трапезы великого князя, не избрал себе в пищу земные семена, вместо того чтобы питаться многоразличными яствами от великокняжеской трапезы; мних он и проповедник нестяжательности для русских монастырей, но сам был один из любостяжательных. Предложил он в укор русским монастырям латинский, монахи которого два раза каждую неделю обходят с мешками город, собирают брашно и питие и этим даянием и милостынею питаются; но и русские монастыри разве не подобною же милостынею питаются? Разность в том, что те монахи дважды каждую неделю обходят город и села для собирания милостыни, а наши только однажды в год исходят в свои деревни, пожалованные им в милостыню, чтобы собрать созревшие плоды, а потом весь год безмолвствуют в монастырях в посте и молитвах. И если бы Максим не в укорение писал нашим монастырям, он указал бы для примера им не латинский монастырь, а какой-либо из славных монастырей египетских, или афонских, или греческих, откуда мы и православие приняли... Добрый Максим укорил русские монастыри в стяжательности за то, что они принимают в милостыню деревни, а у меня выступают слезы от жалости сердца, когда я припоминаю виденных мною мнихов некоторых монастырей, осуждаемых ради деревень Максимом, какую грубую и скудную пищу вкушают они, в какой находятся бедности, какие переносят нужды и страдания... Да и Вассиан, когда жил в Симонове монастыре, не хотел вкушать с монахами ржаного хлеба, варенья из капусты и свеклы, каши и пива, какие монастырь имеет из своих деревень, но получал роскошные и разнообразные яствы и вина со стола великого князя, между тем как иноки мнимого стяжательного монастыря едят не то, чего хотят, а что им дадут, в пост же довольствуются и одним убогим брашном..." Крылошане: "Максим сильно побуждает хранить заповедь нестяжания, и Косой, последуя Максиму, говорит, что прельстились назвавшие преподобными Кирилла, Пафнутия, Никона и прочих, имевших села; по Максиму, они чужды спасения". Зиновий: "Максим писал в досаде и раздражении вследствие его заточения и не различал чистого от нечистого... Святые отцы Феодосий Печерский, Сергий, Кирилл и все прочие хотя имели села, но умели угодить Богу и быть великими подвижниками. Они принимали села как милостыню для содержания братии, для поддержания монастырских церквей и келий, но сохранили себя от стяжательности, победили свои страсти и уже прославлены Богом знамениями и чудесами". Заметим, что мы опустили в этом собеседовании некоторые мелкие вопросы крылошан с ответами на них Зиновия, а представленные ответы его изложили по возможности в сокращении.

В самом начале двенадцатого, и последнего, собеседования (гл. 47 - 56) крылошане сказали от имени Косого: "Ныне не должно писать книг, потому что Седьмой Собор под проклятием запретил прилагать после Седьмого Собора писания, а Иосиф Волоцкий написал свою книгу на еретиков после Седьмого Собора законопреступно - не следует ее читать". Зиновий отвечал: "Иосиф написал свою книгу на еретиков не от себя, а на основании писаний святых отцов. Косой укоряет эту книгу потому, что в ней, как в зеркале, обличается его ересь. Косой лжет на Седьмой Собор, который вовсе не запрещал писать после него книги, и они и писались после него, и доселе пишутся многими православными, но запретил только прилагать что-либо к Символу веры или писать новый Символ, как запрещали и предшествовавшие Вселенские Соборы". В это время присоединился к собеседникам один муж из города по имени Захария Щечкин, который, ходя по внешнему двору монастыря, увидел их и захотел послушать их беседы. Узнав, о чем у них речь, он выразил сильное порицание к лжеучению Косого и его последователей и полное сочувствие к Зиновию и начал предлагать последнему ряд своих недоумений и вопросов, к которым только изредка присоединяли свои вопросы крылошане. Захария: "Немцы свейские поносят нас, православных, за то, что мы кланяемся Богу на оба колена; они кланяются на одно и говорят, что так должно". Зиновий: "Должно кланяться на оба колена по примеру Господа (Мф. 15. 14) и апостола Павла" (Деян. 20. 36). Захария: "Поносят нас московские крылошане за то, что мы поем на литургии: "Поем Тя, благословим Тя..."; они велят петь и сами поют: "Поем Ти, благословим Тя..." Зиновий: "Дерзающий изменять и колебать что-либо в священных песнях, завещанных апостолами и святыми отцами, недалек от анафемы. Надобно петь, как поет Церковь: "Поем Тя", хотя в Священном Писании встречаются выражения - и петь Богу или Господу (Пс. 46. 7; 100. 1) и петь Бога или Господа (Пс. 21. 23; Деян. 16. 25); нужно везде выражаться так, как положено". Захария: "Трисвятую песнь одни поют: "Свят, свят, свят... славы Твоея", а другие: "Свят... славы Его". Как же должно петь?" Зиновий: "Этого вопроса я разрешить не в состоянии. Серафимы на небеси взывают: "Свят... славы Его" (Ис. 6. 3), и Златоуст в Маргарите приводит эту песнь так же. Думаю, что из Маргарита взял ее и Варлаам Лопухин с своими клевретами и начал первый петь в Сергиеве монастыре: "Исполнь небо и земля славы Его", и так теперь поют едва не повсюду. А прежде, от лет древних, при наших древних митрополитах, у нас все певали: "Славы Твоея". По высоте этой песни и не постигая таинства, как петь ее, я сказать не смею и не могу". Захария: "Я слышал от Иосифа, рождественского игумена, что христианам не будет вечной муки". Зиновий: "Истинным христианам как чадам Божиим и святым действительно не будет вечной муки, но утверждать, что не будет ее и для христиан-грешников непокаявшихся - это ересь и хула на Христа, Который сказал, что грешники пойдут во огонь вечный, в муки вечныя (Мф. 25. 41, 46)". Захария: "В Символе веры одни говорят: "Сшедшаго с небес и воплотившагося от Духа Свята и Мария Девы", а другие: "От Духа Свята из Марии Девы". Одно ли это и то же?" Зиновий: "Об этом писал Максим Грек и учил, что должно употреблять первое выражение, а последнее возбранял. А мне кажется, что если кто, православно веруя в сердце, и выражается, по неискусству речи нашего языка, "от Духа Свята из Марии Девы", то не будет осужден, хотя выражение "от Духа Свята и Марии Девы", по моему мнению, чище и правильнее". Захария: "В том же Символе веры одни говорят: "И в Духа Святаго Господа", а другие: "И в Духа Святаго Господа истинного". Есть ли тут разность?" Зиновий: "Если кто говорит с правою верою и нелицемерно, то, думаю, здесь разности немного, хотя и не одно и то же. Однако ж, опасно не говорить: "И в Духа Святаго Господа", я видел, что так читается в правилах древнего перевода, переписанных при Ярославе князе, Владимирове сыне, и епископе Иоакиме, в начале Крещения нашей земли. Да так именно изложили Символ о Святом Духе и отцы Первого Вселенского Собора, а все последующие Вселенские Соборы заповедали неизменно содержать Символ и ничего не прибавлять и не убавлять в нем. Захария: "Говорят, что в Символе веры слова: "И в Духа Святаго" - приложил после Первого Собора Второй Собор, как и помечено на стороне в некоторых переводах". Зиновий тут очень ошибся и утверждал, что это ложь и соблазн, что Второй Собор не делал этого приложения, а так изложил о Духе Святом именно Первый Собор, и в доказательство ссылался опять на правила древнего перевода, писанные при Ярославе, и на то, что Кирилл Иерусалимский и Василий Великий, писавшие прежде Второго Вселенского Собора, приводили уже и изъясняли эти слова Символа о Святом Духе будто бы по изложению Первого Вселенского Собора. Захария: "Отчего некоторые в конце Символа не хотят говорить: "Чаю воскресения мертвых", а говорят: "Жду воскресения мертвых"? Зиновий: "Думаю, или оттого, что не разумеют силы слова чаю, или от самомнения. Люди, уже умершие, ждут воскресения; а нам, еще живущим, приличнее выражаться: "Чаю воскресения мертвых". Крылошане: "Максим повелел говорить: "Жду воскресения мертвых", потому что слово чаю - речь не твердая, и будет ли или не будет то, чего мы чаем, неизвестно, а слово жду - твердая речь и выражает то, что будет". Зиновий: "Максим мало знал русский язык, когда пришел к нам, а как в то время многие наши вельможи, держась в сердце жидовской ереси, старались по наружности казаться православными, чая чрез это избегнуть казней, и стали употреблять слово чаяние в смысле неизвестности, сбудется ли или не сбудется чаемое ими, то от них-то Максим и позаимствовал это слово в таком смысле. Но прежде той ереси все русские люди, как простой народ, так и вельможи, употребляли слово чаю в смысле твердой речи и непреложной; да и в Писании говорится о Христе: Той чаяние языков (Быт. 49. 10)". Захария: "В Пскове поют на литургии "Отче наш" и думают петь "Верую во единаго". Как же в нашем городе не поют молитвы Господней?" Зиновий: "Петь "Отче наш" есть великая дерзость; это не песнь, а молитва, и Господь не сказал ученикам: сице пойте, а заповедал: сице молитеся. Равно и "Верую во единаго" не есть песнь или тропарь, а исповедание веры. Много согрешают поющие "Отче наш" и "Верую во единаго"; они колеблют устав святых и недалеки от еретиков". Захария: "Поведай мне об иконе Богоотца Саваофа; некоторые не принимают этой иконы, другие чудятся ей и хвалят ее как мудро составленную; есть и сказание об этой иконе". Зиновий, выслушав сначала сказание об иконе, отвечал, что и икона и сказание далеки от учения православной Церкви и вовсе чужды благочестивой веры и мысли. Изображать Бога Отца в образе Давида - великая дерзость: Бог Отец присносущ, безначален, бесконечен, а Давид - человек, раб Божий... Кроме того, здесь на главе Бога Отца изображена схима, а на плечах омофор в знамение будто бы того, что Он царь и святитель, как объясняет сказание. Но схима показывает не царя, а раба покорного - инока; царя же показывают диадима и порфира. И Бог Отец нигде в Писании не именуется святителем или архиереем, как именуется только Сын Божий Иисус Христос... и пр." Крылошане: "Но ты прежде укорял Косого за хуление икон, а ныне сам не похваляешь иконы Саваофа в образе Давидове". Зиновий: "Я укорял Косого за то, что он вообще хулит иконы и отвергает почитание их, а я отнюдь не хулю икон, а не одобряю только неразумного и чуждого православной мысли изображения на иконе Бога Отца". Крылошане: "В ростовских книгах есть правило Шестого Вселенского Собора, где говорится, что отцы Неокесарийского Собора нехорошо поняли написанное в Деяниях о седьми диаконах и неправильно постановили, что должно иметь только семь диаконов. Здесь есть похуление на Неокесарийский Собор". Зиновий: "В ростовских правилах, которые писаны недавно на бумаге, а не на коже, вероятно, кто-либо из не боящихся Бога исказил истину. Но вот в книге правил, писанной на коже при Изяславе, сыне Ярослава, внуке Владимира, крестившего землю Русскую, сказано, что отцы Шестого Вселенского Собора, рассмотрев правило Неокесарийского Собора о седьми диаконах, объяснили, что Собор этот повелел быть седьми диаконам на служение трапезам, а не на служение алтарю. И таким образом, тот и другой Собор оказываются в согласии как руководившиеся одним и тем же Духом Святым". Крылошане: "Некоторые говорят, что Шестой Собор повелел писать иконы, а до Шестого Собора иконы не были писаны". Зиновий: "Это ложь. Шестой Собор запретил только писать на иконах Христа в виде агнца, прообразовавшего Его в Ветхом Завете, а повелел изображать Христа, как Он явился в новой благодати. Иконы же писались и прежде Шестого Собора, еще в Ветхом Завете, при Моисее, Давиде и Соломоне, и в Новом от дней апостолов, из числа которых Лука написал икону Богородицы. Тот же Шестой Собор запретил изображать Крест на земле, чтобы он не был попираем, но вообще подтвердил древнее чествование святого Креста Христова".

Ересь Феодосия Косого в существе была совершенно сходна с ересию жидовствующих, отвергая в христианстве все собственно христианское и опираясь на Ветхий Завет, но имела и свои особенности. Жидовствующие держались всех вообще книг Ветхого Завета, хотя в своих возражениях против христиан не отказывались пользоваться и священными книгами Нового Завета и даже писаниями отцов. Косой признавал истинными только пять книг ветхозаветных - Моисеевых, называя их столповыми, хотя не отказывался пользоваться против христиан и прочими книгами Ветхого и Нового Завета и даже писаниями отцов. Да и самые возражения жидовствующих и Косого против христиан не всегда были одинаковы. Отсюда объясняются как сходство, так и различие между сочинением Зиновия против Косого и "Просветителем" преподобного Иосифа Волоцкого против жидовствующих. Оба они, Иосиф и Зиновий, защищали и раскрывали догмат о Пресвятой Троице, но первый - на основании всех книг ветхозаветных, а последний - только на основании Пятокнижия. Оба доказывали догмат о Божестве Иисуса Христа, но один - текстами из Ветхого Завета, а другой - свидетельствами Нового Завета, соответственно возражениям. Оба касались догмата о Воплощении, но Иосиф доказывал, пользуясь вообще ветхозаветными книгами, что Иисус Христос, воплотившийся Сын Божий, есть истинный Мессия, и старался объяснить собственными соображениями, что Воплощение достойно Бога и сообразно с Его совершенствами; а Зиновий указывал и раскрывал только преобразования Воплощения и обетования о Мессии, изложенные в одном Пятокнижии. Оба защищали употребление и почитание святых икон на основании Ветхого Завета, но Иосиф привел также и новозаветные свидетельства о поклонении иконам и подробно объяснил разные виды поклонения и особенно поклонения Богу. Оба защищали монашество, но Зиновий только опровергал возражения против любостяжательности монастырей, а Иосиф раскрывал самое происхождение монашества, его существо и характер. Таким образом, некоторые истины, именно: о Пресвятой Троице, о Воплощении, о почитании икон, о монашестве - изложены у Иосифа гораздо подробнее или многостороннее, но зато в сочинении Зиновия, можно сказать, вообще раскрытие истин и изложение мыслей отчетливее и основательнее. Как тот, так и другой обладали обширными познаниями в Священном Писании, но Иосиф часто приводил тексты для подтверждения какой-либо истины без всякого с своей стороны объяснения, а Зиновий, приводя тексты, всегда истолковывал их смысл и силу доказательности. Иосиф поражает своею начитанностию в писаниях святых отцов и множеством отеческих свидетельств, им приводимых. Зиновий не показал такой начитанности и даже почти не приводит отеческих свидетельств, а все объясняет или доказывает сам, и в этом главное его отличие от Иосифа и от всех современных писателей, по крайней мере судя по настоящему сочинению Зиновия. Но не напрасно еще пред началом своих собеседований с крылошанами Зиновий сказал: "Отеческое учение вем добре" - и потом, когда они однажды укорили его, будто он толкует Писание дерзко, сослался на согласие своих толкований с учением трех вселенских учителей; толкования Зиновия, хотя он выражал их своими словами, действительно согласны с писаниями отцов и нередко заимствованы из них. Любил и Иосиф обращаться иногда к соображениям разума, но Зиновий пользовался ими гораздо чаще, хотя соображения его не всегда были удачны, а те, которые он употреблял для изъяснения таинства Пресвятой Троицы, даже весьма неудачны. Есть и в сочинении Иосифа мысли и целые отделы, излишние для его цели, но у Зиновия таких излишеств больше, и некоторые из них гораздо объемистее и резче, каковы доказательства бытия Божия и особенно обширные толкования на целые два Слова святого Василия Великого. Слог у Зиновия по складу и многим словам и выражениям своеообразный, непохожий на слог других писателей того времени, имеющий мало естественности и правильности, и очень трудный для понимания, пока к нему не привыкнешь. Впрочем, несмотря на все недостатки, замечаемые в сочинении Зиновия, о нем более, нежели о ком-либо другом из его современников, справедливо можно сказать: это был богослов мыслящий и дававший себе отчет во всем, о чем он говорил или писал, а не довольствовавшийся готовыми мыслями и свидетельствами "от Божественных Писаний", как большею частию поступали тогда другие. Остается заметить, что в конце своего сочинения, в последнем собеседовании, Зиновий познакомил нас с некоторыми весьма любопытными религиозными вопросами своего времени и со своим взглядом на эти вопросы.

Другое полемическое сочинение Зиновия под заглавием: "Черноризца послание многословное к вопросившим о известии благочестия на зломудрие Косаго и иже с ним" сохранилось в списке конца XVI в. и хотя не надписано именем Зиновия, но усвояется ему с полною достоверностию. В этом послании отобразился тот же самый автор, которого мы видели в "Показании истины". Он современник Косого и писал против него еще при его жизни; простой инок, не облеченный ни в какой священный сан и при всем том пользовавшийся по своей учености такою известностию, что к нему как к авторитету обращались в вопросах веры. В послании тот же самый слог, своеобразный, что и в "Показании истины"; повторяются те же мысли, приводятся те же доказательства мыслей и даже выражаются иногда теми же словами. Другого писателя, столько похожего на Зиновия, во 2-й половине XVI в., мы не знаем. Обстоятельства, вызвавшие появление "Многословного послания" объяснены в особой статье, помещенной в рукописи пред самым посланием и озаглавленной: "Сказание многословному посланию". Сказание это сначала сообщает сведения о Косом и его товарищах, о их бегстве в Литву и успехах их проповеди между тамошними православными; потом излагает главнейшие черты лжеучения еретиков; далее повествует, что для удостоверения сомневавшихся лжеучители указывали на какого-то "калугера", который будто бы тоже знал истину, как называли они свое лжеучение, но только таил ее и молчал, и что поэтому-то колебавшиеся христиане и написали к калугеру грамоту, умоляя его сказать им истину благочестия и объяснить, "аще полезно учат их Косого чадь"; наконец, свидетельствует, что калуге? "абие написа послание сие многословное, въскоре и неукрашено, токмо православно, к колеблемым людем о благочестии от еретик", и затем по порядку, довольно подробно передает все содержание послания. Это сказание, по всей вероятности, написано не самим автором послания, Зиновием, о котором постоянно говорит в третьем лице, а каким-нибудь переписчиком послания, и, во всяком случае, написано после послания, отдельно от него и не было послано вместе с ним к православным литовцам.

"Многословное послание", кроме предисловия и послесловия, заключает в себе восемь отделений. Каждое отделение состоит из вопроса и ответа: вопросом служат слова из письма литовцев к Зиновию, выражающие те или другие части лжеучения Феодосия Косого, ответ составляют опровержения Зиновия на это лжеучение. Отделения следуют одно за другим в том самом порядке, в каком изложены в письме части рассматриваемого лжеучения, и не имеют между собою внутренней связи и логической последовательности.

В предисловии Зиновий пишет к вопросившим его, а) что прочел их грамоту, достойную рыдания и слез, но исполнить их просьбу - выше его меры, ибо он худой христианин и, главное, не имеет рукоположения от архиерея, не имеет права учительства; б) что лжеучители клевещут на него, называя его знающим их истину и единомудрствующим с ними, тогда как он остается верен обетам, которые дал при крещении, и если молчит, то только потому, что его никто не спрашивал, и особенно потому, что не имел рукоположения; в) что и теперь он решается говорить единственно ради великого имени Божия, которым они заклинали его и умоляли сказать им истину благочестия, и отнюдь не берется учить их, а хочет только объяснить им то, чему научился сам от богоносных мужей - святых апостолов и их преемников (эти же мысли, только покороче, как мы видели, Зиновий выражал и крылошанам в "Показании истины" пред началом своих собеседований с ними). В первом отделении приводится начало письма литовских христиан, где говорят они, что крестились во имя Пресвятой Троицы и доселе исповедуют ту святую веру, какую отцы их приняли еще при Владимире. Но вот ныне пришли в страну их "етери, мнящеся чернеческая носяще" и учат, что вера их неправа, так как они ходят в церкви, чего в Евангелии и в Апостоле не писано; что при апостолах церквей не было; что по разрушении иудейского храма церквей и не должно быть и нынешние христианские церкви не суть церкви, а "кумирницы и златокузницы". Отвечая на это, Зиновий прежде всего убеждает литовцев оставаться верными православию, держаться твердо учения святых апостолов, святых отцов и учителей Церкви, так что, если бы и ангел благовестил им паче или иначе, анафема да будет, и потому отнюдь не слушать и не принимать новых учителей нового учения (мысль, которая гораздо подробнее развита Зиновием в первом его собеседовании с крылошанами). Потом в опровержение лжеучения этих новых учителей относительно христианских храмов приводит и изъясняет изречения Спасителя, особенно слова: Храм Мой храм молитвы наречется всем языком (Мк. 11. 17), как законоположения о созидании христианских храмов и разные места из Деяний и Посланий апостольских как указания на действительное существование храмов во дни апостолов. Далее, переходя к преемникам апостолов, делает замечание: "Так как писания первых великих учителей - Иерофея и Дионисия, Афинских епископов, Климента, Иринея и других - не всем можно находить, когда понадобится, то мы разгнем книги наместников их и последующих учителей, особенно же Василия Великого, Григория Богослова и Иоанна Златоустого" как более доступные всякому, и действительно приводит многие, и иногда весьма обширные, выписки относительно храмов - сперва из Григория Богослова, потом из Златоуста, наконец, из Василия Великого. Во втором отделении, представив из письма литовцев возражения Косого против почитания икон, Зиновий опровергает эти возражения и повторяет большею частию те же самые мысли и доказательства, только гораздо короче, какие подробнее изложил в "Показании истины", в шестом собеседовании с крылошанами, объясняя, что еретики не различают чистого от нечистого, что иное - идол, или кумир, и иное - икона, образ, что Бог запретил почитание идолов и кумиров, но Сам заповедал Моисею поставить в скинии изображения серафимов и другие иконы и пр. Третье отделение направлено против лжеучения еретиков, будто не должно молиться и творить поклоны, не должно употреблять песней церковных и псалмопений, не должно поститься христианам. Тут Зиновий приводит а) весьма многие места из Евангелия, которые показывают, что Христос заповедал молиться, дал образец молитвы, Сам молился и преклонялся, принимал поклонения от других, Сам постился и заповедал поститься; б) столько же многочисленные места из Деяний и Посланий апостольских, свидетельствующие, что и апостолы как сами молились, и постились, и воспевали Господу, так и заповедали молиться, и поститься, и воспевать во псалмех, и пениих, и песнях духовных, в) наконец, весьма многие, а иногда и весьма обширные, выписки из Постнической книги Василия Великого и из Маргарита святого Иоанна Златоуста, относящиеся к тем же самым предметам. В четвертом отделении рассматриваются, по письму литовцев, несколько разнородных лжеучений Косого и, во-первых, то, будто все веры равны пред Богом, по слову апостола Петра: Во всяком языце бояйся Его и делаяй правду приятен Ему есть (Деян. 10. 35), и потому не нужны людям ни крещение, ни причащение. В опровержение этого лжеучения Зиновий, с одной стороны, объясняет, что святой Петр сказал означенные слова в то время, когда по повелению Божию позван был к язычнику Корнилию, мужу благоговейному и богобоязненному, чтобы возвестить ему слово спасения и крестить язычника, и, следовательно, выразил вовсе не ту мысль, будто крещение не нужно людям, а только ту, что спасение о Христе предназначено не для одних иудеев, как прежде думал и сам Петр, но и для язычников и что всякий богобоязненный язычник может, подобно Корнилию, привлечь на себя благоволение Божие и удостоиться спасительного крещения. С другой же стороны, прямо доказывает необходимость крещения и причащения для спасения людей как текстами Священного Писания, так особенно обширнейшими выписками из Постнической книги Василия Великого и из творений Григория Богослова и Иоанна Златоустого. Затем опровергает Зиновий а) лжеучение еретиков, будто не должно делать никаких приношений в церковь, - текстами Священного Писания, а преимущественно обширными выписками из Григория Богослова и Златоуста; б) лжеучение, будто монашество не имеет основания ни в Евангелии, ни в Апостоле и противно им, - также разъяснением известных текстов Писания и примерами древних великих учителей и подвижников; в) лжеучения, будто не должно подавать милостыни нищим, потому что они - псы; будто не должно почитать родителей и именовать себе на земле отцов; будто не должно повиноваться ни духовным наставникам, ни гражданским властям и давать им дани, - против всего этого приведены немногие, но весьма ясные свидетельства Священного Писания. В пятом отделении Зиновий доказывает, вопреки лжеучению еретиков, что должно почитать святых и призывать их в молитвах, должно почитать самые их мощи, читать их мучения и жития, верить их чудесам, и при этом пользуется текстами Писания, соображениями разума и обширными выписками из Василия Великого, Григория Богослова и Иоанна Златоустого. В шестом отделении точно так же доказывает и объясняет - частию текстами Писания, частию свидетельствами отцов - Дионисия Ареопагита и Златоуста, - что должно почитать Пресвятую Богородицу и святой Крест Христов и что вообще почитание святых есть вместе почитание Самого Бога и совершенно с Ним согласно. В седьмом отделении Зиновий, опровергая еретиков, говоривших, будто попы суть ложные учители и к ним-то относится: Горе вам, книжницы, фарисеи, лицемеры, сначала замечает, что поистине лицемеры суть только те попы, которые изменили православию и приняли лжеучение Косого, потому что они, хотя вместе с еретиками называют церкви кумирницами, иконы - идолами, отвергают почитание святых и Креста, отвергают таинства, молитвы, песнопения, церковные приношения, сами, однако ж, ходят в те же самые церкви и совершают в них все таинства и прочие священнодействия, обманывая и себя и народ и посмеваясь над святынею. А затем кратко объясняет, что православные священники суть истинные учители и что должно слушать их, хотя они и не всегда творят сами то, чему учат других. В осьмом, и последнем, отделении на жалобу еретиков, что их гонят, как гнали апостолов, за истину и не дают им проповедовать слово Божие, Зиновий наставляет православных литовцев отвечать еретикам так: "Скажите нам, какое слово Божие вы проповедуете? Апостолы от Самого Бога приняли слово Божие и проповедали во всем мире, и оно доселе сохраняется и проповедуется в Церкви, а вы откуда взяли новое слово Божие, несогласное с апостольским, когда, если и ангел благовестит паче и иначе, нежели благовестили апостолы, анафема да будет? Скажите еще: кто дал вам право учительства? Апостолы получили это право от Бога и передали своим преемникам чрез таинственное рукоположение, а вас кто послал на проповедь? Не уподобляйте себя апостолам: апостолов гнали как учеников Христовых, за христианское благочестие, а вы - ученики антихристовы, и вас гонят за нечестие. Если бы вы, по слову Господа, были нищи духом, милостивы, кротки, чисты сердцем, тогда вы могли бы говорить, что терпите гонение как ученики Христовы. Но вы не нищи духом, а превозноситесь над всеми властями, поставленными Самим Богом, и не хотите покоряться ни духовным, ни гражданским начальствам; вы немилостивы, напротив, учите не подавать нищим и бедным никакой милостыни и называете их псами и пр. Вы не ученики, а враги Христовы, исчадия Иуды предателя, истинные христоубийцы, попирающие Кровь Христову в таинствах; и потому блаженны и преблаженны гонящие вас и убивающие вас многими муками. Вы не только еретики, но вероотступники, изменники, мятежники, законопреступники, и вас по закону градскому и царскому должно преследовать и умерщвлять наряду с разбойниками, изменниками, законопреступниками..." и т. д. Все эти наставления литовцам изложены весьма подробно и обширно. В послесловии Зиновий убеждает православных помнить то, что он написал им, и для этого кратко повторяет по порядку содержание всех восьми отделений своего послания, а наконец дает заповедь молиться за еретиков, да пошлет им Господь покаяние и да обратятся на истинный путь Евангелия Христова.

Если сравним "Многословное послание" с "Показанием истины" Зиновия, то увидим, что эти сочинения при всем сходстве как по содержанию, так и по слогу имеют между собою немало и различия В "Показании истины" Зиновий излагает свои устные собеседования и притом с такими лицами, которые были уже последователями Косого, отстаивали его лжеучение и открыто нападали на православное христианство. А при устных собеседованиях выбор предметов и направление беседы могли отчасти зависеть от самого Зиновия, и очень естественно, если, пользуясь этою возможностию и имея в виду, кто его противники, он старался прежде всего ниспровергнуть самое основание их ереси и показать, что новое учение, проповедуемое Косым, не от Бога, и вслед за тем защитить самые основные догматы христианства - о бытии Божием, о Пресвятой Троице и о Божестве Иисуса Христа, хотя другие предметы для бесед указывали уже противники Зиновия, и он должен был только отвечать на их вопросы, опровергать их возражения.

Естественно и то, что он свои доказательства, опровержения, ответы при этих собеседованиях заимствовал преимущественно из пяти книг Моисеевых, уважаемых его противниками, и из соображений разума и почти не пользовался другими священными книгами, почти не приводил свидетельств отеческих или, если и пользовался в немногих случаях текстами из книг Нового Завета, если разбирал известные сочинения Василия Великого, то потому только, что из этих книг и сочинений сами противники заимствовали некоторые свои возражения. Совсем иное - в "Многословном послании". Здесь Зиновий не устно беседует, а пишет ответы на присланные ему вопросы и имеет дело не с последователями еретика, а с православными христианами, которые хотя колеблются ересию, но остаются еще верующими и ищут себе подкрепление в вере. Здесь Зиновий не мог выбирать сам, о чем писать, а должен был говорить лишь о том, о чем его спрашивали; не мог или не имел побуждений защищать те основные догматы христианства, которые защищал в другом своем сочинении, так как об этих догматах его не спрашивали христиане потому ли, что не сомневались в них, или потому, что не слышали еще возражений против них от лжеучителей. Зато здесь разбирает Зиновий по запросу христиан некоторые новые части лжеучения Косого, которых вовсе не касался в "Показании истины", каковы: о непочитании родителей, о неповиновении властям, о немилосердии к нищим, и довольно подробно защищает некоторые истины православия, которых в "Показании истины" едва касался мимоходом, каковы: о христианских храмах, о почитании Богородицы, о необходимости крещения и причащения для спасения человека. Здесь, наконец, Зиновий, ведя речь с верующими христианами, не чувствовал себя вынужденным ограничиваться в своих доказательствах и опровержениях только текстами из Пятокнижия и соображениями разума, а свободно пользовался всеми священными книгами, и преимущественно новозаветными, смело приводил свидетельства, даже обширнейшие выписки из творений святых отцов, хотя и немногих, а почти исключительно трех: Василия Великого, Григория и Иоанна Златоуста. Таким образом, оба сочинения Зиновия как бы восполняют одно другое и только взятые вместе дают полное понятие как о лжеучении Косого, так и об умственных качествах Зиновия.

Остальная духовная литература настоящего периода представляет одни почти жития святых и подобные сочинения. Таковы: а) Слово о святых мучениках Черниговских князе Михаиле и боярине Феодоре черноризца Зиновия, о котором мы только что говорили, и б) сказание об обретении мощей святого Ионы, архиепископа Новгородского, усвояемое ему же, Зиновию, на основании того, что в сказании замечают и слог Зиновия, и прямые заимствования из его "Показания истины". Таковы же: в) житие преподобного Александра Ошевенского, обширное и богатое по содержанию, составленное в 1567 г. иеромонахом того же монастыря Феодосием по устным преданиям и в особенности по рассказам родственников преподобного и глубоких старцев обители; г) жития преподобных Антония Сийского, Сергия Нуромского и Варлаама Пенежского, или Важского, написанные священноиноком Сийского монастыря Ионою, бывшим несколько времени игуменом в Глушицком монастыре; первое он написал в 1578 г. по просьбе сийского игумена Питирима, второе - в 1584 г. по просьбе братии Нуромской обители, третье - в 1589 г. по просьбе братии Важского монастыря; д) другая редакция жития преподобного Антония Сийского, написанная в 1579 г. царевичем Иваном, сыном царя Грозного, по просьбе того же сийского игумена Питирима и Новгородского архиепископа Александра и по благословению митрополита Антония; царевич воспользовался трудом Ионы, одно в нем сократил, другое изложил более витиевато, а сам сочинил только новое предисловие к житию и потом еще особое похвальное Слово преподобному Антонию; е) житие преподобного Герасима Болдинского, составленное по просьбе иноков-учеников преподобного игуменом Болдинской обители Антонием, который в 1586 г. возведен в сан Вологодского епископа, автор внес в житие автобиографию Герасима, продиктованную им пред смертию ученикам, и дополнил эту биографию рассказами самих учеников; ж) житие преподобного Геннадия Костромского, написанное между 1584 - 1587 гг. учеником его и игуменом основанного им монастыря Алексеем, который также внес в житие преподобного духовное завещание его, продиктованное им пред смертию; з) житие преподобного Корнилия Комельского, написанное в 1589 г. постриженником и учеником его Нафанаилом, который некоторые рассказы передает со слов самого своего учителя; и) житие преподобного Александра Куштского, составленное, как можно догадываться, во дни царя Ивана Васильевича Грозного, хотя ни имя автора, ни год составления жития неизвестны.

Из других сочинений того времени, впрочем крайне немногих, стоит упомянуть разве только об одном - о Путешествии московских купцов Трифона Коробейникова и Юрия Грекова с товарищами во Иерусалим, Египет и на Синайскую гору. Они ходили туда в 1583 г. по воле Грозного царя для раздачи милостыни на поминовение убитого им царевича Ивана и в своих записках со всем простодушием и легковерием рассказывают о виденном и слышанном ими в разных местах Востока. По справедливости, и это сочинение заслуживает внимания не столько само по себе, сколько потому, что составляло одно из любимых чтений для наших предков, судя по многочисленности его списков.

Оглавление

Глава 6

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 6

RUS-SKY ®, 1999 г.

Оглавление

Глава 5

м. Макарий. История Русской церкви. Том 7

ГЛАВА VI

I

Давно уже Москва как стольный город великого князя и особенно как местопребывание первосвятителя всей России считалась главным в ряду городов русских. Но по своим храмам она все еще уступала некоторым из этих городов, более древним, каковы Новгород и Псков: почти все храмы в Москве были деревянные, за исключением пяти-шести каменных. В настоящий период, когда с окончательным падением у нас системы уделов московские князья сделались государями всей России и, вступив в сношения с более просвещенными странами Европы, начали вызывать оттуда разных художников и украшать свою столицу, она прежде всего украсилась новыми храмами, так что и в этом отношении, если не по числу, то по благолепию их, заняла в нашем отечестве первое место. Великий князь Иоанн III вновь соорудил почти все важнейшие храмы Кремля. Успенский собор, заложенный еще святителем Петром и оконченный Иоанном Даниловичем Калитою (1327), пришел в крайнюю ветхость: своды его треснули и поддерживались деревянными подпорами, а один из приделов после пожара 1471 г. совсем разрушился. Митрополит Филипп I, задумав перестроить этот храм, собрал много серебра с монастырей и церквей, которые обложил для того тяжкою данью, а также от бояр и торговых людей, принесших добровольные пожертвования. Работы поручил (1472) двум русским мастерам, Кривцову и Мышкину, с тем чтобы они построили новый собор по образцу собора владимирского, только шире, и длиннее, и выше на полторы сажени. Но через год сам святитель скончался, а еще через год (21 мая) и храм, складенный уже до сводов, обрушился. Тогда великий князь Иоанн вызвал из Венеции славного зодчего Фиоравенти, которого "хитрости ради Аристотелем зваху". Этот Аристотель Фрязин, разрушив павший храм до основания, заложил новый, и спустя пять лет в Москве явилась церковь соборная, "чудная вельми величеством, и высотою, и светлостию, и пространством", какой "прежде того не бывало в Руси, опричь владимирския церкви". Торжественное освящение нового Успенского собора совершено 12 августа 1479 г. митрополитом Геронтием. Таким же образом, по повелению Иоанна, разобраны и созданы вновь еще три древние обветшавшие храма Кремля: собор Благовещенский на великокняжеском дворе, собор Архангельский и церковь святого Иоанна Лествичника (Иван Великий). Над построением первого трудились теперь (1484-1489) псковские мастера; Архангельский собор по образцу Успенского и в большем против прежнего размере соорудил (1505-1508) миланец Алевиз Новый, а церковь святого Иоанна Лествичника воздвиг (1505-1508) зодчий Фрязин Цебон. Вообще же число церквей в Москве при Иоанне III было уже довольно значительно: так, в 1472 г. сгорело не в самом городе, или Кремле, а только в посаде 25 церквей; в 1475 г. сгорело в самом Кремле 12 деревянных церквей и 11 каменных обгорело; в 1488 г. опять только в посаде сгорели еще 42 церкви. Сын и преемник Иоанна великий князь Василий с усердием украшал прежние церкви в Москве: он велел (1508) расписать по золоту свой придворный Благовещенский собор, обложил в нем все иконы серебром, золотом и жемчугом и позолотил самый верх церкви, отчего она начала именоваться златоверхою, а чрез несколько лет (1515) велел расписать внутри весь Успенский собор, и это расписание было столь "чудно и всякия лепоты исполнено", что все входившие во храм поражались и как бы переносились на небо. С не меньшим усердием великий князь сооружал в Москве новые церкви: в 1514 г. он повелел заложить и воздвигнуть разом десять каменных церквей, в том числе Рождества Пресвятой Богородицы на своем дворе, святого Владимира в Садех, святого Леонтия Ростовского и святого Петра, митрополита Московского, за Неглинною, поручив все эти работы одному и тому же мастеру Алевизу Фрязину, а в 1527 г. поставил разом еще три каменные церкви, в том числе Преображения Господня на своем дворе. Царь Иоанн Васильевич IV не уступал двум своим предшественникам в украшении своей столицы святыми храмами. После страшного пожара 1547 г., истребившего или разрушившего более или менее почти все здания в Москве, Иоанн возобновил, между прочим, три главных кремлевских собора: Успенский, Благовещенский и Архангельский, и при этом верхи двух первых позолотил. Из церквей же, созданных самим Иоанном, наиболее замечательная есть церковь Покрова Пресвятой Богородицы (Василий Блаженный), каменная о девяти верхах, которую в 1555 г. заложил царь в Китай-городе на память взятия Казани.

В других городах и вообще местностях России каких-либо замечательных храмов, вновь сооруженных или только обновленных и богато украшенных, почти не встречаем в продолжение настоящего периода, хотя в некоторых городах, например в Новгороде и Пскове, храмы сооружались тогда довольно часто, иногда по два, по три, даже по четыре разом. Как на более замечательные в этом отношении случаи можно указать на следующие: в Новгороде архиепископ Макарий устроил (1528) в Софийском соборе новые царские врата, чудно изукрашенные, шестьдесят шесть икон для иконостаса, обложенные серебром и золотом, и какой-то особый, позлащенный амвон с тридцатью иконами, который поддерживали на себе двенадцать деревянных одетых фигур в образе человеческом; а со вне, над западными дверями собора, приказал написать настенные изображения Пресвятой Троицы, Софии, Премудрости Божией, и Нерукотворенный Образ Спасителя, остающиеся доселе. В любимом селе своем Коломенском великий князь Василий Иванович соорудил (1532) каменную церковь Вознесения Господня, которая, по словам летописи, была "вельми чудна высотою, и красотою, и светлостию" и какой "не бывало прежде сего в Русии", и снабдил эту церковь драгоценными сосудами и иконами, обложенными золотом, серебром и дорогими камнями. В Хутынском монастыре построена (1535) каменная церковь во имя святого Григория, просветителя Великой Армении, также, по свидетельству летописи, вельми чудная, какой не бывало в Новгородской области: церковь была круглая и весьма высокая, имела восемь углов, пять дверей и один верх, на котором повешены были колокола. В Твери местный епископ Акакий после страшного пожара, истребившего (1537) весь город и соборную церковь, вновь соорудил ее в прежнем виде и украсил ее множеством икон, искусно написанных и обложенных серебром и золотом. В Троицко-Сергиевой лавре царь Иван Васильевич позолотил (1556) верх Троицкого собора, построенного еще в 1477 г. псковскими мастерами теми самыми, которые тогда же соорудили придворный Благовещенский собор в Москве.

О числе церквей в некоторых городах можем заключать на основании летописных заметок при описании происходивших тогда пожаров. Так, во Владимире на Клязьме, который в 1491 г. выгорел весь с посадами, сгорело 9 церквей в городе и 13 в посаде; в Угличе, также выгоревшем в то время, сгорело церквей 15. В Пскове сгорело: в 1466 г.- 12 церквей, в 1539 г.- 12, в 1550 г. обгорели или порасседались 36 каменных церквей и сгорели 15 деревянных; в 1562 г. сгорели или обгорели 52 деревянных и каменных церкви и остались неповрежденными от огня только 8; следовательно, всего в Пскове до этого пожара было 60 церквей. В Новгороде в 1476 г. сгорело 15 церквей, а три каменные рассыпались; в 1541 г. обгорели 22 церкви и две рассыпались, а вскоре обгорели еще 6; в 1555 г. обгорело 15 церквей. Впрочем, относительно Новгорода сохранилась особая запись, составленная, как догадываются, к концу XV или в начале XVI в. и свидетельствующая, что всех церквей в Новгороде, за исключением загородных монастырей, было тогда 89 и что в 44 из них совершались ежедневные службы. Вообще, в храмах у нас тогда недостатка не было, напротив, чувствовался даже избыток. Случалось, как свидетельствуют отцы Стоглавого Собора, что миряне, оставляя в пренебрежении свои прежние церкви, строили новые; многие созидали церкви не ради Бога, а по тщеславию и гордости и ради своих жен; некоторые, увлекаясь сновидениями, давали обеты воздвигать церкви и молитвенные домы, но, соорудив церковь, не имели средств снабдить ее иконами, книгами и содержать при ней причт или если вначале кое-как и делали все это, то вскоре, совсем оскудев, оставляли церковь без всякой поддержки и пустою; еще некоторые строили церкви самовольно, без благословения епископа. Потому-то Собор и определил, чтобы впредь епархиальные архиереи отнюдь не допускали без благословения их строить церкви и вообще действовали при этом, как требуют каноны, и чтобы, собрав сведения о всех церквах, какие по городам и селам стояли пусты и без пения, освободили их своими тарханными грамотами от всяких церковных пошлин на пятнадцать лет и предоставили местным прихожанам собирать те пошлины и употреблять на устроение их запустелых церквей (Стоглав. Гл. 70 и 84).

Обычай строить обетные церкви более и более усиливался. Ему следовали сами великие князья: Иоанн III поставил (1468) в Москве обетную церковь святого Симеона Дивногорца, а Василий Иоаннович по случаю рождения от него сына Иоанна IV поставил (1531) такую же церковь на старом Ваганькове во имя святого Иоанна Крестителя с двумя приделами. Церкви обетные всегда строились из дерева и в один день, отчего и назывались обыденными, в тот же день они и освящались и в них совершалось богослужение. Поводом к сооружению их большею частию служили общественные бедствия, особенно моровая язва: церкви строились тогда по обету и при участии всего народа с целию умилостивить Бога и отвратить Его гнев. Иногда созидалась только одна обыденная церковь, а чрез несколько времени, если мор не прекращался, то созидалась и другая; иногда же строились разом две обыденные церкви. Впоследствии случалось, что на местах этих деревянных обыденных церквей воздвигаемы были каменные во имя тех же святых, как бы по завету от предков, и назывались заветными. Так, в 1537 г. сооружена новгородцами в кремле каменная церковь Похвалы Пресвятой Богородицы, "заветная от мору", на месте деревянной обыденной, построенной еще в 1508 г. и сгоревшей, а через три года Новгородский архиепископ Макарий в кремле же поставил каменную церковь святой мученицы Анастасии, "от мору заветную", на месте деревянной обыденной, построенной еще в 1417 г. по случаю так называемого Анастасиинского мора. Не так скоро установился у нас другой обычай, которому начало положил Новгородский архиепископ Евфимий в 1439 г.,- обычай созидать теплые церкви или, по крайней мере, теплые приделы к ним. В продолжение целого столетия такие церкви устроялись только в наших монастырях, а из приходских церквей в Новгороде первая была церковь Мироносицкая у которой устроен был теплый каменный придел во имя Сретения Господня в 1538 г. Зато в последней половине XVI в. обычай этот был уже довольно распространен по всей Новгородской области и теплые церкви встречаем не только в монастырях, но и во многих небольших селах и погостах.

О церквах соборных мы упоминали еще в предшествовавший период, но не имели возможности объяснить тогда самое значение их. Теперь открывается эта возможность. Соборною церковию называлась та, к которой причислялось несколько других приходских церквей и при которой учреждался Собор из священнослужителей всех этих церквей, представлявший собою особую корпорацию из местного духовенства, особое церковное общество, или братство. Число священнослужителей, составлявших Собор при избранной церкви, по имени которой он и назывался, простиралось иногда до ста и более. Хотя каждая соборная церковь находилась в городе, но в состав Собора, при ней существовавшего, входили не одни городские священники с своими церквами, но и пригородные, и сельские,- так было, по крайней мере, в Псковской области. Все они обязывались собираться в свою соборную церковь для рассуждений и совещаний о делах церковных, для совершения в ней соборных богослужений в определенные дни; все обязывались отправлять в ней ежедневно очередную службу по неделе. Во главе каждого Собора священнослужителей находился один соборский, или поповский, староста, которого избирали они сами из среды своей и который имел наблюдение как над всеми ими, так и над их приходскими церквами и заправлял делами Собора. Таких Соборов и соборных церквей в Новгороде было семь, вероятно по числу седми Вселенских Соборов, еще в прошлый период, и более теперь уже не появлялось. Но в Пскове к трем прежним прибавилось теперь четыре новых Собора, так что общее число их возросло, как и в Новгороде, до семи. В 1453 г., когда владыка Евфимий посетил Псков, попы невкупные, то есть не принадлежавшие к существовавшим Соборам, били челом наместнику великого князя и посадникам, чтоб быть в Пскове четвертому Собору; наместник и посадники били челом владыке, и владыка благословил невкупных попов держать четвертый Собор и вседневную службу у святого Спаса Всемилостивого на Торгу (по имени этой церкви четвертый Собор и назывался) да у святого Христова мученика Димитрия в Домонтовой стене. В 1466 г. другие невкупные попы били челом Пскову, чтобы быть в Пскове пятому Собору, и псковичи повелели быть пятому Собору у Похвалы Святой Богородицы (по имени этой церкви пятый Собор и назывался), да у Покрова Святой Богородицы, да у Святого Духа за Домонтовою стеною. В 1471 г. еще невкупные попы били челом Пскову, чтобы ходатайствовал об открытии шестого Собора. Посадники затем били челом митрополиту Филиппу от всей Псковской земли и представили ему грамоты от всех пяти Соборов псковских с просьбою об учреждении в Пскове шестого Собора при церкви Входа во Иерусалим, объясняя, что для нового Собора у них набралось уже сто два служителя церковных - священников и священноиноков (тут, очевидно, разумеются не монастыри - не те священноиноки, или иеромонахи, которые жили в монастырях, а те, которые по тогдашнему обычаю нередко состояли при приходских церквах, заведовали приходами вместо белых священников и назывались черными попами). И митрополит благословил открыть этот шестой Собор. Наконец, в 1-й половине XVI в. учрежден был в Пскове и седьмой Собор, хотя неизвестно при какой церкви, как можно заключать из того, что в 1544 г., когда Псков посетил владыка Феодосий, сельские попы и пригородские "откололись от всех седми Соборов", в состав которых они входили дотоле, и владыка дал им особого старосту. В Москве по воле царя и определению Стоглавого Собора учреждено разом семь Соборов с расчислением между ними всех церквей собственно столицы: первый Собор Всесвятский в Черторье, второй - Борисоглебский, третий - Никитский на Никитине улице, четвертый - Введенский в Псковичах, пятый - Покровский на Площадке, шестой - Ивановский за Болотом, седьмой - Варваровский в Новом городе и Старом. Кафедральная соборная церковь Успения Пресвятой Богородицы не входила в число седми московских Соборов и считалась над ними большею и высшею.

Церкви, как и прежде, украшались иконописью, а иногда и стенописью. Тем и другим искусством занимались у нас многие, особенно из лиц монашествующего и белого духовенства. Некоторые из них приобретали в свое время известность, даже славу. Во дни Иоанна III более всех славились иконописцы Митрофан инок и Дионисий, расписавшие в 1466 г. главный храм в монастыре преподобного Пафнутия Боровского. Через пятнадцать лет этот самый Дионисий, а с ним поп Тимофей, Ярец и Коня написали "чудно вельми" три яруса в иконостасе (деисус, праздники и пророки) нового московского Успенского собора получив за труды сто рублей от Вассиана, архиепископа Ростовского. Еще через пять лет тот же Дионисий вместе с двумя сынами своими Владимиром и Феодосием, старцем Паисием и двумя племянниками преподобного Иосифа Волоколамского - старцем Досифеем и старцем Вассианом (который впоследствии был епископом Коломенским) расписали новый каменный храм в Иосифо-Волоколамском монастыре. При Василии Иоанновиче известны были своим искусством иконописцы: а) в Москве - сын Дионисия Феодосий и Феодор Едикеев, расписавшие в 1508 г. придворный Благовещенский собор, а также митрополиты Симон и Варлаам: от первого доселе сохранилась икона Божией Матери Владимирской, им писанная, а последний в 1518 г. поновил собственными руками две старые иконы - Спасителя и Богоматери, принесенные из Владимира; б) в Новгороде и его области - Андрей Лаврентьев и Иван Дермоярцев, дописавшие в 1509 г. деисус и праздники в иконостасе Софийского собора; иеромонах Антониева монастыря Анания, писавший "дивныя иконы многих св. чудотворцев" ( [image] 1521), и преподобный Антоний Сийский, писавший также "многая св. иконы"; в) в Пскове - Алексей Малый, "муж благочестивый житием и богобоязливый", написавший в 1521 г. образ Успения Богородицы для Псково-Печерского монастыря. При царе Грозном в числе иконописцев встречаются два митрополита: Макарий, не раз поновлявший святые иконы, которые приносимы были для того в Москву из других мест, и Афанасий, писавший многие иконы; протоиерей Андрей, сотрудник Макария при поновлении икон; преподобный Адриан, игумен Пошехонский, писавший многие иконы; псковские иконники - Останя, да Яков, да Михайла, да Якушка, да Семен Высокий Глаголь с товарищами, участвовавшие в расписании Благовещенского собора в Москве после пожара 1547 г.; московские иконники - Ларион, да Третьяк, да Федор Никитины, родом ярославцы, расписавшие в 1564 г. Спасский собор в Ярославле; диакон Николай Грабленой в Новгороде, написавший в 1568 г. образ Живоначальной Троицы для Клопского монастыря. Впрочем, хотя и не переводились тогда у нас иконописцы, более или менее искусные, но вообще состояние иконописания было очень неудовлетворительно. На Стоглавом Соборе царь Иван Васильевич выразил желание, чтобы иконы писались "по Божественным правилам, по образу, и по подобию, и по существу", то есть согласно с древними образцами, и соответствовали самим своим первообразам и чтобы иконописцы жили благочестиво и учили учеников своих писать иконы "по существу" (Стоглав. Гл. 5, вопрос 3). Кроме того, в частности, царь обратил внимание отцов Собора на то, во-первых, что на иконах, изображающих Святую Троицу, иконописцы пишут "перекрестие", одни только у среднего Лица, другие у всех трех, надписывая над средним Иисус Христос, Святая Троица, чего на древних иконах и на греческих не видно (гл. 41, вопрос 1), а во-вторых - на то, что на некоторых иконах, например на Тихвинской иконе Богоматери, иконописцы, кроме святых, изображают в нижнем ряду и других людей молящихся, как живых еще, царей, святителей, вообще народ, так и умерших (гл. 41, вопрос 7). В ответ на эти царские вопросы Собор постановил:

  1. иконописцам писать иконы Господа Бога, Богоматери и всех святых по образу, и по подобию, и по существу с древних образцов, а не от своего "самосмышления" и не по своим догадкам.

  2. Иконописцам быть смиренными, кроткими, благоговейными, трезвыми, целомудренными, вообще благочестивыми и "с превеликим тщанием" писать святые иконы.

  3. Таких иконописцев царю жаловать, святителям беречь и уважать "паче простых человек", а вельможам и простым людям во всем почитать.

  4. Таким живописцам принимать к себе учеников, обучать их своему искусству и вместе благочестию и не скрывать от них своего таланта, а по окончании обучения приводить успевших учеников к местному святителю, чтобы он благословил их на дело иконописания; причем мастер-иконник должен делать отзывы о своих учениках со всею справедливостию и беспристрастием, и если он назовет искусным и по всему достойным такого ученика, который начнет писать худо и жить бесчинно, или из зависти похулит ученика действительно искусного и достойного по жизни, то святитель полагает мастера под запрещение.

  5. Если кто из мастеров-живописцев или их учеников начнет жить не по правилам, в пьянстве, нечистоте и всяком бесчинстве, то святители полагают таковых под запрещением и отлучают от иконного дела.

  6. Тем, которые дотоле писали иконы, "не учася и самовольно", и променивали простым людям-поселянам, запретить это, пока не научатся "от добрых мастеров"; кто научится писать иконы правильно, пусть пишет, а кто не научится, пусть навсегда оставит это занятие, иначе подвергнется царскому гневу и суду.

  7. Архиереи, каждый в своем пределе, должны избрать нарочитых мастеров-иконописцев и через них иметь постоянное наблюдение за всеми иконописцами, чтобы между ними не было худых и бесчинных и чтобы они писали с древних образцов (гл. 43).

  8. Иконы Пресвятой Троицы (на которых некоторые иконописцы писали "перекрестие" то у одного, то у всех трех Лиц) писать с древних образов, как писали греческие живописцы и как писал Андрей Рублев и другие славные иконописцы, и делать на этих иконах только одну надпись: Святая Троица (гл. 41, вопрос 1).

  9. Можно изображать на иконах, кроме святых, и других людей, живых и умерших по примеру древних иконописцев, греческих и русских, которые, например на иконе Воздвижения Честного Креста и на иконе Покрова Пресвятой Богородицы, писали и князей, и святителей, и множество народа, а на иконах Страшного суда изображали даже "различные лики неверных от всех язык" (гл. 41, вопрос 7).

Вскоре после Стоглавого Собора вопрос об иконах, как известно, был обсуждаем на новом Соборе (1553-1554) по поводу недоумения дьяка Висковатова, который, соблазнившись иконами, написанными в придворном Благовещенском соборе после пожара 1547 г. новгородскими и псковскими мастерами, в течение трех лет смущал народ тем, будто иконы эти написаны не по образу и существу, а по мудрованию и умышлению попа Сильвестра. Митрополит Макарий разрешил на Соборе Висковатову все его недоумения, а поп Сильвестр в своей челобитной Собору объяснил, что иконы те писаны все "от древняго предания, со старых образцов" и что он не приложил ни единой черты от своего разума. Тогда же митрополит сказал царю, что в Москве уже поставлены четыре старосты-иконника над всеми иконниками, чтобы наблюдать за ними по уложению Стоглавого Собора.

До какой степени дело иконописания считалось важным, можно заключать из того, что некоторые древние иконы, когда открывалась нужда обновить их, были переносимы из дальних мест в Москву с особенною торжественностию, и здесь над обновлением их иногда трудились сами митрополиты. В 1518 г. по повелению великого князя и митрополита принесены были в Москву две обветшавшие иконы из Владимира - икона Спасителя и икона Божией Матери. Пред Москвою они встречены были Крутицким епископом Досифеем с Собором духовенства и множеством народа, а у Сретенского монастыря - самим митрополитом Варлаамом и бесчисленными толпами жителей столицы. После молебных пений и по совершении литургии в Успенском соборе, где иконы первоначально были поставлены, митрополит велел поновлять их в своих палатах, и "сам многажды своима рукама" касался их и трудился над обновлением их, затем обложил их серебром и золотом. В следующем году, отпуская эти иконы во Владимир, митрополит с архиереями и прочим духовенством и великий князь с князьями, боярами и множеством народа провожали иконы за город и за посады и на месте, до которого провожали, поставили церковь во имя Сретения Пресвятой Богородицы. С такою же торжественностию в 1531 г. по повелению великого князя были принесены в Москву из Ржевы две обветшавшие иконы - преподобной Параскевы и святой великомученицы Параскевы, именуемой Пятницею. Князь приказал эти иконы обновить, обложить серебром и золотом и снять с них верные копии; поставил во имя их новую прекрасную церковь на Новом, близ Покрова Пресвятой Богородицы и по освящении церкви, оставив в ней копии, отпустил самые иконы обратно во Ржеву. Известен и третий подобный случай. В 1555 г. приходили к царю священники и лучшие земские люди с Вятки и били челом, чтобы он велел обновить находящийся в их крае чудотворный образ Николы Великорецкого, крайне обветшавший. Царь приказал священникам привезти этот образ водяным путем в Москву, и здесь встретили его: у Николы на Угреши - брат царя Юрий Васильевич, у Симонова - сам царь, а у Фроловских ворот - митрополит со множеством народа. Над обновлением образа потрудились сам митрополит Макарий и протопоп благовещенский Андрей "со многим желанием и верою, постом и молитвою". Царь приказал соорудить у Покрова Пресвятой Богородицы надо Рвом деревянную церковь во имя святого чудотворца Николы Вятского, и в ней поставить верную копию с чудотворного образа, принесенного с Вятки, самый же образ, украшенный золотом, жемчугом и драгоценными камнями, отпустить обратно.

Особенное уважение, как и всегда, было оказываемо иконам чудотворным и новоявленным. Когда в 1540 г. принесены были из Ржевы в Москву две чудотворные иконы: икона Пречистой Богородицы Одигитрии и другая, изображавшая Честной Крест, они встречены были самим митрополитом Иоасафом и всем освященным Собором, а также самим государем с князьями, боярами и множеством народа, и на месте сретения великий князь повелел поставить церковь во имя Пречистой. Когда в 1551 г. воеводы, ставившие новый город Михайлов на реке Прони, донесли царю, что при расчищении места для соборной церкви они обрели образ архангела Михаила древнего письма, то царь и митрополит Макарий посылали священников для принесения этого явленного образа в Москву, совершали пред ним молебные пения и с торжеством отпустили его на место, где он явился. Когда псковский наместник князь Токмаков донес царю о явлении двух икон Божьей Матери - Умиления и Одигитрии на Синичей горе (в 40 верстах от Опочки) и о совершающихся чудесах от этих икон, царь приказал основать (1569) на месте явления их монастырь и каменный храм во имя Успения Богородицы. С того времени эта гора начала называться Святою, монастырь - Святогорским Успенским, а новоявленные иконы - чудотворными Святогорскими. Через десять лет совершилось в Казани явление иконы Божией Матери, известной под именем Казанской, и царь Иван Васильевич приказал построить на месте явления ее церковь во имя Пресвятой Богородицы и основать женский монастырь, сделав для того значительное пожертвование из собственной казны и назначив отпускать деньги на содержание священннослужителей, игуменьи и сорока сестер. При таком уважении к древним и чудотворным иконам очень естественно то, что великие князья московские, покорив какой-либо город своей власти, иногда брали из него в Москву древние и чудотворные иконы на время или навсегда. Великий князь Василий Иванович, покорив Смоленск (1514), велел перенесть оттуда в Москву чудотворную икону Смоленской Божией Матери, но вскоре по просьбе жителей Смоленска возвратил ее им, оставив в московском Успенском соборе только верный с нее список. Когда царю Иоанну IV было донесено, что войска его взяли (1558) город Нарву, во время случившегося там пожара и по окончании пожара нашли на пожарище четыре совершенно уцелевшие иконы, именно: Божией Матери, Николая Чудотворца, святого Власия и святых Косьмы и Дамиана, царь приказал Новгородскому архиепископу, чтобы эти иконы с подобающею честию были перевезены сперва в Новгород и затем в Москву. В 1561 г. тот же государь взял из Новгорода в Москву три древние корсунские иконы: из Софийского собора - икону Всемилостивого Спаса, писанную, по преданию, греческим императором Мануилом и икону святых апостолов Петра и Павла и из Юрьева монастыря - икону Благовещения Пресвятой Богородицы, но чрез одиннадцать лет две из этих икон возвратил, одну - святых апостолов Петра и Павла - в подлиннике, а другую - Всемилостивого Спаса - только в копии, оставив подлинник в московском Успенском соборе. А в 1570 г., когда Грозный царь совершал свои страшные казни над новгородцами за их мнимую измену, он повелел забрать в Москву все вообще древние и чудотворные иконы не только из Софийского собора, но и из прочих церквей и монастырей, городских и пригородних, вместе с другими церковными драгоценностями. Тогда-то, вероятно, взяты были из Софийского собора в московский Успенский собор и две известные, доныне находящиеся в нем запрестольные иконы - Всемилостивого Спаса и Божией Матери, которые, по преданию, принесены из Корсуня еще святым Владимиром.

Относительно резных икон любопытный рассказ встречаем в одной псковской летописи. В 1540 г. какие-то прохожие старцы из чужой земли привезли в Псков ко дню Успения Пресвятой Богородицы резные иконы в небольших храминках, или киотах: две иконы святителя Николая и икону святой Параскевы Пятницы. Псковичи пришли в недоумение, так как подобных икон на рези в Пскове не бывало. Многие стали говорить, что поклонение таким иконам то же, что поклонение идолам, и в народе произошли великая молва и смятение. Обратились к священникам, а священники донесли о народном смятении царским наместникам и дьякам. Старцы с иконами были взяты и самые иконы отправлены в Новгород к архиепископу Макарию. Макарий приложился к этим святым иконам, пел пред ними соборне молебен, воздал им честь и велел псковичам, отпуская иконы обратно, встретить их также соборне и с честию и выменять у старцев. Псковичи, действительно, встретили иконы честно, всем городом, пели пред ними молебен и, выменяв, поставили одну икону святителя Николая у Николы на Гребли, другую - у Николы в Песках, а икону святой Параскевы Пятницы - у святой Пятницы на Бродех. Рассказ этот свидетельствует, что резные иконы у нас не были в употреблении согласно с уставом Церкви. А если владыка Макарий дозволил чествование трех резных икон, принесенных в Псков из чужой земли, то дозволил, может быть, только в виде исключения, желая тем успокоить волнение псковичей и вразумить их, что иконы христианских святых, даже резные, не суть в строгом смысле идолы и поклонение таким иконам - отнюдь не идолопоклонство. Вероятнее же, Макарий поступил так потому, что употребление резных икон, неизвестное в Пскове и других местах России, было допускаемо в Новгороде. Антоний Поссевин собственными глазами видел в одном монастыре неподалеку от Новгорода скульптурное изображение святого Николая Чудотворца, находившееся в величайшем уважении, и доселе еще на левом берегу Волхова, у самого Волховского моста в Новгороде, стоит так называемый Чудный крест в каменной часовне (вышиною 3 аршина и 6 вершков), поставленный, как гласит вырезанная внизу его надпись, в 1547 г. при царе Иване Васильевиче и Новгородском архиепископе Феодосии. Крест этот, особенно чтимый в народе, и сам резной, и имеет резные изображения - распятого Спасителя и по правую сторону Его - Богоматери и Марии Магдалины, а по левую - Иоанна Богослова и Логгина сотника. Подобный же деревянный крест (вышиною 2 аршина и 8 вершков), вырезанный, по свидетельству находящейся на нем надписи, еще в 1532 г. при великом князе Василии Ивановиче и митрополите Данииле, можно видеть в новгородской Спасо-Преображенской церкви на Торговой стороне: на кресте вырезаны Распятие и 16 Господских и Богородичных праздников в кружках.

В церквах наших, как и в предшествовавшие периоды, равно употреблялись и чтились кресты всех видов: и четвероконечные, и шестиконечные, и осьмиконечные. Но на Стоглавом Соборе возбужден был вопрос, какого вида кресты ставить на церквах. Царь Иван Васильевич, обновив после пожара 1547 г. Успенскую соборную церковь и позолотив верх ее, водрузил на ней "воздвизальный крест, имже благословляют", то есть крест, по виду сходный с тем, каким в церквах тогда осеняли народ и благословляли. Этот крест, верно, был отличен от тех, какие прежде ставились на церквах и какой прежде был на соборной церкви Успения Пресвятой Богородицы. Потому-то царь, указывая на этот новопоставленный крест, и предложил отцам Собора рассудить и уложить, какого вида кресты впредь должно ставить на церквах. Отцы Собора определили, что кресты, искони водруженные на церквах и на них пребывающие, должны оставаться неприкосновенными, но и крест воздвизальный, поставленный царем на соборной церкви, достойно поставлен во славу Божию, и "таковые св. кресты на церквах и впредь да поставляются". По достоверному свидетельству, новый крест, поставленный царем на соборной церкви, был осмиконечный, а прежде кресты на церквах были четвероконечные. Следовательно, Стоглавый Собор своим решением вопроса безразлично и с одинаким уважением отнесся к крестам того и другого рода, хотя и заповедал впредь ставить на церквах кресты по образцу поставленного царем на соборной Успенской церкви. Излагая свой ответ, отцы обратили внимание и на то обстоятельство, что на многих крестах, стоявших дотоле на церквах, были приделаны кузнецами по всем концам другие, меньшие кресты, по два и по три вместе, которые от бури и сильного ветра часто ломались, а потому определили, чтобы впредь кузнецы устрояли кресты на церквах по древним образцам, а не от своего замышления и по концам этих крестов приделывали для крепости только по одному небольшому кресту и как можно тверже (гл. 41, вопрос 8).

О колоколах, особенно во 2-й половине XV в., сохранилось весьма мало известий. В 1450 г. привезли в Москву великий колокол из Городка с Низу. В 1460 г. псковичи во время набега своего в Немецкую землю разорили там какую-то божницу и сняли с нее четыре колокола, которые и привезли в Псков. В 1478 г. великий князь Иван Васильевич, уничтожая вольность Новгорода, взял оттуда в Москву вечевой колокол и велел повесить на колокольне Успенского собора для церковного звона вместе с другими колоколами, В 1481 г., когда войска московские вместе с новгородцами и псковичами овладели городом Велиядом (Феллином), псковичи привезли великому князю "немецкаго полону восмь колоколов велиядских" Знаменитый Аристотель, соорудивший московский Успенский собор, был также искусен и в литье колоколов, но о вылитых им колоколах не упоминают летописи. В самом почти начале XVI столетия вылит в Москве колокол в 350 пудов, мастером был иностранец Петр Фрязин. В 1510 г. великий князь Василий Иванович велел перевезти из Пскова в Москву вечевой колокол, а с ним и другой, но взамен их чрез восемь лет прислал из Москвы в Псков два других колокола для Троицкого собора. В 1532-1533 гг. слиты в Москве два больших колокола: один в 500 пудов Николаем Фрязиным, а другой, благовестник,- в 1000 пудов Николаем Немчином, хотя оба эти Николая, вероятно, одно лицо. Тогда же лились колокола и в Новгороде. В 1530 г., в ту самую ночь и даже в тот самый час, когда родился царь Иван Васильевич IV, отлит для Софийского собора повелением архиепископа Макария колокол в 250 пудов, удивлявший своим звуком всех, так как подобной величины колокола ни в Новгороде, ни во всей Новгородской области дотоле не бывало. Затем, в 1531-1542 гг. благословением архиепископа Макария вылито еще несколько колоколов для монастырей Хутынского и других, четыре из этих колоколов сохранились доныне, и на одном из них, в 120 пудов, показан мастер Андреев, сын Михайлов, псковитин, а на двух - мастер Иван. Еще пять колоколов новгородского литья, уцелевших доселе, относятся уже ко 2-й половине XVI в., когда вылит был архиепископом Пименом для Софийского собора и самый большой новгородский колокол, благовестник, в 500 пудов. Недолго, однако ж, пришлось новгородцам услаждаться звуком этого благовестника: в 1570 г. по приказанию Грозного царя он был перевезен в слободу Александровскую, а взамен его через два года вылит в слободе для Новгорода другой колокол мастером Иваном Афанасьевым. В том же 1570 г. по воле царя, совершавшего свои страшные казни над новгородцами, взяты были в Москву из новгородских церквей и монастырей и многие другие колокола.

II

исло праздников в Русской Церкви чрезвычайно увеличилось в продолжение настоящего периода: их учреждено теперь в полтораста лет более пятидесяти, тогда как во все предшествовавшие четыре с половиною века от самого основания Русской Церкви мы едва можем насчитать десять русских святых, в честь которых установлены были празднования не местные, а по всей России. И это преимущественно объясняется обстоятельствами. Прежде Церковь наша находилась в зависимости от Цареградского патриарха; почти все ее митрополиты были греки; в Греции она видела главную представительницу православия и во всем старалась ей следовать, а на себя смотрела весьма скромно и лишь изредка позволяла себе некоторую степень самостоятельной деятельности, какая требуется при учреждении новых праздников. Теперь, после Флорентийской унии, когда в России пронеслась весть об измене православию даже на кафедре Цареградских патриархов и на престоле греческих императоров, и после падения Константинополя, когда вся Греция подпала владычеству неверных и православная вера в ней подверглась крайним притеснениям, русские прежде всего увидели необходимость иметь у себя первосвятителя не из Царьграда и действительно стали избирать себе митрополита из среды собственного духовенства, который, оставаясь зависимым от патриарха только номинально, действовал совершенно самостоятельно в управлении отечественною Церковию. А затем начали более и более проникаться мыслию, что Россия есть единственное во всем мире государство, где православная вера сохраняется во всей чистоте и пользуется совершенною свободою исповедания и покровительством православного государя; начали высоко ценить отечественную Церковь как главную представительницу православия и естественно обратились к прославлению отечественных святых и установлению в честь их праздников. Прежде Россия разделена была на несколько княжеств, и это разделение, несмотря на то что вся Церковь Русская находилась под властию одного митрополита, немало отражалось и на делах церковных: почти каждая страна, Москва, Новгород, Псков, Тверь, Ростов, кроме немногих отечественных святых, чтившихся по всей России, имела и чтила еще своих особенных местных святых, и святые, чтившиеся, например, в Новгороде или Пскове, вовсе не чтились и были даже неизвестными в Москве и других местах. Теперь с падением удельных княжеств и соединением их под властию одного князя московского, естественно, должны были сглаживаться и эти церковные особенности, и в Москве, например, начали чтить тех, кого чтили прежде только в Новгороде, а в Новгороде - тех, кого чтили в Москве; в честь многих святых отечественных, которым существовали только местные празднества, установлены теперь праздники, общие для всей Русской Церкви. Наконец, руководясь мыслию, что Русская Церковь сделалась главною представительницею и блюстительницею православия, и во имя сочувствия к православным и других стран и единения с ними по вере наши иерархи не отказывались учреждать празднества и в честь некоторых святых сербских и литовских.

В одном из житий, написанных во дни митрополита Макария, сохранилось сказание, в честь каких святых русских Церковь праздновала еще до Макария и в честь каких установила праздновать при Макарии. О последних праздниках автор сказания мог, без сомнения, знать с точностию как современник, и слова его отчасти подтверждаются, как увидим, даже официальным документом, а о праздниках, существовавших в Церкви от прежнего времени, мог знать из современной практики церковной, и слова его также подтверждаются, хотя и отрывочными, свидетельствами веков предшествовавших. В этом сказании перечисляются следующие русские чудотворцы, в честь которых Церковь праздновала еще до митрополита Макария: равноапостольная княгиня Ольга и князья - Владимир, Борис и Глеб, Михаил Черниговский с боярином Феодором и Феодор Ярославский с чадами Давидом и Константином; святители - Петр и Алексий Московские, Леонтий, Исаия и Игнатий Ростовские; преподобные - Антоний и Феодосий Печерские, Никита Переяславский, Варлаам Новгородский, Сергий Радонежский, Кирилл Белозерский, Димитрий Прилуцкий и Авраамий Ростовский. Все перечисленные угодники Божии могут быть разделены на три класса.

Одни из них несомненно были чествуемы Русскою Церковию не только до Макария, или до половины XVI в., но еще до начала настоящего периода, именно - Ольга, Владимир, Борис и Глеб, Михаил Черниговский с боярином Феодором, святитель Петр, преподобные Антоний и Феодосий Печерские и Сергий Радонежский; о них, следовательно, здесь не должно быть и речи. Но нельзя не упомянуть, что в честь трех из них - святителя Петра и князя Михаила Черниговского с его боярином Феодором в настоящий период установлены еще новые праздники. В 1472 г. совершилось в Москве перенесение мощей святителя Петра в новую соборную церковь Успения Пресвятой Богородицы, сооружавшуюся попечением митрополита Филиппа и вскоре затем обрушившуюся. Перенесение было весьма торжественное, и тогда же "повеле князь великий по всей земле праздновати пренесение мощем чудотворца месяца июля в 1-й день". А в 1479 г., когда окончен был и освящен новый Успенский собор, воздвигнутый Иоанном III, последовало 24 августа второе и еще более торжественное перенесение тех же мощей в этот собор из церкви святого Иоанна Лествичника, где они временно стояли, и в настоящий раз установлено праздновать навсегда перенесение мощей чудотворца в 24-й день августа, прежний же праздник 1 июля отменить. В 1578 г. по молитвенному желанию царя, митрополита Антония и всего освященного Собора перенесены мощи святых мучеников Черниговских князя Михаила и боярина его Феодора из Чернигова в Москву, и в память этого события установлен праздник 14 февраля и сооружена в Москве под бором за рекою церковь Сретения мощей великого князя черниговского Михаила.

Другие из перечисленных выше русских святых хотя чествовались и до настоящего периода, но чествовались лишь местно, то есть в тех местах, где каждый подвизался и покоился по смерти, а когда началось чествование их всею Русскою Церковию - до настоящего ли периода или уже в настоящий, только прежде половины XVI в., об этом возможны одни догадки. Так, в честь святого Леонтия Ростовского установлен был по случаю открытия мощей его местный праздник еще в 1190 г. Ростовским епископом Иоанном, который написал новоявленному чудотворцу и службу. Но с XIV в., когда в Москву переселился Русский митрополит и Ростов сделался собственностию великого князя московского, чествование Леонтия, вероятно, перешло из Ростова и в Москву, а оттуда распространилось мало-помалу и по другим пределам, по крайней мере, во 2-й половине XIV в. и затем в первой XV имя Леонтия встречается уже между именами святых по церковным книгам, из которых одна несомненно принадлежала Новгородскому владыке. Во 2-й же половине XV в. Леонтий упоминается в числе великих святителей русских и чудотворцев самими митрополитами нашими Ионою и Филиппом и целым Собором русских архипастырей, и в 1493 г., по свидетельству местной летописи, канон святому Леонтию пели в Новгороде. Святого Исаию Ростовского, мощи которого открыты вместе с мощами святого Леонтия, хотя, по всей вероятности, начали местно чтить с того же времени, но об учреждении Исаии тогда церковного праздника не сохранилось никаких известий, и имя Исаии не встречаем между именами святых в книгах церковных не только XIV, но и 1-й половины XV столетий. Да и сам биограф святителя свидетельствует, что хотя "все почитали образ его и поклонялись ему", но гроб его, стоявший в притворе соборной церкви, много лет оставался "в великом небрежении", что "никогда и свечи не горело у гроба святого, и священник не приходил ко гробу с кадилом", пока в 1474 г. местный архиепископ не совершил перенесения святых мощей угодника Божия с великою торжественностию из прежнего в новый гроб, поставленный в той же церкви. С этого-то времени и могло начаться церковное празднование святителю Исаие не только в Ростове, но и в Москве и других местах России, и святой Исаия упоминается между святыми, например, в сборнике Кирилло-Белозерского монастыря 1476-1482 гг., где помещены ему тропарь и порядок всей службы; в сборнике, писанном в Ростове в 1487 г. при архиепископе Иоасафе, и именно в месяцеслове под 15-м числом мая; в Служебнике начала XVI в., употреблявшемся в Троицко-Сергиевом монастыре и потом в Новгороде, а вся служба святому Исаие помещена под 15-м числом мая в Трефологах XV и начала XVI в. того же Троицко-Сергиева монастыря. Местное чествование святого Игнатия Ростовского, начавшееся еще с самой его кончины (28 мая 1288 г.), когда мощи его вследствие множества совершавшихся от них чудес даже не были преданы земле, а открыто поставлены в церкви, вероятно, с XIV в. перешло в Москву и другие места одновременно с чествованием святого Леонтия Ростовского: святой Игнатий уже числится со святыми в церковных книгах XIV, XV и 1-й половины XVI столетий; сказание о нем, или похвала ему, сохранилась в рукописи исхода XIV в., житие его - в рукописи 1497 г., служба ему - в рукописи начала XVI в., а в летописи конца XV в. он называется "великим чудотворцем". Имя преподобного Авраамия Ростовского, которого местно чтить начали, естественно, еще с открытия мощей его, совершившегося при великом князе Всеволоде Георгиевиче (1176-1212), не встречается по церковным книгам между именами святых ни в XIII, ни в XIV в, А службу преподобному находим в Трефологах XV и начала XVI в., принадлежащих Троицко-Сергиевой лавре, откуда можем заключать, что, по крайней мере, не позже XV в. чествование Авраамия проникло и в пределы Московской, то есть митрополичьей, епархии, служившей примером и для других. Не раньше XV столетия составлено и житие Авраамия. Равным образом ни в XIII, ни в XIV в. не встречаем по церковным книгам между именами святых имени преподобного Никиты Переяславского, прославившегося чудесами еще при жизни и местно чтившегося, вероятно, со времени смерти его ( [image] 1193). Но с XV столетия уже встречаем списки жития этого преподобного, следы празднования ему, церковной службы и похвального Слова. Каким образом чествование каждого из этих угодников Божиих, сперва местное, делалось потом общим в Русской Церкви - распространялось ли оно постепенно и незаметно из одной местности в другую, без всякого распоряжения высшей церковной власти или вводимо было разом постановлением какого-либо Собора или митрополита - известий не сохранилось.

К третьему, наконец, классу относятся те из перечисленных выше русских святых, которых Церковь начала повсеместно чтить несомненно только в настоящий период до митрополита Макария. Мощи святителя Московского Алексия ( [image] 1378), по свидетельству современника, открыты в шестьдесятое лето после его кончины, следовательно в 1438 г., но по обстоятельствам времени (то было время митрополита Исидора, изменника православию, и Флорентийской унии) в честь новоявленного угодника Божия тогда не было учреждено никакого праздника. И не прежде как в 1448 г., которым начался настоящий период, и на том самом Соборе, который возвел на митрополию святителя Иону, постановлено было праздновать святому Алексию в день его кончины - 12 февраля и в день открытия мощей его - 20 мая. Следы чествования преподобного Варлаама Хутынского ( [image] 1193) в Новгороде и вообще в Новгородской епархии находим еще к концу XIII и в начале XIV в., а не позже половины XV в. уважение к памяти преподобного проникло и в Москву. Но церковное празднование в честь его (6 ноября) началось в Москве и затем по всей России только с 1461 г., после того как Новгород посетил великий князь Василий Васильевич и над одним из отроков его совершилось великое чудо у мощей преподобного Варлаама; тогда же сам великий князь соорудил в Москве и первую придельную церковь во имя преподобного Варлаама. А в 1471 и 1480 гг. преподобный Варлаам числится в ряду чудотворцев русских в посланиях самого митрополита и Собора русских иерархов. Канон преподобному известен по рукописи 1462-1490 гг. В 1463 г. совершилось открытие мощей князя ярославского и смоленского Феодора Ростиславича Черного ( [image] 1298) и сынов его - Константина и Давида. Все они дотоле покоились вместе поверх земли в склепе под церковию Спасского монастыря в Ярославле. Игумен и священники ярославских церквей по взаимном совещании решили было положить мощи князей с честию в землю на том же месте и дали знать о своем намерении старейшине города князю Александру ярославскому. Князь изъявил свое согласие и хотел устроить каменную гробницу, покрыть ее дорогим покровом и поставить у гробницы свечи. Но когда собрались священники, иноки, миряне и князь и подняли мощи, от них тут же совершилось несколько чудес, которые поразили всех. Велели звонить в колокола, стеклось множество народа, начали поклоняться мощам и лобызать их и уже не опустили их в землю, а оставили в прежнем гробе на поклонение и лобызание всем. Возвестили о случившемся епархиальному владыке Трифону Ростовскому, но он не поверил. А между тем чудеса продолжали совершаться более и более, и, слыша о них, Трифон нашелся наконец вынужденным послать в 1467 г. ростовского протоиерея Константина для обследования дела. Протоиерей также был одержим неверием и с дерзостию приступил к освидетельствованию мощей, но был поражен невидимою силою, повержен на землю и онемел. Архиепископ Трифон, как только получил весть об этом, содрогнулся всем телом и впал в расслабление, оставил свою кафедру и поселился в келье Спасского монастыря в Ярославле, чтобы у мощей святых угодников оплакивать свое неверие в них до конца своей жизни. Такие события, особенно касавшиеся непосредственно Ростовского владыки, не могли остаться неизвестными митрополиту и великому князю и не огласиться далеко. И вот сам великий князь Иван Васильевич и митрополит Филипп ( [image] 1473) поручили написать житие святого князя ярославского Феодора и чад его иеромонаху Спасского ярославского монастыря Антонию, а в сборнике Кирилло-Белозерского монастыря 1476-1482 гг. находим уже тропари и кондаки как на успение князя Феодора, так и на перенесение мощей его и чад - сентября 19-го, из чего можем заключать, что в то время по воле великого князя и митрополита установлено и празднование в честь новоявленных чудотворцев не только в Ярославле, но и в Москве и по всей России. По рукописям XV в. и начала XVI в. встречается под 19-м числом сентября и служба этим чудотворцам. Преподобный Кирилл Белозерский скончался в 1427 г., а в 1448 г. митрополит Иона уже упоминает Кирилла в числе чудотворцев русских наравне с преподобным Сергием и другими.

Чрез несколько лет преемник Ионы митрополит Феодосий и великий князь Василий Васильевич ( [image] 1462) посылали известного серба Пахомия в Белозерскую обитель, чтобы он собрал там сведения о преподобном Кирилле и написал житие его. В 1471 г. митрополит Филипп в своем послании к великому князю призывал на него молитвы святых преподобных чудотворцев Сергия, Варлаама и Кирилла, а в 1480 г. митрополит Геронтий и целый Собор русских святителей также призывали на великого князя святые молитвы, между прочим, и преподобного Кирилла. Все это заставляет предположить, что преподобный Кирилл причтен к лику святых и в честь его установлен праздник (9 июня) в начале 2-й половины XV в. и, всего вероятнее, при митрополите Феодосии, когда написано и житие преподобного. Служба преподобному известна под 9-м числом июня по рукописям XV и начала XVI в. Преподобный Димитрий Прилуцкий скончался в 1391 г., но вскоре от мощей его начали совершаться чудеса, и некоторые - во дни общественных бедствий: одно во время моровой язвы (1409), когда многие жители Вологды получали исцеление при гробе преподобного; другое - при нападении вятчан на Вологду и Прилуцкий монастырь (1417), когда один неприятельский воин, дерзнувши обдирать гроб преподобного, внезапно пал мертвым, что и заставило вятских вождей поспешно удалиться от Вологды и отпустить пленных; третье - при нападении князя Димитрия Шемяки на Вологду (1450), когда помощию преподобного Димитрия - о чем было тогда видение - жители Вологды отразили своего врага, который был вместе и заклятым врагом великого князя московского Василия Васильевича. Известия о всех этих чудесах, особенно о последнем, не могли не дойти до слуха великого князя и митрополита и не возбудить в них веры в сильное ходатайство преподобного Димитрия пред престолом Божиим о благе России. И очень вероятно, что вскоре после 1450 г., то есть после отражения Шемяки от Вологды, установлено было церковное празднование Димитрию (11 февраля) по всей России, так как в это же время написано и житие Димитрия одним из преемников его по управлению обителию, игуменом Макарием, который при описании чудес его представляется самовидцем некоторых из них, и ряд этих чудес окончил именно чудом, совершившимся при отражении Шемяки от Вологды. По церковным книгам во 2-й половине XV в. и в первой XVI в. преподобный Димитрий Прилуцкий встречается уже в числе святых, и служба ему под 11-м числом февраля известна по рукописям того же времени.

Надобно, однако ж, заметить, что внесение русских святых в церковные книги и месяцесловы не было подчинено какому-либо правилу; что в книгах, писанных в одном и том же веке, например XIV, XV, находим имена не одних и тех же святых, но и различных, и в одних книгах меньше, в других больше; что в этих книгах наряду со святыми, чтившимися во всей Русской Церкви, помещались без всякого различия и святые, чтившиеся только местно, и иногда не помещались некоторые святые первого рода, между тем как помещались святые местные, и что число русских святых в церковных книгах и месяцесловах, особенно со 2-й половины XV в., постепенно возрастало, а в некоторых книгах 1-й половины XVI возросло до того, что упоминаются уже почти все даже из тех святых, которым установлены праздники лишь впоследствии, при митрополите Макарии и позднее. Эта-то беспорядочность и произвол, вероятно, и послужили для Макария одним из главных побуждений созвать Соборы 1547 и 1549 гг., чтобы соборне обсудить и определить, каким святым следует праздновать по всей ли России или только местно.

Автор упомянутого нами выше сказания о русских святых, перечислив тех из них, которым Церковь наша праздновала повсеместно еще до митрополита Макария, представляет перечень и новопрославленных чудотворцев, которым она установила праздновать уже при Макарии на Соборах 1547-1549 гг., составляющих по единству их предмета и по внутренней связи их между собою как бы один Собор, причем подразделяет этих чудотворцев на пять классов. К первому классу отнесены святители: митрополит Иона, архиепископы Новгородские Иоанн, Никита, Нифонт, Евфимий и Иона, епископы - Стефан Пермский, Арсений Тверской, Иаков Ростовский и Сербский архиепископ Арсений. Ко второму - праведные: князь Александр Невский, князь Всеволод Псковский, князь Петр и княгиня Феврония Муромские, князь Константин и чада его Михаил и Феодор Муромские и Михаил Клопский. К третьему - мученики: великий князь Михаил Тверской, Иоанн Сочавский, пострадавший в Белеграде, и Антоний, Иоанн и Евстафий, пострадавшие в Литве. К четвертому - преподобные: Пафнутий Боровский, Никон Радонежский, ученик Сергиев, Савва Сторожевский, Макарий Колязинский, Дионисий Глушицкий, Павел Комельский, Савватий и Зосима Соловецкие, Александр Свирский, Евфимий Суздальский, Авраамий Смоленский, Савва Вышерский, Евфросин Псковский, Ефрем Перекомский и Григорий Пельшемский. К пятому - юродивые Христа ради: Максим Московский, Иоанн и Прокопий Устюжские. Каким из этих святых установлено праздновать, в частности, на Соборе 1547 г., мы уже знаем из официального документа - окружной грамоты митрополита Макария, равно как знаем и то, что двенадцати из них установлено праздновать повсюду в Русской Церкви, а девяти - только местно. Теперь, имея в виду представленный перечень святых, легко можем указать в нем и тех чудотворцев, в честь которых установил праздники Собор 1549 г.: это святители - Никита, Нифонт, Евфимий и Иона Новгородские, Стефан Пермский, Иаков Ростовский и Арсений Сербский; праведный Всеволод Псковский; мученики - Михаил Тверской, Иоанн Сочавский и Антоний, Иоанн и Евстафий Литовские; преподобные - Савва Сторожевский, Евфимий Суздальский, Авраамий Смоленский, Савва Вышерский, Евфросин Псковский, Ефрем Перекомский и Григорий Пельшемский. Не станем повторять, как собирались по предложению самого государя епархиальными владыками предварительные сведения и документы о всех новопрославленных теперь чудотворцах и в чем состояло соборное их свидетельствование, но заметим, что если некоторым святым на Соборе 1547 г. установлено праздновать только местно (сделано ли то же и на Соборе 1549 г.- не знаем), то это не значит, будто они прежде местно не чествовались, а значит только, что Собор по рассмотрении представленных ему документов утвердил те местные праздники, которые совершались в честь некоторых чудотворцев и прежде, но лишь с разрешения местных архиереев или даже помимо всякого распоряжения епархиальной власти. Следует также заметить, что праздник трем Литовским, или Виленским, мученикам, установленный еще митрополитом Алексием по сношению с самим патриархом, был, верно, только праздником местным, иначе не нужно, да и незаконно, было бы теперь установлять его вновь для всей Церкви.

Многим русским чудотворцам установили праздники Соборы 1547-1549 гг., но далеко еще не всем. Это могло зависеть или от того, что о некоторых святых епархиальные архиереи не успели представить на последний Собор необходимых сведений, как требовалось, или от того, что некоторые представленные сведения и документы признаны были почему-либо неудовлетворительными. Как бы то, впрочем, ни было, но установление новых праздников в честь русских святых продолжалось и в последующее время, хотя уже не в таком размере. Еще вскоре после Собора 1547 г. игумен Ферапонтова Белозерского монастыря представил митрополиту Макарию житие преподобного Ферапонта, основателя этой обители, и Мартиниана, его преемника, и по воле митрополита на новом Соборе были прочитаны "книги тыя, жития святых и чудеса" и положено праздновать Ферапонту и Мартиниану. А как имен их нет в известном перечне святых, канонизованных Собором 1549 г., то, если не предположить случайного пропуска в перечне, здесь придется разуметь какой-либо из последующих Соборов, ближайших по времени. В 1554 г. обретены мощи преподобного Саввы Крыпецкого, „и Собор определил праздновать память его, а по просьбе братии Крыпецкого монастыря написаны житие новопрославленного чудотворца и канон ему. В 1560 г. по поручению митрополита Макария Пермский епископ Иоасаф и махрицкий игумен Варлаам собирали сведения в Авнежском монастыре о чудесах Авнежских подвижников - преподобных Григория и Кассиана, и на основании этих сведений Собор определил праздновать Григорию и Кассиану и поручил чрез митрополита Макария составить житие их. Вскоре затем тот же махрицкий игумен Варлаам явился к царю и митрополиту Макарию с сказанием о чудесах основателя обители преподобного Стефана Махрицкого, а царь и митрополит поручили написать житие преподобного, "да на память его прочитается", чем уже предполагается установление и празднования этой памяти. В 1578 г. игумен Сийского монастыря Питирим представил царю житие преподобного Антония Сийского, митрополит Антонии вместе с Собором уложил праздновать этому чудотворцу, а царевич Иван, сын Грозного, с благословения митрополита написал в следующем году новое житие преподобного Антония с похвальным Словом и службою ему. В 1579 г. по повелению царя и благословению митрополита Антония и Собора всех русских иерархов узаконено праздновать и петь "в обители Пречистые Богородицы начальнику св. обители сея" преподобному Иосифу Волоколамскому, "доколе и монастырь Пречистые стоит". Были ли учреждены у нас до конца настоящего периода и другие такие же праздники, прямых свидетельств не знаем, но в церковных книгах наших XVI и даже XV в. встречаем имена, службы, жития еще нескольких русских святых, которых память, как следует заключать, чтилась тогда, по крайней мере, местно если не с утверждения высшей церковной власти, то с разрешения епархиальных владык или даже только в силу укоренившегося обычая. Таковы, например, архиепископ Феодор Ростовский, царевич Ордынский Петр, чудотворец Ростовский, княжна Евфросиния Суздальская, князья Василий и Константин Ярославские, епископ Питирим Пермский, преподобные - Ефрем Новоторжский, Евфросиния Полоцкая, Александр Ошевенский и Александр Куштский, праведные - Иаков Боровицкий, Меркурий Смоленский, юродивые Христа ради - Василий Московский, Исидор Ростовский и др. В частности, известно, что мощи святого Иакова Боровицкого были свидетельствованы в 1572 г. по поручению Новгородского архиепископа Леонида особою комиссиею, которая и донесла о множестве совершавшихся от них чудес, что преподобной Евфросинии Суздальской действительно установлено было местное празднование во 2-й половине XVI в., а царевича Петра и Исидора Ростовских упоминает сам царь Иван Васильевич в числе великих чудотворцев русских, приписывая молитвам их совершившееся тогда (1563) покорение Полоцка.

Кроме множества праздников в честь новопрославленных чудотворцев русских, установлено тогда несколько праздников в честь святых икон и в память отечественных событий. По случаю перенесения двух икон - Всемилостивого Спаса и Богородицы из Владимира в Москву и из Москвы во Владимир по обновлении этих икон (1518-1519) положено было праздновать в Москве ежегодно 15 сентября и совершать крестный ход в церковь Сретения Богородицы, тогда же построенную, а по случаю перенесения двух икон - преподобной Параскевы и великомученицы Параскевы, именуемой Пятницею, из Ржевы в Москву и обратно (1531) положено было ежегодно праздновать в Москве 29 ноября и совершать крестный ход в церковь Пятницкую, тогда же построенную. В память принесения в Москву из Ржевы чудотворных икон - Богородицы и Честного Креста (1540) установлен праздник 11 июля с крестным ходом "ко Пречистой, нарицаемой Ржевской", то есть в церковь, поставленную тогда на месте сретения этих икон. Явление новых чудотворных икон Богоматери - Святогорских (1569) на Синичей, или Святой, горе в Псковском крае и Казанской (1579) в городе Казани послужило поводом к установлению местных праздников: Святогорские иконы каждый год торжественно приносятся в Псков в пятницу второй недели Петрова поста, а в память явления Казанской совершается праздник 8 июля. Праздник 27 ноября в воспоминание Знамения от иконы Божией Матери, совершавшийся в Новгороде еще со 2-й половины XII в., принят в 1584 г. и в Москве по воле царя и определению Собора и начал совершаться по всей России. В 1480 г. в благодарность за избавление Москвы и других городов от нашествия царя Большой Орды Ахмата и вместе за окончательное избавление всей России от татарского ига установлено было праздновать в 23-й день июня Сретению Божией Матери и совершать большой ход с крестами и чудотворными иконами в Сретенский монастырь, а в 1521 г. в благодарность за избавление Москвы и России от нашествия крымского хана Магмед-Гирея установлен такой же праздник Сретению Богоматери в 21-й день мая с большим крестным ходом в тот же монастырь.

Во дни митрополита Макария, в промежутке тех двух Соборов, которые узаконили столько праздников новопрославленным чудотворцам русским, узаконен своего рода праздник и ради всех вообще русских, скончавшихся в вере, но еще не прославленных и имеющих нужду в помощи Церкви. В 1548 г. в 21-й день июня царь Иван Васильевич по благословению митрополита уставил общую память благоверным князьям, боярам, христолюбивому воинству, священническому и иноческому чину и всем православным христианам, в частности, всем убитым на войне и погибшим в огне, воде, также от голода, жажды, мороза и всяких других нужд. В этот день в Москве и во всех городах и посадах, по всем церквам должны были отправляться заупокойные литургии и панихиды, и "сию общую память по всех православных христианех" велел царь совершать и в прочие годы до скончания мира.

Если много явилось у нас церковных праздников в настоящий период, то едва ли еще не более составлено церковных служб или разного рода песнопений. В числе их находятся службы не только новопрославленным теперь в Русской Церкви святым, но и прежде прославленным, и даже еще не прославленным, а только местно чтимым, равно встречаются две-три службы или песнопения и в честь тех, кого издревле чтила и прославляла вся православная Церковь.

Особенно замечательна в этом отношении 2-я половина XV в. Из русских церковных песнописцев мы можем указать тогда только на: а) Пермского епископа Питирима, составившего службу на обретение мощей святителя Московского Алексия (20 мая), рассмотренную Собором 1448 г. и принятую в употребление; б) митрополита Феодосия, написавшего кондаки и икосы на Успение Пресвятой Богородицы; в) инока тверского Желтикова монастыря Феодосия, составившего в 1483 г. по благословению епархиального владыки Вассиана службу святителю Тверскому Арсению, еще только местно чтившемуся, и г) на неизвестных авторов, написавших службы святому Исаие Ростовскому, преподобному Авраамию Ростовскому, преподобному Никите Переяславскому и святому князю Феодору Ярославскому с его чадами,- по крайней мере, все эти службы уже встречаются в рукописях XV в., а прежде не встречаются. Но с самого начала настоящего периода в продолжение целых тридцати лет, если не более, непрерывно трудился у нас известный уже нам по своим житиям серб Пахомий Логофет, и один написал не менее 18 церковных служб и вообще песнопений.

Три церковных песнопения написаны Пахомием в честь издревле чтимых всею православною Церковию, именно: а) канон Пресвятой Деве Богородице, доселе помещаемый в службе на 25-й день сентября преподобному Сергию чудотворцу, б) канон святому Иоанну Крестителю и в) служба преподобному Онуфрию Великому. Два последние песнопения составлены (в 1460-1461 гг.) по просьбе Новгородского архиепископа Ионы: он желал этим выразить особенное свое уважение к святому Иоанну Крестителю как своему ангелу, по имени которого был назван при крещении и которому создал храм в своей любимой Отенской обители, где пострижен и был игуменом, и к Великому Онуфрию, которому также посвящен был храм в названной обители.

Пять церковных песнопений написал Пахомий в честь русских святых, прославленных еще до настоящего периода: а) канон равноапостольной великой княгине Ольге, которой прежде существовали, вероятно, только несколько стихир; б) канон святым Борису и Глебу; в) службу преподобному Антонию Печерскому с двумя канонами; г) службу святым мученикам Черниговским - князю Михаилу и боярину его Феодору с двумя канонами и д) службу преподобному Сергию Радонежскому, в которой между прочим помещен и упомянутый нами выше канон Пахомиев Пресвятой Богородице. Канон святой Ольге написан в Новгороде (1460-1461) по просьбе или поручению архиепископа Ионы, а служба преподобному Сергию, сохранившаяся в списке 1459 г., явилась, всего вероятнее, в Троицко-Сергиевом монастыре, где до того времени постоянно проживал автор в числе братства.

Четыре, если даже не пять, песнопений составил Пахомий в честь тех святых русских, которые прославлены в его время, или на те праздники, которые тогда установлены. Сюда относятся: а) служба на преставление святителя Московского Алексия (12 февраля), написанная по благословению митрополита Ионы и Собора (1448) и по воле великого князя Василия Васильевича, б) канон преподобному Варлааму Хутынскому, написанный (1460) по поручению Новгородского владыки Ионы; в) служба преподобному Кириллу Белозерскому, написанная, вероятно, одновременно с житием преподобного (около 1462 г.) по поручению великого князя Василия Васильевича и митрополита Феодосия; г) служба с двумя канонами на перенесение мощей святителя Московского Петра, написанная в 1472 г. по повелению великого князя Иоанна III и по благословению митрополита Филиппа, тогда же установивших и праздник в память этого события; д) наконец, служба преподобному Димитрию Прилуцкому. Последняя, впрочем, нигде не надписывается именем Пахомия и может быть усвояема ему только гадательно: в ней тот же слог, те же любимые выражения, что и в прочих службах Пахомиевых, и встречаются целые стихиры, буквально взятые из служб Пахомия преподобному Сергию и святому митрополиту Ионе. С достоверностию же о ней можно сказать лишь то, что она написана не прежде Пахомия и в XV в., так как сохранилась в списке этого века, но могла быть написана и не самим Пахомием, а кем-либо другим по подражанию Пахомию, например, тем же игуменом Макарием, который составил тогда житие преподобного Димитрия Прилуцкого.

Наконец, не менее шести церковных песнопений сложил Пахомий в честь святых русских, которые в его время чтились только местно или даже еще не чтились, а прославлены уже Соборами 1547-1548 гг., и на один местный праздник, сделавшийся общим только в 1584 г. Так, вероятно, еще в Сергиевом монастыре вслед за службою преподобному Сергию Пахомий написал и службу ученику его, преподобному Никону. По поручению Новгородского владыки написал (1560-1561) каноны митрополиту Московскому Ионе ( [image] 1461), Новгородскому архиепископу Евфимию ( [image] 1458) и преподобному Савве Вышерскому ( [image] 1461) вскоре после их кончины, когда едва ли успело установиться и местное им празднование. Может быть, по поручению того же Новгородского владыки или по просьбе других новгородцев написал Пахомий два канона, помещаемые в службе на праздник Знамения Новгородской иконы Богородицы. По поручению же Пермского епископа Филофея (1472-1501) написан канон просветителю зырян святому Стефану Пермскому.

Пахомия должно назвать плодовитейшим из всех наших церковных песнописцев, когда-либо бывших. Он слагал свои песни по готовым образцам греческим, существовавшим в славянском переводе, но слагал довольно искусно и без рабского подражания. Догматические и вообще отвлеченные истины выражал точно и сжато и, кроме общих мыслей, обыкновенно излагаемых в церковных службах, умел указывать в каждой и те особенности, какие свойственны прославляемому в ней святому. В некоторых своих службах, однородных по предмету, Пахомий как бы повторяется, что могло зависеть и от спешности его работ: например, в службе преподобному Никону Радонежскому немало песней, почти тождественных по мыслям и оборотам речи с песнями службы преподобному Сергию, а в службе святителю Пермскому Стефану встречаются песни, почти целиком взятые из службы Московскому святителю Ионе. В доказательство сравнительного достоинства церковных песнопений Пахомия можно указать на то, что его как песнописца высоко ценили современники, ему старались, как увидим, подражать последующие наши песнописцы, и, наконец, почти все его песни и службы приняты в наши печатные Минеи и доселе употребляются Церковию, одни с некоторыми изменениями (служба святителю Алексию), а другие даже без изменений (службы преподобному Антонию Печерскому, преподобному Сергию, преподобному Варлааму и митрополиту Ионе). Немало написал Пахомий и житий святых, но в составлении церковных служб он показал более таланта.

С начала XVI в. до Соборов 1547-1549 гг. мы встречаем у себя весьма мало церковных песнописцев, известных по имени, и притом весьма небогатых количеством своих произведений. Трое из этих песнописцев составили только по одному канону. Ближайший ученик преподобного Пафнутия Боровского инок Иннокентий написал канон своему учителю и в некоторых песнях, несомненно, воспользовался готовыми выражениями из служб серба Пахомия; канон этот с 1531 г. по благословению митрополита Даниила и всего священного Собора пелся только в обители преподобного Пафнутия на день его кончины, а потом, по прославлении Пафнутия в 1547 г., вошел в общее употребление и без перемены занесен в печатные Минеи. Какой-то монах Пахомий, может быть тот самый, который по благословению Ростовского владыки Кирилла сложил повесть о ярославских князьях Василии и Константине (между 1526 и 1533 гг.), написал канон князю Петру и княгине Февронии Муромским (Муром находился в Ростовской же епархии), занесенный также в печатную Минею. Мних и пресвитер домовой архиерейской церкви в Новгороде Илия по благословению своего архиепископа Макария (следовательно, до 1542 г.) составил канон преподобному Михаилу Клопскому. Еще песнописец, пресвитер Филофей, вероятно известный старец Елеазарова монастыря, писавший послания к псковскому наместнику Мисюру Мунехину (1510- 1528), составил два канона, впрочем не вошедшие в печатные Минеи: канон на обретение мощей князя Всеволода Псковского, представляющий ясные следы подражания приемам Пахомия Логофета, и канон Пресвятой Богородице по случаю знамения от Чирской Ее иконы в Псковской области. Наконец, еще один песнописец, которого литературную деятельность с наибольшею вероятностию можно относить ко 2-й четверти XVI в., инок суздальского Спасо-Евфимиева монастыря Григорий написал даже четыре службы, но крайне слабые и неискусные: службу преподобному Евфимию Суздальскому, вошедшую в печатные Минеи (апреля 1-го), только со значительными исправлениями и переделками, службу преподобной Евфросинии Суздальской, службу святому Иоанну, епископу Суздальскому, и службу новым русским чудотворцам, вовсе не вошедшие в печатные Минеи. Последняя служба, вероятно, вызвана Собором 1547 г.

Пред Соборами и особенно после Соборов 1547-1549 гг. естественно было появиться у нас множеству церковных служб и канонов. Ибо, с одной стороны, требовалось, чтобы на самые Соборы вместе с сведениями о местных святых были представлены и жития их, и службы им или каноны для соборного рассмотрения и свидетельствования, а с другой - становилось уже необходимостию, когда установлены были Соборами праздники тем или другим святым, составить в честь их или только исправить службы и каноны для церковного прославления новых чудотворцев в эти праздники. И мы действительно видим во 2-й половине XVI в. службы и каноны всем сорока с лишком святым, признанным Соборами 1547-1549 гг. Значительное число этих канонов и служб святым написано еще до названных Соборов известными уже нам лицами. Другие составлены во время или после Соборов и также известными по именам песнописцами. Таковы: а) три канона инока владимирского Рождественского монастыря Михаила - святому князю Александру Невскому, святому князю Петру и княгине Февронии Муромским и святому князю Константину и детям его Михаилу и Феодору Муромским; б) два канона псковского пресвитера Василия, в монашестве Варлаама, пресловутого ревнителя сугубой аллилуйи, - преподобному Евфросину Псковскому и святому великомученику Георгию Болгарскому; в) два канона бывшего игумена Хутынского монастыря Маркелла Безбородого святому Никите, епископу Новгородскому, и г) один канон - "творение Феодора" какого-то святому Максиму, юродивому Московскому. Последний класс служб и канонов святым, прославленным Соборами 1547-1549 гг., составляют те, которые написаны прежде ли, во время или после Соборов только неизвестными лицами и сохранились в рукописях XVI в. Если перечислим еще каноны и службы святым, прославленным последующими Соборами, как-то: Мартиниану Белозерскому - какого-то Матфея инока, Савве Крыпецкому - пресвитера псковского Василия, Григорию и Кассиану Авнежским - игумена Данилова монастыря Иоасафа, Стефану Махрицкому - того же игумена, Антонию Сийскому - царевича Ивана и Иосифу Волоколамскому - старца Фотия; если прибавим к этому несколько канонов и служб святым, местно чтившимся, написанных неизвестными лицами и дошедших до нас в списках XVI в, то мы в состоянии будем составить себе довольно приблизительное понятие о количестве служб церковных, появившихся у нас до конца настоящего периода.

Каковы же эти службы? Все вообще очень невысокого достоинства, а некоторые крайне убоги и по содержанию, и по внешней обработке. Видно, что наши церковные песнописцы были только люди грамотные, без всякого научного образования, иногда же и недовольно грамотные. Клали они пред собою существовавшие каноны и службы и пользовались ими не только как образцами, но отчасти и как источниками; заимствовали из них и мысли, и выражения, и целые обороты речи, нередко даже целые песни и целые отделы; составляли кое-как и собственные песни; все это соединяли, как могли, и выходили новые каноны, новые службы новым святым. Есть службы, которые писались, кажется, под влиянием одного какого-либо образца: например, служба святому Иоанну, юродивому Устюжскому, представляет сбор песнопений из разных служб Пахомия Логофета с некоторыми дополнениями от автора; в службах святому Савве Сторожевскому и святому Иакову Боровицкому повторяются то с буквальною точностию, то с небольшими изменениями тропари и другие песни из канонов игумена Маркелла святому Никите Новгородскому и замечается во всем такое сходство с этими канонами, что как будто они вышли из-под пера самого Маркелла. Есть службы, составлявшиеся под влиянием двух и нескольких образцов: так, в службе преподобному Дионисию Глушицкому встречаются заимствования из Пахомиевой службы преподобному Кириллу Белозерскому и из службы преподобному Феодосию Печерскому, а в службе Максиму, юродивому Московскому,- многие заимствования и из Пахомиевых служб преподобному Сергию и преподобному Кириллу, и из службы Иоанну, юродивому Устюжскому, и из служб греческим юродивым. Есть даже службы и каноны, которые следует назвать просто списками и копиями с других служб и канонов: служба преподобному Ефрему Перекомскому - копия с службы пресвитера Василия преподобному Савве Вышерскому почти без перемен; канон святому Прокопию, юродивому Устюжскому, - список с канона князю Всеволоду Псковскому с пропусками только тех тропарей и стихов, которые явно неприложимы к лицу Прокопия, а канон святому Иоанну, юродивому Устюжскому, целиком взят из службы греческим святым - Симеону юродивому и Иоанну, спостнику его, составленной греческим же песнописцем Феофаном Начертанным, и прямо назван творением Феофана.

Из новых обрядов церковных замечателен прежде всего обряд избрания, наречения и поставления наших митрополитов, которые в прежние времена ставились не у нас, а в Царьграде. Это избрание происходило в московском Успенском соборе в приделе Похвалы Богородицы. Епископы под председательством архиепископа Новгородского или - в случае его отсутствия - другого архиепископа избирали трех кандидатов, записывали имена их и, запечатав, передавали председателю, а он, "довольно помолившись", отверзал запечатанное и произносил имя одного из трех записанных, который и признавался избранным. Наречение избранного в митрополита происходило в том же приделе Успенского собора по церковному чину, и потом все святители вели нареченного прямо из собора к государю. Государь иногда сам с своими боярами, с святителями и с нареченным, которого вели пред ним под руки два епископа, отправлялся сперва в Успенский собор, чтобы вместе со всеми знаменоваться у святых икон и у гробов угодников Божиих, а потом в палаты митрополита, где архиепископ и епископы посаждали нареченного на уготованное место, А иногда государь, отпустив от себя нареченного с святителями, которые вели его в собор и затем в митрополичьи палаты и сажали на митрополичьем месте, сам с боярами отправлялся в собор спустя несколько времени и затем в палаты к нареченному, который и встречал его с подобающею честию. В день, назначенный для поставления митрополита, устрояли в Успенском соборе впереди амвона особое возвышение и на нем ставили два седалища: с правой стороны - для государя, с левой - для архиепископа и по обе стороны несколько пониже ставили длинные седалища для епископов, а пред возвышением на полу начертывали большого орла с распростертыми крыльями. Пред литургиею выводили нареченного из алтаря в полном облачении и ставили на орла; здесь читал он свое исповедание веры и совершалось все прочее, что положено. Потом, если он еще не имел епископского сана, то отводим был опять в алтарь; святители начинали литургию и по окончании Трисвятой песни рукополагали его во епископа-митрополита, и он уже сам продолжал и оканчивал литургию. А если он и прежде имел сан епископа, то по прочтении им исповедания веры среди церкви пред Собором святителей архиепископ вставал с своего седалища и велегласно произносил: "Благодать Пресв. Духа нашим смирением имеет тя митрополитом всея Русии". Затем государь и архиепископ оставляли возвышение, и на него возводим был святителями новый митрополит; иподиаконы снимали с первосвятителя епископские одежды - фелонь и омофор и облачали его в митрополичьи - саккос и омофор. И новый митрополит сам и начинал и совершал Божественную литургию. По окончании литургии святители брали нового первосвятителя под руки, вели на возвышение среди церкви и там три раза сажали его на место, произнося: "Ис полла эти, деспота", после чего митрополит разоблачался, и на него возлагали святители панагию, мантию с источниками и белый клобук и отводили его на его митрополичье место каменное. Тогда приближался к митрополиту государь и вручал ему архипастырский посох, произнося краткую речь, на которую митрополит отвечал также речью. По выходе из храма митрополит, облаченный в мантию, принимал от протоиерея воздвизальный крест Животворящего Древа, садился на приготовленное осля и ехал во двор государя великого князя, чтобы преподать ему благословение, а осля под митрополитом вели конюший великого князя и боярин митрополичий, пред ними шли два хора певчих - певчие государевы и митрополичьи и пели стихи, пред певчими же шли четыре свещеносца с пальмами. От государя точно таким же образом ехал митрополит в собственный двор, где благословлял святителей и духовенство, потом ехал вокруг Кремля и благословлял народ и весь город, снова заезжал к государю и возвращался в свои палаты, где и предлагал трапезу всем участникам торжества; иногда же трапеза эта предлагалась самим государем в его собственных палатах. По существу, ни избрание, ни наречение, ни даже поставление нашего митрополита, если он не носил еще епископского сана, ничем не отличались от избрания, наречения и поставления наших епископов, но митрополит имел при этом три важные преимущества, видимо возвышавшие его: после наречения он удостаивался особенного внимания со стороны государя, после поставления принимал пастырский жезл из рук самого государя и, наконец, совершал торжественное шествие на осляти для преподания всем своего архипастырского благословения.

Другой, отчасти подобный, обряд, который становится известным только со времени Иоанна IV, хотя, быть может, был введен у нас гораздо прежде, совершался в неделю ваий. Пред литургиею из Успенского собора в Москве выносили большое дерево (вербу), увешанное плодами, утверждали его на санях или на колеснице и везли медленно. Под деревом стояли пять малых певчих в белой одежде и пели священные песни. За деревом следовали многие юноши с зажженными свечами, потом хоругви и иконы, далее священники, числом более ста, еще далее бояре и сановники, наконец митрополит и государь. Митрополит ехал верхом на осле, а государь шел подле и, держа в одной руке вербу, другою вел за конец повода осла, которого держал под уздцы боярин. Митрополит, сидя на осле, левою рукою поддерживал на своих коленах Евангелие, а в правой имел святой крест, которым осенял на обе стороны. Несметные толпы народа спешили расстилать на пути митрополита свои одежды, сопровождая эту церковную процессию, которая тихо двигалась вокруг всех главных церквей Кремля и наконец возвращалась в Успенский собор. Здесь митрополит совершал литургию, а по окончании ее предлагал в своих палатах для государя и других знатных лиц обильную трапезу и подносил государю дорогой денежный поминок. Такая же церемония в неделю ваий происходила в Новгороде и, вероятно, в других городах, где находились архиерейские кафедры. В Новгороде, например, в 1548 г. осля, на котором сидел архиепископ с крестом и Евангелием, вели новгородские наместники государя - князь Иван Михайлович Шуйский да князь Юрий Михайлович Булгаков. Шествие совершалось из Софийского собора до церкви Входа во Иерусалим и обратно. Затем владыка литургисал в соборе, и угощал в своих палатах как обоих наместников государевых, так и прочие власти города и настоятелей монастырей, и одарил обоих наместников богато украшенными иконами и серебряными ковшами.

В то же время, то есть около половины XVI в., уже употреблялся у нас и обряд так называвшегося пещного действия. Совершалось оно пред праздником Рождества Христова в неделю праотец или в неделю святых отец. Для этого в соборном храме снимали некоторые паникадила и архиерейский амвон и на месте последнего ставили большую деревянную круглую печь; избирали трех мальчиков и двух взрослых людей, чтобы первые представляли собою трех святых отроков, Ананию, Азария и Мисаила, а взрослые - двух халдеев; детей облачали в стихари и украшали венцами, взрослых одевали в халдейское платье и всем давали в руки пальмы. Пред вечернею, накануне пещного действия все они являлись к архиерею и сопровождали его в церковь. А на утрени в следующий день, когда начиналось пение стиха 7-й песни: "Тричисленные отроки состави Св. Троица", архипастырь благословлял начинать и самое пещное действие. Халдеи выводили из алтаря трех отроков, связанных по шеям полотенцем, и, поставив среди церкви пред печью, говорили им: "Дети царевы! Видите ли сию пещь, уготованную вам на мучение?" Дети отвечали: "Видим, но не ужасаемся ее, ибо есть на небеси Бог наш, Емуже мы служим; Той силен изъяти нас от пещи сея и от рук ваших избавити нас, и сия пещь будет не нам на мучение, но вам на обличение". С детей снималось связывавшее их полотенце, архиерей давал им благословение и вручал витые свечи, а халдеи вводили отроков одного за другим в печь, запирали в ней и под печью ставили горн с горящими угольями. Тогда протодиакон велегласно запевал: "Благословен еси Боже отец", и отроки в пещи продолжали эту песнь до конца, между тем как халдеи старались усиливать пламень в горне, подбрасывая туда удобосгораемые вещества. В эти минуты в церкви раздавался гром и ангел Господень сверху спускался в пещь к отрокам. Халдеи падали ниц, опаляясь собственным огнем, и чрез несколько времени, встав, снимали свои халдейские шапки, клали их на свои пальмы и с поникшими головами стояли в молчании. А отроки при виде ангела трижды поклонялись ему, знаменуя себя крестным знамением, и вместе с ангелом, придерживаясь его, три раза обходили пещь. По выходе отроков из печи пещное действие оканчивалось, затем возглашалось многолетие государю и его семейству, и прерванная на время утреня продолжалась своим порядком. Отроки и халдеи в своих одеждах сопровождали потом святителя в наступивший день к литургии и к вечерне в собор и обратно.

Упомянем еще о новых крестных ходах в Москве, которые установил Стоглавый Собор. Эти ходы были троякого рода: одни совершались из местных семи московских соборов в главный кафедральный Успенский собор; другие из местных соборов - в приходские церкви, к ним причисленные; третьи - из приходских церквей в другие, причисленные к одному с ними собору. Ходы первого рода совершались только три раза в год: в неделю всех святых, в понедельник Светлой седмицы и в неделю пред Воздвижением. Во все эти три дня священники приходских церквей, причисленных к тому или другому из местных московских соборов, отпев каждый вечерню в своей церкви, шли вместе с прихожанами в свой собор, где также отправляема была вечерня местным священником. По окончании ее поднимали кресты и хоругви и поповский староста, взяв в руки крест, начинал молебен и вместе со всеми собравшимися священниками и их прихожанами совершал крестный ход в Успенский кафедральный собор; во время хода продолжали петь молебен и все православные имели в руках свечи. Дождав окончания вечерни в кафедральной церкви, поповский староста со своим Собором начинал петь посреди церкви стих: "Радуйся, Двере Божия"; диакон говорил ектению: "Помилуй нас, Боже", кадил иконы, священнослужителей и весь народ; староста произносил отпуст и подносил митрополиту или другому присутствовавшему владыке крест. Митрополит, приложившись ко кресту, благословлял старосту и всех пришедших с ним священников и народ и отпускал их. И они тем же крестным ходом с пением молебна возвращались в свою соборную церковь, из которой после отпуста расходились в свои дома. Таким же точно образом поступали один за другим и все прочие поповские старосты семи московских соборов, приходившие с подведомыми им священниками и народом в кафедральную церковь. Из местных соборов в приходские церкви, к ним причисленные, крестные ходы совершались: а) от недели всех святых до праздника Воздвижения каждый воскресный день после вечерни и б) во всю Светлую седмицу каждый день после заутрени: в эти дни приходские священники с своими прихожанами собирались в свой собор и оттуда ходили с крестами по всем церквам, к нему причисленным. Наконец, когда наступал храмовой праздник в какой-либо приходской церкви, то священники всех других церквей одного с нею Собора совершали в нее крестные ходы с своими прихожанами после заутрени, которую отправляли в собственных церквах. Все эти крестные ходы второго и третьего рода совершались по тому же самому чину, как и ходы из местных московских соборов в кафедральный Успенский, и все сопровождались церковным звоном (Стоглав. Гл. 35).

В церковном пении нашем произошла значительная перемена. В первые четыре века нашей Церкви у нас пели "на речь", то есть произносили при пении слова священных песней точно так же, как они произносились в речи, в разговоре и как писались: то был период праворечия, или истинноречия, в нашем церковном пении. С пятнадцатого века и особенно с половины его у нас настал период раздельноречия, или растяжноречия, в церковном пении, начали петь слова не так, как они произносились в речи и писались, а с изменением в них полугласных букв на гласные, иногда с прибавкою гласных, иногда даже с отнятием согласных; например, слова песни: "Съгрешихом, беззаконовахом... пред Тобою... но не предажь нас до конца" - начали петь: "Согрешихомо и беззаконновахомо передо Тобою, но не предамже насо до конеца". Такое растяжноречие в церковном пении входило постепенно, и в нотных книгах 1-й половины XV в. оно встречается еще весьма редко, лишь в немногих словах. Но со 2-й половины этого века оно стало усиливаться и распространяться более и более, и под конец 1476 г. новгородский летописец с изумлением заметил: "Той же зимы некоторые философове начаша пети: "Огосподи, помилуй", а друзеи: "Осподи, помилуй" (Собр. лет. 4. 130). В продолжение же XVI в. достигло высшей степени, так что некоторые слова при пении трудно было и понять; например, пели вместо "Спас" "Сопасо", вместо "изми" - "иземи", вместо "во мне" - "во моне". Нотные знаки и теперь оставались прежние, безлинейные, писались непосредственно над словами и слогами текста и назывались знаменами и крюками, но в начертании их совершилась перемена: их стали писать скорописью. Потом для удобнейшего понимания этих крюковых нот к концу XV в. начали прибавлять иногда пояснительные знаки на полях нотных рукописей, а во 2-й половине XVI в. при каждой крюковой ноте отдельно от нее начали писать киноварные подметные слова, или пометы, обозначавшие какую-либо перемену в степени или исполнении звука. Мало-помалу во всеобщее употребление вошли пометы, изобретенные новгородцем Иваном Акимовичем Шайдуровым. Вместе с тем начали появляться в нотных книгах особою статьею краткие руководства к изучению крюковых знаков и помет к ним, и одно из таких руководств под именем грамматики составлено тем же Шайдуровым. Церковному пению обучались у нас в первоначальных школах вместе с чтением и письмом и у тех же мастеров. А как школы эти к концу XV и в начале XVI в. пришли в крайний упадок, то упало с ними и церковное пение. "Мужики озорные на крылосе поют... мужики-невежи учат робят да речь им портят",- писал владыка Новгородский Геннадий к митрополиту Симону и просил его ходатайства пред государем об открытии училищ (А. и. 1. 147, 148). Стоглавый Собор также сознал этот упадок и недостаток училищ и с сожалением воспоминал, что прежде в Москве и Новгороде и других городах многие училища бывали, и певцы и чтецы славные были по всей земле, а потому определил, чтобы в каждом городе заботливостию местного духовенства открыты были училища в домах тех священников, диаконов и дьяков, которые горазды читать, и петь, и писать (Стоглав. Гл. 25, 26). Из числа вновь заведенных училищ прежде всех принесли добрые плоды для церковного пения новгородские. Из них вышли сделавшиеся вскоре знаменитыми мастерами Иван Шайдуров, Маркелл Безбородый и два брата Василий и Савва Роговы, родом корелы. О трудах Шайдурова мы уже упоминали. Маркелл, сперва инок, потом игумен хутынский, известный автор жития святого Никиты Новгородского и канона ему, "роспел (т. е. положил на ноты) Псалтырь". Василий Рогов, в монашестве Варлаам и с 1586 г. архиепископ Ростовский, "зело был горазд знаменному, и троесрочному, и демественному пению, был роспевщик и творец (т. е. сам сочинял ноты)". А брат его Савва славился преимущественно как искусный учитель церковному пению и приготовил многих не менее прославившихся учеников. Таковы были Иван Нос, Феодор Христианин, московский священник, и Стефан Голыш. Первые два действовали в Москве и иногда по воле царя Ивана Васильевича - в его Александровской слободе, и Иван Нос "роспел и изъяснил Триоди, святым стихиры и славники, также крестобогородичны и богородичны минейныя", а поп Феодор особенно был "горазд знаменному пению, и мнози от него научишася". Стефан же Голыш, новгородец, "ходил по градам и учил Усольскую страну" и, кроме того, "много знаменнаго пения роспел". Из учеников его наиболее известен Иван Лукошков, впоследствии Исаия, архимандрит владимирской Рождественской обители: он "вельми знаменнаго пения распространил и наполнил". Первая заслуга всех этих мастеров состояла в том, что они обучали других искусному пению, и из их-то учеников, конечно, наполнялись существовавшие у нас хоры певчих: государев, митрополичий и прочих архиереев. Но еще важнее была та заслуга, что этими мастерами положены на ноты "и в нашей Рустей земли просиявшим безчисленными чудесы мужем же и женам, иже именуются новые чудотворцы, овым стихеры, иным же славники, а иным с литиями и с хвалитными стихеры и с величании полные празднества, от месяца сентября до конца месяца августа". Учреждено у нас в настоящий период много праздников в честь русских святых, составлено им много новых служб. И вот нашлись мастера, которые положили на ноты, где следует, все эти службы и тем дали своим соотечественникам возможность прославлять новоявленных угодников Божиих приличными песнопениями и светлее праздновать новые церковные праздники.

III

братимся теперь вообще к церковным книгам, по которым совершалось у нас тогда богослужение. О существовании в нашей Церкви полного круга богослужебных книг в настоящий период не может быть ни малейшего сомнения, так как от 2-й половины XV и особенно от XVI в. сохранились многие списки всех этих книг и некоторые из них довольно подробно описаны. Что же представляют нам эти списки? При сличении списков каждой книги прежде всего поражаемся их разнообразием. Списки, например, Служебника, важнейшей из богослужебных книг, можно, по-видимому, разделить на два класса. Большая часть из них списывалась с Служебника Киприанова, представляющего чин литургии в том виде, какой дал ей в XIV в. известный патриарх Цареградский Филофей. При всем том списки эти разнятся и от Служебника Киприанова и между собою то сокращениями, то дополнениями, то изменениями, даже те списки, на которых прямо замечено, что они писаны "с митрополича с Киприанова переводу слово в слово", оказываются довольно с ним несходными. Списки второго класса списывались частию с Киприанова, частию же с разных других Служебников, употреблявшихся у нас до Киприана, и еще более разнятся как между собою, так и от списков Киприановской редакции. Считая излишним перечислять все разности, встречающиеся в тех и других списках, укажем только на две из них как относящиеся к решению вопросов, получивших у нас особую важность в XVII в.: вопроса о числе просфор на проскомидии и вопроса о молитвенном призывании пред освящением Даров: Господи, Иже Пресвятаго Твоего Духа и пр. Число просфор в некоторых списках не определено и ясно говорится только или о двух первых просфорах, или о трех; в других списках, как и в Киприановом, можно различать пять просфор; еще в некоторых - шесть, а в одном, конца XVI в., даже семь. Молитвенное призывание пред освящением Даров в большей части списков Киприановской редакции находится, но в некоторых, как и в самом Киприановом и многих, употреблявшихся у нас до Киприана, не находится. Списки другой богослужебной книги - Требника разнятся между собою и по составу - так, некоторые заключают в себе и Служебник,- и по числу чинов, или статей, составляющих собственно Требник (в одних списках только 80 статей, в других 152, или 154, или 159), и по распорядку их, и иногда даже по содержанию: например, в чине крещения по двум спискам ясно разрешается крестить младенцев чрез обливание. Что касается до церковного Устава, то, не говоря уже о различии между списками устава Студийского, который все еще употреблялся у нас, по крайней мере, в XV в., и списками устава Иерусалимского, более и более распространявшегося в нашей Церкви, мы должны сказать, что даже списки одного последнего Устава представляют немало разностей. В одних списках менее глав, особенно в первой части (44), в других гораздо более (67); в одних некоторые главы, особенно заимствованные из Тактикона Никона Черногорца, изложены короче, в других - несравненно обширнее; в одних при изложении служб по месяцеслову показано меньше русских святых, в других - гораздо больше, и в каждом списке есть свои дополнительные статьи, которых нет в других. Кроме этого общего Устава, употреблявшегося в церквах и монастырях, некоторые наши монастыри - Троицко-Сергиев, Кириллов, Иосифо-Волоколамский имели еще свои частные церковные Уставы с новыми дополнениями и особенностями.

Но мало того что списки наших богослужебных книг были столько несходны между собою и что богослужение по ним совершалось в наших церквах неодинаково и разнообразно, списки эти еще наполнены были погрешностями и ошибками, которые при постоянном списывании новых и новых экземпляров с прежних, уже поврежденных, более и более умножались частию от небрежности, а частию от невежества и произвола писцов. До какой степени доходили эти погрешности, ясно засвидетельствовал Максим Грек в известных своих апологиях, обращенных к духовенству и боярам: "Я учу всякого человека право мудрствовать о воплощшемся Боге Слове, т. е. не глаголати Его единого точит Человека, по вашим Часословцам, но Бога совершенна и Человека совершенна во единой Ипостаси, единого Богочеловека. Также исповедую всею душою Того же Богочеловека воскресшим из мертвых в третий день, а не бесконечною смертию умерша, как проповедуют Его везде ваши толковые Евангелия. Я учу веровать и проповедовать, что Он по Божеству не создан, а не то, что создан и сотворен, как богохульствовал Арий и как проповедуют Его везде ваши Триоди. Я мудрствую и исповедую, что Он один рожден от Отца без матери прежде всех век; Отец же безматерним нигде в Писании не называется, Он безначален и нерожден... а ваши Часословцы проповедуют Его собезматерня Сыну... Взяв в руки священную книгу Триодь, я нашел в 9-й песни канона Великого Четвертка, что несозданного естеством Сына и Слово пребезначального Отца воспевают не суща естеством несозданна, и не стерпел такой хулы, и исправил... Также в 3-й песни канона на неделю Фомину: "В гробе затворен быв описуемою плотию Своею неописанный Божеством" и пр.- некоторые из нынешних суемудров вместо описуемою плотию Своею пишут дерзостно - неописуемою..." (Макс. Соч. 1. 28-30; 3. 62, 63, 67). Если и можно усомниться, чтобы наши Триоди и толковые Евангелия везде проповедовали о Христе, будто Он по Божеству создан и сотворен или умер бесконечною смертию; если можно предположить, что Максим, желая более защитить себя, преувеличивал число замеченных им ошибок в наших церковных книгах, все же нельзя отрицать ни действительности, ни важности этих ошибок. Царь Иван Васильевич на Стоглавом Соборе также свидетельствовал: "Божественные книги писцы пишут с неправленых переводов (списков), а написав, не правят же; опись к описи прибывает и недописи... и по тем книгам в церквах Божиих чтут и поют, и по ним ученики учатся, и пишут с них" (Стоглав. Гл. 5, вопрос 5). И когда вскоре после того царь повелел для многих новых церквей покупать на торжищах священные книги, то между купленными "мали обретошася потребни, прочии же вси растлени от преписующих, ненаученых сущих и неискусных в разуме, ово же и неисправлением пишущих". Какие же меры принимаемы были у нас против этого растления, или повреждения, богослужебных книг?

Первая мера во дни великого князя Василия Ивановича и митрополита Варлаама состояла в том, что поручили пересмотреть и исправить церковные книги Максиму Греку. К сожалению, Максим, знаток греческого и латинского языков, мало еще знал тогда по-русски и нуждался в пособии русских переводчиков, знавших только по-латыни. Неизбежны были взаимные недоразумения, неточности в переводе, даже ошибки, так что исправления Максима показались некоторым не исправлениями, а новою порчею церковных книг. И Максим, вследствие также других неблагоприятных для него обстоятельств, вскоре подвергся церковной опале, работа его по исправлению книг прекратилась, и для потомства не сохранилось даже следов ее.

Стоглавый Собор в ответ на заявление государя о неисправности церковных книг указал другую меру к исправлению их. Он постановил: а) протоиереям и старшим священникам вместе со всеми священниками в каждом городе осматривать по всем церквам священные и церковные книги и если где найдут книги неисправные и с описками, то исправлять такие книги соборне с добрых переводов, т. е. с хороших списков; б) приказывать писцам, которые по городам книги пишут, чтобы они писали с добрых переводов, и по написании непременно исправляли вновь написанные экземпляры, и тогда-то уже продавали, а неисправленных списков отнюдь не продавать и никому не покупать; в) если же, несмотря на запрещение, неисправленные книги будут кем-либо проданы и куплены, то книги эти отбирать даром и по исправлении отдавать в церкви, которые скудны книгами (Стоглав. Гл. 27 и 28). Но и эта мера не могла привести к добрым последствиям. Собор приказал исправлять церковные книги с добрых переводов, т. е. по хорошим спискам, но этих хороших списков не указал и не разослал хотя бы по одному экземпляру в каждый город для руководства. Следовательно, самим протоиереям и священникам в каждом городе оставалось избирать для себя образцовый список и по нем поверять прочие списки, и неизбежно, сколько было городов, столько же должно было явиться и образцовых списков для поверки наших богослужебных книг. Да и чем могли руководиться при выборе этих образцовых списков? Всего скорее и надежнее их относительною древностию. Но известно, что и древние списки наших церковных книг несходны между собою и не чужды ошибок. А с другой стороны, все ли тогдашние протоиереи и священники при общей малограмотности в нашем духовенстве в состоянии были избрать для себя такой список и по нем соборне исправлять другие списки? Не говорим уже о жалких писцах, которым также вменяемо было в обязанность иметь у себя хорошие списки и с них писать и поверять новые списки.

Надобно присовокупить, что Стоглавый Собор, преподав общее правило, как исправлять богослужебные книги, попытался и сам сделать в них некоторые исправления как бы для примера другим, но сам же первый и нарушил данное им правило и вообще показал свою неспособность к этому делу. Так, в своем "указе Божественныя службы", т. е. литургии, он прежде всего поместил входные тропари, или молитвы, но в числе их находятся и такие, которых мы напрасно стали бы искать в прежних "добрых переводах", да и вообще в прежних списках литургии, следовательно, поместил и прибавил самовольно (Стоглав. Гл. 9). Излагая чин проскомидии, повелел вынимать из третьей просфоры часть Предтечи "такову же, якоже Пречистыя" (гл. 9), а в другом месте постановил, что эта Предтечева часть должна быть "мало поменьши" Богородичной (гл. 41, вопрос 11). Пересматривая чин самой литургии, остановился на некоторых ектениях и заметил, что "негораздо" говорят: "О архиепископе нашем (имя) и о честном его пресвитерстве", а надобно говорить: "О архиепископе нашем честнаго его пресвитерства, и еже о Христе диаконства, и всего причта"; также надобно говорить: "День весь совершен, свят, мирен, безгрешен испросивши себе и друг другу и весь живот наш Христу Богу предадим", и еще: "Единение веры и причастие Св. Духа испросивше себе и друг другу и весь живот наш Христу Богу предадим" (гл. 9). Между тем как по переводу с подлинного текста следует именно произносить: "О архиепископе нашем, честном пресвитерстве, о Христе диаконстве" и пр., равно как "Сами себя и друг друга и весь живот наш Христу Богу предадим". Отцы Собора, очевидно, не знали греческого текста или не обращались к нему. В Символе веры Собор обратил внимание на осмой член и постановил: "Глаголется: "И в Духа Святаго, истинного и Животворящаго" - ино то гораздо; неции же глаголют: "И в Духа Святаго, Господа истинного" - ино то негораздо; едино глаголати: или Господа, или истинного" (гл. 9). Справедливо Собор осудил чтение: Господа истинного, доселе содержимое нашими раскольниками, потому что чрез это чтение прибавляется лишнее слово к Символу веры, и этого чтения не встречаем в наших рукописях до XVI в. Но не совсем справедливо признал безразличным, читать ли Господа, или читать истинного. Если бы Собор обратился к древним добрым переводам, то увидел бы, что в списках Символа XI-XIV вв. читалось: "И в Духа Святаго, Господа Животворящаго" или: "И в Святый Дух Господень и в Животворящий" и что это чтение сохранялось и в некоторых списках XV и даже XVI в., а чтение: "и в Духа Святаго, истинного", сколько доселе известно, началось лишь с конца XIV или начала XV в. и, постепенно распространяясь, сделалось господствующим только в XVI столетии. А потому, конечно, отдал бы предпочтение первому чтению пред последним.

Нет сомнения, что недостаточность меры, указанной Стоглавым Собором для исправления богослужебных книг, сознавали уже и в то время. Вследствие этого, лишь только царю Ивану Васильевичу было донесено, что почти все купленные на торжищах по его приказанию книги для церквей оказались "растленными" от переписчиков, царь начал помышлять, как бы завести на Руси вместо рукописных печатные книги по примеру греков и других народов. Он открыл свою мысль митрополиту Макарию. Святитель весьма обрадовался и, воздав благодарение Богу, сказал царю, что Сам Бог внушил ему эту мысль и она есть дар, ниспосланный свыше. Вслед за тем по повелению царя и благословению митрополита и открылась в Москве первая типография. Новая мера, бесспорно, была несравненно лучше прежних. Чрез печатание можно было достигнуть разом двух целей: во-первых, уничтожить разнообразие богослужебных книг и ввести во все церкви книги одинаковые, а во-вторых, предотвратить дальнейшую порчу книг, дальнейшие ошибки со стороны писцов. Но уничтожить прежние ошибки, уже существовавшие в книгах, печатание не могло само собою. Для этого требовались люди, которые сумели бы еще до печатания сличить славянские книги с греческими и исправить со всею точностию испорченный перевод по тексту подлинному. А таких-то людей у нас тогда и не было. И вот все три книги, какие только успели у нас выйти из типографии в настоящий период, Апостол, Часослов и Псалтирь, были напечатаны без всякого сличения с греческим текстом, прямо со списков славянских, которые, быть может, показались печатавшим сравнительно лучшими, но не были свободными от погрешностей и ошибок, в чем при чтении этих книг и сличении с подлинником легко убедиться. В таком же виде перешло дело печатания богослужебных книг и в последующий период.

Много было погрешностей и разностей в наших богослужебных книгах, но допускались еще у нас погрешности при самом совершении богослужения и в том, что относится к богослужению, существовали разности в самих священнодействиях и обрядах, зависевшие не от книг, а от людей. Невеселую картину этого рода погрешностей и неисправностей представил царь отцам Стоглавого Собора. "Ныне видим и слышим,- говорил царь,- что многие церковные чины совершаются не сполна, не по священным правилам и не по уставу, и вы бы о всех тех церковных чинах рассудив, указ учинили" (гл. 5, вопрос 1). И как бы для примера указал, в частности, на то, а) что над просфорами о здравии или за упокой, за которые боголюбцы давали деньги просфорницам, сами просфорницы "приговаривали" имена поминаемых, а священники уже не проскомисали тех просфор на жертвеннике о здравии или за упокой православных, и Жертва к Богу от них не приносилась, но только брали те просфоры от просфорниц и относили к себе (гл. 5, вопрос 11); б) что в московских церквах совсем не пели литий и псалмов Хвалите имя Господне, Исповедайтеся Господеви, На реках вавилонских, когда то положено по уставу (гл. 41, вопрос 9, 10); в) что освящение воды совершали некоторые по неведению или неразумию не одним крестом, через троекратное его погружение, а совокупляли для того многие кресты и иконы с мощами и погружали (гл. 41, вопрос 6). Обращая внимание на самих священнослужителей и причетников, царь свидетельствовал: "Попы по своим церквам и церковные причетники поют бесчинно, вдвое и втрое (гл. 5, вопрос 22); совершают утреню и вечерню в церкви у престола без риз, в одной епитрахили и так в царские врата входят, без риз, в одной епитрахили крестят детей, отпевают младенцев, венчают свадьбы, поют молебны и панихиды" (гл. 5, 23) и пр.

В ответ на замечания царя относительно чинов церковных Собор 1) постановил общее правило: "Отныне в царствующем граде Москве, и по всем городам, и по всей земле Русской во всех церквах совершать литургию и все прочие церковные службы сполна, по уставу и по священным правилам, ничего не претворяя" (гл. 6). 2) В частности, запретил все уклонения от устава, указанные царем, и подтвердил, чтобы впредь над просфорами ничего не приговаривали просфорницы, но только отсылали просфоры в алтарь, а священники вынимали из тех просфор частицы о здравии и за упокой (гл. 8); чтобы в московских церквах "неотложно" пели те песни, литии и псалмы, которые дотоле не пелись вопреки уставу (гл. 41, ответ 9, 10), и чтобы освящение воды совершаемо было одним крестом чрез троекратное его погружение, а прочие кресты и иконы с мощами тут же держались на руках священнослужителей (гл. 41, ответ 6). 3) Изложил или только подтвердил некоторые правила, касавшиеся и других чинов и священнодействий церковных, которые также, верно, нарушались, например, правила: а) о звоне к литургии: в субботу звонить в начале четвертого часа (разумеется, от восхода солнечного), в день воскресный и в великие праздники - в начале третьего, в средние и малые праздники и во все прочие дни - в начале пятого (гл. 7); б) о чтениях для поучения народа на заутрени: читать Евангелие толковое, Златоуста, жития святых, Пролог и прочие святые и душеполезные книги (гл. 6); в) о крещении: крестить детей чрез троекратное погружение, а не чрез обливание, причем должен быть только один кум, либо мужеского, либо женского пола (гл. 17); г) о браке: совершать бракосочетание после литургии, а не ночью, жениху должно быть не менее 15 лет, невесте - не менее 12 (гл. 18); д) о царских дверях и завесе: когда отверзать или открывать их и пр. (гл. 10, 11).

Против бесчиния, неисправностей и нерадения, какие допускали, по свидетельству царя, относительно священнослужений сами священнои церковнослужители. Собор определил: а) чтобы чтение и пение в церквах совершалось неспешно и со всяким вниманием, чтобы вдруг двое не читали псалмов, не канонархали и чтобы церковные песни в пении не смешивались (гл. 16); б) протоиереям и старшим священникам строго наблюдать за поведением приходского духовенства и самим приходским священникам и диаконам строго заповедать, чтобы они всякий день ходили в церковь, стояли в ней со страхом Божиим и благоговением, совершали все службы чинно и по уставу, виновных же и неисправных подвергать запрещению, а потом и низвержению из сана (гл. 29); в) крестить детей, венчать свадьбы, святить воду в навечерие Богоявления, в день самого Богоявления на иордани и в 1-й день августа священники должны в полном облачении, а вечерни, панихиды, повечерия и полунощницы, утрени и молебны должны петь в епитрахили и фелони (гл. 14).

Немало также известно и разностей, которые допускаемы были у нас при отправлении богослужений и зависели от произвола людей или от местных обычаев. В Новгороде, например, как свидетельствовал царь на Стоглавом Соборе, по всем церквам городским, посадским и монастырским по окончании проскомидии и часов священник велегласно говорил в царских дверях отпуст, а в московских церквах нигде этого не говорили, и Собор определил: говорить везде по всем церквам (Стоглав. Гл. 41, вопрос 12). В Москве и во всех московских пределах по всем церквам, кроме монастырей, даже в воскресные и праздничные дни не пели, а только "речью говорили", т. е. читали, на вечерне: "Свете тихий" и на заутрени великое славословие, между тем в Новгороде, и Пскове, и в Троицко-Сергиевой лавре обе эти священные песни пелись во все воскресные и праздничные дни и только в будни читались (Стоглав. Гл. 5, вопрос 33, 34). Равным образом и на литургии песнь: "Отца и Сына и Святаго Духа, Троицу Единосущную и нераздельную" в Москве и московских пределах всегда "речью говорили", а в Новгороде, Пскове и Сергиевой лавре всегда пели (см. там же). В Пскове на литургии "Отче наш" и "Верую во Единаго Бога" пели, а в Новгороде читали; в некоторых местах "Отче наш" возглашал диакон. В Символе веры одни пели и говорили: "Воплощшася от Духа Свята и Мария Девы" - и далее: "Чаю воскресения мертвых", а другие: "От Духа Свята из Мария Девы" и "жду воскресения мертвых". По всей России на литургии пели: "Поем Тя, благословим Тя, благодарим Тя, Господи, и молим Ти ся, Боже наш", а в Москве с некоторого времени вздумали петь: "Поем Ти, благословим Тя" и пр. Точно так же издревле все пели у нас на литургии: "Свят, свят, свят Господь Саваоф, исполнь небо и земля слава Твоея", а какой-то Варлаам Лопотухин с своими клевретами в Троицко-Сергиевом монастыре начал первый петь: "Исполнь небо и земля славы Его", и вслед за Лопотухиным едва не повсюду стали петь: "Славы Его". Все эти и другие подобные, касавшиеся богослужения разности естественно, обращали на себя внимание, особенно людей книжных, считались более или менее важными, а некоторые даже весьма важными и служили предметами состязаний и споров, в которых приходилось принимать участие и таким лицам, каковы были Максим Грек и отенский инок Зиновий. Но самыми важными в ряду этих разностей, приобретшими наибольшую историческую известность, должно признать две: разность в сложении перстов для крестного знамения и разность в пении аллилуйи.

IV

арь Иван Васильевич, между прочим, заявил на Стоглавом Соборе: "Христиане крестятся не по существу и крестное знамение не по существу кладут на себе, а отцы духовные о том нерадят и не поучают" (Стоглав. Гл. 5, вопрос 6). В ответ на это заявление царя Собор постановил: "Протоиереи, священники и диаконы воображали бы на себе крестное знамение крестообразно и по чину, а протоиереи и священники и благословляли бы православных крестообразно же; также и учили бы своих духовных детей и всех православных христиан, чтобы они ограждали себя крестным знамением по чину и знаменовались крестообразно, чтобы уставливали правую руку для крестного знамения, совокупив большой палец да два нижних перста воедино, а верхний перст со средним совокупив, простерши и мало нагнув. Так святителям и иереям благословлять и возлагать на себе рукою крестное знамение двумя перстами: сначала возлагать на чело, потом на перси, т. е. сердце, затем на правое плечо, наконец на левое плечо... Также подобает и всем православным христианам уставлять руку и воображать на лице своем крестное знамение двумя перстами. Если же кто двумя перстами не благословляет, как и Христос, или не воображает крестного знамения, да будет проклят, изрекли святые отцы... Три персты совокупити низу, а два верхние купно - теми благословити и креститися в Божество и в человечество". Затем Собор привел в подтверждение своих слов сказание о святом Мелетии Антиохийском, будто бы благословившем людей на Соборе таким именно сочетанием перстов, и учение Феодорита о сложении для благословения и крестного знамения трех перстов во образ Пресвятой Троицы и двух перстов во образ двух естеств в Иисусе Христе (гл. 31) и осудил неразумных, которые, "махающе рукою по лицу своему", творят крестное знамение, а не полагают руки сперва на челе своем, потом на персях, далее на правом плече, наконец на левом (гл. 32). Это правило Стоглавого Собора, излагающее учение о благословении и крестном знамении то самое, какого доныне держится русский раскол, а не то, какое содержит православная Церковь, издавна служило предметом самых жарких пререканий между обличителями раскола и его защитниками. И мы, не входя в подробности всех этих пререканий, считаем, однако ж, себя обязанными рассмотреть здесь спорное правило собственно с исторической точки зрения.

Действительно ли 31-я глава Стоглава, содержащая в себе учение о благословении и крестном знамении, принадлежит Стоглавому Собору? Было время, когда сомневались в подлинности самой книги Стоглав и думали видеть в ней не соборное уложение, а только черновые записки Стоглавого Собора, кем-то измененные впоследствии и дополненные. Но ныне, когда сделались известными две наказные грамоты митрополита Макария, писанные им от лица Стоглавого Собора одна к белому, а другая к монашествующему духовенству России и заключающие в себе целиком или только в сокращении многие главы из Стоглава как соборного уложения, сомневаться в подлинности этой книги было бы уже неразумно. А если так, то надобно признать подлинною и 31-ю главу Стоглава не только потому, что она находится во всех списках его, даже самых древних, но и потому, что она изложена также в обеих наказных грамотах Макария, писанных от лица Собора. Напрасно говорили, будто отцы Стоглавого Собора, отвечая прямо на предложение царя о крестном знамении, могли постановить или подтвердить христианам только правило о благочинном ограждении себя крестным знамением и будто статья о двуперстии и вообще о сложении перстов вовсе не соответствует запросу царя и, следовательно, внесена в 31-ю главу Стоглава не отцами Собора, а кем-либо другим. Напротив, статья эта вполне соответствует вопросу царя. "Христиане,- сказал царь,- рукою крестятся не по существу и крестное знамение не по существу кладут на себе". Тут, очевидно, два частных указания, и Собору следовало дать на них два ответа: первый - как рукою креститься по существу, т. е. как устанавливать руку для крестного знамения, как слагать ее персты, и второй - как крестное знамение по существу класть на себе. К существу крестного знамения Собор по всей справедливости мог относить не только правильное начертание крестного знамения, но и правильное сложение перстов руки для крестного знамения. Напрасно также старались доказывать, будто митрополит Макарий не мог подписать Стоглава и в нем главы о двуперстии, будто сам этот митрополит держался троеперстия, потому что поместил в своих Чети-Минеях известное Слово Феодоритово в том виде, в каком оно, по-видимому, благоприятствует троеперстию, и прение Панагиота с Азимитом, укоряющее латинян за употребление ими при крестном знамении двух перстов, а не трех. К сожалению, необходимо согласиться, что Макарий подписал Стоглав с статьею о двуперстии, если только Стоглав был подписан присутствовавшими на Соборе отцами, и сам держался двуперстия, потому что, повторяем, разослал после Собора две наказные грамоты, составленные по Стоглаву и заключающие в себе и учение о двуперстии. Если же Макарий поместил в своих Чети-Минеях Феодоритово Слово в таком изложении, которое, по-видимому, благоприятствует троеперстию, то а) в таком же почти самом изложении Слово это помещено и в 31-й главе Стоглава отцами Собора, а известно, как оно ими там истолковано; б) и при таком изложении Слово это предписывает одно и то же перстосложение как для крестного знамения, так и для благословения, что противно православному обычаю. Если Макарий поместил также в двух книгах своих Чети-Миней, декабрьской и июньской, писанных до Стоглавого Собора, статью о прении Панагиота с Азимитом, в которой первый укоряет последнего: "Почто не слагаеши три персты... но твориши крест с обоими персты...", то в августовской книжке тех же Чети-Миней Макария, писанной после Стоглавого Собора, это место статьи читается уже так: "И чему не якоже мы крестимся, проображаще истиннаго креста двема персты... вы же, окаяннии еретицы, не якоже повелеша св. отцы... крест воображаете вне себе...". Самый верный взгляд на Стоглавый Собор имели отцы Большого Московского Собора, бывшего в 1667 г. Они не отвергали и не заподозривали ни подлинности Стоглава, ни участия в нем митрополита Макария, а прямо выразили мысль, что Собор и Макарий в учении о двуперстии и некоторых других предметах, изложенных в книге Стоглав, погрешили, и погрешили "простотою и невежеством". Не надобно забывать, что Стоглавый Собор был только Собор частный, или Поместный, а частные Соборы, как и частные Церкви, не изъяты от возможности погрешать; тем более не изъяты от нее частные лица и иерархи, даже самые просвещенные. И как погрешности, допущенные Стоглавым Собором и его председателем по простоте и неведению, касаются вовсе не догматов веры, а лишь обрядовой ее стороны, то они и не могут служить для нас препятствием признавать как Собор, так и знаменитого святителя Макария православными.

Но если учение о перстосложении, содержащееся в 31-й главе Стоглава, несомненно принадлежит Стоглавому Собору, то как же объяснить происхождение этого учения, откуда и когда оно появилось у нас? Чтобы поставить этот вопрос раздельнее и отвечать на него с возможною отчетливостию, считаем необходимым предварительно сделать два следующие замечания.

Первое замечание: главная, коренная особенность учения, изложенного в 31-й главе Стоглава, состоит в том, что оно заповедует только одно перстосложение и для крестного знамения и для благословения, между тем как православная Церковь строго различает и по внутреннему смыслу, и по внешнему виду два перстосложения: перстосложение, которое употребляют все верующие для крестного знамения, и перстосложение, которое употребляют пастыри Церкви для благословения верующих. Все православно верующие осеняют себя крестным знамением во имя Пресвятой Троицы и для этого слагают вместе и равно три первые перста правой руки, пригнув два последние,- перстосложение это называется троеперстным. Пастыри же православной Церкви преподают верующим благословение во имя Господа Иисуса Христа и для этого слагают персты правой руки так, чтобы они изображали собою первые и последние буквы благословенного имени ICXC, т.е. Iисус Христос, в частности, совокупляют персты второй и третий, иначе указательный и средний, так, чтобы второй, простертый, представлял собою букву I, а третий, простертый и несколько наклоненный, букву С, первый же, или большой, палец совокупляют с двумя последними так, чтобы он, пересекая четвертый палец, представлял вместе с ним букву - X, а пятый перст, или мизинец, простертый и несколько наклоненный, представлял при них букву С,- это перстосложение называется именословным. Если сравним с двумя этими православными перстосложениями так называемое двуперстное перстосложение, которое утверждено Стоглавым Собором и доселе содержится нашими раскольниками, то увидим, во-первых, что по внешнему виду оно, различаясь вполне от троеперстного, имеет большое сходство с именословным, ибо учит слагать два перста, указательный и средний, совершенно так, как они слагаются в именословном, а три остальные перста совокуплять довольно близко к тому, как они совокупляются в именословном, и это сходство, очевидно, простирается до того, что именословное перстосложение не без основания можно назвать двуперстным, двуперстное же признавать за именословное, только не совсем точное или испорченное. А во-вторых, увидим, что по внутреннему смыслу двуперстное перстосложение старается совместить в себе оба православные перстосложения, ибо учит слагать и три перста во имя Пресвятой Троицы, согласно с троеперстным, и два перста во имя Иисуса Христа или двух естеств в Нем, согласно с именословным. Но не это, собственно, важно для нас в настоящем случае; важно то, что, как мы уже сказали. Стоглавый Собор и для крестного знамения и для благословения заповедует одно перстосложение, а Церковь православная - два различных, и, следовательно, вопрос о времени происхождения этого перстосложения, заповедуемого Стоглавом, может быть прежде всего выражен так: одно ли или два различных перстосложения употреблялись в православной Церкви для крестного знамения и благословения во времена, предшествовавшие Стоглавому Собору?

Второе замечание. Перстосложение, заповедуемое 31-ю главою Стоглава, несправедливо или, по крайней мере, неточно называется двуперстным: оно есть вместе и троеперстное. Стоглав учит слагать для крестного знамения и благословения не только два перста, но и три и даже о сложении трех перстов во имя Пресвятой Троицы говорит прежде, а уже потом о сложении двух перстов для означения двух естеств во Христе. Правда, самое крестное знамение должно быть начертываемо, по Стоглаву, двумя перстами правой руки, но при этом непременно должны быть совокуплены воедино и три остальные перста правой руки, так что если бы кто стал креститься или благословлять только двумя перстами своей десницы, а трех остальных перстов ее не совокуплял воедино, или слагал как-нибудь иначе, или совсем не слагал, такое благословение и такое крестное знамение были бы, по Стоглаву, неправославными, недозволительными. Следовательно, вопрос наш не в том, с какого времени начали в Церкви креститься или благословлять двумя перстами, а в том, с какого времени начали для крестного знамения употреблять двуперстное и вместе троеперстное перстосложение, проповедуемое Стоглавом, с какого времени это двуперстно-троеперстное перстосложение начали употреблять не для одного только крестного знамения или не для одного благословения, а равно и для того и для другого.

Сохранилось непререкаемое свидетельство, что в 1-й половине XV в. у нас, как и в Греции, употреблялись два различных перстосложения: одно для благословения, а другое для крестного знамения,- свидетельство, которое должно иметь полную силу и для последователей Стоглава. В Степенной книге, пересмотренной и дополненной под непосредственным руководством самого митрополита Макария, и даже по списку ее, писанному еще при его жизни, два раза изложен следующий рассказ. Однажды митрополит Фотий (1410-1431) посетил Симоновскую обитель и, обходя монастырские службы, зашел в пекарню и здесь увидел инока Иону, который незадолго пред тем от многого труда, воздержания и непрестанной молитвы уснул и "десную свою руку на главе своей держаше согбену, яко благословяше ею. Святитель со удивлением зряше на нь, и не повеле никому же разбудити его, и, пророчествуя о нем, глаголаше: "Разумейте, о чада, яко инок сей Иона будет велик святитель во странах Русския земли" и пр., что впоследствии и исполнилось. Почему это митрополит Фотий удивился при виде спавшего Ионы? Почему изрек пророчество, что он будет великим святителем? Потому единственно, что Иона, простой инок, не имевший права благословлять, держал десную руку свою "согбену, яко благословляше ею". Да как же Фотий мог бы узнать по согбению руки Ионы, что он "яко благословляше ею", если бы перстосложение святительское и иерейское для благословения не отличалось тогда от перстосложения всех верующих для крестного знамения, а было одно и то же? В таком случае Фотию при виде спавшего Ионы всего естественнее могло бы прийти на мысль, что, верно, инок как молился пред сном, так и заснул усталый, с тем же молитвенным перстосложением, и не было бы повода ни удивляться, ни предсказывать о будущем святительстве Ионы. Необходимо согласиться, что во дни митрополита Фотия ( [image] 1431), который, как известно, пришел к нам из Греции и хорошо знал обычаи православной Церкви, в ней действительно употреблялись два различных перстосложения: одно для благословения, другое для крестного знамения. А вслед за тем необходимо допустить, что одно и то же перстосложение для крестного знамения и благословения, проповедуемое Стоглавом, могло получить свое начало отнюдь не прежде как во 2-й половине XV в., следовательно, уже в обозреваемый нами период нашей церковной жизни. Впрочем, это только общее и далеко не достаточное решение вопроса. Обратимся к подробностям.

Какое перстосложение употреблялось в Церкви православной собственно для крестного знамения до времен Стоглавого Собора?

В первые века христианства не видим между христианами одного определенного перстосложения для крестного знамения. Святой Иоанн Златоуст (IV в.) учил креститься перстом, и об этом обычае креститься одним перстом упоминают святой Епифаний, современник Златоуста, и потом блаженный Иероним, блаженный Феодорит Кирский, Созомен (V в.), святой Григорий Двоеслов и Иоанн Мосх (VII в.), повествуя о разных православных христианах, подвижниках и святых, творивших крест таким образом. А святой Кирилл Иерусалимский, также отец четвертого века, учил совершать крестное знамение перстами, всего вероятнее тремя - так, как оно совершалось тогда, по ясному современному свидетельству святого Ефрема Сирина, во имя Пресвятой Троицы. Других сведений относительно перстов для крестного знамения не встречается у писателей первых осьми веков христианской Церкви потому, без сомнения, что тогда этим вопросом намеренно не занимались. Из тех же немногих свидетельств, высказанных мимоходом и как бы случайно, на которые мы указали, можем вывести следующие заключения: а) хотя обычай знаменаться образом Креста, по словам святого Василия Великого, отца IV в., христиане прияли, несомненно, от предания апостольского, но апостолы, верно, не заповедали христианам одного определенного перстосложения для крестного знамения, иначе это перстосложение сохранялось бы неизменно в первенствующей Церкви и в IV в. не могли бы креститься безразлично и одним перстом, и перстами; б) если бы учение о перстосложении, проповедуемое Стоглавом, существовало в первые века христианства с грозными словами: "Аще кто не знаменуется двема персты, да будет проклят", то этому проклятию подлежал бы и святой Иоанн Златоуст, подлежали бы и другие православные христиане, подвижники и святые, крестившиеся одним перстом; в) если во дни блаженного Феодорита, святительствовавшего в городе Кире, существовал обычай креститься одним перстом и если сам Феодорит говорит о святых, крестившихся только перстом, и между ними о преподобном Маркиане, происходившем из того же города Кира, то уже по одному этому блаженному Феодориту Кирскому не может принадлежать известное Слово о сложении трех и двух перстов, приводимое Стоглавом и оканчивающееся словами: "Тако достоит креститися и благословити, тако святыми отцы указано и узаконено".

Не прежде как к концу IX или в начале Х столетия встречаем еще свидетельство о перстах для крестного знамения, относящееся, впрочем, не ко всей христианской Церкви, а только к одной стране - Сирии. Илия Гевери, несторианский митрополит Дамаска (с 893 г.) и пред тем бывший несторианским же епископом в Иерусалиме, доказывая в своем сочинении, что все три существующие в Сирии отдела, или общины, христиан - яковиты, несториане и мелхиты - в сущности веры будто бы согласны между собою и разнятся только в образе выражения своей веры, между прочим говорит: "А что в изображении знамения Креста они между собой весьма мало согласуются... это нимало не вредит согласию и единомыслию. Так, яковиты (монофизиты) единым перстом знаменуют себя крестом, переходя от левой руки к правой, чем исповедуют свою веру в единого Христа, Который, умерши на Кресте, исхищенных от шуией части, т. е. от греха, перенес к десной, т. е. к благодати. Равным образом несториане и мелхиты, когда двумя перстами начертывают образ Креста от правой руки к левой, то исповедуют свою веру, что на Кресте Божество и человечество были соединены вместе, что Крест был виною нашего спасения и от него вера от десной части произошла и неверие или заблуждение от шуией отгнано". Не станем сомневаться, что под мелхитами Илия разумеет православных христиан-сирийцев, усвояя им совершенно православные верования и о лице Спасителя и о Богоматери, хотя есть основание сомневаться, так как современный Илие православный митрополит Кизический Димитрий, писавший к императору Константину Порфирородному (911-919) о тех же яковитах и мелхитах, называет последних прямо еретиками. Согласимся даже, что двуперстие для крестного знамения не вымирало между православными в Сирии еще и в XII столетии, как можно заключать из известных слов монаха Петра Дамаскина (т. е. из Дамаска), писавшего около 1157 г., столько излюбленных нашими раскольниками: "Начертанием Честнаго и Животворящаго Креста отгоними суть беси и различнии недузи... яко два перста убо и едина рука являют распятаго Господа нашего Иисуса Христа, во двою естеству и едином составе познаваема". Но утверждаем решительно, что это двуперстие сирийских христиан совсем не то перстосложение, какое заповедует Стоглав, и раскольники наши напрасно ссылаются на Петра Дамаскина: а) сирийцы крестились двумя перстами, но не слагали при этом и трех перстов, и Петр Дамаскин говорит только о двух перстах и единой руке в знамение двух естеств во едином Лице нашего Спасителя, вовсе не упоминая о сложении трех перстов во имя Пресвятой Троицы, а Стоглав учит слагать для крестного знамения и три перста во имя Пресвятой Троицы и вместе два перста в знамение двух естеств во Христе; б) сирийцы слагали два перста только для крестного знамения, а Стоглав заповедует свое троеперстное и вместе двуперстное перстосложение не только для крестного знамения, но и для благословения; в) сложение только двух перстов для крестного знамения без сложения в то же время и трех перстов пред судом Стоглава, как мы уже заметили, должно считаться неправославным, недозволительным; г) если допустить, что двуперстие заимствовал Стоглав от сирийских христиан, то от кого же заимствовал он свое троеперстие?

Остальные достоверные свидетельства о сложении перстов для крестного знамения, употреблявшемся в православной Церкви в Греции и России с Х до половины XVI столетия, все говорят о православном троеперстии. Разумеем а) святые мощи подвижников XI-XII вв., нетленно почивающих в киевских пещерах, и именно преподобного Илии Муромца и Иосифа многоболезненного, у которых три первые перста правой руки соединены, хотя неравно, но вместе, а два последние, безымянный и мизинец, пригнуты к ладони, и преподобного Спиридона, у которого три первые перста соединены даже совершенно равно, а два последние пригнуты; б) известные уже нам слова греческого философа Панагиота, который во дни греческого императора Михаила Палеолога имел в Константинополе торжественное прение с двенадцатью латинскими философами, присланными папою Григорием Х (1271-1276), и, между прочим, укорял их за то, что они не кладут на себе истинного креста тремя перстами, как кладут православные, а двумя; в) наконец, свидетельство солунского иподиакона Дамаскина Студита, бывшего впоследствии митрополитом Навпакты и Арты, который в одном из поучений своих, изданных им самим еще в 1528 г. в Венеции, говорит следующее: "Каждый благочестивый христианин для крестного знамения сперва да совокупляет три перста в означение Святой Троицы, великий палец и два другие, которые близ него, потом да полагает их, первое, на челе своем, второе, на чреве своем, третье, на правом плече и, четвертое, на левом". Не излишним считаем присовокупить, что эти поучения после первого издания были издаваемы много раз (в последний - в 1844 г.) и всегда пользовались между православными греками великим уважением.

Таким образом, из всех достоверных свидетельств (о недостоверных не говорим, каковы свидетельства от икон, писанных красками, будто бы весьма древних, но не раз поновлявшихся или представляющих перстосложения изображенных на них лиц крайне неотчетливо и неясно, возбуждающие только нескончаемые споры) оказывается, что в Церкви православной до времен Стоглавого Собора никогда не употреблялось собственно для крестного знамения то двуперстное и вместе троеперстное перстосложение, какое под клятвою заповедал этот Собор.

Какое перстосложение употреблялось в Церкви православной собственно для благословения до времен Стоглавого Собора? Ограничимся и здесь указанием на свидетельства только достоверные, не подлежащие сомнению.

На мозаических иконах знаменитого Собора цареградского, которые недавно сделались известными по самому верному и беспристрастному описанию одного ученого иностранца и по самым точным копиям, им же снятым, мы находим до одиннадцати благословляющих рук - Самого Спасителя и некоторых пророков, апостолов и святителей, и все эти руки имеют перстосложение именословное, одни - строго и явственно именословное, другие - менее строго и явственно, но нет ни одной руки, у которой было бы перстосложение двуперстное - старообрядческое, т. е. у которой бы "три персты, больший, безымянный и мизинец, были равны вкупе". Вот пред нами свидетельство о перстосложении для благословения в Греческой Церкви от VI до половины XV в., потому что хотя большая часть мозаических икон Софийского цареградского собора принадлежит несомненно времени самого храмоздателя, императора Юстиниана, но некоторые следует относить уже ко времени императора Василия Македонянина (IX в.), наложившего на них новую мозаику, а немногие даже ко времени последнего греческого императора Иоанна Палеолога (XV в.), старавшегося также о возобновлении мозаик в храме. Словесных свидетельств о перстосложении для благословения, употреблявшихся в Греции, известно два: одно принадлежит патриарху Константинопольскому Герману - VIII в., другое - неизвестному греку XII в. Святой Герман в своем истолковании церковных служб, имея в виду господствовавшее тогда мнение, что Второе пришествие Спасителя последует по истечении 1000 лет от Рождества Его, или 6500 лет от сотворения мира, говорит, что это мнение выражает архиерей самим сложением перстов своей руки, когда благословляет народ во время литургии по прочтении Евангелия, потому что сложение перстов благословляющей архиерейской руки, если персты переложить на числа, означает 6500, Но для того чтобы сложение перстов руки могло означать 6500, оно должно быть непременно именословное. Неизвестный грек XII в. в своей статье против латинян, содержащей перечень их заблуждений, между прочим, написал в обличение их архипастырей следующее: "Некоторые из них пятью перстами как-то благословляют и пальцем лицо знаменают подобно монофелитам, между тем как персты в знаменованиях должны быть располагаемы так, чтобы чрез них означались два естества и три Лица, как показал Христос, когда, возносясь на небеса, воздвиг руки Свои и благословил учеников". Тут уже ясно указывается для благословения сложение и двух и вместе трех перстов, которое, если не по внешнему виду, вовсе здесь не обозначенному, то по внутреннему смыслу совершенно похоже на утвержденное Стоглавым Собором. Правда, последняя половина приведенного нами свидетельства из статьи неизвестного грека находится только в латинском ее переводе, хотя и очень древнем, но не находится в славянском переводе этой самой статьи, которая еще с XIII в. и до XIX постоянно помещалась в наших Кормчих, рукописных и печатных, под заглавием: "О фрязех и о прочих латинах". Здесь рассматриваемое свидетельство грека против латинян читается так: "Тии же святители их... пятью перст страною некако благословляют и последи палцем лице прекрещают" - и только, а всех последующих слов о сложении перстов для означения ими двух естеств и трех Лиц, вовсе нет. Дело несбыточное, чтобы славянский переводчик позволил себе намеренно исключить эти слова, если бы они находились в греческом подлиннике и особенно если бы они выражали собою общее верование и общий обычай православной Церкви касательно сложения перстов для святительского благословения, да и в списках греческого текста, какие ныне сделались известными, этих слов действительно нет. Гораздо сбыточнее, что они прибавлены к статье, в том или другом списке ее, каким-либо греком, державшимся выраженного в них мнения как мнения частного, и что с такого-то списка с прибавлением статья и переведена на латинский язык к концу XII в., может быть, даже тем же греком, судя по крайнему неискусству перевода. Но во всяком случае, надобно допустить, что, по крайней мере, в виде частного или местного обычая такое двуперстное и вместе троеперстное перстосложение для благословения где-либо существовало в Греции в XII в.

В России есть свой знаменитый Софийский собор - киевский, в котором сохранились и мозаические иконы и фрески XI в. На этих иконах и фресках, по самым беспристрастным свидетельствам, можно различать троякое перстосложение благословляющих рук: а) строго именословное, б) весьма и даже совершенно близкое к двуперстному старообрядческому (которое, впрочем, как мы заметили выше, можно вообще считать и за неточное именословное и могло зависеть просто от неискусства иконописцев) и в) какое-то неизвестное, в котором указательный палец и мизинец простерты, средний и безымянный вогнуты внутрь ладони, а большой палец или не виден за ладонью, или простерт. На некоторых саккосах наших святителей Петра, Алексия, Киприана, Фотия, на некоторых древних священных сосудах. Евангелиях и греческих гривнах встречаются, кроме именословного, более или менее строгого, и другие очень различные перстосложения для благословения, совсем не похожие ни на именословное, ни на двуперстное раскольническое, которые также, вероятно, иногда употреблялись или допускались в Церкви, если не предположить, что все это разнообразие в изображениях благословляющих рук зависело от неискусства мастеров и художников. В ризнице Троицко-Сергиевой лавры доселе хранится пелена, пожертвованная современным митрополиту Фотию великим князем московским Василием Дмитриевичем (1389-1425) на гроб преподобного Сергия, с изображением на ней самого преподобного: здесь благословляющая рука чудотворца Сергия изображена с явственным и точным перстосложением именословным, и это изображение, шитое, остается доселе неизменным. Вот какое, значит, перстосложение употреблялось у нас для благословения при митрополите Фотии!

Общий вывод представляется сам собою: в числе перстосложений, употреблявшихся в православной Церкви в течение первых XV веков собственно для благословения, находилось и то или весьма близкое к тому, которое утверждено Стоглавым Собором. Но повторяем: собственно для благословения... А как же могло случиться, что это самое перстосложение стали употреблять вместе и для крестного знамения, и когда это случилось? Каким образом вместо двух различных перстосложений, употреблявшихся у нас еще в 1-й половине XV в. при митрополите Фотии для благословения и для крестного знамения, могло возникнуть, и потом распространиться, и приобресть силу только одно перстосложение для той и другой цели, так называемое двуперстное, утвержденное Стоглавым Собором? Припомним сказанное нами прежде, что это двуперстное перстосложение по внешнему виду имеет сходство с именословным и в сложении собственно двух перстов, указательного и среднего, даже совершенное сходство, а по внутреннему смыслу старается совместить в себе оба перстосложения - и именословное и троеперстное; итак, не из них ли непосредственно и возникло оно самым естественным и неприметным образом? Какому-нибудь грамотею, любившему поумствовать, легко могло прийти на мысль, зачем это в Церкви употребляются два разных перстосложения для благословения и крестного знамения, когда совершенно удобно совместить их в одно, без всякого нарушения их внутреннего смысла? Для благословения слагаются все пять пальцев правой руки во имя Iисуса Христа и выражают собою - IС ХС, а совершенно достаточно слагать только два перста, указательный и средний, выражающие собой IС во имя Iисуса, в двух Его естествах. Для крестного знамения слагаются три первые перста правой руки во имя Пресвятой Троицы, а можно слагать во имя Пресвятой Троицы и те самые три перста правой руки, которые при благословении слагаются для означения имени Христа - ХС, т. е. большой палец с безымянным и мизинцем. И выйдет из двух перстосложений одно с сохранением их знаменований. Родившись в голове какого-либо грамотея, такая мысль, как согласная с духом православия, могла найти сочувствие и между другими подобными же грамотеями и чрез них мало-помалу распространяться. Или дело совершилось еще проще: какой-либо благочестивый христианин, рассуждая о различии между тем перстосложением, которое употребляют пастыри Церкви для благословения верующих, и тем, которое употребляют все верующие для крестного знамения, мог остановиться на соображении, что первое перстосложение, как употребляемое пастырями Церкви, должно быть более священным и более сильным пред Богом, а вслед за тем перейти к выводу, что гораздо лучше и целесообразнее это же самое пастырское перстосложение употреблять и всем верующим для крестного знамения. И эта мысль, подобно изложенной нами выше, как непротивная вере и благочестию, могла также найти себе последователей между верующими и послужить началом для постепенного распространения двуперстно-троеперстного перстосложения и для крестного знамения, по крайней мере, в виде частного обычая.

Как бы то ни было, впрочем, верны или неверны высказанные нами предположения, но необходимо допустить, что если не раньше, то и не позже 2-й половины XV в. у нас появились уже ревнители учения, что для благословения и крестного знамения должно употреблять одно и то же сложение перстов, двух и трех,- появились именно у нас, а не в Греции, где, как мы видели, даже в начале XVI в. еще продолжали учить верующих креститься только тремя перстами. Эти ревнители для распространения своего излюбленного учения старались приискивать разные книжные доказательства, и один из них не смутился даже составить сам подложное Слово (дело тогда у нас довольно обыкновенное!) под именем св. Феодорита "Како благословити и креститися", в котором, изложив учение о сложении трех перстов в образ Пресвятой Троицы и о сложении двух перстов для означения двух естеств во Христе, без объяснения, впрочем, каких именно перстов, в заключение прибавил: "Тако святыми отцы указано и узаконено". Слово, несомненно, подложное и вовсе не принадлежит блаженному Феодориту, епископу Кирскому, но тогда у нас не знали по-гречески, не умели отличить подлинных сочинений отеческих от подложных, а с благоговением принимали все, что выдавалось от имени святых отцов,- и вот к концу XV в. мнимое Слово Феодорита "Како благословити и креститися", переписывалось уже и в Кормчие книги и в другие сборники. Не довольствуясь одним Словом Феодоритовым, в то же время стали ссылаться в подтверждение своего учения еще на искаженную повесть о святом Мелетии Антиохийском. По греческим историкам, в ней рассказывалось, что Мелетии, когда православные просили его на Антиохийском Соборе выразить кратко учение о Единосущной Троице, показал сначала три перста, а потом, два из них пригнув, простер один и изрек: "Трех разумеем, а говорим как об одном". В наших древних Прологах под 12-м числом февраля повесть эта излагалась не одинаково, например, в Прологе XIV в. так: "(Мелетий) три показа им персты и не бысть им знамения, потом совокупль я и един пригнув, благослови люди, и изыде от него огнь, яко молньи, и достохвальный он испусти глас: "Трие убо разумеем, о едином же беседуем" (имп. Публ. библ. Древлехран. Погодин. № 59, пергам.); в Прологе начала XVI в. - так: "Три показа имь персты и... потом два совокупль, а един протягнув, благослови..." и пр. (той же библ. и Древлехран. № 618). В обоих этих Прологах сказание передается еще довольно близко к греческим подлинникам. Но в Прологе, писанном в 1432 г. в Новгороде, читаем: "Три показа... потом два совокупль, а един пригнув, благослови..." (той же библ., в лист. Отд. 1. № 48, пергамен.); то же самое и в Прологе 1481 г. (той же библ., в лист. Отд. 1. № 311). Наконец, в одном сборнике к концу XV в. на эту повесть ссылаются уже в подтверждение учения о двуперстии, и в ней излагается, будто святой Мелетий сначала "показа персты три... и не бысть знамения; посем же два совокупль, а трети пригну и благослови люди, и изыде от него яко огнь молнии, достохвальный он испусти глас: "Трие убо разумеем, о едином же беседуем". Искажение очевидное! Но и этим не ограничились, а тогда же изобрели еще третье основание для учения о двуперстии, сделав новую порчу. В наших рукописных Кормчих и других рукописях, не раньше, впрочем, XV в., встречается чин принятия хвалисян (армян) и других еретиков, обращающихся к православию; в этом чине, между прочим, находится такая статья: "Иже не крестит (т. е. не благословляет) двема перстома, якоже и Христос, да будет проклят". Речь тут, без сомнения, только о благословении, а вовсе не о крестном знамении, ибо Христос только благословлял, но Сам не крестился, и статья имела целию оградить против еретиков православное, т. е. именословное, перстосложение, которое по двум наиболее выдающимся в нем перстам может называться и двуперстным. Но к концу XV в. в некоторых наших сборниках статья эта излагалась уже в следующем виде: "Иже не крестится или не знаменуется двумя персты, якоже и Христос (Христос крестился!), да есть проклят". Таким образом, к концу XV в. уже придуманы были все три доказательства, на которых потом Стоглавый Cобор утвердил свое постановление о сложении трех и двух перстов для благословения и крестного знамения, хотя нельзя не заметить, что как второе доказательство (сказание о Мелетии), так и третье, даже в своем искаженном виде, вполне не соответствуют цели: они вовсе не говорят о сложении трех перстов, чего требует Стоглав, а говорят только о двух перстах, второе же вовсе не говорит и о крестном знамении, упоминая лишь о благословении.

Достойно замечания, что ни в одной из этих трех статей не определено еще, какие три перста совокуплять во образ Пресвятой Троицы и какие два - в образ двух естеств во Христе, но к концу того же XV в. сделана была и попытка определить эти персты, которая гласила, что надобно слагать персты - верхний с двумя дольними во образ Троицы, а два верхнейших - в Божество и человечество. Такая неумелость и неискусство в наименовании самих перстов, двух и трех, для крестного знамения и вообще в изложении учения об этом предмете, какие мы видим здесь у неизвестного автора и сейчас увидим у других писателей, из которых каждый называл персты по-своему и неудачно, всего яснее свидетельствуют, что тогда это учение было еще очень ново и что для точного выражения его еще не уяснились понятия, не выработался язык, не установилась терминология. Да и на что потребовались все эти доказательства в пользу двуперстия и вместе троеперстия, если бы такое перстосложение не было в то время у нас "новшеством" и всеми употреблялось? Очень естественно, что находились тогда и между грамотеями люди, которые старались отстаивать два прежних, издревле существовавших в нашей Церкви перстосложения - одно для крестного знамения, а другое для благословения и говорили: "Яко подобает креститися треми персты, а благословити двема", для чего указывали даже на то, что в самом Слове Феодоритовом сперва говорится о трех перстах, а потом о двух, но ревнители двуперстия оставались непреклонными в своем мнении и отвечали им уклончивыми и невразумительными толкованиями.

В таком виде учение о двуперстии перешло в XVI столетие, и в самом начале этого столетия Феодоритово Слово находим в одном Хронографе, а все три статьи - и Феодоритово Слово, и сказание о Мелетии, и проклятие на не крестящихся двумя перстами - в одной следованной Псалтири. В первой четверти столетия, если не прежде, автор Домостроя внес Феодоритово Слово в свое сочинение без всяких перемен, но от себя пояснил, что три перста во образ Троицы суть крайний да два нижних, а два перста во образ двух естеств во Христе - средний и другой при нем. Затем Слово Феодоритово поместил в "Соборнике" своих сочинений и сам митрополит Даниил (1522-1539), и уже в таком виде: "Сице благословити рукою и креститися: три персты равно имети вкупе, большой да два последних, по образу Троическому... а два перста имети наклонена, а не простерта... вышний перст образует Божество, а нижний перст образует человечество..." и пр., т. е. поместил со внесением пояснения о перстах в самый текст Слова, вопрос о крестном знамении считался тогда делом величайшей важности, и известный старец псковского Елеазарова монастыря Филофей в своем послании к великому князю Василию Ивановичу (1505- 1533) указывал ему как на первую задачу его царствования, чтобы он научил своих подданных правильно полагать на себе крестное знамение, чего многие из них не делали, хотя о перстосложении здесь прямо не говорится и не видно, какого перстосложения держался сам Филофей. Обращались с этим вопросом и к Максиму Греку, и он будто бы, подобно митрополиту Даниилу, стоял за двуперстие и отвечал согласно с Словом Феодоритовым, наименовав по-своему самые персты ("совокуплением триех перстов, сиречь пальца и еже от средняго и малаго, тайну исповедуем богоначальных триех Ипостасей... протяжением же долгого и средняго сошедшаяся два естества во Христе"), если только не предположить, что сказание Максима о крестном знамении испорчено еще первым собирателем его сочинений вскоре после его смерти.

Таким-то образом еще до Стоглавого Собора в продолжение, может быть, целого столетия мало-помалу подготовлялось и распространяемо было у нас учение о двуперстии нашими книжниками и грамотеями; не удивительно, если и успело оно приобрести себе жарких последователей и приверженцев, преимущественно между книжными же людьми. Но в массы народа оно не проникало или проникало весьма мало: там продолжали креститься по-старому, тремя перстами, как научились от предков. Это засвидетельствовал сам царь на Стоглавом Соборе, когда сказал: "Христиане рукою крестятся не по существу", что означало: христиане рукою крестятся не двумя перстами, как и поняли царя отцы Собора и потому постановили известное правило о двуперстии для пастырей и мирян. И замечательно, царь не сказал: "Некоторые христиане", а сказал вообще: "Христиане рукою крестятся не по существу". Это показывает, как велико еще было тогда число державшихся троеперстия. Происходили ли на Стоглавом Соборе разногласия и споры по вопросу о перстосложении для благословения и крестного знамения? Сведений об этом не сохранилось никаких, но сомнительно, чтобы происходили, так как на Соборе присутствовали все лица более или менее книжные, которые знали, что написано об этом предмете в употреблявшихся тогда свидетельствах, и притом написано от имени святых отцов, и привыкли верить всему написанному. Гораздо вероятнее, что члены Собора без долгих колебаний постановили свое знаменитое правило о двуперстии и в основание своего определения "по простоте и невежеству" привели и Слово Феодоритово, нимало не подозревая его подложности, и повесть о святом Мелетии, не замечая в ней очевидного искажения, и столько же искаженную статью с проклятием на не крестящихся двумя перстами, которую изложили в своем определении даже два раза, сперва так: "Аще кто двема персты не благословляет, якоже и Христос, или не воображает крестнаго знамения, да будет проклят", а чрез несколько строк так: "Иже кто не знаменуется двема персты, якоже и Христос, да есть проклят". Вот как наконец учение о двуперстии, столько времени проводившееся у нас только путем книжным, достигло своей высшей силы - утверждено целым Собором и даже возведено на степень догмата, ограждено проклятием! Это проклятие в деле совершенно обрядовом, узаконившее для всех и навсегда одно только двуперстие для благословения и крестного знамения и поразившее анафемою всех православных - греков, русских и прочих, которые употребляли другое перстосложение, было величайшею ошибкою Стоглавого Собора. Рано или поздно оно неизбежно должно было вызвать и действительно вызвало, через столетие с небольшим, новое проклятие, но только павшее уже на крестящихся двумя перстами по Стоглаву, и послужило хотя отдаленною, но самою коренною и главнейшею причиною русского раскола.

Теперь, казалось, уже не нужно было для распространения учения, утвержденного Собором, употреблять порчи прежних сочинений, хотя и от этого не отказывались; теперь за распространение двуперстия принялись сами духовные власти. Митрополит Макарий рассылал свои наказные грамоты по всей России, к духовенству белому и монашествующему с наставлениями о двуперстии; все епархиальные архиереи обязаны были иметь у себя книгу Стоглав и ею руководствоваться; к тому же обязывались и все поповские старосты (благочинные) и местные Соборы. Есть, однако ж, свидетельства, что и теперь, несмотря на все влияние духовенства, учение о двуперстии, особенно вначале, имело мало успеха; что троеперстия продолжали держаться по местам в некоторых наших обителях; что и под конец XVI столетия троеперстие для крестного знамения употреблялось еще, хотя уже вместе с двуперстием. Есть прямые и неоспоримые свидетельства, что даже в начале XVII в. троеперстие для крестного знамения не только не было вытеснено у нас, но оставалось еще господствующим в России, как и в Греции. Иностранец Петрей, родом швед, который, по его собственным словам, несколько раз бывал в России еще при Борисе Годунове (1598-1604) и последующих царях до Михаила Феодоровича послом от своего государя, несколько лет жил между русскими, тщательно наблюдал их веру и обряды и вносил в свою летопись лишь то, что видел своими глазами, вот как описывает крестное знамение у русских: "В домах у москвитян как бедных, так и богатых есть живописные образа... при всяком входе и выходе они кланяются и крестятся пред образами... особливо когда идут спать, встают с постели, выходят из-за стола или из дому и опять входят в него, они наклоняют голову и крестятся три раза тремя согнутыми перстами, большим, указательным и самым длинным...". А о греках вот что говорит ученый грек Христофор Ангел, уроженец пелопонесский, который вследствие гонений за веру принужден был в 1608 г. удалиться в Англию и там издал впоследствии небольшое сочинение о своих соотечественниках: "Когда входят они в церковь, каждый идет на свое место и, ставши, снимает шапку или головной убор и соединяет три перста правой руки, т. е. первый перст, и второй, и третий, вместе, знаменуя, что Бог есть Святая Троица, и полагает три соединенные перста сперва на челе в знак того, что Святая Троица находится на небе, а потом полагает на чреве в означение того, что Сын Божий и Слово сошел на землю, и воплотился, и распят был, и умер за наши грехи; далее полагает на правом плече, показывая, что Он восшел из ада и воссел одесную Отца; наконец полагает на левом плече, выражая (мольбу), чтобы Он не оставил нас ошуюю (на Страшном суде), но избавил нас от левой страны". Спросим теперь последователей Стоглава: каким же это образом могло случиться, что в начале XVII столетия троеперстие для крестного знамения было господствующим и в Греции, и даже в России, если справедливо, как вы утверждаете, что не только со времени Стоглавого Собора, но и прежде его и вообще изначала в Церкви православной употреблялось только одно истинное перстосложение - двуперстное?

Перейдем к вопросу об аллилуйе. Ныне сделалось известным, что в некоторых наших богослужебных книгах еще XIV в., правда немногих, двух-трех, из которых одна принадлежала митрополиту Киприану, а другая, кажется, московскому Чудову монастырю, встречаются выражения: "Аллилуиа, аллилуйа, слава Тебе, Боже". Есть основание думать, что эта сугубая аллилуйя занесена к нам в книгах из Сербии, и к концу XIV или в начале XV столетия имела у нас уже немало последователей, но тогда же встретила и жарких обличителей. В "Уставе о петьи мефимона", по рукописи того времени, между прочим говорилось: "Иже мнози поют по двойцю алелугиа, а не в трегубна, на грех себе поют. Пети: алелугиа, алелугиа, алелугиа, слава Тобе, Боже. Алелугиа речется: пойте Богу - то Отцу; второе: пойте Богу - а то Сыну; а се третьее: пойте Богу - а то Св. Духу. Таже: слава Тобе, Боже. Первое, пой алелугиа трижды Пресвятей Троици - Отцю и Сыну и Святому Духу, а се единому Богу, в Троице сущю: слава Тобе. Пой же вся со крестьяны, но по трижда, а не по дважда; аще ли по двоижды, то разлучаешь Отца и Сына и Св. Духа". В каких местах появились было у нас эти первые последователи сугубой аллилуйи и кто написал против них приведенное обличение и наставление, неизвестно. Но в 1419 г. недоумение относительно аллилуйи обнаружилось именно в Пскове, и по поводу этого неудомения вызван был псковичами подать свой голос сам митрополит Фотий, который тогда же отвечал им: "Что ми пишете о аллилуйи... сице глаголи: аллилуйа, аллилуйа, аллилуйа, слава Тобе, Боже; аллилуйа, аллилуйа, аллилуйа, слава Тобе, Боже; аллилуйа, аллилуйа, аллилуйа, слава Тобе, Боже".

Несмотря, однако ж, на такое ясное и решительное наставление первосвятителя Русской Церкви, данное псковичам, Пскову суждено было вскоре сделаться местом самых горячих споров о сугубой аллилуйе. В 1-й четверти XV в. в псковском Снетогородском монастыре принял пострижение вместе с именем Евфросина один из местных поселян, некто Елеазар, который потом, в 1425 г., удалился из монастыря в пустыню в 25 стадиях от Пскова, где и основал впоследствии на реке Толве свой монастырь, известный под именем Елеазарова. Этот-то инок Евфросин, как свидетельствует списатель его жития, еще до принятия монашества и по принятии скорбел и "сетовал безмерною печалию пред Богом о пресвятыя аллилуйа", потому что видел будто бы "велик раскол посреди Христовой Церкви и разногласие, овем бо двоящим, овем троящим пресв. аллилуйа". Многих он спрашивал из "старейших от церковныя чади о великой той вещи", и никто не мог ему "протолковати тайны о Божественней аллилуйа". Тогда он отправился в Царьград, беседовал там с самим патриархом Иосифом и получил от него повеление двоить аллилуйю; посетил Софийский собор и слышал в нем сугубую аллилуйю; обошел все окрестные монастыри и святые места, везде спрашивал о тайне аллилуйи и от всех слышал наказ - сугубить ее. Возвратившись на родину и передав братии вместе с иконою от патриарха писание его об аллилуйе, Евфросин уставил в своей обители "чин дважды глаголати св. аллилуйа". Но лишь только узнали об этом в Пскове, как на Евфросина восстало все псковское духовенство, и во главе всех - священник Иов, пользовавшийся за свою ученость величайшим уважением и прозванный "столпом церковным",- восстало потому, что "утвердися обычай един всем псковичем по мирским церквам и монастырским пресвятая троити аллилуйа". Немедленно отправлены были из Пскова к Евфросину диакон Филипп и какой-то священник, "оба мудра зело философа", с посланием от лица Троицкого Собора, которое написано было Иовом. Они убеждали преподобного отказаться от сугубой аллилуйи и, между прочим, говорили: "Вся Церковь Божия по всей стране нашей троит аллилуйю... все мы издревле навыкли, смотря друг на друга, троить аллилуйю... мы Троицу славим троением аллилуйи: ибо аллилуйя Отцу, аллилуйя Сыну, аллилуйя Святому Духу, и потом единого Бога изображаем, когда после каждой тройной аллилуйи поем: слава Тебе, Боже". Евфросин отвечал, что он не от своего самочиния ввел у себя обычай двоить аллилуйю, а принял его от Вселенской Церкви, от самого патриарха Цареградского Иосифа, давшего ему на то и свое писание; прочел затем послание Иова и сказал своим собеседникам, что труд этот послужит только в погибель учителю их Иову Столпу, что отныне Иов не столп благочестия, а столп, исполненный смрада, что он отторгнулся от Церкви Христовой и возлюбил тьму, так как взял уже за себя третью жену, и что не им, невегласам, с их жалким учителем рассуждать о тайне и сокровенной силе Божественной аллилуйи, и, отпустив их, написал Троицкому псковскому Собору послание, в котором повторил те же мысли в свою защиту и те же укоры своему главному противнику Иову. После этого руководимые Иовом псковичи уже все вооружились против Евфросина, открыто называли его еретиком, а его монахов вероотступниками, так что преподобный принужден был обратиться с жалобою на Иова к Новгородскому владыке Евфимию и просил его разрешить их прю. Но владыка, вместо того чтобы разрешить эту прю и наложить епитимию на Иова, будто бы только ссылаясь на свою немощь рассуждать о такой высокой тайне, сокровенной в Боге, отвечал Евфросину: "Если ты сам своими очами и ушами видел и слышал от самого Цареградского патриарха Иосифа, а также от всего клироса Вселенской Церкви и от всех живущих там, что должно двоить святую аллилуйю, то и твори так, как приял от Вселенской Церкви по благословению Вселенского патриарха и не зазирай моей грубости". Тогда Евфросин понял, что никто из высших властей не хочет ополчиться за него против его гонителей, и, возложив всю надежду на Бога, только в молитве искал и находил для себя утешение до самой своей кончины ( [image] 1481). Нет ни основания, ни нужды отвергать достоверность жития

Евфросинова в тех главных чертах, которые мы изложили, хотя в подробностях оно действительно представляет немало странностей, даже нелепостей. Не станем, в частности, отвергать, что Евфросин ходил в Царьград и научился там от всех сугубить аллилуйю, по крайней мере, он сам утверждал это, и ему верили его современники. Но в нас невольно рождается сомнение: правду ли он говорил? Не было ли тут какого-либо недоразумения и самообольщения, особенно если Евфросин был точно таким странным фанатиком сугубой аллилуйи еще от юности своей, каким изображается в житии? Известно, что только в 1410 г. прибыл к нам из Царяграда митрополит Фотий, родом грек и знаток церковных правил и установлений, и что в 1419 г. он в своем послании, подлинность которого не может подлежать ни малейшему сомнению, прямо и решительно учил псковичей троить аллилуйю, а преподобный Евфросин мог быть в Царьграде и у патриарха Иосифа отнюдь не позже 1437 г., когда Иосиф отправился на Флорентийский Собор, где и скончался. Как же могло случиться в такой короткий промежуток времени, что в Царьграде и его окрестностях в 1437 г. уже все двоили, а не троили аллилуйю? Все ли понял и уразумел Евфросин, что слышал в Царьграде относительно аллилуйи, а не то ли одно ему и слышалось и грезилось, что хотелось слышать, как иногда бывает с фанатиками?

Впрочем, повторяем: современники верили Евфросину, что греки в Константинополе двоят аллилуйю. Сохранилось послание какого-то сторонника Иова Столпа "господину Афонасию, честнейшему в иноцех, общеобительныя великыя лавры св. Николы ктитору", который был жарким сторонником Евфросина. В этом обширном послании неизвестный автор, сначала напомнив Афанасию о его писании, которое он прислал пред тем в псковские Соборы священникам об аллилуйе с порицаниями на Иова, говорит, между прочим, что напрасно он, Афанасий, в защиту сугубой аллилуйи ссылается на греков, потому что греки "на сих летех к своей погибели от истины свернулися" и "развращенным грековом" верить не следует; напрасно ссылается на самого патриарха Иосифа и Константинопольскую Церковь, потому что патриарх Иосиф вместе с митрополитом Исидором на Флорентийском Соборе не устоял в правде, за что и подвергся праведному суду Божию и не возвратился на свой престол, а "на месте святем, сиречь в соборней и апостольстей церкви Константина града, теперь уже мерзость и запустение". С другой стороны, автор старается отстаивать трегубую аллилуйю и для этого, кроме разных соображений и богословствований, большею частию мало толковых, а) указывает на службу великомученику Георгию (23 апреля), в которой три первые стихиры на стиховне, написанные Феофаном Исповедником, оканчиваются каждая троекратным возглашением: аллилуйя, аллилуйя, аллилуйя; б) напоминает Афанасию, только что сказав об измене патриарха Иосифа на Флорентийском Соборе: "Подобаше ти, отче, паче патриарха и Афона послушати, аки Самаго Христа, кир митрополита Киевскаго и Московскаго и всея Русии Фотия", который прислал к нам в Псков за своею печатью "грамоту, яже и доныне лежит во Святей Троици, в нейже написано сице: аллилуйя, аллилуйя, аллилуйя, слава Тебе, Боже..." и пр.; в) наконец приводит известный уже нам "Устав о петьи мефимона", оглавляя его: "Слово Лаодикийскаго Собора", научающий не двоить, а троить аллилуйю. Послание это написано, очевидно, вскоре после Флорентийского Собора, может быть, еще при жизни преподобного Евфросина каким-то ближайшим единомышленником Иова Столпа (не диаконом ли Филиппом?), потому что автор, напомнив вначале Афанасию, что он писал в Псков об Иове, присовокупляет: "Вем, отче, вем, и ко мне, сиречь и на нас, писал еси". А кто был этот Афанасий, такой жаркий последователь Евфросина и ревнитель сугубой аллилуйи, с точностию сказать нельзя. Видно только, что его лавра святого Николая принадлежала к числу монастырей Псковской области, а сам он был лицо достопочтенное: к нему с уважением и с глубоким смирением относится автор и не раз просит у него извинения за свое писание и просит его молитв о себе, грешном (снес. нашей "Истор." 4. 202). Достойно замечания, что ни Афанасий, ни сам Евфросин во все продолжение спора об аллилуйе ни разу не сослались ни на Москву, ни на другие русские города, а указывали только на Царьград,- не свидетельствует ли это, что тогда еще ни в Москве, ни в других местах России не двоили аллилуйю?

К концу XV в. вопрос об аллилуйе обратил на себя внимание, как и следовало. Новгородского, а вместе и Псковского, владыки Геннадия, и известно небольшое послание к нему (от 1491 г.) Димитрия толмача, находившегося тогда, по его поручению, в Риме: "Ты велел мне, господине, отписать тебе о трегубном аллилуйе. Высмотрел я в книгах, ино, господине, того и здесь в книгах не показано, как говорить - трегубно или сугубно... Но помнится мне, что и у нас о том бывал спор между великими людьми, и они судили, что то и другое одинаково, ибо трегубное аллилуйя, а четвертое: слава Тебе, Боже, являют Триипостасное Единосущное Божество, а сугубая аллилуйя являет в двух естествах единое Божеское Лицо Христа. Потому, как ни молвит человек той мыслию, так и добро". Из этих слов Димитрия к Геннадию открывается, что и прежде у нас, т. е., вероятно, в Москве или в Новгороде, так как оба они, и Димитрий и Геннадий, жили в Москве и потом в Новгороде, бывал спор об аллилуйе и что тогда какие-то великие люди порешили было его весьма разумно (речь, очевидно, не о псковских спорах). К сожалению, это разумное решение не нашло себе последователей, особенно в Пскове. В самом начале XVI в. какой-то инок обители преподобного Евфросина Псковского, приступая к начертанию повести о нем, с скорбию говорил, что в Церкви Божией произошел раскол, что одни двоят, а другие троят пресвятую аллилуйю и как двоящие укоряют троящих, так и троящие - двоящих. Вследствие этого-то он, безвестный инок, воодушевляемый фанатическою приверженностию к сугубой аллилуйе, считая ее делом чрезвычайно важным для угождения Богу, предполагая в ней какую-то высшую, сокровенную премудрость и желая "открыть свет ведения Церкви Божией, великую тайну пресвятой аллилуии", и написал известную уже нам в главных чертах повесть о преподобном Евфросине и, кроме того, изложил в ней рассказ о том, будто ему, автору повести, две ночи во время тонкого сна являлся преподобный Евфросин с своим сподвижником Серапионом и говорил: "Опиши тайну святыя аллилуии", а на третью ночь явилась даже Сама Пресвятая Богородица с архангелом и теми же двумя преподобными и Сама весьма подробно объяснила ему тайну сугубой аллилуйи и сказала: "Воспиши тайну сию, еяже Аз, Богородица, тебе повелеваю". Не можем не остановить, в частности, внимания на последующих словах рассказчика: "Когда Богородица,- говорит он,- удалилась, приступил ко мне ангел и строго повелел мне написать все, что я от Нее слышал. Я убоялся, и затрепетал, и со слезами сказал ему во умилении: "Господи, Ты веси, яко многи, в чудесех просиявше и в великих знамениях, троящии Божественная аллилуия". Он же, отвещав, рече ми: "Не ведый тайны сея не судится ему, ныне же ведый уже осужден будет от Бога". Не ясно ли свидетельствует здесь сам составитель первого жития Евфросинова, что прежде в православной Церкви троили аллилуйю?

Надобно допустить, что в 1-й половине XVI в. сугубая аллилуйя проникла и в Москву. Сам Максим Грек был защитником ее и называл ее древним преданием со времен Игнатия Богоносца, будто бы наученного ей ангелами, если только не подложно приписываемое Максиму "Словцо к смеющим трижды глаголати аллилуия чрез предания церковнаго, а четвертое - слава Тебе, Боже". Сам великий князь Василий Иванович не раз повторял пред кончиною своею: аллилуия, аллилуия, слава Тебе, Боже, по свидетельству описателя этой кончины, по-видимому очевидца, если только последний говорит правду. В 1547 г. псковский пресвитер Василий вновь написал житие преподобного Евфросина, повторив дословно, хотя и в другом порядке, все сказания прежнего жизнеописателя Евфросинова вместе с рассказом о явлении ему Богородицы и Ее подробными объяснениями сугубой аллилуйи. И на основании этого жития Собор 1549 г. под председательством митрополита Макария причислил Евфросина к лику святых. А вслед за тем преподобному Евфросину составлена особая служба с восхвалением в ней сугубой аллилуйи, и самое житие его, написанное Василием, внесено митрополитом в его знаменитые Чети-Минеи. Наконец, Стоглавый Собор (1551) дал об аллилуйе следующий ответ, хотя царь о ней вовсе не спрашивал: "В Пскове и в Псковской земле по многим монастырям и церквам да и в Новгородской земле по многим местам доныне говорили трегубую аллилуйю вопреки апостольским и отеческим преданиям. Но мы узнали достоверно от писателя жития преподобного отца нашего Евфросина Псковского, нового чудотворца, как ради его святых молитв Пречистая Богородица известила и запретила о трегубой аллилуйе и повелела православным христианам говорить сугубую аллилуйю, а третье - слава Тебе, Боже. И потому отныне всем православным христианам говорить сугубую аллилуйю, а третье - слава Тебе, Боже, как и предала святая соборная и апостольская Церковь, а не трегубить аллилуйи, как прежде сего говорили во Пскове и по многим местам, а четвертое приговаривали - слава Тебе, Боже. Это не есть предание православных, но ересь латинян: они не славят Троицу, но четверят, и признают Святого Духа исходящим от Отца и Сына, и тем творят Святого Духа раболепным. И потому не подобает трегубить аллилуйю, но дважды говорить - аллилуйя, а в третий раз - слава Тебе, Боже, ибо по-еврейски - аллилуйя, а по-нашему, по-русски - слава Тебе, Боже" (Стоглав. Гл. 42). При чтении этого решения соборного не знаешь, чему более удивляться, "простоте" ли или "невежеству". На чем основали отцы Собора свое решение? Преимущественно на частном рассказе безвестного инока, будто ему являлась во сне Пресвятая Богородица, подробно объяснила ему тайну аллилуйи и повелела двоить, а не троить ее в церкви! И притом тогда, когда самые эти объяснения, приписываемые рассказом Богородице, заключают в себе смесь самых странных, нелепых, даже еретических мыслей, какие могли прийти в голову лишь грубому невежде, и когда сам рассказчик открыто сознался, что он "от великих глагол" Богородицы только "мало нечто в растленней своей памяти удержал и грубым разумом написал". Поистине, простота изумительная! Затем отцы Собора говорят, будто сугубую аллилуйю предала святая соборная и апостольская Церковь,- это неправда историческая; будто трегубая аллилуйя есть ересь латинян, когда они употребляют аллилуйю в своем богослужении и однажды, и дважды, и трижды, и пять раз, и гораздо более и никакая аллилуйя, ни трегубая, ни сугубая, ни другая, ни в каком случае не может быть названа ересью; будто латиняне четверят Троицу и делают работным Святого Духа, тогда как они вовсе не четверят Троицы и не делают работным Святого Духа, хотя и неверно учат о Его исхождении и от Сына; будто аллилуйя значит: слава Тебе, Боже, между тем как она значит: хвалите Бога. Тут целый ряд примеров невежества. Напрасно думают, будто сам председатель Стоглавого Собора Макарий держался не сугубой, а трегубой аллилуйи, и в доказательство указывают на то, что он поместил в свои Чети-Минеи и послание митрополита Фотия в Псков о трегубой аллилуйе и такого же рода послание неизвестного к ктитору лавры святого Николая Афанасию; в той же своей Чети-Минее Макарий поместил и житие преподобного Евфросина Псковского с прославлением сугубой аллилуйи и на основании этого жития признал даже вместе с Собором преподобного Евфросина в лике святых.

Оглавление

Глава 7

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 7

RUS-SKY ®, 1999 г.

Оглавление

Глава 6

м. Макарий. История Русской церкви. Том 7

ГЛАВА VII

I

ормчая книга, судя по сохранившимся спискам ее XV и XVI в., употреблялась тогда у нас в разных видах. Списывалась еще, а следовательно и употреблялась, она и в том виде, в каком известна была в России до митрополита Кирилла II, когда содержала в себе одни каноны без толкований. Два списка ее XVXVI в. представляют Номоканон Схоластиков (VI в.), в котором помещены только правила святых апостолов, четырех Вселенских и шести Поместных Соборов, и святого Василия Великого, и притом правила изложены не отдельно: сперва апостольские, потом каждого Собора порознь и Василия Великого, а все сведены в один состав, распределены по предметам и расположены в некоторой системе - в 50 титлах, или гранях-отделениях. Впрочем, наши Кормчие, по Номоканону Иоанна Схоластика, содержали в себе, кроме этого Номоканона в его древнейшем, болгарском, переводе, и некоторые правила двух остальных Вселенских Соборов, Шестого и Седьмого, вместе с сведениями о них, равно как немало и других дополнительных статей позднейшего происхождения, греческого и болгарского. Другие два списка Кормчей XV-XVI в. представляют сборник церковных правил, известный под именем патриарха Фотия, только еще неполный: тут прежде всего находится после пролога, или предисловия, Номоканон, в котором так же, как и в Номоканоне Схоластика, все каноны расположены по предметам в некоторой системе, но не в 50, а в 14 титлах-гранях, и самые правила не приведены в тексте, а только сделаны указания на них; затем следует изложение σύνταγμα самого текста правил: святых апостолов, святых Соборов - сперва Вселенских, всех семи, потом Поместных, кроме двух последних по времени (бывших в Константинополе по делу Фотия и находящихся уже собственно в Фотиевом сборнике канонов), и святых отцов; наконец помещены разные дополнительные статьи не только греческого происхождения, между ними и известные 87 глав, извлеченных Иоанном Схоластиком из новелл Юстиниана, но, по крайней мере в одном списке, и русского, каковы - правило церковное митрополита Иоанна II и ответы Новгородского владыки Нифонта на вопросы Кирика. Правила в этой Кормчей все не сокращенные, а полные, как и в помянутых выше Кормчих по Номоканону Схоластикову, но перевод правил здесь совершенно другой, хотя также весьма древний. Очень естественно, если Кормчие с одними канонами без толкований списывались у нас в XV и XVI столетиях весьма редко и сохранились в небольшом числе экземпляров, потому что хотя и такими Кормчими, по Номоканону ли Схоластикову или Фотиеву, неполному, еще можно было пользоваться, но они не представляли уже тех удобств, какие можно было находить в Кормчих не с одними канонами, а с толкованиями на каноны, появившихся у нас со времени митрополита Кирилла II.

С этого времени, как известно, Кормчие с толкованиями начали распространяться у нас в двояком виде, в двух редакциях. Прототипом для Кормчих одной редакции и фамилии был список Рязанский (1284), вернее, Кирилловский - тот самый, который митрополит Кирилл получил из Болгарии и с которого Рязанский список был только точною копиею. Здесь уже полный Фотиев Номоканон и полное изложение правил, т. е. со включением и правил двух Соборов Константинопольских - Фотиевых; правила большею частию в сокращенном тексте, но немало и полных; толкования Аристина, который, впрочем, более ясные правила оставил без толкований, и лишь изредка Зонаровы; в числе дополнительных статей одни греческие и нет русских; перевод всей этой Кормчей - сербский, совершенный "потщанием, и любовию многою, и желанием" первого архиепископа Сербского Саввы (1219 - 1234). Прототипом для Кормчих другой редакции и фамилии служил список Новгородский - Софийский (писан около 1282 г.) с полным также Фотиевым Номоканоном и изложением правил: здесь правила большею частию полные и в том самом переводе, в каком они употреблялись у нас еще до митрополита Кирилла по Фотиеву же сборнику, не совсем полному, но есть правила хотя в этом самом переводе, однако ж, не цельные, а усеченные то в начале, то в конце, то с пропусками в средине; есть правила, хотя полные, однако ж, в другом переводе, и именно в том, в каком они изложены в Рязанской - Кирилловской Кормчей, из которой, следовательно, и заимствованы; много правил сокращенных, заимствованных прямо из Рязанской Кормчей в том же переводе; все толкования - буквально те же, что и в Кирилловской Кормчей и из нее заимствованы; между дополнительными статьями находятся и русские, но некоторые из греческих также заимствованы из Кирилловской Кормчей в том же переводе. Кормчие обеих этих фамилий, Рязанской и Софийской, дошли до нас от XV и XVI в. в большом числе, а это свидетельствует, что как теми, так и другими Кормчими тогда у нас пользовались. Но, кажется, Софийской редакции оказываемо было предпочтение: по крайней мере, у тогдашних наших писателей и Соборов мы встречаем большею частию правила полные. Что же касается толкований, которые в Кормчих обеих фамилий одни и те же, то наши писатели и Соборы не только приводили их вслед за правилами почти всегда, но нередко приводили эти толкования вместо самих правил и под именем правил, показывая, таким образом, как бы одинаковое уважение и толкованиям и правилам. Наконец, следует заметить, что сохранившиеся Кормчие той и другой фамилии оказываются верными своим прототипам и сходными между собою только по изложению и переводу правил и толкований, а по дополнительным статьям, их числу и размещению немало разнятся и от своих образцов и между собою и что русские статьи встречаются в Кормчих не одной Софийской, но и Рязанской фамилии, хотя не во всех.

С начала XVI в., если не раньше, у нас появляется особый разряд Кормчих, в которых Номоканон Фотиев, доселе содержавший одни указания на правила Церкви, излагавшиеся отдельно от него, соединяется с ними по образцу Номоканона Схоластикова, и все апостольские, соборные и отеческие правила вместе с толкованиями на них излагаются по граням и главам Номоканона. Кормчие этого рода при всем сходстве между собою имеют и свои отличия. В одной из них (XVI в.), которая, судя по признакам правописания, принесена к нам из югославянских стран или снята со списка, прежде принесенного оттуда, изложены по граням Номоканона те самые правила и толкования, которые содержатся в Кормчих Рязанской фамилии, т. е. правила сокращенные и толкования Аристиновы. В другой, появившейся несомненно в России, кроме того что по граням Номоканона расположены эти самые правила и толкования, к каждой грани прибавлены еще соответствующие статьи из разных греческих духовных писателей: над этим потрудился игумен Иосифо-Волоколамского монастыря Нифонт (1523 - 1544) по благословению митрополитов Даниила и Макария. Наконец, третья Кормчая, также русского происхождения, отличается от двух упомянутых прежде всего тем, что в ней по граням Номоканона расположены правила с толкованиями, полные, как они содержатся в Кормчих Софийской редакции. Но, кроме того, Кормчая эта имеет и другие отличия.

Она изложена князем-иноком Вассианом Косым, известным врагом монастырских вотчин. Списывал он ее, как сам говорит, с симоновских правил, т. е. с Кормчей Симонова монастыря, которая, судя по этой снятой с нее копии, принадлежала к Софийской фамилии, а сличал с другим списком Кормчей, вывезенным из святой горы Афонской. Но, будучи проникнут подозрением, что "русские наши правила", т. е. употреблявшиеся в России Кормчие, повреждены, особенно в тех статьях, на которые ссылались защитники монастырских вотчин, и суть "не правила, а кривила", и вообще не разделяя того высокого понятия о Кормчей, какое имели его современники, считавшие Кормчую за книгу богодухновенную и приравнивавшие даже градские законы, в ней помещенные, правилам святых апостолов и святых отцов. Вассиан отнесся к этой книге в своем изложении ее довольно смело и небрежно: иное в ней перемешал, другое изложил короче или двукратно, вместо правил и наравне с правилами поместил кое-где статьи совсем другого достоинства, а главное, многие статьи исключил из Кормчей, которые прежде в ней помещались, а несколько других статей внес в Кормчую, от себя прибавил. Исключил, например, дорогие для защитников церковных имений статьи: а) Слово (подложное) 165 святых отцов Пятого Вселенского Собора на обидящих святые Божии церкви ; б) все вообще так называемые градские законы греческих царей на пользу Церкви; в) церковные уставы русских князей святого Владимира и Ярослава, издавна помещавшиеся в Кормчих Софийской редакции, хотя некоторых других русских статей тех же Кормчих не исключил. Прибавил, во-первых, новые, впрочем весьма немногие, толкования на правила, именно толкования Вальсамоновы, прежде у нас неизвестные, которые перевел для него с греческого Максим Грек, а во-вторых, прибавил некоторые новые статьи, видимо направленные против русских монастырей и их вотчин. Таковы: а) "Сказание старца Максима Св. горы к старцу Васиану о Св. горе жительства"; б) заметка самого Вассиана относительно монастырских сел, которую он поместил по окончании оглавления всех 14 граней, и в) особенно статья самого же Вассиана, довольно обширная, под заглавием: "Събрание некоего старца на въспоминание своего обещания от Св. Писаниа о отвержении мира". Здесь сначала Вассиан выражает мысль, что иноки не должны иметь сел и владеть ими, но должны жить в безмолвии и питаться своими руками и милостынею от христолюбцев, а если не хранят своего обещания, то Священное Писание именует их отступниками, предает проклятию, осуждает на вечные муки. Потом утверждает (не совсем справедливо), что как древние начальники монастырей - Пахомий Великий, Иларион, Евфимий, Савва Освященный и другие, так (будто бы) и русские - Антоний и Феодосий Печерские, Сергий Радонежский, Кирилл Белозерский, Варлаам Новгородский, Дионисий Глушицкий, Димитрий Прилуцкий и Павел Комельский сел при своих монастырях не имели и учили своих учеников жить по Евангелию и своему обещанию. Наконец, останавливается на трех соборных правилах и толкованиях на них (IV Вселенского Собора правило 24 и VII Вселенского Собора правила 12 и 18), в которых по прежнему употреблявшемуся у нас переводу упоминалось о монастырских селах, и, высказав недоверие к этому переводу, представляет новый перевод означенных правил вместе с новыми толкованиями Феодора Вальсамона, сделанный Максимом Греком с греческого Номоканона, что был вывезен еще митрополитом Фотием из Царяграда и хранился в московском Успенском соборе. При этом, однако ж, Вассиан позволил себе кое-что, не совсем похвальное. Вальсамон в своем толковании на 24 правило IV Вселенского Собора для более подробного ознакомления с делом указал на узаконения Иустиниана царя, в которых ясно упоминается и о монастырских селах; Вассиан не захотел привести этих узаконений, несогласных с его любимою мыслию, но ограничился также лишь указанием на них. А в толковании того же Вальсамона на 12 правило VII Вселенского Собора, запрещающее отдавать и продавать кому-либо епископские и монастырские угодия или имения, к числу которых Вальсамон относит и загородные угодья προάστεια, хотя и не опустил следующих слов: "приградие селнов (так перевел Максим Грек προάστειον), аще насельникы обитаемо внове доброприходно будет, сие убо ради доброприходиа да не продастся", но внизу страницы прибавил к этому месту от себя такое толкование: "Летопровожение - сие тлъкуется проастион, сиречь пашни и винограды, а не села с житейскыми христианы" (л. 339), между тем как у Вальсамона говорится здесь о приградии селном, или проастионе, именно обитаемом насельникы. Нельзя оставить без внимания еще одной прибавки, которую сделал Вассиан в своей Кормчей на самой последней ее странице и в которой он ясно выразил свое очень невысокое понятие об этой книге, говоря: "Есть в св. правилех супротывно св. Евангелию, и Апостолу, и всех св. отец жительству. Но не смех на своей души сего положити, и о сем возвестих господину отцу моему митрополиту Варлааму и всему священному Собору. И они ми не велели ничего выставливати, глаголя: "Кто целомудр разум имеет, тъй лучшаго дьржится, еже есть по Возе, такожде и мы хотим и благословляем" (л. 406).

Пусть будет справедливо, что митрополит Варлаам вместе с священным Собором благословил Вассиана, как он свидетельствует, заняться Кормчею, списать ее с симоновских правил и сличить с другим списком, принесенным с Афона, хотя и в этом есть основание сомневаться, но чтобы Варлаам и весь священный Собор поручили Вассиану изложить Кормчую в том направлении, в каком он ее изложил, и иное исключить из нее, а другое к ней прибавить, чтобы Варлаам сочувствовал идеям Вассиана и даже одобрил его Кормчую для назидательного чтения, - на это нет никаких указаний. Напротив, из последнего замечания самого же Вассиана очевидно, что митрополит Варлаам и священный Собор не велели ему ничего "выставливати", т. е. выкидывать, из Кормчей, ничего не опускать в ней, а он между тем, несмотря на такое запрещение, немало выставил из Кормчей, что прежде в ней помещалось, следовательно, действовал самовольно. С другой стороны, сам же Вассиан говорит в послесловии к своей Кормчей, что по благословению митрополита Варлаама списал и сличил ее в 1517 г., а в то время она еще не могла иметь своих главнейших особенностей и дополнений, т. е. ни нового перевода некоторых правил и толкований на них Вальсамона, ни самой дополнительной статьи, направленной против монастырских вотчин и содержащей в себе тот же новый перевод правил и толкований. Эти прибавления к своей Кормчей Вассиан мог сделать только при пособии Максима Грека, который прибыл к нам уже в 1518 г. и, действительно сочувствуя идеям Вассиана о нестяжательности монастырей, мог сообщить ему понятия о греческом тексте некоторых правил, будто бы несходном с существовавшим в России переводом, о греческих толкователях правил, также прежде у нас неизвестных, и сам перевел вновь для Вассиана несколько правил и толкований Вальсамона.

Потому-то современники называли Максима "пособником" Вассиану в деле составления им своей Кормчей, и эту Кормчую усвояли не одному Вассиану, но вместе и Максиму, и замеченные в ней погрешности вменяли как тому, так и другому. Предание о переводе Максимом некоторых правил и толкований перешло и в потомство, и к концу XVII в. Максиму приписывали уже перевод всей Кормчей и говорили, что он перевел ее именно в 1521 г. и что Книга правил его перевода еще сохранялась тогда в Патриаршей библиотеке, хотя ни прежде, ни в последующее время следов этой книги, будто бы переведенной самим Максимом в 1521 г., и даже упоминания о ней, нигде не встречается. Известно, что Вассиановская Кормчая подверглась осуждению на Соборе 1531 г., но еще до осуждения она могла распространиться в нескольких списках, да и после осуждения могла оставаться в употреблении у всех разделявших убеждения Вассиана и Максима относительно монастырских вотчин. А как в этой Кормчей, кроме известных изменений, которые, собственно, и осуждены на Соборе, изложены те же самые священные правила с толкованиями на них, какие употреблялись у нас и прежде, и притом изложены по граням Номоканона, что на практике представляло большие удобства, да еще прибавлены по местам, хотя немногие, толкования Вальсамоновы, прежде у нас неизвестные, то не удивительно, если Кормчею Вассиана пользовались и люди, не разделявшие его убеждений; сам митрополит Даниил во время своих прений на Соборе с князем-старцем Вассианом привел против него толкование патриарха Вальсамона в том самом переводе, в каком оно изложено в Вассиановской Кормчей, и один из членов Стоглавого Собора, как можно догадываться Кассиан Рязанский, имел при себе на Соборе сборник, в котором, между прочим, помещено было "Събрание некоего старца", заимствованное из Вассиановой Кормчей.

Наконец, в первой же половине XVI в. появилась у нас так называемая сводная Кормчая. В этой Кормчей после Фотиева Номоканона с некоторыми, впрочем, пропусками помещены правила святых апостолов, потом Вселенских Соборов по их порядку и за ними только двух Поместных, бывших при Фотии. Правила изложены весьма многие в одном лишь переводе, многие - в двух переводах, некоторые - в трех, а весьма немногие - даже в четырех. Два перевода этих правил, тогда у нас общеупотребительные, заимствованы из Кормчих Рязанской и Софийской фамилии; в третьем переводе правила выбраны из сочинений Никона Черногорца; немногие же правила в четвертом переводе могли быть заимствованы также из каких-либо книг, если не из Кормчих по Номоканону Иоанна Схоластика, так как даже два правила из трех, которые вновь перевел Максим Грек для князя-старца Вассиана, взяты из известной статьи последнего, направленной против монастырских вотчин, и внесены в сводную Кормчую. К правилам присоединены толкования на них, за исключением, впрочем, немногих правил, которые оставлены без всяких толкований и придаточных статей. При большей части правил толкования только Аристиновы, при некоторых - еще какого-то неизвестного автора, при восьми правилах встречаются и толкования Зонаровы, при четырех - Вальсамоновы, при двух - Матфея Властаря. Первые толкования, т. е. Аристиновы, целиком взяты из прежних наших Кормчих; все прочие могли быть выбраны из разных книг, где они в славянском переводе были приведены. Кроме толкований, присоединены еще то к тем, то к другим правилам: а) правила других Соборов с толкованиями и правила некоторых святых отцов, помещавшиеся в прежних наших Кормчих; б) узаконения греческих царей, особенно Иустиниана, равно как и немногие другие статьи, помещавшиеся в качестве дополнительных в тех же Кормчих; в) отрывки из толкового Евангелия и толкового Апостола, из толкований на Евангелия святого Златоуста и Феофилакта Болгарского; г) статьи из разных писаний святых отцов: Дионисия Ареопагита, Василия и Афанасия Великих, Иоанна Златоустого, Ефрема Сирина, Иоанна Лествичника, Иоанна Дамаскина и других; д) статьи из писаний более поздних греческих писателей - Феодора Студита, Анастасия Синайского, Диодоха, Никифора, Цареградского патриарха, Варсонофия, Петра Дамаскина, Григория Синаита и более всех из Тактикона и Пандекты Никона Черногорца; е) отрывки из Лимонаря, Лавсаика, Синаксарей, Патериков, Пролога и вообще из житий святых; ж) наконец, русские статьи: отрывки, по одному, из ответов Нифонта Новгородского Кирику, из правила митрополита Кирилла II, из похвального Слова Григория Самвлака преподобным отцам, из житий - Феодосия Печерского, Алексия митрополита и Ионы митрополита; из повестей - о Ефреме митрополите и о поставлении Русских митрополитов; послание митрополита Фотия "О проторех", краткие повести, или сказания, о Пафнутии Боровском и Иосифе Волоколамском и до пяти отрывков из разных писаний этого самого Иосифа.

Сводная Кормчая составлялась исподволь, и добавочные статьи в ней, подходящие то к одним, то к другим правилам, приписывались разновременно: на это указывают многие пробелы, оставленные в ее первоначальном списке, и то, что многие статьи написаны в нем разными почерками. А как первоначальный список этот принадлежал митрополиту и считался его "казенным", то сводная Кормчая, вероятно, и составлена по поручению какого-либо нашего митрополита, если даже не под его непосредственным руководством. Какого же именно? Сводная Кормчая не могла явиться прежде 1518 г., потому что содержит в себе, между прочим, несколько статей из сочинений преподобного Иосифа Волоцкого (f 9 сентября 1515 г.) и даже повесть о нем и о его кончине, а главное - содержит взятые из Вассиановой Кормчей правила и толкования в переводе Максика Грека, который прибыл к нам только в 1518 г. С другой стороны, несомненно, что в 1531 г. сводная Кормчая уже существовала и употреблялась, потому что когда на бывшем в том году Соборе против князя-старца Вассиана митрополит Даниил велел прочитать в обличение старца свидетельства от Божественных писаний относительно монастырских сел, то прочитаны были те именно свидетельства, хотя не все, какие собраны в сводной Кормчей при 24 правиле Четвертого Вселенского Собора и между ними толкование Вальсамоново на это правило, заимствованное в нее из Кормчей Вассиановой. Предположить, не составлена ли сводная Кормчая по поручению митрополита Варлаама, еще святительствовавшего около трех лет по прибытии к нам Максима Грека, нет оснований, тем более что, как известно, по поручению этого митрополита составлялась тогда князем-старцем Вассианом совсем другая Кормчая. Остается допустить, что сводная Кормчая появилась при преемнике Варлаама (с 1522 г.) митрополите Данииле. И едва ли ошибочно будет сказать, что она составлялась при его ближайшем, непосредственном участии, на это указывают: а) самый метод в составлении ее - тот самый, каким составлены все 16 Слов в известном "Соборнике" митрополита Даниила, из которых каждое во второй своей части представляет точно такой же свод, или подбор, чужих свидетельств, относящихся к какому-либо предмету и изложенных без всякой между собою связи, и б) то особенное внимание или уважение, какое оказано в сводной Кормчей сочинениям преподобного Иосифа в ряду всех других русских сочинений, несмотря на его еще недавнюю кончину, - уважение, которое так естественно было в иноке Иосифовой обители и бывшем преемнике преподобного Иосифа по игуменству. Но, относя появление сводной Кормчей ко времени митрополита Даниила, мы должны согласиться, что она дополнялась и при митрополите Макарии некоторыми статьями: такова, по крайней мере, повесть о поставлении Русских митрополитов, которая доводит ряд их до Макария и точно определяет время его поставления. Надобно также признать и то, что Кормчая эта употреблялась во дни митрополита Макария: на Стоглавом Соборе приводились толкования на некоторые правила святых апостолов и Соборов не Аристиновы, а неизвестного толковника, которые находятся в сводной Кормчей; в главах же Стоглава (87 - 89) "о проторех" читаем те самые статьи, хотя не все, которые собраны в этой Кормчей, и даже повторена ошибка ее в имени патриарха Нила, которого послание усвоено ею Филофею.

Кроме Кормчей книги в ее различных видах, у нас употреблялись и другие канонические сборники более частного содержания, пришедшие к нам из Греции. Таковы: 1) Покаянный Номоканон Иоанна Постника, Константинопольского патриарха VI в., содержащий в себе правила для духовников, как исповедовать кающихся и, главное, какие налагать на них епитимии за те или другие грехи, известный у нас еще в XII и XIII в., разумеется, в славянском переводе, и 2) подобный же Номоканон безымянного автора, появившийся в Греции не прежде XI - XII в. и излагающий, кроме покаянных, или епитимийных, правил, еще некоторые другие правила - о правах и обязанностях лиц духовного сана, о созидании церквей, о семейных отношениях мирян, о степенях родства, о незаконных браках и т. п. Оба эти Номоканона встречаются в наших рукописях XV - XVI в., первый иногда отдельно от последнего, впрочем с прибавлением разных других статей, а последний всегда в соединении с первым, и из первого находим заимствования в наших Кормчих того времени, а из последнего заимствована Стоглавым Собором целая 53 глава его соборного уложения. Не говорим уже о двух не раз упомянутых нами обширных сборниках Никона Черногорца - Пандектах и Тактиконе, в которых сведено бесчисленное множество свидетельств из правил апостольских и соборных, из писаний святых отцов, из древних уставов, из житий святых и других книг о самых разнообразных и часто самых мелких предметах церковного права и церковной жизни, - из этого богатого источника, как мы замечали в своем месте, много черпали наши писатели - Иосиф Волоколамский, князь-инок Вассиан, митрополит Даниил и составители наших Кормчих, особенно сводной.

Составлялись также и у нас разные канонические сборники, иногда даже под именем Кормчих, в которых, однако ж, недоставало самого существенного содержания настоящих Кормчих - полного изложения правил святых апостолов, святых Соборов и святых отцов, а помещались только там и сям некоторые из этих правил и сведения о Соборах, преимущественно же излагались без всякого порядка так называемые дополнительные статьи Кормчих, принадлежащие более поздним Соборам и духовным писателям, греческим и русским, выписки из градских законов греческих императоров, церковные уставы русских князей, отрывки из церковного и монастырских уставов и вообще самая разнородная и беспорядочная смесь.

Уже то одно, что в наших Кормчих XV - XVI в. помещались и некоторые русские статьи канонического содержания, каковы: правило церковное митрополита Иоанна к Иакову черноризцу, правило митрополита Кирилла, или Владимирского Собора 1274 г., правило митрополита Максима о посте, церковные уставы Владимира и Ярослава и пр., дает повод заключить, что эти статьи имели у нас тогда практическое употребление. И действительно, из истории самих Соборов наших начала и половины XVI столетия мы видим, что они руководствовались, кроме древних церковных правил и вообще узаконений, перешедших к нам в Кормчей книге из Греции, постановлениями и русских Соборов, русских иерархов и князей как теми, которые помещались иногда в Кормчей, так и другими. В свою очередь, постановления новых наших Соборов служили дальнейшим раскрытием нашего церковного законодательства и давали новые руководства для пастырей и всех верующих. В этом отношении наиболее важно обширное уложение Собора 1551 г., изложенное в книге Стоглав, которое с самого появления своего сделалось как бы второю Кормчею собственно Русской Церкви и долго оставалось ее главнейшим руководством наравне с древнею Кормчею. Наши князья настоящего периода, особенно великие, подтверждали прежние жалованные грамоты нашим святителям, монастырям и вообще духовенству и издали множество новых подобных грамот, в которых касались преимущественно церковных владений, а отчасти и других прав Церкви и ее иерархии. Судебник великого князя Иоанна III и особенно Судебник царя Иоанна IV, кроме того что ограждали неприкосновенность церковного суда, служили для него постоянным руководством при обсуждении дел более гражданского характера и при наложении взысканий за преступления (Стоглав. Гл. 68).

II

правление и суд Русской Церкви, совершавшиеся в течение настоящего периода на основании исчисленных нами узаконений, духовных и гражданских, оставались в своем устройстве и главных чертах теми же самыми, какими были и прежде, но в некоторых частностях определились теперь и уяснились с большею точностию и подробностию.

Ведомству церковного управления и суда подлежали: 1) все вообще члены Церкви, т. е. как духовные лица, так и миряне, а) по делам, относящимся к вере и Церкви, б) брачным, семейным и касающимся чистоты нравов, 2) в частности, все лица собственно духовные, белого и монашествующего духовенства, не только по духовным своим должностям и обязанностям, но и по делам гражданским, за исключением немногих; к этим лицам причислялись еще люди богадельные, жившие в содержимых Церковию богадельнях, больницах, странноприимницах, и домовные: дворовые люди у архиереев и других духовных лиц и все светские служебные чины, состоявшие при архиереях и у некоторых монастырей, наконец, все вообще церковные имущества и в особенности земельные владения, равно как и все миряне, жившие на церковных землях. Самостоятельность этого своего ведомства во всех его частях, независимость своего управления и суда от князей, бояр и вообще от властей светских, неотъемлемость церковных имуществ и владений предстоятели Церкви отстаивали всякий раз, когда вызываемы были обстоятельствами, и с этою целию, например, на Стогларом Соборе указывали на правила или на толкования правил святых апостолов (2-е), святых Соборов - Халкидонского (8-е и 9-е), Карфагенского (15-е) и даже на правило Пятого Вселенского Собора, несомненно подложное, не сознавая, впрочем, его подложности ; на постановления греческих императоров Константина Великого, Юстиниана и Мануила Комнина; на церковный устав святого великого князя Владимира и на две грамоты митрополита Киевского Киприана в Новгород и Псков (Стоглав. Гл. 53 - 66). Некоторые из этих правил и постановлений за нарушение прав Церкви угрожали разными наказаниями, анафемою и вечным проклятием. Защищая, однако ж, с ревностию неприкосновенность своего ведомства от всяких посягательств на него со стороны князей, бояр и других мирских людей, Церковь Русская тем не менее всегда признавала над собою власть главы государства - великого князя московского - как своего покровителя и защитника, и государь великий князь имел самое обширное влияние на дела Церкви по всем отраслям ее жизни.

Высшая правительственная и судебная власть в Русской Церкви, с тех пор как она фактически перестала зависеть от Цареградского патриарха, сосредоточивалась исключительно в ее собственных Соборах.

Соборы в настоящий период бывали у нас весьма часто: принято было за правило, чтобы епархиальные архиереи для соборных совещаний собирались в Москву к митрополиту каждый год, по крайней мере, однажды, но иногда по требованию обстоятельств они собирались и чаще или, собравшись раз, проживали в Москве очень долго и составляли с небольшими промежутками целый ряд Соборов; с этою целию некоторые, если не все, архиереи имели для себя в Москве постоянные подворья. Созывал Соборы обыкновенно митрополит с соизволения или даже по приказанию великого князя, но нередко созывал и сам непосредственно великий князь своими грамотами к епископам, особенно в тех случаях, когда дело касалось митрополита, его избрания или суда над ним. Заседания Соборов происходили иногда в церкви: в Архангельском соборе, в Успенском или его приделе, но большею частию в палатах государевых или митрополичьих. Соборы составлялись иногда из одних только архиереев, которые, если не могли явиться на Собор, присылали свои повольные грамоты, например при избрании митрополита или епископа. Но большею частию на Соборах присутствовали, кроме архиереев, и настоятели монастырей - архимандриты, игумены, строители, также протоиереи, священники, монахи и вообще низшее духовенство; часто присутствовал и сам государь, иногда с своими детьми, братьями и со всеми боярами. Председательствовал на Соборе всегда митрополит, и только если его не было или дело касалось его лично, старейший из присутствовавших архиепископов. Право голоса на Соборах принадлежало, разумеется, прежде всего митрополиту и прочим архиереям, и случалось, что, например, при рассмотрении недоумений дьяка Висковатова, все объяснения в продолжение двух заседаний давал подсудимому исключительно сам митрополит, а при суде над Максимом Греком и князем-старцем Вассианом делал вопросы и обличения то сам митрополит, то по его поручению один из архиереев, Но предоставлялось и другим духовным лицам, присутствовавшим на Соборах, выражать свои мнения, и иногда, если эти лица отличались высоким умом и образованием, их голос имел даже преобладающее значение на Соборе, как, например, голос преподобного Иосифа Волоколамского на Соборах 1503 - 1504 г. Государь, присутствуя на Соборах, иногда, как на Соборе Стоглавом, обращался к отцам Собора с речью, устною и письменною, и предлагал им целый ряд вопросов, на которые они должны были дать ответы; иногда принимал участие в допрашивании еретиков, как Башкина и его товарищей; иногда, указывая на нужды отечества, прямо требовал от духовенства жертв, как по вопросу о церковных владениях, и вообще высказывал, не стесняясь, свои мысли пред отцами Собора, пока происходили их рассуждения о том или другом предмете, но затем постановлять самые определения и решения предоставлял уже отцам Собора. А бояре, находившиеся на Соборах, не вмешивались даже и в рассуждения Соборов, и когда однажды дьяк Висковатов, слушая на Соборе разговор государя с митрополитом об иконах, позволил себе высказать свое мнение, то митрополит Макарий, назвав это мнение "негораздым", заметил дьяку: "Знал бы ты свои дела, которые на тебе положены". Решения или вообще деяния наших Соборов в настоящий период касались всех отраслей и предметов церковного управления и суда. К деяниям первого рода, касавшимся управления, относятся: рассмотрение и одобрение толковой Псалтири, переведенной Максимом Греком; установление новых праздников в честь русских святых, рассмотрение житий их и церковных служб им; распоряжение о продолжении пасхалии на восьмую тысячу лет; избрания и поставления митрополитов и епископов; постановления о невзимании пошлин с поставляемых на священные степени и о летах этих лиц, о вдовых священниках, о мужеско-женских монастырях и перечислении Иосифо-Волоколамского монастыря в ведение великого князя московского; постановления о белом клобуке и красной печати для митрополита, о четвертом браке для царя Ивана Васильевича; рассуждения и приговоры о церковных вотчинах и почти все многосложное "соборное уложение о многоразличных чинех церковных" Стоглавого Собора. К решениям и вообще деяниям наших Соборов, касавшимся церковного суда, относятся: все статьи Стоглава "о святительском суде", в которых кратко обозначены не только предметы и лица, подсудные церковной власти, но и устройство церковных судов и порядок судопроизводства в них; решения о ереси жидовствующих и самих еретиках, о ересях Башкина и Феодосия Косого, о недоразумениях дьяка Висковатого и виновности его; судебные приговоры о митрополите Филиппе II, архиепископах - Ростовском Феодосии и Новгородском Серапионе, о старце Максиме Греке и князе-старце Вассиане. Соборные решения и постановления одни подписывались только архиереями, другие - и низшими духовными лицами: архимандритами, игуменами и утверждались согласием государя, который привешивал к ним свою печать, а обнародовались то от лица Собора, то от лица митрополита, то от лица самого государя. Не излишне присовокупить, что, принимая такое участие в деяниях Соборов, государь охотно допускал и участие Соборов в делах его государственных. Так, когда Иоанн III, отправившись с войском против татарского хана Ахмата, колебался вступить с ним в борьбу, Собор русских иерархов послал своему великому князю послание и убеждал его постоять мужественно за веру и отечество. Иоанн IV сам предложил свой Судебник на рассмотрение и утверждение Стоглавого Собора. Тот же государь пригласил всех святителей со множеством духовенства участвовать в Земской думе, собиравшейся в Москве, чтобы решить вопрос, продолжать ли или прекратить борьбу с Польшею. Не говорим уже о том, что в случаях важнейших, например предпринимая войну против врагов, государь обыкновенно испрашивал благословения митрополита, епископов и всего освященного Собора.

Митрополиту как главе Русской митрополии и первоиерарху Русской Церкви принадлежала также власть, простиравшаяся на всю отечественную Церковь, но гораздо меньшая сравнительно с властию Соборов. Избираемый и поставляемый Собором русских святителей, впрочем не иначе как по воле великого князя, который притом сам вручал ему торжественно в церкви архипастырский жезл, митрополит имел особенно высокое значение в глазах верующих: все они, без всякого различия званий и состояний, видели в нем своего общего отца духовного, верховного учителя и руководителя к вечной жизни. Сам великий князь всегда называл митрополита своим отцом, даже в официальных бумагах, и просил себе его благословения, а митрополит всегда называл великого князя своим духовным сыном и преподавал ему благословение. Все архиепископы и епископы именовали митрополита также своим отцом, а иногда и своим господином, даже государем, как именовали его и князья, и бояре, и другие верующие, а он и всех архиереев, как и всех верующих, называл своими сынами, своими детьми и всем архиереям, как и мирянам, преподавал и посылал свое благословение. Изредка только удостаивал в своих посланиях называть какого-либо архиепископа или епископа своим сыном и вместе братом, но отнюдь не допускал, чтобы и его самого осмелился подчиненный архиерей назвать также своим братом. И хотя обыкновенно титуловали митрополита преосвященным, как и других епархиальных архипастырей, но для отличия от них ему усвояли также титул святейшего. Призванный иметь архипастырское попечение о всей отечественной Церкви, митрополит иногда рассылал свои окружные послания по всей России, в которых то извещал о своем вступлении на кафедру и преподавал всем свое первое святительское благословение, то учил своих духовных чад вере и благочестию, то призывал их к делам милосердия и благотворительности к бедствующим христианам Востока, а иногда обращался с своим словом только в некоторые страны, в некоторые города по указанию обстоятельств: несколько раз писал в Западный край России и к епископам, и к князьям, и ко всем верующим и всех убеждал и умолял пребывать твердыми в православии, не отделяться от Русской митрополии, не принимать себе особого митрополита, поставленного в Риме, ученика изменника Исидора; писал не раз в Вятку и Пермь и обличал тамошних христиан за их приверженность к языческим суевериям, за их беззаконные браки и несоблюдение церковных уставов, строго укорял самое духовенство за его крайнее нерадение о своем долге и нечестии и угрожал нераскаянным отлучением от Церкви; писал не раз к жителям Новгорода и Пскова, порицал их своеволие и самоуправство в делах церковных, учил их повиноваться своему владыке, не отнимать церковных имуществ, не вмешиваться в церковные суды, жить в мире, и любви, и благочестии. Тою же самою своею духовною властию митрополит старался действовать и ко благу отечества: обращался с речью, писал послания к самому государю и наставлял его не только в христианских, но и в его царских обязанностях; слал послания и к князьям удельным и убеждал их покоряться великому князю, не нарушать данной клятвы и заключенных с ним договоров, не проливать напрасно христианской крови, угрожал за вероломство судом Божиим и отлучением от общества верующих; писал в Новгород, Псков, Вятку и также убеждал не изменять великому князю, не предаваться на сторону его врагов, просить у него помилования и прощения за допущенную измену; обращался с речами и посланиями к государевым воинам и одушевлял их именем веры стоять мужественно против врагов за царя и отечество. Как общий отец всех верующих митрополит часто являлся пред великим князем, своим духовным сыном, в качестве печальника и ходатая за провинившихся пред ним и опальных и испрашивал им помилование; своими кроткими увещаниями часто примирял вельмож, бояр и других граждан, примирял супругов, родителей и детей и таким образом вносил согласие и любовь в быт общественный и семейный. Но все такие действия и непосредственные отношения митрополита ко всем сынам Русской Церкви совершались только по временам, когда открывался случай или требовала нужда, а главные, постоянные, непрерывавшиеся отношения первосвятитель наш имел к подведомым ему епархиальным архиереям и чрез них-то действовал и на все духовенство и на всех верующих. Еще пред рукоположением своим все архиереи давали в своем исповедании обет повиноваться во всем своему господину и отцу митрополиту, а митрополит, отпуская каждого из них по рукоположении на епархию, давал ему настольную грамоту, которою уполномочивал его творить все святительское во вверенной ему епархии и призывал всех верующих епархии покоряться своему новому архипастырю. После того митрополит большею частию слал архиереям грамоты с своими распоряжениями относительно тех или других предметов церковной жизни, а нередко вызывал архиереев к себе, то одного, то нескольких, то всех, и давал им наставления лично или имел с ними соборные рассуждения и совещания. Случалось, что иным архиереям поручал какое-либо особое дело на пользу Церкви, а другим вменял в обязанность влиять пастырски на удельных князей или на народ в пользу великого князя, ко благу общего отечества - России. И, имея постоянный надзор за служением и самою жизнию епархиальных владык, одних одобрял и благодарил за ревность по вере и заботливость о пастве, другим угрожал за неповиновение и небрежность к своему долгу, третьих обличал за какие-либо пороки и убеждал исправиться и жить, как подобает архипастырю. Епархиальные архиереи обращались к митрополиту с своими недоумениями, на которые и получали от него разрешения; доносили ему о появившихся ересях и расколах; высылали ему ежегодно каждый от своей епархии определенные пошлины; просили иногда его ходатайства за себя пред великим князем и подобное. Для правильного понимания деятельности митрополита как главы Русской митрополии необходимо сделать два замечания. Деятельность эта, во-первых, не была вполне самостоятельною: почти все свои распоряжения более важные митрополит предпринимал не иначе как с ведома, или соизволения, или даже по приказанию великого князя. Потому-то и епархиальные владыки, донося, например, о появлении ересей митрополиту, доносили вместе о том же и великому князю и, получая от митрополита какие-либо решения, те же самые решения получали и от великого князя. А во-вторых, деятельность эта была только духовно-административная: судебной власти митрополит лично не имел ни над архиереями, ни над другими членами Церкви вне своей епархии, и хотя к нему восходили донесения и жалобы на архиепископов и епископов, хотя иногда он поручал с соизволения великого князя производить предварительные расследования о проступках какого-либо архиерея, но потом ограничивался одними административными распоряжениями: делал виновному внушение, замечание и подобное или даже предлагал отказаться от кафедры, а действительно судить архиепископа или епископа мог только с Собором епископов.

Епархиальным архиереям, в том числе и митрополиту, который имел свою особую епархию, принадлежала не одна административная, но равно и судебная власть, каждому лишь в пределах его собственной епархии. Самые верные и довольно подробные сведения об епархиальном управлении настоящего периода и о епархиальном суде находим в книге Стоглав, так как Стоглавый Собор изложил о том и другом предмете большею частию не новые постановления и правила, а те самые, какие существовали в его время и до него, но только часто были нарушаемы или вовсе оставались в пренебрежении, и если сделал какие-либо пояснения и изменения, то немногие. Этими сведениями мы и воспользуемся, дополняя их по возможности сведениями из других источников.

Духовное управление каждого архипастыря, без сомнения, простирается на всю его духовную паству, но он не столько сам непосредственно может действовать на всех верующих своей епархии, особенно при обширности ее, сколько действует чрез подведомое ему низшее духовенство. Потому-то главная забота наших архипастырей в деле епархиального управления сосредоточивалась, как и всегда, на епархиальном духовенстве и заключалась в том, во-первых, чтобы давать всем приходам и церквам епархии достойных пастырей, которые были бы способны и учить своих прихожан вере, и совершать для них церковное богослужение, и вообще руководить их на пути к вечной жизни, во-вторых, чтобы употреблять надлежащие меры против уклонений этих пастырей от своего призвания и долга и, в-третьих, чтобы внимательно и постоянно наблюдать за их пастырским служением и жизнию и руководить ими.

Поставление священников и других членов причта для церквей епархии соединено было у нас с крайними затруднениями. При архиерейских кафедрах не существовало училищ, и архиереи не имели возможности сами назначать достойных людей на все открывавшиеся в приходах священно- и церковнослужительские места. Забота об этом предоставлена была местным прихожанам, а прихожане по той же самой причине, т. е. по неимению училищ и образованных людей, часто выбирали себе в попы малограмотных или почти безграмотных и приводили их к своему архипастырю для поставления. Архиереи сознавали, что ставить таких людей священниками и диаконами противно священным правилам, а не ставить - церкви будут без пения и православные станут умирать без покаяния. К этому присоединялись еще злоупотребления. В Новгороде, например, прихожане открыто торговали церковными местами и со всякого, кто желал поступить на место священника, диакона, дьячка, пономаря, даже просвирни, требовали денег; за священнические места брали до пятнадцати, двадцати и тридцати рублей и избирали тех, кто давал больше, а не тех, кто был грамотнее и достойнее по жизни. Присылал ли сам владыка к какой-либо церкви священника, гораздого грамоте и благочестивого, - прихожане не принимали его, если он не давал им больших денег. Равно и к церквам ружным, существовавшим в разных городах, княжеские дворецкие и дьяки, а в Пскове наместник владыки избирали в члены причта только тех, кто давал больше денег, не обращая внимание, насколько они грамотны и достойны священного сана. Для устранения этих недостатков, о которых засвидетельствовал на Стоглавом Соборе сам государь, Собор постановил: а) чтобы в Москве и во всех городах открыты были училища, в которых дети обучались бы "грамате, книжному письму, церковному пению и налойному чтению" и таким образом приготовлялись на служение Церкви, и б) чтобы по всем епархиям прихожане к своим приходским церквам, а дворецкие, дьяки или владычные наместники к церквам ружным избирали священников, диаконов и прочих членов причта "искусных, и грамате гораздых, и житием непорочных", а денег от них и мзды себе не требовали и не принимали (Стоглав. Гл. 25, 26 и 41, вопросы 14, 15). Вместе с тем Собором изложены и в руководство епископам по этому предмету следующие правила: 1) епископы должны с великим испытанием избирать в священный сан (разумеется, из числа представляемых прихожанами) достойных, Священное Писание в конец ведающих и могущих строить все пастырское, исполнять церковный чин по Божественному уставу, а особенно упасти врученное им стадо словесных овец; 2) должны испытывать от отца духовного и от седмя свидетелей (как было положено еще на Владимирском Соборе 1274 г.) о чистоте жизни избранного и о летах его возраста: если будет достоин и тридцати лет, такого ставить в попы, а 25 лет - ставить в диаконы согласно с древними канонами Церкви; если же будут и весьма достойны, но по летам несовершенны, таких не ставить до урочных лет. 3) Когда диаконского или священнического сана будут искать причетники, хотя и совершенные по летам, но еще несовершенно умеющие грамоте, то таких предварительно посылать по соборным церквам, чтобы там они под руководством протоиерея и священников обучались и навыкли всему церковному чину, и тогда-то уже, если окажутся достойными, да будут поставлены. 4) А если эти причетники, ищущие священного сана, грамоте мало умеют и по летам несовершенны или даже и совершенны, то святителям отсылать таких к мастерам в училище, пока не научатся совершенно грамоте и всему церковному чину, и затем достойных поставлять в священный сан. 5) Поставленным святители повелевают служить седмицу у соборных церквей, и, когда новопосвященный отслужит свою урочную седмицу, епископ, отпуская его к порученной ему церкви, даст ему от правил святых апостолов хиротонию (ставленую грамоту) и прочтет ему свиток, содержащий в себе подробнейшее поучение святителя к священнослужителям, как им проходить свое пастырское служение, положит этот свиток на престоле и велит новопоставленному взять свиток с престола себе на память и в руководство (снес.: А. и. 1. № 109). 6) В особенности же поучают в это время святители новорукоположенных священников, чтобы они сами жили в чистоте, страхе Божием и в прочих добродетелях, блюли себя от невоздержания, пьянства и прочих злых дел и служили примером для своих детей духовных; равно поучают и диаконов, чтобы хранили свое диаконство чисто и непорочно, жили без всякого зазору, были прилежны к Церкви Божией, в покорности священнику, а ко всем христианам в любви и смирении и всем показывали образ добрых дел во славу Божию (Стоглав. Гл. 89).

Несмотря, однако ж, на все попечение церковного правительства поставлять на приходы достойных пастырей, многие из них делались виною разных беспорядков и нестроений в Церкви, и первое место между такими священнослужителями занимали так называемые безместные, или бесприходные. Прихожане, избирая себе духовных пастырей по своему усмотрению, принимая их к себе по договору, как бы по найму, считали себя вправе и удалять их от своей церкви по своему усмотрению и часто, не стесняясь договором, действительно удаляли без ведома епархиального владыки, а себе нанимали других священников или священноиноков; иногда же и сами священники, недовольные почему-либо прихожанами, также нарушали договор и оставляли свои места. Оттого класс безместных священников был у нас весьма многолюден, и все они, не имея чем содержаться, начинали бродить и отыскивать себе приходов и средств для жизни. С этою целию многие выпрашивали себе у своего епархиального начальства отпускные грамоты, в которых сами архиереи разрешали им отправляться во все епархии, в какие пожелают, и священнодействовать повсюду, где им позволят местные церковные власти, а другие пускались странствовать по епархиям и без отпускных и даже без ставленых грамот и нередко находили прихожан, нанимавших их для служения в своей приходской церкви, или нанимались совершать службы в монастырях, нуждавшихся в священнослужителях. В Псков, например, приходили такие священнослужители, принадлежавшие как к белому, так и черному духовенству, не только из пределов новгородских, московских, тверских, но и из Литвы, т. е. совсем из другой митрополии - Западнорусской, и, не предъявляя никаких грамот местным духовным властям, обращались прямо к прихожанам разных церквей, старались так или иначе приобресть их расположенность, предлагали им свои услуги, и прихожане часто принимали этих пришлецов и удаляли своих прежних пастырей - игуменов, священноиноков, священников и диаконов, заставляя их, в свою очередь, поневоле "волочиться без мест". Для устранения такого рода беспорядков наши архипастыри настойчиво подтверждали своим наместникам и другим подчиненным властям, чтобы они убеждали прихожан не прогонять от себя самовольно своих пастырей и не принимать новых без воли и распоряжения владыки, а с другой стороны, чтобы внимательно следили за приходящими в епархию безместными священниками и диаконами, имеют ли они ставленые и отпускные грамоты, и если не имеют, то отнюдь не дозволяли бы им священнодействовать и занимать места в приходах. Настоятелям же монастырей Стоглавый Собор угрожал даже отлучением, если они будут дозволять в своих монастырях священнослужение таким священникам и диаконам, у которых не окажется ставленых и отпускных грамот.

Кроме безместных священников, в городах, где находились кафедры архиереев, немало нестроений производили и другие пришлые священнослужители. В каждый из этих городов стекалось духовенство из всех мест епархии, а в Москву - и со всех концов России. Тут бывали архимандриты, игумены и священноиноки, протоиереи, священники, диаконы, имевшие право священнослужения и запрещенные. Одни из них приходили в столицу или в свой епархиальный город по своей воле, по делам своих монастырей или церквей или по делам домашним, а другие по требованиям суда - "за поруками, за приставами, по кабалам, по срочным, в боях, грабежах и в прочих различных делах". Многие, проживая в этих городах иногда довольно долго, старались отыскивать случаи наниматься иногда в помощь приходским священнослужителям, а иногда для отправления служб в домовых церквах, которых особенно в Москве было очень много и которые большею частию не имели у себя причтов. Для того чтобы иметь право наниматься, все пришлые священнослужители белого и монашествующего духовенства по исстари заведенному обычаю должны были являться к тиуну местного первосвятителя и получать от тиуна за определенную плату знамя, или свидетельство, на месяц, на два и более и потом сходились на известные городские перекрестки, или крестцы (в Москве - на Ильинской улице в Торгу), и предлагали свои услуги желающим. Но некоторые священнослужители не обращались к тиуну за знаменем и совершали службы по найму без знамени. Да и сами тиуны часто злоупотребляли: они охотно выдавали знамя за плату, а не разыскивали, имеют ли право получавшие знамя священнодействовать, есть ли у них ставленые, благословенные и отпускные грамоты, а также по доброй ли воле они пришли в город или по делам судебным. Стоглавый Собор не оставил без внимания и этих злоупотреблений и, имея в виду преимущественно Москву, где они случались чаще, постановил: а) впредь все приезжие архимандриты, игумены, священноиноки, протоиереи, священники и диаконы, которые пожелают наниматься в Москве для отправления церковных служб, должны являться к митрополичьему тиуну; б) тиун прежде всего должен рассматривать, имеют ли они грамоты ставленые, благословенные и отпускные и по каким делам приехали в столицу: по своим ли, чтобы бить челом царю или митрополиту и пр., или приехали за поруками, за приставом и в какой-либо пене; в) тем, которые приехали по своим делам и имеют все надлежащие грамоты, тиуну выдавать знамена, а тем, у кого грамот не будет, хотя бы и по своим делам они приехали, знамен не выдавать; г) всем же, приехавшим за поруками в каких-либо делах, духовных или иных, хотя бы у них и были надлежащие грамоты, знамен не выдавать, д) а если эти приехавшие за поруками начнут служить без знамен и потом будут обличены, то приводить их к митрополиту и быть им под запрещением по правилам; е) наконец, если тиун станет выдавать знамена тем, которые приехали за поруками и за приставом или у которых не будет ставленых, благословенных и отпускных грамот, тогда тиуну быть от митрополита в великой опале и из тиунства быть извержену (Стоглав. Гл. 69. С. 325 - 328). Само собою разумеется, что этими правилами по примеру Москвы должны были руководиться и в других епархиальных городах.

Еще более забот причиняли у нас церковному правительству своим поведением вдовые священники и диаконы. Мы уже знаем, как в Москве боролся с ними сам митрополит Феодосий и не мог искоренить зла; как в Пскове сами священнослужители всех пяти Соборов торжественно пред лицом веча положили отлучить от службы всех вдовых попов и диаконов Псковской области за их позорную жизнь и как, наконец, Московский Собор 1503 г. постановил: всех вдовых священников и диаконов, имеющих наложниц, разлучить с ними, лишить сана и исключить из клира, а прочим, которые по смерти своих жен хотя живут честно и незазорно, но не хотят постричься в монашество, запретить священнослужение, с тем чтобы они стояли в церкви на клиросе вместе с чтецами и певцами, пользуясь за это от своих преемников четвертою частию доходов, и только могли причащаться в алтаре: священники, надев епитрахиль, а диаконы - стихарь с орарем (нашей "Истор." 6. 55, 57, 122). Но это соборное постановление с течением времени почти потеряло силу, и вот уже на Стоглавом Соборе царь Иван Васильевич говорил: "Ныне вдовых попов два жеребья: одни обедни не служат, но церковью, и приходом владеют, и детьми духовными, дают молитвы родильницам и имена детям, крестят, венчают, исповедуют, провожают умерших и совершают все священнодействия, кроме Божественной литургии, а другие сами всегда во всяком бесчинии и пьянстве, и их нестроение - миру на соблазн" (Стоглав. Гл. 5, вопрос 18). Отцы Стоглавого Собора, ссылаясь на все прежде бывшие в России по этому предмету распоряжения митрополитов Петра, Фотия, Собора 1503 г. и соображения преподобного Иосифа Волоколамского, вновь подтвердили те же самые распоряжения и только изложили их несколько подробнее в следующих статьях: а) вдовым попам и диаконам не служить, т. е. не священнодействовать; б) которые из них обещаются пребывать в чистоте, тем стоять на клиросе и от служащих священников и диаконов, поступивших на их места, получать во всех церковных доходах четвертую часть ; в) этим же вдовым попам разрешается держать у себя в доме епитрахили и причащаться в алтаре в епитрахили, только не служить, а диаконам причащаться в алтаре в стихаре с орарем, только не служить, г) а если те вдовые попы и диаконы не захотят стоять на клиросе и начнут заниматься мирскими делами, то им в мире и пребывать и подлежать царской дани, а на клиросе уже не становиться и четвертой части от служащих попов и диаконов не получать; д) если вдовые попы и диаконы, стоящие на клиросе, пожелают постричься в монашеский чин и захотят священнодействовать, то с благословения святительского, если будут достойны, да совершают Божественную литургию и все другие священнодействия, но только в монастырях, а не в мирских местах, в мирских местах им не жить и не действовать; е) впредь вдовым попам и диаконам святыми церквами не владеть, духовных детей не держать и не вступаться ни во что церковное, а только пребывать в чистоте и стоять на клиросе; ж) тем из них, которые обещаются хранить чистоту и стоять на клиросе, получать от святителей благословленные епитрахильные и орарные грамоты, не платя за них пошлин, а в грамотах тех писать, что таким-то вдовым священникам и диаконам, обещавшимся пребывать в чистоте, по 5 правилу VI Вселенского Собора в дому у себя женского пола не держать из лиц зазорных, а только мать, или сестру, или тетку по отцу или матери, или дочь (Стоглав. Гл. 77 - 81). Нельзя, однако ж, при этом не заметить, что хотя Стоглавый Собор запретил вдовым священникам даже после пострижения их в монашество занимать священнические места на приходах и вообще священнодействовать вне монастырей, но у нас и до Стоглавого Собора и после существовал обычай, по которому очень нередко при церквах приходских вместо белых священников состояли иеромонахи или игумены и носили название черных попов.

Что касается до причетников, т. е. дьячков и пономарей, а равно и просвирен, которые также причислялись у нас к церковному причту, то здесь встречались беспорядки другого рода. Дьячки и пономари, по свидетельству царя Ивана Васильевича на Стоглавом Соборе, часто были двоеженцами и троеженцами и, несмотря на то, входили в алтарь и касались священных предметов, а просвирнями бывали черницы, которые и жили при мирских церквах. Собор подтвердил, чтобы дьячки и пономари по всем церквам были единобрачные, а отнюдь не второбрачные, чтобы в просвирни избирались не черницы, которые обязаны жить в монастырях, а честные единобрачные вдовы не моложе сорока или пятидесяти лет (Стоглав. Гл. 5, вопрос 24; гл. 8, 12).

Для постоянного и ближайшего надзора за всеми лицами епархиального духовенства, за их служением Церкви и образом жизни и вообще для того, чтобы дело епархиального управления могло совершаться удобнее и успешнее, наши архипастыри имели у себя разных помощников. Эти помощники, или служебные лица, были и духовного звания и светского и носили те самые имена, какие носили подобные же чины у наших князей по управлению княжествами: одни назывались наместниками, старостами (поповскими), десятскими (священниками); другие - боярами, десятинниками, тиунами, недельщиками и пр. Надобно, однако ж, помнить, что тогда в России административная власть не отделялась от судебной и что дело администрации и суда как в гражданском ведомстве, так и в духовном неразрывно соединено было с собиранием разных пошлин с подлежащих лиц на содержание самой административной и судебной власти. А потому очень естественно, что те же служебные лица, которые у наших архиереев участвовали в епархиальном управлении, участвовали более или менее и в епархиальном суде, и в собирании церковных пошлин, и лишь некоторые, не участвуя в первом, участвовали только во втором и третьем или только во втором.

Как у наших князей по городам высшие чины были наместники, так и у наших архиереев были свои наместники. Митрополит имел наместников в Москве, Владимире, Киеве, пока последний не отошел к Западной митрополии, и иногда даже в некоторых незначительных городах, например в Кричеве, городке Белорусии. У владыки Новгородского были наместники в Новгороде, Пскове и также иногда в незначительных городах, каков Волоколамск, где несколько времени состоял наместником владыки Геннадия преподобный Иосиф Волоколамский. Были наместники и у Казанского владыки (в 1556 г.), и у прочих наших архиепископов и епископов даже под конец настоящего периода. В должность наместников избираемы были, судя по некоторым ясным и прямым свидетельствам, лица духовного звания, преимущественно монашествующие, отчего и назывались иногда наместниками черными, хотя из других сохранившихся свидетельств об этих наместниках никак нельзя видеть, какого звания они были, а есть свидетельства и о наместниках светских. Власть наместников была весьма обширна: они как бы заменяли собою своих епархиальных владык в тех округах, которые владыки им поручали. Здесь ведению наместников подлежали все церкви и монастыри, все духовенство, белое и монашествующее, и по управлению, и по суду, и по собиранию пошлин. Но при такой многосложности своих обязанностей и при обширности округов эти главные помощники епархиальных архиереев не могли непосредственно уследить за всеми членами вверенного им духовенства и сами нуждались в помощниках.

Были в епархиальном ведомстве и другие служебные лица, которым поручались меньшие округи и в них одни только приходские церкви и одно белое духовенство: то были старосты поповские, или священнические. О поповских старостах в епархии митрополита не раз упоминается почти с самого начала настоящего периода. В Новгородской епархии они существовали под названием соборских старост, в Новгороде и Пскове по семи в каждом, сколько было местных Соборов, а Соборами в том и другом городе, как мы знаем, назывались те церкви, к которым причислялось по нескольку других приходских церквей вместе с их священнослужителями. Эти-то священнослужители, и составлявшие собственно Собор при избранной церкви, - так как они обязывались собираться в ней по временам для соборных богослужений и для совещаний о делах церковных - избирали из среды себя одного старосту и подчинялись ему. Избранный таким образом соборский староста заведовал как приходскими церквами избравших его священнослужителей, так и церковными причтами и заправлял делами своего Собора. Но, верно, старосты поповские существовали не везде в Русской Церкви; верно, не без основания ростовский поп Скрипица укорял в начале XVI в. наших архиереев, что они ни сами, ни чрез избранных священников не надзирали за священниками по городам и селам, а надзирали по царскому чину чрез бояр, недельщиков, дворецких, тиунов, доводчиков ради своих прибытков (нашей "Истор." 6. 124), потому что царь Иван Васильевич, указывая на беспорядки в духовенстве, предложил отцам Стоглавого Собора, чтобы они "уставили" старост поповских "надо всеми священники", а также уставили "и прочия чины", и именно "церковных чиновников" (Стоглав. Гл. 5, вопрос 1). Стоглавый Собор довольно подробно обсудил этот предмет и сделал следующие постановления:

  1. В Москве и по всем городам России и Русской митрополии избирать протопопов в каждом городе по царскому повелению и святительскому благословению, священников искусных, добрых и житием непорочных (Стоглав. Гл. 6).

  2. Этим протопопам по всем городам иметь в своем ведении священнослужителей церквей соборных, придельных и ружных и заботиться, чтобы означенные священнослужители всякий день совершали в своих церквах Божественные службы сполна по уставу, с благоговением и страхом Божиим и чтобы вели жизнь трезвую и благочестивую и повиновались во всем своим протопопам без всякого прекословия. Если же какие-либо соборные, ружные и придельные священники и диаконы начнут не слушаться протопопов, предаваться пьянству и нерадеть о богослужении, таких протопопам соборне наказывать, т. е. вразумлять, наставлять, чтобы они исправились и были усердны к своему долгу. А если по первом и по втором наказании не исправятся, то о таких бесчинниках протопопам возвещать святителям, а от святителей таким священникам и диаконам быть в духовном запрещении и отлучении от Церкви по священным правилам. Но, с другой стороны, если и протопопы соборных церквей сами начнут упиваться или бесчинствовать и пренебрегать своим долгом, тогда соборным священникам возвещать о том святителям, а от святителей тем протопопам также быть в великом запрещении и в конечном отлучении (гл. 29).

  3. В Москве быть седми Соборам и седми старостам поповским по уложению царскому, да к ним избирать десятских священников (гл. 6). Между седмью Соборами расчислить все приходские церкви Москвы с их священнослужителями. При каждом Соборе священнослужители причисленных к нему церквей избирают себе из своей среды поповского старосту - священника, исполненного разума духовного, рачителя Божественному Писанию и украшенного всякими добродетелями, а он сам изберет себе десятских священников, достойных и искусных. Избранных старост приводить пред митрополита, и митрополит, испытав их и довольно наставив, "придаст им закон Божественных писаний соборнаго уложения - о церковном благочинии и о священническом духовном попечении". Старостам и всем священникам, причисленным к тому или другому Собору, собираться в свой собор для торжественных богослужений и крестных ходов, а также и для духовных совещаний о делах церковных и для того иметь в своем соборе "Божественныя правила полныя" и обращаться к ним (А. э. 1. № 232; снес.: Стоглав. Гл. 35).

  4. Равным образом и по всем городам уставить поповских старост и десятских священников, где сколько придется, а по селам, и погостам, и волостям по всей Русской земле уставить над попами десятских священников (Стоглав. Гл. 6). Списки избранных старост и десятских священников представляются владыкам, которые и посылают им "наказ по соборному уложению" (А. э. 1. № 231. С. 227).

  5. Поповским старостам и десятским священникам как в Москве, так и по всем городам и селам, каждому в своем пределе накрепко ведать и назирать священников и диаконов, чтобы они совершали все церковные службы сполна по уставу, чинно и немятежно, сами жили по священству, в чистоте и в прочих добродетелях, и воздерживались от пьянства, да и детей своих духовных всех учили страху Божию и благочестию. А если некоторые священники и диаконы начнут жить в слабости, и пьянстве, и других недостойных делах или начнут нерадеть о Церкви Божией и о своих детях духовных, то старостам и десятским накрепко уговаривать таких священников и диаконов, чтобы они покаялись и исправились, да не будет соблазна мирским людям; если же не послушают и не исправятся, то писать об них святителям, и от святителей быть им в великом запрещении и конечном извержении по правилам. Да тем же старостам и десятским у всех попов и диаконов дозирать ставленых, благословенных и отпускных грамот, и у кого не будет этих грамот, таким священникам и диаконам не дозволять служить, а посылать их за поруками к святителям для получения грамот. Но если каких-либо бесчинных священников и диаконов начнут покрывать старосты и десятские или протопопы, то им самим быть от святителей в наказании и отлучении по правилам (Стоглав. Гл. 34, 69).

  6. Для большего утверждения церковного благочиния святители посылают каждый в своем пределе по всем городам и селам соборных священников, добрых и искусных, могущих и других духовно пользовать. Эти священники должны обращаться ко всем священникам и диаконам и ко всем православным христианам с духовным поучением и вместе дозирать, чтобы церковные чины и Божественные службы совершались во всех церквах по уставу и священным правилам (гл. 69).

  7. Наконец, святителям каждому в своем пределе посылать по всем городам и селам, где будут архимандриты, игумены и протопопы, свои грамоты, чтобы те архимандриты, игумены и протопопы надзирали и досматривали за самими старостами поповскими и десятскими и за всеми священниками и диаконами. И если какие-либо старосты, десятские и прочие священники сделаются небрежными к своему долгу и не станут слушаться архимандритов, игуменов и протопопов, то последние должны писать о всем этом святителям, и тем поповским старостам и десятским священникам быть от святителей в великом запрещении по священным правилам (гл. 69).

Таким образом, для надзора за белым духовенством и для управления им у нас установился целый ряд духовных властей, находившихся в распоряжении епархиальных архиереев. Что же касается монашествующего духовенства и монастырей, то в управлении ими архиереи действовали исключительно чрез подчиненных им настоятелей и настоятельниц монастырей - архимандритов, игуменов, строителей и игумений. Руководством при управлении монастырями, мужескими и женскими, общежительными и особными, служили уставы, в них существовавшие, а равно и те правила, которые по поводу беспорядков и нестроений, оказавшихся в иноческом мире, даны были нашими Соборами, и преимущественно Стоглавым. Уставы эти и правила нами уже рассмотрены в другом месте (7. 61 - 83, 90 - 103).

Была еще мера, к которой обращались иногда наши архиереи в управлении своими епархиями, - это созывание Соборов из местного духовенства. Так, Ростовский архиепископ Феодосий в 1458 г., путешествуя по епархии, созвал в Белозерск на Собор всех игуменов, священников и диаконов Белозерского края. Судя по грамоте, которою они созывались, можно догадываться, что архипастырь имел целию преподать наставления и сделать распоряжения к искоренению недостатков, замеченных в этом духовенстве. В Казани при архиепископе Германе был Собор местного духовенства в 1565 г. для рассуждений и совещаний о том, как отправлять службу на праздник Благовещения Пресвятой Богородицы, случившийся в неделю крестопоклонную. Были Соборы и в других епархиях.

С особенною подробностию Стоглавый Собор изложил статьи "о святительском суде" (гл. 53 - 69). И надобно сознаться, что хотя мы знали еще из уставов святого Владимира и Ярослава, а затем и из грамот последующих князей, какие лица и предметы подлежали у нас ведомству церковного суда, хотя не раз видели в продолжение веков, что наши архиереи действительно пользовались своею судебною властию и отстаивали неприкосновенность своего судебного ведомства, но доселе мы не имели возможности составить себе понятия ни об устройстве наших епархиальных судов, ни о судопроизводстве в них. В статьях Стоглава о святительском суде в первый раз находим эту возможность, правда не совсем удовлетворительную, потому что статьи не отличаются определенностию и точностию выражений. В каждой епархии у нас существовали один суд по делам духовным или почти исключительно духовным и несколько судов по делам не духовным, светским.

Суд по делам духовным находился при кафедре епархиального архиерея и состоял из лиц только духовных. Здесь судил сам архиерей "соборне" с архимандритами, игуменами и вообще избранными священнослужителями или судил тот, кому он "повелевал судить", т. е. его наместник. В Москве таким наместником митрополита, по крайней мере со времени Стоглавого Собора, всегда был епископ Сарский и Подонский, может быть, потому, что он постоянно жил в Москве и имел у себя небольшую епархию; у прочих архиереев должность наместников исполняли, вероятно, архимандриты или другие подобные лица духовного сана. А бояре митрополита и вообще святителей в духовном суде не заседали, кроме писарей, которые записывали дела. Суду этому подлежали: а) все миряне епархии по делам духовным, т. е. по преступлениям против веры и Церкви, каковы ересь, раскол, отправление языческих обрядов и подобные; б) все лица духовенства, белого и монашествующего, и причислявшиеся к ним - просвирня и другие также по делам духовным - по преступлениям против веры и Церкви, а лица собственно духовные и по преступлениям против обязанностей своего духовного звания и служения; в) настоятели и настоятельницы монастырей: архимандриты, игумены, строители и игуменьи - не только по делам духовным, но и по всем "прочим" (Стоглав. Гл. 66 - 68). Таким образом, эти лица, конечно по вниманию к их сану, вовсе были изъяты от подсудности другим судам епархиальным.

Суды по делам не духовным в каждой епархии существовали - один в том самом городе, где находилась кафедра архиерея, а прочие в тех городах и местах, где имели пребывание десятинники, заведовавшие десятинами, на которые разделены были наши епархии. По устройству своему все эти суды были одинаковы, а различались только тем, что в первом суде - при кафедре епархиального владыки - судили или председательствовали по его назначению его бояре, в том числе его дворецкий, а в прочих судах судили десятинники, тоже лица светские, назначавшиеся владыкою. Кроме председателей, или главных судей, в каждом из этих судов заседали: поповские старосты и десятские священники - по два или по три, каждый по одной неделе; градские старосты, и целовальники, и земский дьяк, которых назначал сам государь. Значит, суды эти по составу были почти исключительно светские и действовали под контролем государственной власти; духовные члены заседали в них только как бы депутатами и переменялись каждую неделю. Прибавим, что сами бояре и дворецкие, председательствовавшие на суде при кафедре владыки, не находились в полной его воле: он не мог, по крайней мере со времен Стоглавого Собора, ни отослать их от себя, ни вместо их поставлять новых без ведома и соизволения государева, как не мог держать у себя и дьяков без того же ведома. Судам епархиальным, в которых главными судьями были бояре и десятинники, подлежали: а) все миряне епархии по делам не духовным - из числа тех, которые перечислены еще в церковном уставе святого Владимира как подведомые Церкви, каковы: похищение женщин, подкинутие незаконнорожденных детей, прелюбодеяние, блуд, драка между мужем и женою об имении, нанесение побоев снохою свекрови, тяжбы о наследстве и пр.; б) все лица белого духовенства - протоиереи, священники, диаконы и причетники, равно как и причислявшиеся к ним, также по делам не духовным, именно: по рядным грамотам, по завещаниям, по кабалам, в поклажах, в боях, грабежах и во всяких тому подобных преступлениях, кроме душегубства и разбоя с поличным, по которым все вообще духовенство, белое и черное, подлежало судам мирским. Что же касается, в частности, монашествующего духовенства, то хотя до Стоглавого Собора оно судимо было по делам не духовным десятинниками наравне с белым духовенством, но Стоглавым Собором оно все освобождено от подсудности боярам и десятинникам: Собор определил, чтобы настоятелей и настоятельниц и по этим делам, как мы уже прежде сказали, судили сами архиереи, а прочих иноков и инокинь по всем делам, кроме духовных, судили в своих обителях сами настоятели с соборными старцами и настоятельницы, и сами же по суду чинили управу (Стоглав. Гл. 67 - 69).

Порядок судопроизводства во всех судах епархии был почти одинаков. Составные части его были следующие:

  1. Предварительное следствие, или обыск. Когда к архиерею по каким-либо делам духовным или иным, например по обидам, по рядным и духовным грамотам, по кабалам, займам и пр., кроме душегубства и разбоя с поличным, приходили жалобщики, архиерей приказывал своим боярам или десятинникам давать жалобщикам приставов, которые и отправлялись за ответчиками с приставными грамотами. В то же время по приказанию владыки посылались его недельщики или недельщики десятинников производить по жалобам "правду и обыск" на месте. При этом обыскные списки писали земские дьяки пред земскими старостами и десятскими или дьяки церковные. По окончании обыска недельщики отдавали попов, диаконов и причетников на поруки, но не иначе как пред десятскими священниками, а мирян - не иначе как пред земскими старостами или пред земскими десятскими и назначали обвиняемым сроки явиться в подлежащий суд (Стоглав. Гл. 69. С. 318-320; снес.: А. э. 1. № 231). Впрочем, для настоятелей и настоятельниц монастырей сделано было исключение. К ним владыка не посылал в случае жалоб на них своих недельщиков для обыска, а посылал только свои грамоты за печатьми чрез самих же жалобщиков, чтобы настоятели или настоятельницы управились с ними сами на Соборе пред братиею или сестрами; если же не управятся, то присылали бы вместо себя к ответу своих слуг или, когда пожелают, приезжали бы сами. Только по делам духовным они должны были непременно приезжать сами ко владыке. А если они и слуг вместо себя не присылали к ответу и сами не являлись, в таком случае владыка посылал за ними приставов - представить их на суд (Стоглав. Гл. 68. С. 300 - 302). Вести обыск, или следствие, недельщики должны были со всею справедливостию и "поклонного" ни от кого не принимать; если же они обличались во взяточничестве, то с них взыскивалось втрое по цареву Судебнику (гл. 69. С. 320, 321).

  2. Производство дел на суде. На суде снова производился обыск: допрашивались истцы и ответчики, выслушивались свидетели, делались очные ставки, но ни "крестного целования" (присяги), ни "поля" (судебного поединка) для лиц священнического и иноческого чина, как и на предварительном следствии, не допускалось. Если же свидетелей вовсе не было, а между тем по сану тяжущихся нельзя было прибегнуть ни к присяге, ни к поединку, в таком случае, предоставляя дело воле Божией, кидали жребий, и чей прежде вынимался, того и оправдывали. Судные списки на суде духовном писались в одном экземпляре, а на суде у бояр и у десятинников в двух: один список писался для бояр или десятинников, а другой слово в слово списывали себе заседавшие в суде градские старосты, и целовальники. и земский дьяк. Оба эти списка подписывались всеми членами суда и хранились дьяками в ларце за печатями бояр и десятинников. Если бояре и десятинники начинали судить неправедно, брали "посулы" и волочили дела, то прочие члены суда должны были говорить им, чтобы судили в правду и посулов не брали, а если бояре и десятинники не слушались, то старосты, целовальники и земский дьяк должны были писать к святителям и к самому царю. Тогда виновные подвергались великой опале, взятое ими взыскивалось втрое по цареву Судебнику, и сами они иногда лишались своего места (Стоглав. Гл. 66, 68; снес.: А. э. 1. № 231).

  3. Решение дел. Когда на суде духовном разбирал дело сам владыка соборне с архимандритами и игуменами, тогда он по окончании обыска тут же и постановлял решение и приказывал "чинить управу". А когда вместо владыки на суде присутствовал его наместник, тогда по окончании суда наместник представлял судный список и обоих истцов ко владыке; владыка выслушивал судный список на Соборе, спрашивал истцов, так ли их судили, и затем утверждал судебный приговор и приказывал чинить управу. Равным образом и бояре по окончании всякого дела в их суде, находившемся при кафедре епархиального архиерея, представляли ему судные списки и обоих истцов; владыка также выслушивал судный список, спрашивал истцов, таков ли им был суд, и, если они говорили, что таков, утверждал решение суда, а если говорили, что не таков, то поручал членам того же суда переисследовать дело и доложить вновь и затем давал приказ чинить управу. Но десятинникам, суды которых находились более или менее вдали от местопребывания владыки, предоставлено было самим по обыску и суду чинить на месте управу во всяких делах, и только в которых делах невозможно было им учинить там управу, они представляли судные списки и обоих истцов ко владыке, который по выслушании списков и приказывал чинить управу (гл. 68).

  4. Судные пошлины. Бояре, дворецкие, десятинники и дьяки с каждого судного дела, как только оно оканчивалось, брали гривенную пошлину по цареву Судебнику, а лишнего не должны были брать. Если же кто-либо из них вопреки Судебнику брал лишнее и посулы, то с виновного по обыске без суда взыскивалось втрое и отдавалось истцу. А если боярин, или дворецкий, или десятинник, или дьяк во второй и в третий раз были обличаемы в том же, тогда боярин лишался боярства, дворецкий - дворечества, десятинник - десятины и дьяк - дьячества, кроме того что с виновного взыскивалось втрое и отдавалось истцам (гл. 69). Надобно заметить, что если против архиерейских бояр, десятинников и прочих судебных чинов за их неправосудие и взяточничество принимались такие строгие меры, то виною тому были сами же эти чиновники и их крайние злоупотребления, которые и вынудили царя сказать отцам Стоглавого Собора: "У вас, святителей, бояре, и дьяки, и тиуны, и десятинники, и недельщики судят и управу чинят неправо, и волочат, и продают с ябедники содного (заодно), а десятинники попов по селам продают без милости и дела оставляют с ябедники содного, и церкви от десятинников и от их великих продаж стоят многия пусты, без пения и попов нет; достоит вам, святителем, вельми о сем порадети и запретити" (Стоглав. Гл. 5, вопрос 7).

Кроме постоянных епархиальных судов, в каждой епархии открывался по временам так называемый суд сместный, или общий, узаконенный еще уставом святого Владимира, - это случалось тогда, когда лица духовного ведомства имели дела и тяжбы с лицами мирского ведомства и наоборот. Суд составлялся тогда из судей мирских и святительских, обыкновенно заседавших в суде у святительских бояр и десятинников, и главным судьею бывал тот, к ведомству которого принадлежал ответчик. Судные пошлины делились между судьями обоих ведомств пополам (Стоглав. Гл. 67. С. 296; Судебник Иоанна IV. Ст. 30, в А. и. 1. № 153).

Если сравнить наши епархиальные суды по изображению их в Стоглаве с судами нашими светскими по Судебникам Иоанна III и особенно Иоанна IV, то нельзя не заметить, что первые во многих чертах как бы скопированы с последних и построены на одних с ними началах. Иначе и не могло быть по той живой связи, какая всегда существовала у нас между Церковию и государством, и при том неизбежном влиянии, какое они взаимно оказывали друг на друга.

Вследствие этого-то неотразимого влияния государственной жизни на жизнь нашей Церкви мы видим у себя также, что наше церковное управление и суд, подобно гражданским, неразрывно были соединены с собиранием пошлин с тех самых лиц, которые подлежали управлению и суду. Как наши князья на содержание себя и своих чиновников собирали дани со всех своих подданных, которыми правили и которых судили, так и наши архиереи на содержание себя и служивших при них лиц собирали пошлины со всех подведомых их управлению и суду. К этому ведомству в каждой епархии прежде всего принадлежали духовенство белое и духовенство монашествующее: с них-то преимущественно и собирались пошлины. Одни из этих пошлин собирались с отдельных лиц того и другого духовенства, другие с целых причтов приходских церквей и с целых монастырей.

Ставился ли кто в сан священника, диакона, причетника или иеродиакона и иеромонаха, он платил пошлину, получая ставленую грамоту, а именно: поставляемый в диакона и затем во священника платил рубль московский да благословенную гривну; поставляемый только в диакона - полтину да благословенную гривну; поставляемый только во священника из диаконов платил также полтину да благословенную гривну; рубли и полтины шли "на весь Собор", т. е. на весь соборный клир, служивший при архиерее, а благословенные гривны взимались в казну архиерея, вероятно, за ставленые грамоты. Отправлялся ли новопоставленный священник или диакон к своей приходской церкви - он являлся к архиерею за благословением, получал от него кроме ставленой еще благословенную грамоту, чтобы священнодействовать именно в назначенной ему церкви известного прихода, и платил за эту грамоту полтину. Отлучался ли священник или диакон в другую епархию - он предварительно испрашивал у своего владыки отпускную грамоту и платил за нее полтину. Ставился ли кто из монашествующих в сан игумена, архимандрита - он получал от архиерея настольную грамоту и платил за нее рубль. Так определил размер всех этих пошлин Стоглавый Собор в руководство для всех архиереев, а прежде они в разных епархиях были различны и зависели от произвола, хотя брать пошлины собственно за поставление на церковные степени Московским Собором 1503 г. было запрещено совершенно. Если священник и диакон перемещались в другой приход, они получали перехожие грамоты и платили "перехожие гривны", а если они прежде не имели никакого прихода и были только что рукоположены и в первый раз отправлялись на приход, они получали новичные памяти и платили "новичные гривны". Когда священники и диаконы, равно священноиноки и настоятели монастырей, приходя в Москву и другие епархиальные города, желали там священнодействовать в церквах по найму, для чего в Москве выходили на известный крестец, или перекресток, они должны были наперед брать у тиуна местного архиерея грамоту, или запись, называвшуюся "знамя", и платили за нее по старине крестцовую пошлину - за каждый месяц по десяти денег, а иные по два алтына, с тех же, которые решались священнодействовать без знамени, взыскивался штраф по два рубля. Вдовые священники и диаконы, хотя не платили ничего собственно за епитрахильные и орарные грамоты, о которых мы выше упоминали, зато платили "писчий алтын" дьякам за написание грамоты и "печатный алтын" печатнику за приложение к ней печати. И надобно прибавить, что некоторые из перечисленных грамот, именно: ставленые, настольные и благословенные - оплачивались не только при первоначальном получении их, но и впоследствии. Они заявляемы были каждому новому архиерею епархии для утверждения его подписью, причем за каждую грамоту взималась пошлина; заявляемы были каждому вновь назначенному в тот или другой город десятиннику всем духовенством города, причем также платилась пошлина; заявляемы были ежегодно десятинникам или поповским старостам и десятским священникам при собирании ими церковных даней со всего епархиального духовенства, причем также платилась особая пошлина. Пошлина эта называлась "явленная куница с грамотою". Впрочем, Стоглавый Собор запретил новодесятинникам, а вероятно и поповским старостам и десятским священникам, брать пошлины с заявляемых им грамот, потому что после этого Собора явленная куница с грамотою уже не упоминается в числе собираемых с духовенства ежегодных пошлин, а упоминается только благословенная куница, как и прежде.

Кроме пошлин с отдельных лиц белого и черного духовенства за разные грамоты, собирались еще пошлины с целых церковных причтов епархии, или от всех церковей, а также от всех монастырей. К числу этих пошлин принадлежали: а) "святительская дань", или "сборное", - самая главная (по крайней мере, в некоторых епархиях) пошлина в ряду прочих; б) "архиерейский подъезд" - назначалась на разъезды архиерея для обозрения епархии; в) "десятинничи, доводчичи, заездщичи, зазывщичи, или зазывные пошлины, соборная куница, людское" и пр., т. е. пошлины архиерейским десятинникам, доводчикам, заездщикам, зазывщикам, на соборный архиерейский клир, на архиерейских людей и подобное; г) "даньнские пошлины", "с оброком куница", взимавшаяся за самое собирание дани и оброчных денег, и др. Вообще же пошлины эти разделялись на два рода: одни шли на самого архиерея, а другие на его десятинников и прочих подчиненных ему служебных чинов и людей. Число тех и других пошлин не было определено каким-либо уставом для всей Русской Церкви, а в разных епархиях было различно и зависело от местных архиереев, которые иногда вводили у себя и новые пошлины. Собирались церковные пошлины иногда дважды в год - около Рождества Христова и Петрова дня, а иногда только однажды в год - около Рождества Христова, и собирались одни пошлины деньгами, другие натурою, т. е. хлебом и подобным; впрочем, и эти последние мало-помалу с течением времени перелагались на денежные. Самый размер пошлин в разных епархиях и в разные времена был различен, да и в каждой епархии в одно и то же время неодинаков для всех церквей и монастырей, - это зависело везде от местного архиерея, который при назначении пошлин с каждой церкви и монастыря своей епархии принимал во внимание количество их материальных средств и доходов, и потому с одних требовал больше, с других меньше, и, судя по обстоятельствам, то увеличивал, то уменьшал оброки с одной и той же церкви или монастыря, и по временам, отменяя старый, назначал "новый оклад". Случалось, впрочем, что в некоторых местностях, например в Пскове, по уставной грамоте архиепископа Геннадия пошлины собирались со всех церквей и монастырей без всякого различия между ними в одном и том же размере. В платеже пошлин от церквей участвовали все члены церковных причтов пропорционально доходам, ими получаемым, а от монастырей особных, или необщежительных, - настоятели, монастырские священники и диаконы (ибо известно, что во многих наших тогдашних монастырях никто из иноков и сами даже настоятели не имели священнического сана, т. е. вовсе не было иеромонахов и иеродиаконов, а существовали, как и при церквах приходских, свои белые священники и диаконы, которые и совершали в монастырях все церковные службы и были духовниками братии) и все иноки также пропорционально получаемым ими доходам; от общежительных же монастырей все пошлины вносились настоятелями из общей монастырской казны. Собиранием пошлины в некоторых местах, например в киевском наместничестве при митрополите Ионе и в области Псковской, заведовали архиерейские наместники, которые действовали при этом, конечно, не сами только непосредственно, а с помощию подчиненных им чинов. Обыкновенно же, как свидетельствует Стоглавый Собор, "в митрополии, и в архиепископиях, и епископиях по городам и десятинам ездили десятинники и заездщики и собирали на святителей дань по книгам и свои пошлины по грамотам и по книгам по старине". Но как от этих десятинников и заездщиков священникам, и диаконам, и всему священническому и иноческому чину была нужда и продажа великая и налоги тяжкие, то Собор и определил, чтобы впредь по цареву совету и соборному уложению десятинникам и заездщикам по городам и десятинам за собиранием пошлин не ездить, а чтобы собирали святительскую дань и десятинничи и заездщичи пошлины по книгам и грамотам поповские старосты и десятские священники вместе с земскими старостами и целовальниками, заседающими у святительских бояр и десятинников в суде, да с году на год отдавали святителям сполна на Рождество Христово или на эбор (в сборное воскресенье - неделю православия); если же чего сполна не привезут по книгам, то недостающее предоставлялось святителям взыскивать с самих сборщиков по государеву указу. Впрочем, и после Стоглавого Собора, например в Новгородской епархии, собирать церковные пошлины по-прежнему продолжали десятинники, дьяки, подьячие и вообще светские чиновники, а иногда эти пошлины доставляли сами приходские священники и настоятели монастырей прямо в архиерейскую казну. В каком размере собиралась та или другая церковная пошлина и до чего восходила общая сумма архиерейского дохода от пошлин, об этом мы имеем только немногие и очень неполные сведения. По Новгородской епархии в 1577 г. с каждой приходской церкви, или с каждого попа с причтом, собиралось на владыку: за подъезд - от одной до 12 гривен да за куницу - от пяти до 25 денег и от одной до трех гривен, т. е. обе эти пошлины с церквей были далеко неравномерны, а на десятинника за десятинничий корм собиралась со всех церквей без различия совершенно одинаковая пошлина, именно "полчетвернадцать (35) алтын и восмь московок". В Псковской области, по уставной грамоте архиепископа Геннадия за архиерейский подъезд назначена была двоякая пошлина: поплешная и кормовая. Первая взималась с каждой плеши, или головы, с каждого игумена, попа, диакона в одном и том же размере - по полтине и 15 денег московского счета, а кормовая, обнимавшая все разнообразие житейских потребностей для владыки и его свиты и переложенная в каждой отдельной статье на денежный счет, составляла в целом 488 рублей московских. Всего же та и другая пошлины вместе доставляли владыке за его подъезд 1103 рубля московских с двумя деньгами. Так продолжалось до 1551 г., когда царь Иван Васильевич по просьбе псковичей понизил размер поплешной пошлины с полтины и 15 денег по московскому счету на полтину новгородскую, а размер кормовой ограничил 200 рублями московским. Но через четыре года по ходатайству Новгородского владыки Пимена царь снова возвысил эту пошлину: велел псковскому духовенству платить владыке кормовую пошлину вообще по 400 рублей московских, а поплешную с каждого отдельного лица, как было прежде, по полтине и 15 денег только не по московскому, а по новгородскому счету, который был выше московского. Кроме пошлин со всего духовенства епархии, белого и монашествующего, были еще пошлины, поступавшие только от некоторых церквей и монастырей: такова, кажется, была пошлина "за великоденское яйцо", взимавшаяся для Новгородского владыки с духовенства одного Новгорода и его соборских старост и монастырей, а равно с духовенства и монастырей псковских.

Не одни духовные подлежали управлению и суду епархиального архиерея, но, хотя не в такой степени, подлежали и миряне, потому участвовали и они в платеже пошлин в архиерейскую кассу. Мы не говорим уже о пошлинах судных, которые, по Судебнику, должны были платить все, как духовные, так и мирские люди всякого сословия, судившиеся в епархиальных судах и оказавшиеся виновными, так как об этих пошлинах нами сказано прежде. Мы имеем в виду собственно "пошлину венечную", или "венечные знамена". Наши приходские священники того времени по крайней своей необразованности сами большею частию не в состоянии были решать вопросов о степенях родства, в каких разрешается брак и не разрешается, и вообще мало были знакомы с церковными правилами относительно браков. Потому в разных городах и участках каждой епархии избирались особые священники, искусные в этом деле, и называвшиеся "знаменщиками". К ним-то и должны были в той местности обращаться все, желавшие вступить в брак, и, если брак оказывался возможным, не противным канонам, получали от них "знамя", или разрешительную грамоту на вступление в брак. Знамя предъявлялось затем приходскому священнику, который и совершал брак, а за знамя взыскивал со брачущихся венечную пошлину; впрочем, иногда она взыскивалась самими знаменщиками еще при выдаче знамени. До Стоглавого Собора венечная пошлина бралась в большом размере и была обременительна для христиан, на что царь и обратил внимание Собора. Отцы Собора отвечали, что хотя пошлина эта не имеет основания в канонах Церкви, но "искони ведется", и, ссылаясь на указы великих князей Ивана Васильевича III и Василия Ивановича, постановили с соизволения самого царя брать с первого брака алтын, со второго два алтына, а с троеженцев по четыре алтына. Собирать венечную пошлину по всем городам и селам епархии от всех приходских священников должны были, по соборному уложению, поповские старосты и десятские священники вместе с земскими старостами и целовальниками каждый год одновременно с собиранием прочих пошлин на архиерея и передавали по книгам в архиерейскую казну казначею. Со священников, утаивших что-либо из венечной пошлины и обличенных в том, взыскивалось, по цареву Судебнику, пеня - по два рубля и по четыре алтына и по полуторы деньги, которая также поступала к тому же архиерейскому казначею. Но по местам и венечную пошлину вместе со всеми прочими продолжали собирать, как мы заметили уже, десятинники и вообще светские чиновники.

Хотя по общему правилу все духовенство епархии, белое и монашествующее, подлежало суду своего архиерея и обязано было вносить ему пошлины, но из этого правила нередко делались исключения, одни - по воле великих князей, а другие - по воле самих архипастырей. Князья иногда давали монастырям и причтам приходских церквей так называемые несудимые грамоты. В одних из этих грамот они освобождали монастыри и причты от всякой подсудности епархиальному архиерею, даже и по делам духовным; в других - от всякой подсудности, кроме дел духовных; в третьих - от подсудности, по крайней мере, архиерейским десятинникам и другим чиновникам, которые особенно бывали тяжки духовенству во время своих "наездов", когда требовали себе и кормов, и подвод, и проводников, и, разумеется, разных подарков. Теми же своими грамотами князья иногда освобождали монастыри и причты и от всяких архиерейских пошлин или определяли, чтобы взамен разных пошлин вносима была только одна определенная небольшая сумма или чтобы, по крайней мере, пошлины эти собирались с монастырей и причтов не архиерейскими десятинниками, а особым царским чиновником и передавались по назначению. Грамоты такого рода, отнимавшие у архиереев право судить подчиненных им архимандритов, игуменов, строителей, попов и целые церковные причты, не могли не смущать некоторых и в то время, и сам царь Иван Васильевич, указывая на несудимые грамоты, спросил отцов Стоглавого Собора: "Коея ради вины сие тако бысть, и тако ли сему достоит быта?" (Стоглав. 5, вопрос 14). Отцы отвечали, что "те граматы даваны кроме (против) священных правил", и постановили: "Впредь таковым граматам не быта" (гл. 67). Но это постановление Собора вскоре было забыто, и тот же Иван Васильевич продолжал давать церквам и монастырям несудимые грамоты, как давал прежде. Архипастыри, с своей стороны, жаловали подобного же рода грамоты некоторым церквам и монастырям своих епархий и этими грамотами иногда освобождали церковные причты и монастыри и от подсудности своим наместникам или десятинникам, оставляя весь суд лично за собою или за настоятелем монастыря, и от всех пошлин, а большею частию освобождали только от всех пошлин или указывали, чтобы причты и монастыри вместо всех пошлин платили ежегодно лишь небольшую сумму денег или чтобы они платили сполна одни пошлины архиерейские, а десятильничьи - в уменьшенном размере, какой означался в жалованной грамоте.

Были еще люди, составлявшие особый класс, которые хотя подлежали церковному ведомству, управлению и суду, но оставлялись свободными от всяких пошлин, шедших на епархиального архиерея и его чинов. Это люди богадельные: нищие, престарелые, увечные, больные. Из писцовых книг XV - XVI в. очевидно, что вблизи многих наших сельских церквей вместе с домами священно- и церковнослужителей, равно и вблизи монастырей, на церковной и монастырской земле существовали и богадельные избы или кельи, числом иногда до двадцати, в которых жили всякого рода нищие, старцы и старицы, и "питались о церкви Божии", изредка и "о приходе". Царь Иван Васильевич засвидетельствовал на Стоглавом Соборе, что и по всем нашим городам существовали богадельные избы, в которые ежегодно отпускалась из царской казны милостыня - хлеб, соль, деньги и одежда и также поступала милостыня от христолюбцев. Но только в этих избах, заметил царь, по злоупотреблению заведовавших ими приказчиков, живут "мужики с женами и мало больных", а нищие, престарелые, страдальцы, не имеющие где главу подклонить, скитаются по миру и умирают с голоду без напутствия, почему и потребовал соборного решения об этом предмете (Стоглав. Гл. 5, вопрос 12). Собор дал ответ: да повелит царь по всем городам переписать всех прокаженных и престаревшихся, устроить в каждом городе богадельни мужеские и женские, помещать в них только этих несчастных, не имеющих где главу подклонить, снабжать их пищею и одеждою и также принимать на содержание их милостыню от боголюбцев, да приставить для служения им здоровых строев - мужчин и женщин сколько потребуется, а надзор за богадельнями поручить добрым священникам и целовальникам или градским добрым людям; священникам же, кроме того, вменить в обязанность, чтобы они, посещая богадельни, поучали живущих там страху Божию и чистоте, исповедовали и приобщали больных, погребали умерших и поминали их на церковных службах, а здоровые строи с женами по богадельням не жили бы, но питались бы от боголюбцев, ходя по дворам, как было доселе, и трудились бы, если еще в силах работать (гл. 73). Не видно, чтобы на самом деле исполнилось это постановление Стоглавого Собора; вероятнее, что оно подобно многим другим его постановлениям осталось без последствий.

III

едомству церковного управления и суда подлежали, наконец, недвижимые имущества нашего духовенства, и в частности, земельные владения, а вместе и люди, жившие на церковных землях. Эти же имущества составляли главнейший источник для содержания духовенства.

В настоящий период, как и прежде, недвижимые имущества принадлежали у нас архиерейским кафедрам, монастырям и церквам и были весьма разнообразны. Сюда относились: а) дома, дворы, подворья, огороды; б) разные хозяйственные и промышленные строения и заведения, каковы: мельницы, лавки, соляные варницы и пр.; в) земли не населенные с их принадлежностями: пашни, леса, луга, реки и озера с рыбною ловлею, бобровые и бортные угодья и пр.; г) населенные земли: починки, деревни, села, слободы и целые волости. Последнего рода имущества, в ряду прочих, имели самое важное значение. Способы приобретения духовенством недвижимых имуществ были различны. Одни земли, села, угодия поступали во владение духовенства чрез пожалования от князей, удельных и великих, и укреплялись за ним жалованными княжескими грамотами; другие - чрез пожертвования от прочих лиц всякого звания, в том числе и от поступавших в монашество, и укреплялись данными и вкладными грамотами этих лиц; третьи - чрез духовные завещания как князей, так и других лиц всякого звания и укреплялись этими самими духовными грамотами. Иногда архиерейские дома, монастыри, даже церкви приобретали себе земли покупкою и укрепляли за собою купчими записями; иногда променивали свои земли и вотчины на другие, более почему-либо выгодные, которые и укрепляли за собою меновыми записями. Случалось, что во владение того или другого монастыря переходили земли или угодия по закладным, - это именно тогда, когда лица, занимавшие деньги у монастыря и обеспечивавшие свой долг залогом своего недвижимого имущества, не успевали выплатить долга к назначенному сроку. Для большего укрепления и ограждения своих владельческих прав лица духовного звания, не довольствуясь всеми исчисленными грамотами и записями, считали необходимым и имели обычай испрашивать у князей подтвердительные грамоты на свои владения, приобретенные тем или другим образом, и особенно испрашивали такие грамоты у каждого нового великого князя.

Земельные и вотчинные владения нашего духовенства увеличивались весьма быстро в течение настоящего периода, так что к концу его они обнимали, по свидетельству иностранцев, посещавших тогда Россию, целую треть всего государства (разумеется, в его тогдашнем объеме). Если и принять это свидетельство, которое иностранцы, всего вероятнее, слышали от самих же русских, а один прямо усвояет даже самому царю, не за точное, а хоть за несколько приблизительное указание на размер тогдашних владений нашей Церкви, и в таком случае нельзя не сознаться, что они были уже огромны. Заметим, однако ж, что дошло до нас и домашнее свидетельство подобного рода, хотя касающееся не всей России, а только одной местности ее вблизи столицы: разумеем описание поземельных владений в Горетовом стане Московского уезда, сделанное в 1586 г. Оно наглядно показывает, что в этом стане одна, и самая меньшая, часть владений принадлежала помещикам и вотчинникам, именно 5780 четвертей пахотной земли в одном поле и по стольку же в каждом из двух остальных полей; 656 десятин разного лесу и на 7079 копен сенокосной земли; другая, и сравнительно большая, часть принадлежала государю, или правительству, и именно 8639 четвертей пахотной земли в поле и по стольку же в двух остальных полях, 12 десятин лесу и на 2545 копен сенокосной земли, а третья, и самая большая, часть принадлежала духовенству (митрополиту, девяти монастырям и двум московским Соборам), именно 9422 четверти пахотной земли в поле и по стольку же в двух остальных полях, 169 десятин лесу и на 5710 копен сенокосной земли. Конечно, это - частный пример, и в других станах и местностях России могло быть совсем другое, но мы и не делаем общего заключения.

Кафедра Русского митрополита если и потеряла недвижимые имущества в Западной России с отделением Киевской митрополии от Московской, зато более и более приобретала их в Руси Восточной при каждом новом митрополите, начиная с Ионы, и особенно при митрополитах Филиппе I, Геронтии и Симоне. К концу XV и в начале XVI столетия владения митрополита находились в пятнадцати уездах: Московском, Владимирском, Ростовском, Суздальском, Переяславском, Муромском, Костромском, Вологодском, Нижегородском, Белозерском, Коломенском, Дмитровском, Звенигородском, Галичском и Юрьевопольском. О вотчинах митрополичьих в семи из названных уездов (именно: Переяславском, Юрьевском, Владимирском, Ростовском, Костромском, Вологодском и отчасти Московском) сохранились извлечения из писцовых книг 1492 - 1508 гг., дающие возможность заключать, что в этих семи уездах числилось за митрополитом: сел и деревень 531, дворов в них 1825, людей 1818, земли 57 1/2 сох, т. е. гадательно около 17250 десятин, а в трех полях - втрое более. Числа эти должны удвоиться, если мы предположим, что, по крайней мере, столько же числилось владений за митрополитом и в остальных восьми уездах, о которых свидетельства писцовых книг не сохранились до нас или доселе не обнародованы. Между тем владения Московской кафедры продолжали увеличиваться и при следующих митрополитах - Варлааме, Данииле, Макарии и других, так что в последние годы XVI в. Русский первосвятитель получал с поместий своих одними только деньгами до 22000 талеров, составлявших около 13000 золотых, или, по другому свидетельству, до 3000 рублей, а чрез полстолетие имел в своих вотчинах от шести до семи тысяч дворов. Едва ли еще не богаче митрополита имениями был Новгородский архиепископ. Когда в 1478 г. великий князь Иван Васильевич, осадив Новгород, потребовал себе от новгородцев волостей и новгородцы уже согласились уступить ему половину волостей владыки и шести богатых монастырей, то великий князь, говорит летопись, пожаловал владыку, половины волостей его не взял, а взял только у него десять волостей, преимущественно в пятинах Обонежской и Бежецкой, всего до 320 сох, т.е. от 11520 до 14400 десятин земли в трех полях, - сколько ж было тогда десятин в половине волостей владыки и сколько во всех его волостях! А чрез несколько лет великий князь взял у владыки еще более 400 деревень в одной Деревской пятине, как видно из писцовой книги ее 1495 г., и более 230 деревень в Вотской пятине, оставив за владыкою в этой последней всего двенадцать деревень, как показывает писцовая книга ее 1499 - 1500 гг. Несмотря, однако ж, на все эти лишения, владыку Новгородского продолжали считать самым крупным вотчинником между нашими архиереями, и в последние годы настоящего периода ходила молва, будто он получал с своих имений от десяти до двенадцати тысяч рублей, тогда как митрополит (вскоре сделавшийся патриархом) получал только три. Другие архиереи были далеко не так богаты. Например, за Суздальским епископом числилось две слободки в самом Суздале на посаде, тринадцать сел с деревнями и пустошами в Суздальском уезде, два села с деревнями и пустошами в Московском уезде и одно село с деревнями и пустошами во Владимирском уезде. Казанскому архиепископу, кроме того что с самого начала положена была десятина из всех доходов Казанской земли и определено было пособие деньгами и хлебом от всех владык и монастырей, продолжавшееся несколько лет, царь при самом учреждении епархии пожаловал: а) в уезде Казанском - пахотной земли на 2000 четвертей, т. е. 1000 десятин; пожни на сено между реками Волгою и Тереузиком; три села со всеми угодьями, с лесами, лугами и пр.; озера - Три Кабана, Царево и другие вокруг него; воды и рыбные ловли по обе стороны реки Волги от устья Казанки до реки Камы и далее по Каме; б) в самой Казани - слободу за рекою Булаком, огород, место на посаде для дворовых людей владыки, место в городе для расширения двора владыки и два места для двух мельниц на устье Булака. Самою бедною кафедрою считалась Смоленская, и хотя великий князь Василий Иванович по взятии Смоленска утвердил за местным владыкою его прежние вотчины, но этого оказалось недостаточным, и в пособие ему со всех прочих владык русских - с митрополита, архиепископов и епископов - взимаема была пошлина из их казны во все княжение Василия Ивановича.

В ряду монастырей по количеству недвижимых имуществ всякого рода первое место занимал знаменитый монастырь Троице-Сергиев. В Кормовой книге его исхода XVI в., упоминающей только о тех его владениях, которые пожалованы были этому монастырю князьями и другими лицами на помин душ, мы насчитали: волость - 1, по имени Вохну на Клязьме в девять сох; сел - 88 в Радонежском, Московском, Переяславском, Суздальском, Дмитровском, Стародубском, Звенигородском, Ростовском, Углицком, Галичском, Тверском и других уездах; при этих селах малых сел и деревень - 1080 и земли - 122 сохи разной величины, а вытей - 3768, и, следовательно, от 18840 до 37680 десятин в одном поле, в трех же - от 56520 до 113040 десятин, между тем как при некоторых еще селах не показано ни количества сох и вытей, ни числа деревень, а сказано только: село такое-то с деревнями. Но, кроме сел и деревень, пожалованных Троице-Сергиеву монастырю на помин душ, были у него и другие села и деревни, которые он приобрел сам покупкою, и если нам неизвестно, сколько их было, то известно, что на приобретение их употреблено монастырем из собственной казны в разные времена 16934 рубля - сумма по тогдашнему времени громадная. Неудивительно, если Троицкая лавра слыла к концу настоящего периода чрезвычайно богатою и если Флетчеру передавали, будто она получала с своих поместий до ста тысяч рублей дохода, следовательно, несравненно более, нежели сколько получали все наши архиереи вместе с своих владений. Села и деревни и разные угодия Кирилло-Белозерского, также весьма богатого монастыря, какими владел он к концу XV в. в Белозерском княжестве и около половины XVI в. в уездах Белозерском и Вологодском, подробно перечислены в двух княжеских подтвердительных грамотах. Всей вотчины у этого монастыря, как показано в итоге "Вытной книги" его, писанной во 2-й половине XVI в., и именно в уездах Белозерском, Вологодском и еще Романовском, было: "15 сел больших, да 8 меньших, да 3 приселка, а деревень к тем селам тяглых, которых христьяне платили оброк (монастырю) хлебной и денежной, 892 деревни, а вытей тяглых 1460 (с дробями), а сошного письма во всей отчине 29 сох и пол-пол чети (1/16) сохи" (т. е. на каждую соху по 50 вытей), и, следовательно, всего земли - от 7300 до 14600 десятин, а если взять в трех полях, то от 21900 до 43800 десятин. Кроме того, во владениях этого монастыря находилось 94 деревни и 83 выти нетяглых, что были "за попы, и за слугами, и за кузнецы, и за плотники, и за извощики", приблизительно - от 415 до 830 или в трех полях - от 1245 до 2490 десятин. У Савво-Сторожевского монастыря, судя по уцелевшим актам, находилось в владении 10 сел, 70 деревень, 40 селищ и несколько пустошей. У Николаевского Угрешского монастыря также было во владении 10 сел с множеством деревень в уездах Московском, Коломенском, Переяславском и Костромском. У рязанского Богословского - три села, 23 деревни, два починка да пустошь; у переяславского Данилова - пять сел, два сельца, две слободки и десять деревень. Из женских монастырей, которые вообще были беднее мужеских, самыми богатыми считались два московских: Воскресенский и Новодевичий. У первого в одном Горетовом стану находилось: два села, два сельца, 20 деревень населенных и одна пустая, 32 пустоши да три селища, а в них пахотной земли в трех полях 7209 четвертей, лесу 131 десятина и сенокосу на 1220 копен; у Новодевичьего же монастыря в том же стану было: село, две деревни, починок и 22 пустоши, а в них 2060 четвертей пахотной земли в трех полях, 11 десятин леса и на 350 копен сенокосу, да в Бежецком верху село Михайлова Гора с деревнями и починками.

Между новгородскими монастырями более других богатыми признавались шесть: Юрьевский, Аркадиевский, Благовещенский, Никольский у Неревского конца, Антониев и Михайловский на Сковородке. У каждого из них в 1478 г. великий князь Иван Васильевич взял себе половину земельных имений, и именно: у Юрьевского - 720 обеж, т.е. от 8640 до 10800 десятин; у Аркадиевского - 333 обжи, т. е, от 3996 до 4995 десятин; у Благовещенского - 253 обжи, т. е. от 3036 до 3795 десятин; у Никольского в Неревском конце - 251 обжу, т. е. от 3012 до 3765 десятин; у Антониева - 50 сох, т. е. 150 обжей или от 1800 до 1950 десятин; у Михайловского на Сковородке - 97 обжей, т. е. от 1064 до 1455 десятин. По этому можем судить, до чего простиралась тогда и полная пропорция земли у названных монастырей. Но если существовали у нас монастыри, богатые своими вотчинами, то еще несравненно более существовало монастырей бедных, или, по тогдашнему названию, убогих, малоземельных, каковы, например, были почти все (за исключением шести) монастыри в области Новгородской, по свидетельству самих новгородцев в 1478 г. пред великим князем Иоанном. Многие монастыри совсем не имели у себя крестьян и сами обрабатывали небольшие принадлежавшие им пустоши или не имели и пустошей а содержались только ругою, приношениями окрестных жителей и собиранием пожертвований в разных местах России.

Обращаясь, наконец, к церквам и белому духовенству, мы находим, что и им предоставлена была доля в земельных владениях церковных, но доля самая скромная и незначительная. "Им даются, - писал о наших священниках один иностранец в 1-й четверти XVI в., - маленькие домики с полями и лугами, от которых они снискивают пропитание, как и их соседи, своими собственными руками или руками слуг... Приходов, одаренных поместьями и владениями, немного". И действительно, из писцовых книг новгородских открывается, что причты наших сельских церквей, состоявшие большею частию из священника и дьячка, имели, кроме дворовых мест, то по одной десятине в поле, и следовательно всего три десятины, то по две десятины в поле, то по три, по четыре и так далее до десяти десятин в поле, и следовательно до 30 в трех полях, никак не более, а некоторые даже вовсе не имели пашни. Немногие имели еще и луговые участки, с которых снимали от 6 до 60 копен сена, и весьма немногие имели и небольшие деревни, одну, две, три, которые отдавали на оброк, или по нескольку торговых лавок, которые отдавали внаймы. Некоторые городские церкви владели также небольшими деревнями, пустошами и другими участками земли: например, у Спасской церкви города Орешка было пять маленьких деревень с несколькими десятинами земли, у Иоанно-Предтеченской церкви того же города - три подобные деревни, а из новгородских церквей - у церкви святого Иоанна в Плотницком конце было 11 пустошей в 65 десятин земли, у церкви святого Николая на Запольской улице - 33 пустоши, заключавших в себе до 576 десятин, у других церквей - по одной, по две и по пяти пустошей. Из московских соборов Успенский имел в одном только Горетовом стану Московского уезда 498 четвертей, или 245 десятин, пахотной земли в трех полях, а собор Архангельский имел в том же одном стану до 2592 четвертей, или 1296 десятин, пахотной земли в трех полях да еще несколько луговых участков, с которых собиралось до 540 копен сена. Не знаем, владели ли московские соборы и населенными землями, но Дмитриевский собор во Владимире и церковь святого Леонтия в Ярославле или близ Ярославля несомненно имели земли, деревни и крестьян.

Между тем как более и более увеличивались земельные владения нашего духовенства, усиливались и попытки к отобранию или, по крайней мере, к ограничению их. В начале периода попытки эти имели еще прежний характер: касались только отдельных духовных землевладельцев, совершались только по местам и совершались по одним личным побуждениям, а не в силу и не по сознанию каких-либо высших начал и целей. Так поступили псковичи в 1463 г., когда, прогневавшись на новгородцев и на владыку, отняли у последнего земли и угодия, принадлежавшие ему в Псковской области, и сами пользовались ими в течение двух лет, а потом, с переменою обстоятельств, возвратили ему все отнятое, покорившись увещаниям митрополита. Так же не раз поступали (1463 - 1467) и многие из новгородцев, иногда даже посадники и тысяцкие, захватывая насильно те или другие земли и угодия какого-либо местного монастыря и церкви для собственной корысти, чем и вызывали справедливые обличения и вразумления со стороны тогдашних митрополитов.

В последней четверти XV в. в первый раз у нас высказана мысль об отобрании церковных имений во имя государственных нужд и интересов, и высказана самим великим князем московским. Когда Иоанн III осадил Новгород в 1478 г. и смирившиеся новгородцы выслали к нему своих послов с готовностию признать над собою его верховную власть, тогда Иоанн, между прочим, потребовал, чтобы на него, князя, отписаны были в области Новгородской волости и села, как это существовало во всей Низовой земле, т. е. во всех московских владениях, "ибо без того, - прибавил Иоанн, - нам, великим князьям, государство свое на своей отчине в Новгороде держать нельзя". Особые дворцовые волости и земли великому князю были необходимы не столько для содержания его самого и его двора, сколько для содержания и кормления разных служилых людей, которые теперь во множестве должны были прийти на службу в новопокоренный край от имени великого князя. Выслушав требование Иоанна, новгородские послы прежде всего просили его, чтобы он не вступался в вотчины и волости бояр новгородских, и Иоанн согласился; потом предложили ему две государственные волости - Великие Луки да Ржеву Пустую - Иоанн не принял; наконец, предложили десять волостей церковных: четыре владычных и шесть монастырских, Иоанну показалось этого мало, и он потребовал половины волостей владычних и монастырских и приказал представить ему верный их список, без всякой утайки. Когда список был представлен, тогда великий князь только по снисхождению взял у владыки не половину, а десять волостей и только по просьбе новгородцев взял половину волостей у шести монастырей, а не у всех. Вскоре, однако ж, Иоанн в силу того же сознанного им принципа отобрал у владыки и монастырей новгородских, не шести только, а и прочих, гораздо большее количество земельных владений, и - что особенно замечательно - отобрал по благословению Симона митрополита и раздал в поместья служилым людям - детям боярским. В то же время явилась и другая мысль в среде самого духовенства - мысль об отобрании церковных владений во имя высших нравственных интересов. Строгие белозерские пустынники, Нил Сорский и другие, которых всегда с уважением принимал у себя великий князь, начали говорить ему, что владеть вотчинами монастырям неприлично, что вотчины отвлекают иноков от их обетов, обременяют мирскими попечениями, ведут к духовному расслаблению и беспечности, что вотчины надобно взять у монастырей для их же собственной нравственной пользы и преуспеяния. Все, казалось, благоприятствовало намерениям Иоанна, недоставало только одного - решения по этому важному вопросу высшей церковной власти - Собора, и Иоанн велел быть Собору. Но Собор (1503), как мы знаем, выслушав мнения Нила Сорского, а с другой стороны - Иосифа Волоколамского, представил государю отрицательный ответ, и в этом ответе, ссылаясь на закон Моисеев, на правила Соборов, на постановления греческих императоров и русских князей, на практику Церкви Восточной и отечественной, под конец выразился: "Святители и монастыри земли держали и держат, а отдавати их не смеют и не благоволят, понеже вся таковая стяжания церковная Божия суть стяжания, нареченна и данна Богу, и непродаема, ни отдаема, ни емлема никим никогда ж в веки века". Собор остановил дело, но не мог подавить и искоренить самих идей, которые легли в его основу. Открылась прежде всего литературная борьба, доходившая до ожесточения. С одной стороны ратовал князь-старец Вассиан, ученик преподобного Нила Сорского, отстаивавший идеи своего учителя, с другой - преподобный Иосиф Волоколамский, защищавший решения Собора и свои собственные убеждения, а кроме того, по поручению какого-то архиепископа в 1505 г. написано неизвестным особое, довольно солидное сочинение о неприкосновенности церковных имуществ. По смерти Иосифа Вассиан нашел себе сильного помощника в Максиме Греке, но оба они на бывших против них Соборах, между прочим, осуждены были и за то, что укоряли святые церкви и монастыри в незаконном будто бы обладании вотчинами. Сами великие князья Иван III и Василий Иванович, по-видимому, покорились решению Собора, и Иван III дал, например, в 1504 г. две несудимые грамоты митрополиту на его вотчины в Московском и Владимирском уездах, а Василий Иванович и подтверждал монастырям прежние грамоты на вотчины, и жаловал духовенству новые вотчины. Но между тем оба эти государя уложили, чтобы жители вновь присоединенных к Москве городов - Твери, Микулина, Оболенска, Торжка, Белоозера, Рязани, а равно и потомки прежних удельных князей суздальских, ярославских и стародубских, составлявшие тогда до 30 служебных родов разных названий, отнюдь не отдавали своих вотчин в монастыри на помин души без доклада и соизволения государя - мера весьма важная. При Василии Ивановиче, если не при отце его, установлен некоторый государственный контроль над монастырскими имуществами, и как прием, так и сдача этих имуществ производились по описям великокняжескими чиновниками. При супруге Василия Ивановича Елене, в малолетство Ивана IV, состоялось еще более важное постановление, чтобы монастыри ни от кого вообще не принимали ни в заклад, ни по душе и не покупали вотчин без доклада государю под опасением в противном случае отобрания этих вотчин на государя, хотя в то же время своевольные бояре раздали множество вотчин и всякого рода угодий монастырям и архиереям.

Когда Иван Васильевич IV начал сам царствовать, он думал повторить попытку своего деда об отобрании церковных имуществ и обратился с запросом к митрополиту Макарию. Макарий отвечал обширным посланием, в котором, несомненно, воспользовался ответом Собора 1503 г. на такой же запрос Ивана III, но изложил мысли гораздо подробнее и последовательнее. Он в первой части послания раскрывал ту мысль, что все цари греческие, от первого христианского царя Константина и до последнего, никогда не дерзали отнимать церковные вотчины, страшась грозных за то прощений святых Соборов и святых отцов, напротив, сами давали церквам и монастырям села и разные угодья, следуя примеру равноапостольного Константина и его завещанию; что равно и все великие князья русские, начиная со святого Владимира, никогда не дерзали отнимать церковные имущества, страшась тех же соборных прещений, напротив, сами давали церквам и монастырям села и угодья, следуя примеру равноапостольного Владимира и его завещанию, или церковному уставу; что даже нечестивые ханы татарские никогда не отнимали имений у русского духовенства, напротив, давали в ограждение их ярлыки Русским митрополитам и что, следовательно, тем более не подобает благочестивому и боговенчанному царю отбирать у Божиих церквей и монастырей недвижимые имущества, а подобает самому по примеру своих царских прародителей и родителей подавать Богу в наследие благ вечных. Затем во второй части послания Макарий раскрывал другую мысль, именно ту, что как в Церкви Вселенской все святейшие папы, патриархи, митрополиты и прочие святители никогда не попускали продавать или отдавать церковные имущества, напротив, оградили их на Соборах страшными клятвами, так и в Церкви Русской все митрополиты, начиная от первого, и все архиепископы, епископы и настоятели монастырей никогда не попускали того же, потому и он, митрополит Макарий, давший при самом рукоположении своем торжественную клятву пред всею Церковию хранить неизменно ее законы и правила, хотя бы за то угрожали ему смертию, не может не только дерзнуть, но и помыслить, чтобы отдать или продать недвижимые имущества "из дому Пречистыя Богородицы и великих чудотворцев". В заключение митрополит писал: "И того ради молим твое царское величество и много со слезами челом бьем, чтобы еси царь и государь великий князь Иван Васильевич, всея Руси самодержец, по тем Божественным правилом у Пречистые Богородицы и у великих чудотворцев из дому тех недвижимых вещей, вданных Богови в наследие благ вечных, не велел взяти" Если, отстаивая в послании неприкосновенность и неотъемлемость церковных владений вообще, Макарий выражался, однако ж, что не дерзает ни отдать, ни продать собственно имений своей митрополичьей кафедры, если умолял царя не брать недвижимых вещей именно из дому Пречистой Богородицы и великих чудотворцев, то или потому, что писал ответ государю только от своего лица, а не от лица Собора, или потому, что на эти-то имения митрополичьи, может быть, государь прежде всего и предъявил свое притязание митрополиту, с них-то и намеревался начать отобрание архиерейских и монастырских вотчин. Послание Макария писано, несомненно, прежде Стоглавого Собора и вполне подействовало на Ивана Васильевича, потому что в 1551 г. он дал митрополиту льготную грамоту на все его вотчины и на Стоглавом Соборе уже не возбуждал вопроса об отобрании церковных имуществ, а между тем отцы Собора, несмотря на это, сочли нужным изложить в своем соборном уложении все доказательства неприкосновенности и неотъемлемости означенных имуществ, и некоторые даже дословно, в том самом виде, как они изложены в послании Макария (Стоглав. Гл. 60 - 63, 75). Стоглавому Собору царь только указал в своих вопросах на нравственные и экономические беспорядки в монастырях, происходившие преимущественно от обладания ими вотчинами и богатствами. И Собор, решая эти вопросы и принимая меры против указанных беспорядков относительно самих имуществ монастырских, постановил лишь три следующие правила: а) монастырских и вообще церковных имений не отдавать, не продавать, кроме тех случаев, когда сами вкладчики напишут в своем завещании, что пожертвованные ими вотчины могут или должны быть возвращены их потомкам за известный выкуп; б) монастыри, имеющие у себя довольно земель и сел для своего содержания, не должны просить у царя ни новых угодий, ни льготных грамот, разве только в случае крайней нужды (Стоглав. Гл. 75); в) монастыри и монастырские казны ведают великокняжеские дворецкие и дьяки, и приказывают по книгам новым архимандритам, игуменам и строителям с соборными старцами, и считают или поверяют их во всяком приходе и расходе (гл. 49, 68. С. 235, 298). Царю, однако ж, этого показалось недостаточно, и он после того уже, как окончено было соборное уложение, в особом приговоре вместе с отцами Стоглавого Собора постановил еще следующее: 1) отобрать у архиереев и монастырей все те владения, которые приобретены ими незаконно, в частности: а) отобрать те поместные и черные земли, которые владыки и монастыри насильно поотнимали за долги у детей боярских и у крестьян или которые неправильно записали за владыками и монастырями писцы, и возвратить старинным владельцам; б) отобрать села, волости и всякие угодья, которые розданы владыкам и монастырям боярами в малолетство государя, и возвратить тем, кому принадлежали при Василии Ивановиче; в) отобрать и те вотчины, которые вопреки узаконению Ивана III и Василия Ивановича жители городов Твери, Микулинска, Торжка и других, также потомки князей суздальских, ярославских и стародубских подавали монастырям на помин душ без ведома государева; впрочем, эти последние вотчины отобрать у монастырей за определенную денежную им плату из казны и раздать в поместья боярским детям. 2) Впредь архиереи и монастыри не должны ни у кого покупать и никто не должен продавать им вотчин без доклада государю; равно архиереи и монастыри ни от кого не должны принимать и никто не должен им давать вотчин по душах без доклада же государю, иначе все эти вотчины, купленные, проданные, подаренные, будут

безденежно отбираемы на государя. 3) Вотчин, которые как прежде даны были, так и впредь будут даваемы монастырям на помин душ, никому у монастырей не выкупать, но если сами вкладчики в своей данной или духовной грамоте написали или напишут, кто из их родственников имеет право выкупить эти вотчины и за какую цену, в таком случае названные родственники могут воспользоваться своим правом, как было при великом князе Иване III и Василии Ивановиче (Стоглав. Гл. 101. С. 430-434).

Государь и на этом не остановился. Он ясно видел тот нравственный вред, какой причиняло монастырям обладание селами и разными угодьями и при случае высказывал свои мысли и архиереям и монашествующей братии. Об этом же нравственном вреде для иноков и о неприличии им владеть вотчинами говорили тогда и другие, как духовные лица, так и мирские. То же самое и еще с большею резкостию проповедовали тогда известный еретик Феодосий Косой и его последователи, ссылаясь на князя-старца Вассиана и на Максима Грека, так что монах Зиновий, опровергая лжеучение этого еретика, вынужден был защищать против него и вотчинные права наших монастырей и святителей. А между тем более и более чувствовалась потребность в свободных землях для наделения ими служилых людей и для других целей государственных. И вот в 1573 г. по приказу государеву митрополит, и весь освященный Собор, и все бояре приговорили: "В большие монастыри, где земель много, впредь вотчин не отказывать; если же кто завещает вотчину, то ее не записывать за монастырем в Поместной избе, а отдавать роду и племени - служилым людям, чтобы в службе убытка не было и земля из службы не выходила, но кто даст вотчину малым монастырям, у которых земель мало, те вотчины с доклада государю записывать, а без доклада и без боярского приговора не записывать (А. и. 1. С. 270). Наконец, в 1580 г. по воле государя состоялся Собор всех русских архиереев со множеством настоятелей монастырей и других старцев, который ввиду бедственных обстоятельств отечества, истощенного продолжительными войнами с соседями, и, сознавая, что у правительства оскудели средства для служилых людей воинского чина, между тем как у владык и монастырей много вотчин, даже излишних, и много богатства, нередко употребляемого на позорную жизнь, уложил вместе с царским синклитом следующее: 1) всякие земли и угодья, которые доселе принадлежали митрополиту, владыкам и монастырям, должны оставаться за ними неприкосновенно, и никто никаким судом и тяжбою не должен отнимать у них этих вотчин и выкупать, хотя бы какое место и не было утверждено за ними крепостями, и впредь с монастырями о вотчинах не тягаться. 2) Но те земли, которые ныне состоят в закладе за митрополитом, владыками и монастырями, отобрать на государя, а в деньгах ведает Бог да государь, как своих богомольцев пожалует. Также и в вотчинах княженецких, т. е. служилых князей, которые прежде сего пожертвованы были владыкам и монастырям, волен Бог да государь, как своих богомольцев пожалует, а которые вотчины княженецкие доселе купили себе владыки и монастыри, те отобрать на государя, в деньгах же волен Бог да государь, как своих богомольцев пожалует. 3) Впредь вотчинникам своих вотчин по душам в монастыри не отдавать, а давать за вотчины монастырям деньги, сколько какое село стоит; самые же села передавать наследникам, хотя бы и дальним. Равно впредь митрополиту, владыкам и монастырям земель себе не покупать и не принимать под залог, а если кто и после сего купит себе землю или начнет держать под залогом, те земли отбирать на государя безденежно. Вообще, впредь митрополиту, владыкам и монастырям не прибавлять себе земель никаким образом и жить только на тех землях, что ныне за ними. А если какой монастырь убог и у него земли мало или вовсе нет, пусть бьет челом государю, и государь, приговоря с митрополитом соборне и с боярами, устроит тот монастырь землею, чтобы ему можно было жить. Таким образом, если, с одной стороны, Собор утвердил за владыками и монастырями все прежние их владения и торжественно признал неотъемлемость и неотчуждаемость этих владений, то с другой - сам же исключил некоторые из них и передал на государя и на его волю, а главное - безусловно запретил владыкам и монастырям на будущее время увеличивать свои владения каким бы то ни было образом, кроме одного пожалования, обещанного, впрочем, лишь монастырям убогим. Это было последнее и самое важное решение вопроса о церковных имуществах в царствование Ивана IV, перешедшее и к его преемникам. Надобно, однако ж, сознаться, что как, по-видимому, ни старался царь Грозный ограничивать вотчинные права духовенства, какие ни утверждал против них узаконения, он сам же первый и нарушал эти узаконения. Несмотря, например, на приговор 1573 г., чтобы в большие монастыри, где земель много, впредь не давать вотчин, он дал в 1575 г. одному из богатейших монастырей - Кирилло-Белозерскому два села по боярине своем Иване Бельском, одно в Ростовском, другое в Московском уезде, со многими деревнями и пустошами. Несмотря на соборное постановление 1580 г., запрещавшее впредь всякое увеличение монастырских владений, пожаловал в 1583 г. тому же Кирилло-Белозерскому монастырю еще три села с деревнями и починками, одно в Бежецком верху да два в Костромском уезде.

Как же владела и управляла Русская Церковь своими недвижимыми имуществами и каков был характер ее владения и управления? Так называемые церковные имения в России не были общим достоянием всей Церкви или всего духовенства и не находились под ведением и распоряжением высшей церковной власти, хотя последняя с половины XVI в. и делала не раз по воле государя некоторые общие постановления относительно этих имений. Нет, церковные имения у нас были лишь частною собственностию отдельных церковных учреждений и принадлежали то архиерейским домам, или кафедрам, то монастырям, то церквам. Каждый архиерей распоряжался имениями своей кафедры совершенно самостоятельно и независимо от митрополита и от Собора отечественных иерархов; каждый настоятель монастыря с своею братиею и каждый настоятель церкви с причтом точно так же совершенно самостоятельно распоряжались имениями своего монастыря или своей церкви и совершенно независимо от своего епархиального архиерея. Все эти духовные землевладельцы и вотчинники по одному собственному усмотрению и принимали в дар жертвуемые им земли и вотчины, и сами покупали себе села и разные угодья, и меняли их, и продавали, по крайней мере до издания известных соборных определений, и вообще пользовались всеми правами, какими пользовались тогда у нас и прочие частные землевладельцы и вотчинники. Но, с другой стороны, наши духовные вотчинники имели и важные преимущества пред прочими частными вотчинниками по отношению к населенным своим землям, - преимущества, состоявшие в таких льготах, какие предоставляемы были духовенству жалованными грамотами наших князей. Сначала льготы эти давались только на отдельные вотчины, и на некоторые в большем размере, на другие в меньшем, так что один и тот же духовный владелец в разных своих вотчинах пользовался неодинаковыми правами, но потом, с конца XV столетия, более и более обобщались и распространялись на все церковные владения, по мере того как великие князья выдавали архиереям, монастырям и церквам одни и те же свои жалованные грамоты разом на все их вотчины. По силе этих льгот управление наших духовных владельцев их недвижимыми населенными имениями отличалось особенным характером: оно походило не столько на управление частных собственников принадлежавшими им вотчинами, сколько на управление самого государя его дворцовыми вотчинами и областями всего государства.

Главная льгота, которою пользовались владельцы духовного звания, состояла в том, что их земли и вотчины, подобно вотчинам самого государя, были освобождены из-под зависимости от местных государственных властей или чиновников и в административном, и в судебном, и в финансовом отношениях, тогда как владения прочих частных вотчинников не были свободны от этой зависимости, по крайней мере, в двух последних отношениях. Другая льгота, восполнявшая первую, была та, что духовные владельцы сами ведали свои вотчины с полною самостоятельностию и имели в них, по примеру государя - в его вотчинах и во всем государстве, своих особых чиновников, свои собственные органы власти. Для управления государством государь поставлял над городами и уездами своих наместников, а над волостями и станами - волостелей с подведомыми им низшими чинами: тиунами, недельщиками, праведчиками, доводчиками, приставами, становщиками и другими. От этих-то властей, которым подчинены были в их округах по управлению, суду и отбыванию податей и повинностей все лица и земли, освобождены были церковные имения, как и дворцовые; этим-то чинам, состоявшим на государственной службе, строго было заповедано, чтобы они в церковных вотчинах, как и дворцовых, не вмешивались ни во что, не вступались ни в земли, ни в поселян, не судили их ни в чем, кроме душегубства, разбоя и татьбы с поличным, и даже не въезжали к ним ни за чем и не брали с них ни кормов, ни подвод и ничего другого. Для управления своими дворцовыми вотчинами государь имел особых чиновников: во главе всех - дворецкого, который жил при дворце, заведовал всею хозяйственною в нем частию, всеми должностными лицами по этой части и домовою прислугою, всеми имениями великого князя и доходами с них и облечен был высшею судебною властию в пределах своего ведомства, а затем в дворцовых волостях - волостелей, в отдельных вотчинах - <\I>приказчиков, в селах - посольских, равно как и низших чиновников - тиунов, недельщиков, приставов и других, которые употреблялись по делам управления, суда и собирания доходов в дворцовых вотчинах. По примеру государя и наши архиереи имели каждый при своем архиерейском дворе дворецкого, сосредоточивавшего в себе главное заведование как имуществом и прислугою архиерейского дома, так и всеми архиерейскими вотчинами и служившими в них лицами; иногда наместников - в тех городах и уездах, где находились архиерейские имения, каков был, например, в городе Владимире наместник митрополита из светских людей, служивший именно по делам вотчинным, волостелей, приказчиков, посольских - в архиерейских волостях, отдельных вотчинах и селах, а равно и прочих служилых людей - тиунов, доводчиков, недельщиков, приставов и др. У монастырей если и не было дворецких для главного заведования вотчинами, потому что оно сосредоточивалось обыкновенно в лице самого настоятеля и монастырского Собора, не было также наместников и волостелей, то были свои приказчики, посольские, тиуны, недельщики, доводчики и другие. Даже церкви и церковные причты, владевшие обыкновенно немногими землями и вотчинами, хотя большею частию сами непосредственно заведовали ими, иногда имели для того и своих приказчиков. Из всех перечисленных чинов дворецкие, наместники, волостели, приказчики, иногда и посольские совмещали в себе, каждый в круге своего ведомства, троякую власть: по управлению, по суду и по собиранию доходов и оброков. Но одни из этих чинов (дворецкие) были не у всех духовных владельцев; другие (наместники, волостели, посельские) не у всех и не всегда, а самыми постоянными и у всех духовных владельцев управителями имений являются приказчики. Права и обязанности чиновных лиц, непосредственно заведовавших населенными вотчинами, определялись в особых наказах или уставных грамотах, какие выдавали им, равно как самим поселянам, духовные владельцы.

По управлению имениями, архиерейскими и монастырскими, главная обязанность приказчика или вообще управителя, как бы он ни назывался - приказчиком, волостелем или посольским, - состояла в том, чтобы всячески радеть об этих имениях и получаемых с них доходах. Он охранял архиерейские или монастырские земли от стороннего завладения; менял их, продавал, прикупал к ним новые, разумеется по воле владельцев; призывал на эти земли поселенцев, заключал с ними условия, наделял их участками, взыскивал с них оброки, принимал и хранил хозяйственные запасы, расходовал их и во всем отдавал отчет владельцам. Некоторые из этих действий, каковы: мена, продажа, покупка земель, приглашение новых поселенцев - в монастырях часто производились непосредственно настоятелями, а в архиерейских домах - дворецкими. Затем на приказчике или управителе лежала обязанность иметь попечение и о самих поселенцах. Без его ведома и разрешения крестьяне подведомой ему вотчины не могли ни менять, ни продавать свои недвижимые и некоторые даже движимые имущества; без его дозволения не могли вступать в брак ни между собою, ни с лицами сторонними; не могли принимать в свои домы людей прохожих. Приказчик следил, чтобы крестьяне не играли зернью, не держали в своем селе или деревне скоморохов, волхвов, баб-ворожей, татей, разбойников и других лихих людей. Вообще, крестьяне каждой вотчины подчинены были своему приказчику во всех отношениях и должны были слушаться его во всем, хотя, с другой стороны, в случае неудовольствий на него, имели право приносить жалобы самим владельцам. В помощь приказчику обыкновенно назначался владельцами доводчик, который был главным исполнителем его распоряжений, а самими крестьянами избирались из среды их старосты и целовальники, также десятские, пятидесятские, сотские, заказчики, служившие орудиями приказчика для ближайшего полицейского надзора за крестьянами и отвечавшие за сохранение порядка и благочиния между ними. Следует присовокупить, что, заботясь о житейском быте и поведении своих поселян, архиереи и монастыри не оставляли без попечения и их духовных нужд, строили и содержали в своих имениях церкви и помещения для духовенства, давали церковным причтам, хотя и небольшие, наделы из собственной земли: например, Кирилло-Белозерский монастырь к концу XVI в. имел в своих вотчинах (51 село и сельцо, 1 слободу и 3 волости) 80 церквей, в некоторых больших вотчинах по две, даже по три церкви, в том числе и теплые, а церковной пашни при всех этих церквах числилось 36 вытей, т. е. от 180 до 360 десятин в одном поле.

Суд над церковными крестьянами существовал троякого рода. В важнейших делах уголовных - душегубстве, разбое и татьбе с поличным они судились, как и все подданные государства, местными государственными чинами - наместниками, волостелями и другими по общим государственным законам. В прочих уголовных делах и в тяжбах между собою судились своими духовными владельцами. А в спорах и тяжбах с лицами посторонними подлежали так называвшемуся суду сместному. Только немногие духовные владельцы производили суд над своими крестьянами сами непосредственно: это преимущественно настоятели церквей и тех монастырей, у которых крестьян было немного. Все прочие обыкновенно предоставляли производство суда в своих вотчинах местным своим управителям, т. е. приказчикам, волостелям, посольским. Есть основание думать, что каждый из этих управителей не иначе мог судить подведомых ему крестьян как в присутствии трех, четырех или пяти и шести избранных из среды их "добрых" мужей, хотя, быть может, такое правило и не было общим во всех церковных имениях. Есть также основание думать, что, по крайней мере, в вотчинах некоторых монастырей, например Иосифо-Волоколамского, управитель окончательно решал на месте своею властию только менее важные судные дела, а по делам более важным приказывал крестьянам "ставиться" к определенному сроку в монастырь. Здесь на особом дворе вне монастыря их выслушивали назначенные для того старцы, которые дела "обычные" решали сами и тотчас же отпускали подсудимых, а о делах "необычных" докладывали игумену или келарю. Игумен обсуждал эти дела с келарем и с соборною братиею и чрез тех же старцев объявлял свои решения ждавшим на дворе крестьянам и отпускал их. В иных монастырях и на суде игумена с соборными старцами сидели при этом по два или по три "лучших" людей, избранных самими крестьянами из их среды. Равным образом и в имениях архиерейских были судные дела, которые архиереи решали не чрез своих волостелей, приказчиков, посельских, а сами непосредственно или чрез своих наместников и дворецких. На несправедливые решения своих местных судей - приказчиков, посельских и других, на их пристрастие, притеснения, поборы церковные крестьяне могли жаловаться самим своим владельцам, и судьи подлежали строгой ответственности. А в случаях недовольства церковных крестьян решениями своих владельцев, также в случаях исков, направленных этими крестьянами, равно как и всякими другими людьми, лично на управителей церковных имений и на самих владельцев - настоятелей монастырей и церквей и на архиереев, все такого рода иски поступали непосредственно к великому князю, который или решал их сам, или поручал решать своему боярину "введеному", а иногда дворецкому. В сместном суде над церковными крестьянами по спорам их с людьми сторонними участвовали вместе с княжескими или царскими чиновниками иногда сами настоятели монастырей, а от архиереев - их дворецкие и наместники, но гораздо чаще только низшие управители церковных имений - волостели, приказчики, посольские. Если судьи обеих тяжущихся сторон решали дело согласно, то решение это приводилось в исполнение судьями той стороны, ведомству которой подлежал подсудимый. Если же судьи вдавались в пререкания и не постановляли согласного решения, то обязаны были докладывать дело и ставить тяжущихся пред князя, который и решал дело окончательно. Были еще судебные дела особого рода, касавшиеся церковных вотчин, дела не по спорам и тяжбам крестьян церковных со сторонними людьми, а по спорам и тяжбам самих духовных владельцев между собою и с посторонними лицами о земельных участках и других недвижимых имуществах, которые владельцы эти считали своими, - такого рода дела разбирались и решались не сместным судом, а одними судьями гражданскими и в высшей инстанции самим государем с его боярам.

Доходы и вообще выгоды, какие получали наши духовные владельцы с своих недвижимых имуществ, были различны, судя по тому, как пользовались владельцы этими имуществами.

Некоторые из имуществ они оставляли в своем непосредственном владении и пользовании. У архиереев бывала обыкновенно своя так называвшаяся домовая архиерейская пашня, у монастырей - монастырская пашня, которые засевались разными семенами и обрабатывались для самих владельцев; бывали также свои определенные участки луговой земли, с которых собиралось для них сено; свои огороды, с которых собирались разные овощи. Все это шло на содержание как самих архиереев или монастырской братии, так и их слуг и домашнего скота. Для домовой архиерейской и монастырской пашни обыкновенно уделялась владельцами лишь незначительная часть их земельных владений. Некоторые монастыри и архиерейские дома сами пользовались своими реками, озерами, имели своих "ловцов", которые ловили рыбу в большом количестве; рыбу эту солили и сушили - для чего назначались "сушильные старцы" - и в таком виде иногда продавали. Еще некоторые монастыри, особенно Соловецкий, Кирилло-Белозерский, Троицко-Сергиев, сами пользовались своими соляными варницами, держали своих "соловаров", имели в разных городах амбары для складов соли и производили ею иногда весьма обширную и выгодную торговлю.

Другие свои имения: земли, воды, дворы, огороды, соляные варницы и пр. - владельцы духовного звания отдавали во временное пользование сторонним лицам. Большею частию эти земли и угодья отдавались внаем или в оброчное содержание на год, на два или на несколько лет. Оброчники, в числе которых бывали и поселяне, и князья, и сельские общины, и монастыри, обязывались платить владельцам по договору определенный ежегодный оброк и платили то деньгами, то натуральными продуктами, смотря по роду оброчной статьи: хлебом, солью, рыбою и подобным. Иногда же наши архиереи и монастыри отдавали свои земли (обыкновенно ненаселенные или пустоши) и угодья не на несколько лишь лет частным лицам, а в пожизненное или даже в потомственное родовое их владение и пользование. Лица эти обязывались не продавать полученных земель и угодий, не дарить кому-либо, не променивать, не отдавать в залог и подобное, но сами имели право пользоваться ими как своею собственностию: обрабатывать земли как хотели, строить на них разные хозяйственные заведения, приглашать на земли населенцев, образовать из населенцев крестьянские общины, села, деревни и управлять ими точно так же, как управляли бы сами духовные владельцы. За такое пользование архиерейскими или монастырскими землями и угодьями пользовавшиеся ежегодно платили условленный оброк деньгами и естественными произведениями. А когда лица эти умирали или когда род их "изводился" (прекращался), тогда земли и угодья, находившиеся в их пожизненном или родовом владении, возвращались духовным владельцам, но уже со всем тем, что на землях было "промышлено серебра, и хлеба, и животины", со всеми хозяйственными постройками и со всеми населенцами. К числу имений церковных, раздававшихся духовенством во временное владение другим лицам, следует отнести и те, которые наши архиереи и монастыри по примеру князей иногда жаловали в поместья своим служилым людям. Земли эти, иногда и населенные, давались в поместье тому или другому служилому человеку, разумеется, только на то время, доколе он находился на службе и в своей должности; следовательно, иногда и в пожизненное владение, если он оставался на службе до конца своей жизни, а иногда и в потомственное родовое владение, если по смерти этого лица служебная должность его переходила, как нередко случалось, преемственно к его детям и их детям. Своими поместьями служилые люди архиереев и монастырей имели право пользоваться точно так же и на тех самых условиях, как пользовались церковными землями и все вообще лица, получавшие их в пожизненное или родовое владение, но только за свое пользование поместьями служилые люди не платили духовным владельцам никаких оброков, потому что платили самою своею службою. Поместья раздавались им, по тогдашнему выражению, "в кормление" за службу, а архиереям и монастырям приносили ту выгоду, что заменяли собою денежное жалованье или вознаграждение с их стороны служившим при них людям.

Наибольшую часть своих земель вотчинники духовного звания отдавали не во временное только, а в постоянное и бессрочное владение и пользование тем людям, которые жили на этих землях или вновь селились на них по приглашениям, составляли села, деревни, слободы, починки и назывались крестьянами того или другого архиерея, монастыря, церкви. Все эти крестьяне за то, что пользовались землею духовных владельцев и вместе подлежали их управлению и суду, отбывали в пользу владельцев личные повинности, вносили ежегодные оброки и по временам платили разные пошлины, которые определялись то обычаями, то договорами, словесными или письменными, и иногда выражались в уставных грамотах.

Личные повинности крестьяне отбывали своими трудами. Мы уже упоминали, что наши архиереи имели свои домовые пашни, а монастыри - монастырские пашни, эти пашни обрабатывались крестьянами, которые удобряли их, пахали, засеивали семенами, а потом собирали поспевший хлеб, свозили, молотили. Крестьяне также косили архиерейские и монастырские луга и собирали сено для своих владельцев, рубили и возили для них лес, огораживали их дворы, сады, огороды, ставили или чинили им хоромы, чистили пруды, ловили рыбу и пр. Мера участия каждого крестьянина в отбывании означенных работ соразмерялась с количеством земли, которою он пользовался и точно обозначалась в уставных грамотах. Работы производились под наблюдением архиерейских или монастырских приказчиков при содействии им старост, целовальников и десятских со стороны самих крестьян. Впрочем, не все крестьяне несли личные повинности по отношению к своим духовным владельцам, а только те, которые жили вблизи архиерейских домов и монастырей или вблизи архиерейских домовых и монастырских пашен и потому удобно могли работать на архиерейские дома и монастыри. Из числа этих последних крестьян некоторые, равно как и все так называвшиеся архиерейские и монастырские слуги, только личными повинностями и работами и отбывали весь свой долг духовным землевладельцам и никакого оброка им не платили; другие же, менее участвовавшие в личных повинностях и работах, платили и оброки, хотя не в большом размере. А те крестьяне, которые по своему местожительству не участвовали и не могли участвовать в отбывании личных повинностей, платили только оброки.

Оброки за свои земли и пашни, которыми пользовались, многие крестьяне вносили только естественными произведениями, какие получали с своих пашен, т. е. рожью, пшеницею, овсом, ячменем и прочими семенами - оброк хлебный. Другие же вносили частию естественными произведениями с своих пашен, частию деньгами - оброк денежный. А кроме того, крестьяне платили оброк яйцами, маслом, сыром, овчинами, льном, холстом и вообще домашними запасами, который, впрочем, могли заменять и деньгами. Для точного распределения оброка между крестьянами вся пропорция земли, им предоставленной, разбивалась на выти, и с каждой выти назначалось известное количество оброка во всех его видах, так что кто владел вытью, или двумя, или тремя и более, или полвытью и менее соответственно тому и вносил оброк. Количество оброка с вытей в разных архиерейских и монастырских вотчинах было различно и обуславливалось существовавшими обычаями или договорами. В некоторых местах крестьяне отдавали владельцам целую половину всякого хлеба, какой собирали с своих пашен; в других только третью, четвертую или даже пятую и шестую часть. Столько же неравномерны были и денежные и прочие оброки. Крестьяне-бобыли, занимавшие в селах и деревнях только дворовые места, но не имевшие пашни, вносили лишь денежный оброк с двора; крестьяне-ремесленники, промышленники и другие, жившие в посадах и слободах на церковной земле и не занимавшиеся земледелием, также платили только денежные оброки с дворов, а иногда отбывали и личные повинности. Собиранием оброков заведовали приказчики при участии сельских старост и целовальников, и для этого назначался иногда один срок в году, иногда два, три, даже четыре, обыкновенно пред большими праздниками. Не должно преувеличивать значения оброков, собиравшихся нашими духовными землевладельцами. Для примера, мы имеем возможность обозначить в полном размере тот оброк, какой получал со всех своих имений один из богатейших наших монастырей - Кирилло-Белозерский. Во 2-й половине XVI в. он имел в своем владении 15 сел больших и 8 меньших, 3 приселка и 892 деревни, тяглых к тем селам. Из этого числа шесть сел больших, четыре меньших, два приселка и 640 деревень платили только оброк хлебный, прочие - хлебный и денежный. В пользование крестьянам всех этих сел, приселков и деревень монастырь отдавал собственной земли 1460 вытей, приблизительно от 21900 до 43800 десятин в трех полях. Сколько же получал ежегодного оброка? Ржи - 3725 четвертей с пол-осминою и третником, пшеницы - 300 четвертей с пол-осминою, ячменя - 539 четвертей с двумя с половиною осминами и третником, овса - 5884 четверти с пол-осминою; всего же хлебного оброка - 10449 четвертей с пол-осминою и двумя третниками. А денежного? Только - 157 рублей 25 алтын и 3 деньги. К концу XVI в. во владении того же монастыря числилось 51 село и сельцо, да слободки, да 3 волости, да тяглых к ним 880 деревень; а в пользование крестьянам монастырь отдавал земли 1096 вытей без четверти (от 16440 до 32880 десятин в трех полях), три мельницы и несколько пустошей для собирания сена. И за все это крестьяне ежегодно платили в монастырь: а) деньгами - за пашенные земли 299 рублей 11 алтын с полденьгою; за мельницы - 68 рублей; оброку с слободки, находившейся в Вологде на посаде, - 1 рубль 13 алтын и 2 деньги; за пустоши сенокосные - 17 рублей и 23 алтына с деньгою; всего же - 386 рублей, 14 алтын и 6 с половиною денег; б) хлебом: ржи - 2154 четверти с пол-осминою, овса - 3076 четвертей, пшеницы - 271 четверть, ячменя - 525 четвертей, овсяного ядра - 208 четвертей, всего - 6234 четверти; в) разными другими произведениями: 894 овчины, 865 поярков, 584 сыра и 18449 яиц. А как бедны и даже ничтожны были доходы наших небольших монастырей и церквей с их оброчных земель, ясно показывают окладные и писцовые книги.

Вместе с отбыванием повинностей и оброков в пользу духовных владельцев крестьяне несли еще некоторую долю таких же повинностей и оброков в пользу лиц, которым поручалось дело непосредственного управления и суда над ними, т. е. в пользу приказчиков или, как в иных местах, наместников, посольских, ключников, доводчиков и тиунов. Крестьяне обрабатывали их пашню, молотили их хлеб, не везде, впрочем; доставляли им ежегодно от волости или села известное количество разных хлебных запасов и платили им деньгами - однажды в год - выезжее и три-четыре раза в год, обыкновенно на большие праздники, - поминки и праздничные кормы. Но кроме этого, собственно по управлению и суду крестьяне платили разные пошлины, иные в пользу самих владельцев, другие в пользу приказчиков и доводчиков. Таковые были: а) повоженные алтыны, платившиеся крестьянами при вступлении их в брак между собою, и выводная куница, платившаяся при вступлении их в брак с посторонними лицами; б) пошлины, под разными названиями, с продажи движимых и недвижимых имуществ - сена, ржи, домашнего скота, дворовых мест и пр., в) явочные пошлины брались с крестьян, нанимавших себе работников в своей же волости и принимавших к себе прохожих людей из других волостей; г) штрафы и пени - за неисправное отбывание личных повинностей и работы на монастырь или архиерейский дом, за игру в зернь, за покупку и продажу вина, за порубку леса и вообще за нарушение полицейских постановлений; д) хоженое и ставленое - за призыв и поставку к суду как ответчика, так и свидетелей; е) судебные пошлины, бравшиеся с виновного за производство суда соразмерно цене иска; ж) полевые пошлины - с крестьян, прибегавших для решения тяжбы к судебному поединку; з) мировые пошлины - с тех, которые оканчивали спор и тяжбу мировою сделкою, и пр.

Таким-то образом, благодаря жалованным грамотам князей, наши архиереи, монастыри и церкви пользовались самостоятельностию и независимостию от гражданских властей в отношении к своим недвижимым имуществам и крестьянам. Но надобно заметить, что некоторым монастырям, хотя и немногим, самостоятельность эта принадлежала не в полной мере. Разумеем, во-первых, домовые архиерейские монастыри, которые назывались так потому, что существовали на землях того или другого архиерейского дома, и, во-вторых, монастыри, приписные к большим монастырям, например Свято-Троицкому Сергиеву, Кирилло-Белозерскому, Пафнутиево-Боровскому, Иосифо-Волоколамскому, Ферапонтову. Те и другие имели иногда и свои земли и угодья, своих крестьян, но как во всем, так и в распоряжениях своих по имуществам, зависели от своих главных начальников: домовые монастыри - от своих архиереев, а приписные - от настоятелей и прочих властей больших монастырей, которым были подчинены. Не иначе как только с ведома, согласия и разрешения этих начальников могли они приобретать, продавать, менять, даже отдавать в аренду свои земли и угодья; не иначе как по грамотам и инструкциям, данным этими начальниками, должны были действовать в управлении своими крестьянами, в суде над ними, в собирании с них оброков и пошлин, в самом употреблении собранных оброков; им же, своим начальникам, должны были, наконец, отдавать и отчет по имениям, а иногда доставлять и известную долю доходов. Равным образом и независимость от гражданских властей, какая дарована была всем вообще духовным землевладельцам и вотчинникам, не была полная, как отчасти мы уже видели: над имуществами монастырей контроль предоставлен был служилым людям великого князя, которые и передавали по описям эти имущества новым настоятелям и требовали от них отчета. Самые главные чиновники архиерейские по управлению вотчинами - дворецкие не иначе могли быть увольняемы и вновь назначаемы, по крайней мере со времен Стоглавого Собора, как с ведома и соизволения или даже по указанию великого князя; по трем важнейшим уголовным преступлениям все церковные крестьяне, как и само духовенство, подлежали судам светским; тяжебные дела духовных вотчинников со сторонними лицами о земельных имуществах разбирались гражданскими чинами и иногда восходили на решение самого государя; к нему же непосредственно восходили и все иски, направленные лично на духовных владельцев и их приказчиков. Теперь прибавим, что земли духовных владельцев, наравне с землями всех вообще русских подданных, положены были по царевым писцовым книгам в сохи и частнее - в выти или обжи и что потому церковные крестьяне, кроме оброков и повинностей своим владельцам, должны были отбывать и государственные повинности. Исключение составляли, кажется, только те земли, которые духовные владельцы обрабатывали на самих себя, по крайней мере, о пашнях приходских церквей обыкновенно, а иногда и о пашнях монастырских говорится в писцовых книгах: "В обжы (или сохи) не положены". Правда, нередко и некоторые земли крестьян духовных владельцев освобождались княжескими грамотами от даней и пошлин князьям; но освобождались только на срок, а не навсегда - обыкновенно на два, на три года или на десять, даже на пятнадцать лет; всего чаще льгота эта давалась для привлечения новых поселенцев на церковные земли. Да и на урочные годы церковные крестьяне освобождались редко от всех податей и повинностей, а большею частию только от некоторых, и преимущественно от тех, которые должны были бы нести в пользу местных княжеских чинов, так как крестьяне церковные отбывали этого рода повинности таким же чинам, только поставленным над ними духовными землевладельцами. Главная льгота в отбывании государственных податей и повинностей для церковных крестьян состояла в том, что они были освобождены от многочисленных гражданских сборщиков, от их наездов, поборов и притеснений, лежавших всею тяжестию на прочих земледельцах, и что эти подати с церковных крестьян были собираемы самими их духовными владельцами чрез приказчиков и доставляемы в казну государеву. Таким образом, хотя жалованными грамотами князей земли и вотчины нашего духовенства были поставлены в независимость от местных государственных властей и в административном, и в судебном, и в финансовом отношениях и находились только в зависимости от своих духовных владельцев и поставляемых ими управителей, тем не менее земли эти и вотчины не были вовсе выделены из общего строя государства, не составляли как бы государства в государстве, а подлежали наравне со всеми другими землями и вотчинами и некоторым общим государственным законам.

IV

сли к тому, что сказано нами доселе о пошлинах, собиравшихся по церковному управлению и суду, и о церковных недвижимых имуществах, мы присоединим сохранившиеся сведения и о некоторых других источниках содержания нашего духовенства, то получим довольно полное и подробное понятие об этом предмете.

Постоянными и главными источниками для содержания наших архиереев служили уже известные нам разнообразные и многочисленные пошлины и вообще доходы, какие каждый из них собирал и получал: а) с подведомого ему духовенства и епархии по делам епархиального управления и суда и б) с недвижимых имуществ своей кафедры. К случайным и незначительным источникам архиерейского содержания принадлежали: а) доходы от продажи некоторых движимых вещей архиерейской экономии, например, из экономии новгородского архиерейского дома продавались: лен, иногда в немалом количестве, мед десятками и даже сотнями пудов, дрожжи, высевки, овчины, смушки, опойки и пр.; б) вознаграждения, какие получали архиереи за совершенные ими по приглашению церковные службы, особенно в дни праздников: так, Новгородскому владыке за священнослужение на храмовой праздник в придворной или княжеской церкви святого Иоанна Предтечи на Опоках ежегодно отпускалось казенной руги 2 рубля 5 алтын и 2 деньги. Сам митрополит, нередко совершавший по желанию великого князя праздничные службы в придворных и других кремлевских церквах, получал от него каждый раз довольно ценные подарки. Для содержания монастырей источниками были:

1. Доходы с их недвижимых имуществ - источник главный и нам уже известный.

2. Денежные вклады и пожертвования за поминовение живых и умерших. Этого рода вклады в монастыри хотя не были так обыкновенны и многочисленны, как вклады землями, селами и вообще недвижимыми имуществами, но в некоторых монастырях достигали значительной величины. Самые большие денежные вклады поступали в монастыри от великих князей или, точнее, от великого князя Ивана Васильевича IV в продолжительный период его царствования. Например, в Троице-Сергиев монастырь от Ивана Васильевича III вовсе не было денежных вкладов, как и земельных; сын его Василий Иванович в 1506 г. пожаловал вкладу по отце своем 60 рублей и в 1519 г. по брате своем Семене Ивановиче 30 рублей; а великий князь Иван IV пожаловал в 1534 г. по отце своем 500 рублей, в 1548 г. чрез Алексея Адашева - 7000 рублей, в 1562 г. по царице своей Анастасии 1000 рублей, в 1564 г. по брате своем Юрии Васильевиче 1000 рублей, в 1570 г. по царице своей Марии 1800 рублей, в 1572 г. по царице своей Марфе 700 рублей, в 1582 г. по сыне своем Иване 5000 рублей, в 1584 г. по самом себе 5000 рублей и в разные годы по разных лицах: родственниках, князьях, боярах, дьяках то по 100, то по 200, то по 300, по 400 и по 500 рублей, так что всех денежных вкладов этого государя в Сергиев монастырь насчитывается до 25157 рублей. В Кирилло-Белозерский монастырь от великого князя Ивана III вкладов также вовсе не было, а великий князь Василий Иванович пожаловал 1000 рублей на покупку села, и затем Иван Васильевич IV пожаловал по двум своим дочерям Анне и Марии 300 рублей, в 1562 г. по царице своей Анастасии 500 рублей, в 1564 г. по брате своем Юрии 300 рублей, в 1570 г. по царице своей Марии 500 рублей и за здравие сына своего царевича Ивана 1000 рублей, в 1572 г. по царице своей Марфе 200 рублей и за здравие свое и детей своих 2000 рублей, в 1582 г. по сыне своем Иване 2000 рублей, в разные годы по разным своим родственникам, также по многих князьях, боярах и других по 100, по 200, по 300 рублей и более (между прочими и по Сильвестре попе да по сыне его Анфиме 25 рублей и 25 алтын), по опальных людях 900 рублей, а всего до 18493 рублей; наконец, великий князь Федор Иванович пожаловал по отце своем 1333 рубля. Царь Иван Васильевич щедро жертвовал и на другие обители, например в Соловецкую пожаловал в 1551 г. тысячу рублей, а в Отнюю пустынь в 1572 г. - 2644 рубля. Вслед за государями великими князьями делали в монастыри денежные вклады и государыни великие княгини (например, Елена дала в Сергиев монастырь по муже своем Василии Ивановиче 500 рублей) и их дети (царевич Федор Иванович в 1570 г. дал в Кирилло-Белозерский монастырь 600 рублей), равно и другие князья и княгини, бояре и служилые люди (например, боярин конюший Борис Федорович Годунов дал в Сергиев монастырь по своим родителям 500 рублей и за здравие свое и своего семейства 500 рублей), архиереи (например, митрополит Даниил дал вкладу в Иосифо-Волоколамский монастырь за преподобного Иосифа и за себя 590 рублей), настоятели монастырей, и простые монахи, и вообще люди всех званий и состояний.

3. Пожертвования хлебом и разными другими вещами. Так, в Кирилло-Белозерский монастырь еще великий князь Иван III велел ежегодно отпускать рожь из княжеских запасов, хотя неизвестно, в каком количестве, и в то же время белозерские князья ежегодно отпускали для храмовых праздников сыр, масло, рыбу; князь Владимир Андреевич с своею матерью в пять лет, начиная с 1553 г., пожаловали: 3900 четвертей ржи, 3250 четвертей овса, 178 четвертей пшеницы, 30 четвертей ячменя, 20 - конопляного семени и 16 - гречневых круп; царь Иван Васильевич в 1571 г. прислал 100 пудов меду, а в 1582 г. подарил 10 коней. Здесь же можно упомянуть и о тех драгоценностях, которые жертвовали князья, княгини и другие лица если не на содержание самих монастырей, то на содержание и украшение их храмов и богослужения, каковы: иконы в серебряных и золотых ризах, украшенных жемчугом и другими драгоценными камнями; золотые сосуды церковные с такими же украшениями, золотые блюда, кубки, чары; богато украшенные плащаницы, воздухи, пелены к иконам, покровы на мощи святых; церковные облачения, колокола. Например, царь Иван Васильевич однажды пожаловал в Кирилло-Белозерский монастырь полное облачение на игумена и полное облачение на диакона, украшенные жемчугом, яхонтами и другими камнями, и эти два облачения стоили 6000 рублей, а один старец, постриженник Сергиева монастыря Варсонофий Якимов, пожертвовал в этот монастырь колокол в 200 пудов ценою в 520 рублей. Новгородским архиепископом Феодосием пожертвованы в Иосифо-Волоколамский монастырь, по современному сказанию, "образы Божественные, окладные златом и сребром, и святыя книги, числом 21, и блюда сребреные 2, да панагея сребряна и золочена, да три колокола, да паникадило большое, да четыре паникадильца малы, да 75 рублев денег".

4. Торговля, таможенные и пятенные пошлины. Экономии некоторых наших монастырей несомненно вели торговлю, иногда весьма значительную, разными хозяйственными произведениями и припасами, особенно же солью и рыбою, во многих городах России, как мы уже и замечали, а кроме того, жалованными грамотами князей монастыри наши нередко освобождались даже от платежа пошлин правительству с провоза и продажи своих товаров, равно как с провоза и всякого своего имущества. Но, не ограничиваясь этим, иногда князья предоставляли еще самим монастырям собирать в свою пользу некоторые пошлины, шедшие обыкновенно в пользу казны, и во-первых, взимать пошлины таможенные, возничные, померные со всех лиц, торговавших в известных местах, а во-вторых, взимать пошлины пятенные с людей, продававших, покупавших и менявших лошадей на известных торговых местах (для чего монастыри обязывались держать на торгу свое пятно, чтобы пятнать им тех лошадей). Например, Череповский Воскресенский монастырь издавна пользовался правом собирать возничную и померную пошлины со всех возов и лодок, приходивших торговать на Белоозеро, пока великий князь Василий Иванович не повелел (1512) взамен этого права выдавать монастырю ежегодно по 50 рублей из таможенных белозерских доходов. А Троице-Сергиеву монастырю еще великий князь Дмитрий Иванович Донской пожаловал "пятно ногайское и пятно московское", т. е. право пятнать своим монастырским пятном лошадей ногайских и русских, продававшихся в Москве на площадке, и за первых брать пошлины по восьми денег, за последних по две деньги с лошади. Царь же Иван Васильевич предоставил в 1575 г. Сергиеву монастырю собирать еще в Казани и Свияжске с продажи ногайских и русских лошадей точно такие же пошлины, какие собирал монастырь в Москве.

5. Руга. На Стоглавом Соборе царь Иван Васильевич заявил, что отец его Василий Иванович, путешествуя для богомолья, давал монастырям, богатым и убогим, милостыню "в приказ" (единовременную) - хлеб, соль, деньги, воск на свечи, мед на кутью, пшеницу на просфоры; так же поступала потом и мать его Елена, но что по смерти ее до возраста его, царя, многие монастыри побрали себе грамоты получать ту милостыню "впрок" (постоянно), в ругу, а иные монастыри и приходские церкви вновь достали себе грамоты получать ругу из казны, хотя у монастырей есть села и другие доходы, да и у церквей, - это обстоятельство царь предложил на обсуждение Собора (Стоглав. Гл. 5, вопрос 31). Собор решил, чтобы царь велел тщательно расследовать дело и тем монастырям, большим и малым, которым Василий Иванович давал милостыню впрок, давать и впредь ту же милостыню впрок, в ругу, а которым монастырям давал милостыню только в приказ, то, если эти монастыри имеют села и иные доходы и могут прожить без руги, в воле царя давать ли им или отнять у них ругу; если же монастыри и церкви, доставшие себе в малолетство царя грамоты на получение казенной руги, бедны и прожить без нее не могут, то благочестивому царю "достойно и праведно" жаловать их ругою, равно как и прочие убогие монастыри и церкви, не имеющие ниоткуда помощи (гл. 97). Не знаем, приказывал ли царь делать такое расследование и лишил ли какие-либо монастыри своей руги, но знаем, что в царствование его, как и прежде, ружных монастырей у нас было немало. В одном Новгороде и его пятинах насчитывалось (около 1577 г.) таких монастырей более тридцати. Всем им выдавалась ежегодная руга деньгами, и в одни монастыри она отпускалась только на игумена и братию или на игуменью и сестер, в другие - еще и на весь церковный причт, в третьи - еще и на расходы по церкви - на вино, на просфоры, на воск для свечей, на мед для кутьи, на темьян и ладан, а в некоторые - только на расходы по церкви. Вследствие этого руга отпускалась не в одинаковом размере, хотя и вообще была небольшая. Во многие монастыри отпускалось по рублю, по два, по три, по четыре, в немногие - от пяти до десяти рублей, и только в три монастыря - больше десяти рублей (в один 11, в другой 19 и в третий 25 рублей). Некоторые монастыри получали ругу не одними деньгами, но и хлебом, а некоторые, каковы переяславские Даниилов и Рождественский, - только хлебом и вообще натурою.

6. Приношения христиан, приходивших в монастыри для богомолья. Эти приношения, хотя обыкновенно незначительные, нередко составляли в совокупности значительный доход особенно в тех монастырях, которые имели мощи святых или чудотворные иконы, и потому наиболее привлекали к себе богомольцев. Так, царь Иван Васильевич каждый раз, когда посещал Кирилло-Белозерский монастырь для богомолья, жаловал монастырю иногда 100 рублей, иногда 200, или 300, или 400, а иногда и 600 рублей.

Для содержания белого духовенства источниками служили:

  1. Небольшие участки церковной земли, которые существовали почти при каждой приходской церкви и разделены были между членами причта. Часть земли находилась под их усадьбами и жилищами, а вся остальная - под их пашнею, иногда и сенокосом. Этими небольшими земляными участками члены причта обыкновенно пользовались сами. Только немногие и преимущественно городские церкви владели значительными пространствами земли - пустошами, деревнями, селами и разными угодьями, которые и отдавали на оброк. О всем этом мы уже сказали прежде.

  2. Добровольные приношения прихожан за церковные службы и требоисправления. Такие приношения принимались за совершение некоторых таинств: крещение, исповедь, браки, за отправление молебнов, за отпевание усопших, панихиды, сорокоусты и пр. Кроме того, священники, по крайней мере, четыре раза в год под великие праздники или на праздники обходили домы своих прихожан с крестом, святою водою и молитвословиями и в каждом доме получали за то большую или меньшую плату, смотря по достатку хозяина. Наиболее дохода членам церковного причта приходилось в дни храмовых праздников приходской церкви, когда в ней собирались кроме собственных прихожан многие христиане и из окрестных мест и совершалось иногда такое множество молебнов, что местные священники принуждены, бывали приглашать себе на помощь соседних священников. Правительство, церковное и гражданское, наблюдало, чтобы плата прихожан духовенству за требы была именно добровольная, а не вынужденная, и иногда находило нужным прямо обозначать эту плату. Приходы церковные, как и всегда, были неодинаковой величины, а потому и доходы приходского духовенства были различны. Но приблизительно священники получали с своих прихожан в год, как слышал Флетчер, около 30 или 40 рублей, из которых будто бы десятую часть платили своему епархиальному архиерею.

  3. Руга из казны и от прихожан. Руга из казны назначалась преимущественно на городские церкви. Во всей Новгородской области церквей, пользовавшихся казенною ругою, известно по селам только семь, а в одном Новгороде их считалось до 40, иногда и до 50, и в Старой Руссе до 5. В иные из этих церквей руга отпускалась только на церковный причт; в другие - и на церковный обиход, т. е. на вино, на свечи, на ладан, а в некоторые - лишь на церковный обиход. В первом случае руга простиралась от 18 алтын до 13 рублей на причт; во втором от 3 до 19 рублей; исключение составляли две церкви в Новгороде - святого Иоанна Предтечи на Опоках, на которую выдавалось 60 рублей, и Благовещенская на Городище, получавшая 97 рублей. А в тех, впрочем весьма немногих, случаях, когда руга отпускалась только на церковный обиход, она восходила от четырех алтын до рубля. Некоторые церкви получали казенную ругу не только деньгами, но и хлебом, каковы: церковь Крестовоздвиженская в Устюжне Железноборской, Успенский собор во Владимире и Софийский собор в Новгороде. На первую церковь ежегодно отпускалось: попу два рубля денег, 15 четвертей ржи и 15 четвертей овса; на просфоры две четверти пшеницы; просвирне две четверти ржи; пономарю четыре четверти ржи и столько же овса. В Успенском владимирском соборе получали: протопоп десять рублей, протодиакон, большой поп и ключарь по восьми рублей, пять священников по шести рублей каждый; четыре диакона каждый по четыре с половиною рубля; пономарь и просвирня по рублю да по десяти четвертей ржи и овса, а последняя еще по 15 четвертей пшеницы на просфоры. В Новгороде на причт Софийского собора по жалованной грамоте 1504 г. отпускалось: протопопу - 25 коробей ржи и столько же овса; протодиакону и восмнадцати священникам - по 15 коробей ржи каждому и по стольку же овса; четырем диаконам - по десяти коробей ржи и овса на человека, двум псаломщикам и семнадцати дьячкам - по пяти коробей ржи и овса на человека. А царь Иван Васильевич грамотою 1556 г. велел еще отпускать ежегодно на весь причт по 100 рублей и, кроме того, по 10 рублей и 30 алтын за десять в продолжение года панихидных служб по государевым родственникам да по 7 рублей и 5 алтын "за ужины" накануне тех дней, когда совершались эти службы. Причты многих московских церквей получали "годовое государево жалованье" сукном ценою от нескольких алтын до двух рублей (Доп. А. и. 1. № 131. С. 203-208). Но бывали приходы, как городские, так и сельские, в которых сами прихожане назначали от себя определенную ежегодную ругу, хлебом или деньгами, своим церковным причтам и с этою целию заключали с ними "порядные записи", которые обязывались исполнять.

  4. Торговля. Этим средством приобретения пользовались, подобно некоторым монастырям, по всей вероятности, только весьма немногие церкви, владевшие значительным количеством земли, каков был Дмитриевский собор во Владимире. В грамоте 1515 г., данной духовенству этого собора и не раз подтверждавшейся впоследствии, между прочим, сказано: "А коли те попы и диаконы поедут к Москве или в иные мои городы, о церковных делех и с торгом, и мытчики и все пошлинники мыта, ни иных ни которых пошлин на них не емлют" (А. э. 1. № 159).

  5. Пошлины. Источник - еще более частный, который был доступен лишь причтам кафедральных соборов. Мы уже упоминали, что в числе пошлин, собиравшихся в каждой епархии, не все шли на одного архиерея, а некоторые назначались и на его свиту, в частности, на его соборян. К пошлинам последнего рода принадлежали: а) пошлины ставленые, о них, равно как и о назначении их на соборян, нами сказано прежде; б) соборная куница, т. е. куница на соборный клир, о ней упоминается, по крайней мере, по Ростовской епархии (А. э. 1. № 176, 202, 293); в) пошлины за освящение церквей и антиминсы. До Стоглавого Собора размер этих пошлин не было определен и "о антиминсех продажу чинили великую" (Стоглав. Гл. 5, вопрос 2). В Новгороде, например, причт Софийского собора по грамоте 1504 г. брал с сельских церквей, в приходе которых числилось 500 - 600 обеж, за каждый антиминс по рублю и по полтора рубля новгородских, а при освящении церквей брал и все те приношения, какие делали христолюбцы по случаю этого освящения. Но Стоглавый Собор определил, чтобы за антиминсы и освящение церквей по всем епархиям соборные протопопы с причтами взимали от большой церкви по полуполтине, а от церквей теплых и придельных по пяти алтын, а из приношений, делаемых христианами по случаю освящения церквей, брали только третью часть (Стоглав. Гл. 47). г) Венечная пошлина. Эта пошлина относилась к архиерейским пошлинам в каждой епархии, но не вся: с некоторых церквей, или приходов, она поступала на причт кафедрального собора. Так, во Владимире со всех приходов на посаде венечная пошлина собиралась на причт городского Успенского собора, а в Новгороде она собиралась на софийских соборян не только на посадах, но и в 110 погостах Новгородских пятин, т. е. едва не с половины церквей собственно Новгородского края. Венечную пошлину на архиереев, по Стоглаву, собирали поповские старосты и десятские священники, а на соборы "свою венечную пошлину" взимали сами соборные протопопы и священники (гл. 69). д) Проскурная пошлина. Новгородский софийский причт брал проскурную пошлину с посадских церквей и с 90 монастырей: "с иного монастыря до гривны новгородской, с иного больше того, а с иного меньше". Существовала ли эта пошлина в других епархиях - неизвестно. е) Праздничные гривны. Когда в монастырях и посадских церквах Новгорода случался храмовой праздник, то софийский протопоп посылал туда для участия в богослужении соборного диакона и уличане или прихожане, кроме благодарности лично этому диакону, чтили еще софийского протопопа с братиею праздничными гривнами, взимание которых подтверждено было и Стоглавым Собором. О существовании в других епархиях и этой пошлины также ничего не знаем.

Был и еще один источник доходов, которым по временам пользовались у нас и архиерейские дома, и монастыри, и приходские церкви - это отдача денег и хлеба в рост и прибыль. По словам Герберштейна, прихожане наших церквей "иногда отдавали церковные деньги в рост, по десяти со ста и проценты предоставляли священнику, чтобы не быть вынужденным питать его на свой счет". Царь Иван Васильевич спрашивал на Стоглавом Соборе: "Угодно ли Богу и согласно ли с Божественным Писанием, что из церковной и монастырской казны дают деньги в рост?" (Стоглав. Гл. 5, вопрос 16). Собор отвечал: "Что святительские казенные деньги, равно и монастырские казенные деньги, дают в рост и хлеб "в наспы" - в прибыль, это Божественное Писание и священные правила возбраняют не только епископам, и пресвитерам, и всему священническому и иноческому чину, но и простым людям. Посему отныне святителям и монастырям давать деньги своим крестьянам по своим селам без росту и хлеб без прибыли, чтобы за ними крестьяне жили и села их не оставались пусты, и записывать только в книги, сколько кому дано денег и хлеба взаймы, и книги "для крепости" держать в казне; можно также давать взаймы и другим нуждающимся людям деньги и хлеб без росту, но "с поруками и с крепостьми" и записывать в казенные книги; а в рост денег не давать по священным правилам" (Стоглав. Гл. 76). Из документов последующего времени видно, что действительно хлеб взаймы отпускался монастырями крестьянам без наспу и деньги из монастырской и архиерейской казны выдавались взаймы разным лицам, в том числе и крестьянам, и возвращались без росту.

Если значительными представляются доходы некоторых наших архиереев и монастырей, то не незначительны были и их расходы. Каждый архиерей должен был содержать не одного себя, но и всю свою свиту, состоявшую из лиц духовных и светских, и всех своих служителей и дворовых людей, которых, например, у Новгородского владыки было до 126, и если не все, то многие из этих лиц, например священники и причетники домовых архиерейских церквей, пономари и звонари кафедрального собора, певчие дьяки и подьяки и все дворовые люди, проходившие определенные службы при архиерейском доме, получали из архиерейской казны ежегодное жалованье. А наши монастыри, богатые средствами, почти всегда были богаты и монахами, и Троице-Сергиеву, например, монастырю недешево, конечно, обходилось, чтобы только одевать и кормить своих 700 братий и целую стаю монастырских прислужников. Не менее, если даже не более, требовалось издержек от архиереев и монастырей на построение и содержание архиерейских домов и монастырских келий, на устройство и поддержку разных других экономических зданий и заведений, на поддержание и улучшение всего архиерейского и монастырского хозяйства и особенно на созидание и содержание храмов Божиих не только при самих архиерейских кафедрах и в самих монастырях, но и в принадлежавших им вотчинах, а таких храмов в вотчинах, например, Кирилло-Белозерского монастыря, как мы видели, было до 80. На построение и украшение своих церквей некоторые наши архиереи и настоятели монастырей жертвовали с большим усердием и любовию и не щадили никаких издержек.

Но "церковное богатство - нищих богатство" - эту мысль сознавали сами наши духовные землевладельцы и повторяли, когда отстаивали свои недвижимые имущества. Она же выражалась и в монастырских уставах и ясно выражена в самом Судебнике царя Ивана Васильевича IV. И при многих наших церквах и монастырях, по нелживому свидетельству писцовых книг, несомненно существовали богадельни и странноприимницы, в которых нищие, бесприютные и пришельцы находили для себя приют и прокормление. А в Троице-Сергиевом монастыре существовал обычай пропитывать на свой счет весь народ, какой стекался в монастырь ежегодно в известные дни для богомолья. С некоторых имений, завещанных в монастыри, весь доход даже не записывался в монастырские книги, а прямо употреблялся на раздачу нищим и на поминовение жертвователей согласно с их волею. Особенно обнаруживалась благотворительность некоторых наших обителей в дни народных бедствий. Преподобный Пафнутий Боровский с своею обителию прокормил однажды во время голода всех окрестных жителей, стекавшихся в нее ежедневно по тысяче человек и более, и истощил на них все свои хлебные запасы. Преподобный Иосиф Волоколамский отворил для прокормления голодавших поселян все житницы своего монастыря и, когда они опустели, делал даже займы, а для постоянного призрения странников и нищих построил особое пристанище под именем "Богорадного монастыря", в котором обитель ежедневно кормила по шестисот и семисот человек. Преподобный Даниил Переяславский пропитал однажды во время голода средствами своей обители всех приходивших в нее в продолжение восьми месяцев, пока не настала новая жатва. О Кирилло-Белозерском монастыре сам Грозный царь засвидетельствовал: "Кириллов доселе многия страны пропитывал в гладныя времена". Наши архиереи имели обычай посылать милостыни узникам в темницы.

Несвободно было наше духовенство и от государственных податей и повинностей. Мы уже говорили, что все земли как митрополита и прочих архиереев, так и монастырей и церквей положены были правительством в сохи или в пожни, за исключением только небольших собственно церковных и иногда монастырских пашней. Поэтому и все духовные землевладельцы наравне с прочими обязаны были платить в казну разные ежегодные дани и пошлины соответственно количеству своих сох или пожней. Равно и все священно- и церковнослужители, которые хотя не имели у себя другой земли, кроме церковной пашни, но имели свои домы не на церковной, а на "черной" земле, должны были тянуть всякое тягло вместе с черными людьми. К числу государственных повинностей - и самых важных - принадлежали "ратная" и так называвшееся городское дело, состоявшее в том, чтобы делать в местных городах валы, ограды, кремли, возить для того камни, песок, известь, и не подлежит сомнению, что если не всегда, то по временам наше духовенство участвовало в обеих этих повинностях. Владельцы духовного звания должны были в случае войны выставлять из своих сел и деревень "даточных людей" наравне со всеми другими вотчинниками и содержать на собственный счет, а архиереи обязывались посылать тогда на царскую службу и своих боярских детей, и, например, владыка Новгородский выставлял иногда из своих вотчин особенный полк, называвшийся "владычным стягом" и находившийся под начальством владычного воеводы. В 1495 г. псковичи хотели взять конных людей для рати с самих своих попов и вообще с церковных причтов, и вече готово было сделать даже насилие над некоторыми священниками; к счастию, последние успели убедить вече, что требуемая от них повинность несогласна с правилами святых отцов в Номоканоне. Но в 1518 г. по приказанию великого князя духовенство псковское уже привлечено было к этой повинности и должно было во время похода на Полоцк поставить коней и телеги, чтобы вести "весь наряд пушечный". Таким же образом в 1545 г. и духовенство всего Новгородского края: попы, диаконы, причетники, просвирни, вместе со всеми прочими жителями, должны были по воле великого князя дать с своих дворов известное число ратных людей, пеших и конных, и известное количество пороха для предпринимавшегося похода на Казань. Государь пожаловал только архиепископа: не велел брать ратных людей с дворов - софийского кафедрального духовенства, боярских детей владыки и всех его служилых людей, живших на Чудинцевой улице, за исключением, однако ж, дворов, принадлежавших крестьянам владыки, которые, следовательно, не освобождались от этой повинности. "Городское дело" до 1534 г. не было обязательным для духовенства, по крайней мере, в Новгороде, по свидетельству местного летописца, хотя известно, что владыка Геннадий еще в 1490 г. поставил в Новгороде целую треть каменного кремля своею казною, между тем как две остальные части поставлены были казною великого князя. Но в 1534 г., когда из Москвы прислан был приказ поставить деревянный город на Софийской стороне, государевы дьяки именем малолетнего великого князя и матери его Елены привлекли к этому делу и новгородское духовенство и "на самаго архиепископа Макария урок учиниша, такожде и на весь священный лик, на церковные соборы урок учиниша". То же самое случилось тогда и в Москве, где строилась большая деревянная и земляная стена вокруг Китай-города по воле малолетнего князя и его матери, которые, сделав на эту постройку пожертвование из собственной казны, "повелеша и отцу своему митрополиту вдати, елико достоит, такожде и всему священническому чину урок учиниша". А псковские священники еще в 1517 г., когда пало сорок сажен местного кремля, должны были по воле великого князя принять участие в поправке этой стены наравне с прочими жителями и возили требовавшийся для того камень.

Не отказывалось наше духовенство жертвовать и на нужды Церкви и государства, открывавшиеся по временам. Когда вслед за покорением Смоленска в 1514 г. воссоединилась с Московскою митрополиею Смоленская епархия и оказалось, что средства содержания Смоленского владыки скудны, тогда митрополит, архиепископы и епископы охотно согласились давать ему из собственной казны ежегодную пошлину, которая и доставлялась во все княжение Василия Ивановича. Когда в 1555 г. открыта была епархия в Казани, то определением Собора по воле государя положено было, между прочим, собирать для нового архиепископа на первых порах пособие деньгами и хлебом от всех архиереев и монастырей, и этот сбор продолжался несколько лет. В 1535 г. крымские татары привели в Москву множество русских пленников и требовали за них выкупа. Великий князь с своею матерью, приказав выдать часть сребра из собственной казны, послал к Новгородскому архиепископу Макарию, чтобы и он пожертвовал от себя и собрал со всех монастырей своей епархии, в Новгороде и Пскове, семьсот рублей. Макарий немедленно собрал и доставил эти деньги. А на Стоглавом Соборе вопрос о выкупе пленных царь предложил на обсуждение владык, говоря: "Пленных привозят из орд на выкуп, в том числе бояр и боярынь, и никто их не выкупает, и тех пленников, мужей и жен, опять везут назад в бусурманство, а здесь над ними всячески издеваются; надобно о сем рассудить соборне". Отцы Собора отвечали, что выкуп пленных соотечественников должен быть делом всей Русской земли и "общею милостынею". И потому выкупать пленных где бы то ни было - в Царьграде, в Крыму, Казани, Астрахани, Кафе и тех, которые привозятся в Москву греками, турками, армянами и другими купцами, следует из царевой казны, а затем, сколько издержится в год на выкуп из царевой казны, раскидывать то на сохи по всей Русской земле ровно и собирать пошлину (Стоглав. Гл. 5, вопрос 10 и гл. 72). В этой пошлине, известной под именем "полоняничных денег", участвовали и все духовные землевладельцы: архиереи, монастыри и церкви, и она собиралась с них ежегодно до самого конца периода . По взятии Казани множество пленных татар было приведено в Россию, и они розданы были на жительство по монастырям, особенно новгородским, для приготовления к принятию христианства, а когда крестились, то оставались в тех же монастырях, которые обязаны были "устроивать их и кормом, и одежею, и обувью из монастырские казны".

Дорого обходился нашим архиереям существовавший тогда обычай делать подарки, или "поминки", государю, митрополиту и другим высокопоставленным лицам и вообще знакомым, насколько можно судить по тем сведениям, какие сохранились о Новгородском владыке. В 1476 г. едва только великий князь Иван Васильевич, пожелавший пойти в Новгород "миром" вступил в пределы новгородские, как его встретил посланный от владыки Новгородского Феофила "с поминки". За девяносто верст до Новгорода встретил князя и сам владыка с прочими властями новгородскими, светскими и духовными, и поднес ему от себя две бочки вина, одну красного, другую белого, тогда как все прочие поднесли только по меху вина. Когда князь прибыл в Новгород с Своею многочисленною свитою, владыка поспешил прислать ему от себя "кормы". Три раза пировал государь у владыки, пока находился в Новгороде, и каждый раз владыка подносил ему дары. В первый раз, 23 ноября, владыка поднес три постава ипского сукна по 30 новгородских рублей за постав, сто золотых коробленых, зуб рыбей, а проводного - бочку вина белого и бочку красного. Во второй раз, 14 декабря, подарил 150 коробленников, пять поставов ипского сукна да жеребца, а проводного - бочку вина и две бочки меду. В третий раз, 19 генваря, 300 коробленников, золотой ковш с жемчугом, две гривенки, два рога, окованные серебром, серебряную мису, двенадцать гривенок, пять сороков соболей и десять поставов ипского сукна. Дары других знатных лиц, у которых также пировал великий князь в Новгороде, были вообще ниже даров владыки. В 1478 г., когда Иван Васильевич вошел в Новгород как покоритель, тот же владыка два раза подносил ему от себя дары: 29 генваря, перед обедом, на который был приглашен князем, поднес панагию, обложенную золотом с жемчугами; страусово яйцо, окованное серебром, в виде кубка; чарку сердоликовую, окованную серебром; серебряную мису и 200 коробленников; в другой раз, 12 февраля, пред литургиею, поднес цепь, две чаши и ковш золотые, весом около девяти фунтов кружку, два кубка, мису и пояс серебряные, вызолоченные, весом в 31 фунт с половиною, и 200 корабельников. В 1535 г. Новгородский архиепископ Макарий, приехав в Москву, сотворил великому князю и его матери Елене "поклонение по государскому обычаю и дары многи принесе". В 1570 г. женился царь Иван Васильевич на царевне Марии и владыка Новгородский Пимен послал к нему два креста в 370 рублей, два образа, обложенные серебром, в 170 рублей, да двум царевичам по образу в 80 рублей, да еще 40 золотых. Но всего подробнее говорят о занимающем нас предмете уцелевшие отрывки из расходных книг новгородского софийского дома за 1547 - 1548 гг., хотя они обнимают не целый год, а только десять месяцев (с 1 ноября по 30 августа), и с большими пропусками. В этот период владыка Феодосий успел несколько раз отправить свои поминки в Москву. Ноября 13-го послал он к брату великого князя Юрию Васильевичу по случаю его свадьбы (3 ноября 1547 г.) с благословением и дарами своих боярских детей, князя Оболенского и Бартенева, а с ними послал самому князю Юрию образ Спасов, обложенный серебром, да золотой атлас, да пять портищ камок на 45 рублей московских, а молодой княгине - такой же образ Спасов да князю Димитрию Палецкому и его жене - по образу в серебряных же окладах. Декабря 18-го, посылая к государю испросить себе разрешение на поездку в Псков, владыка послал четыре иконы, обложенные серебром, брату государеву Юрию Васильевичу и его жене - по иконе и Ивану Дмитриевичу Володимирову и его жене - по иконе да 17 золотых боярам. Пред праздником Пасхи, 26 марта, послал к государю царю "с великоденским мехом" своего боярского сына, князя Василия Шаховского, а с ним послал: самому царю мех вина бастру да 20 золотых угорских, его царице Анастасии и его брату Юрию - по 10 золотых угорских, его теще - 6 золотых угорских; митрополиту Макарию - мех вина бастру да 10 золотых угорских, владыке Тверскому - золотой корабельник, Крутицкому - золотой угорский; двенадцати боярам великого князя и духовнику - по золотому корабленнику; восьмнадцати другим знатным лицам, князьям, постельничим великого князя - по золотому угорскому; восьми женам знатных бояр и князей - по золотому угорскому, четырнадцати дьякам - по золотому угорскому; архимандриту симоновскому и митрополичьим старцам - казначею, келейному, архидиакону - по золотому угорскому, а всего 103 золотых угорских и 14 золотых корабельников. Месяца через два или три с половиною, 10 июня или июля, владыка послал к государю царю своего дворецкого Волуева, а с ним самому царю икону, обложенную серебром, да бурого жеребца, царице - такую же икону, брату государя - такую же икону да серого мерина, митрополиту - гнедого мерина, а боярам великого князя и дьякам - 23 золотых угорских да 9 золотых корабленников. В самом Новгороде владыка дарил знатных особ при всяком открывавшемся случае то иконами, обложенными серебром, то серебряными ковшами, которые нарочно для этого покупались и заготовлялись в большом количестве. Приглашал ли кто из знати на пир к себе владыку - он непременно вез с собою несколько икон и крестов, обложенных серебром, которыми и благословлял хозяина, хозяйку и их детей; впрочем, в этом случае владыку щедро отдаривали. Угощал ли сам владыка у себя новгородского наместника и других сановников или приезжих из Москвы от великого князя и митрополита - владыка одаривал и их богатыми иконами и серебряными ковшами. Отъезжал ли новгородский наместник по воле государя на другое место службы - владыка благословлял его на путь драгоценною иконою. Проезжала ли через Новгород из Пскова в Москву знатная боярыня - и ей владыка посылал серебром обложенный образ. Когда владыка отправлялся в Псков, то брал с собою запас богато украшенных икон и серебряных ковшей и там оделял ими, как в Новгороде, кого хотел и во время пиров и при других случаях. Самых больших издержек стоили для владыки приезды в Новгород государя: тогда у владыки недоставало собственной казны и он входил в долги, занимая то у настоятелей монастырей, то у своего псковского наместника, то у других, которым впоследствии и выплачивал долги.

Оглавление

Глава 8

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 8

RUS-SKY ®, 1999 г.

Оглавление

Глава 7

м. Макарий. История Русской церкви. Том 7

ГЛАВА VIII

I

усские XV - XVI в. были необычайно привержены к своей вере, по свидетельству иностранцев, и считали ее только одну истинно христианскою и лучшею из всех вер. Но русские тогда почти не знали своей веры, по крайней мере отчетливо и основательно. Невежество не только не уменьшалось в России, а еще увеличивалось: школы если и существовали кое-где, то самые жалкие, и не было между ними даже таких, какие бывали прежде в Москве и других городах. Сами пастыри Церкви в большинстве едва умели читать и писать, и в кругу архипастырей встречались лица, которые не в состоянии были отвечать, сколько было евангелистов, и подобное. Такие пастыри не могли сами проповедовать веры и действительно не проповедовали ее, справедливо опасаясь, чтобы при своем невежестве не впасть в какую-либо ересь, а обязывались только читать в церквах на поучение православным христианам готовые книги: толковое Евангелие - в древнем славянском переводе, едва понятном для народа; Златоуст - сборник из сочинений Златоуста и других святых отцов, в том числе и из подложных; Пролог и вообще жития святых - без всякой проверки и разбора. Для людей грамотных и со здравым природным смыслом существовала, конечно, и тогда полная возможность изучать и знать истины православия: были у нас на родном языке и слово Божие, и книга Кормчая, и разные творения вселенских учителей: Василия Великого, Григория Богослова, Иоанна Златоустого, и Богословие Иоанна Дамаскина, и сочинения многих других отцов и учителей Церкви. И мы видели в истории нашей духовной литературы за настоящий период несколько таких лиц, обладавших обширною богословскою начитанностию, которые правильно понимали и раскрывали православные догматы - о Пресвятой Троице, о таинстве Воплощения и искупления, о священном предании, о почитании святых, о поклонении иконам и пр. Видели, однако ж, вместе с тем, что и эти люди, более других образованные, но лишенные всяких пособий науки, не были чужды важных недостатков в области веры и богословия, не умели различать существенного в делах веры от несущественного, более важного от менее важного и совсем неважного, догматических преданий от обрядовых; с одинаковым уважением относились и к Священному Писанию, и к писаниям святых отцов, и к житиям святых, и к сказаниям разных Патериков, и вообще к сочинениям всякого рода, более или менее касавшимся веры и благочестия, и все называли "Божественным писанием", из всего старались черпать для себя мысли и доказательства для своего учения; наравне ставили и правила святых апостолов, святых Соборов и святых отцов, и толкования на эти правила, явившиеся впоследствии, и даже градские законы греческих императоров, вошедшие вместе с другими дополнительными статьями в состав Кормчей, и все считали неизменяемым, неприкосновенным, и, наконец, что всего важнее, не имели средств распознавать подложные сочинения от подлинных, и с одинаковым доверием пользовались теми и другими. А подложных сочинений под именами то пророков, то апостолов, то святых отцов, особенно Златоуста, Григория Богослова, Ефрема Сирина, Феодорита, вращалось у нас немало, и умножению их, несомненно, способствовали тогда, по свидетельству современника, наши домашние "лжесловесники", которые, составляя разные сказания по своему суемудрию, намеренно прикрывали их именами отцов, чтобы удобнее распространять в народе.

Но если вредными могли быть подложные сочинения, которым нередко следовали по незнанию даже образованные наши пастыри, то несравненно вреднее были сочинения заведомо ложные, отреченные, апокрифические, против которых всегда вооружались наши духовные власти и образованные писатели. Эти лживые книги или, вернее, тетрадки, обыкновенно небольшие по объему, но наполненные всякого рода баснями и бреднями, историческими, мифологическими, астрологическими, и самыми детскими, нередко крайне дикими понятиями о разных предметах веры, приходились как раз по вкусу нашему невежественному духовенству и народу и служили для них любимым чтением. Напрасно наши архипастыри повторяли в своем святительском поучении священникам вдруг по рукоположении их: "Лживых книг не почитайте" - и в руководство издавали индекс, или перечень, их, равно как и "книг истинных", которые рекомендовали для чтения; напрасно так много и сильно громил апокрифические писания Максим Грек - число их не только не уменьшалось, но еще увеличилось в настоящий период, и влияние их более и более распространялось и усиливалось. Царь Иван Васильевич жаловался на Стоглавом Соборе: "Злыя ереси - "Рафли", "Шестокрил", "Воронограй", "Остромий", "3одий","3вездочетьи", "Аристотелевы врата" и иные составы и мудрости еретическия, и коби бесовския многих людей прельщают, и от Бога отлучают, и погубляют". И хотя Собор, выслушав это, просил царя издать в Москве и по всем городам грозную царскую заповедь, а всем святителям повелел заповедать и запретить каждому в своем пределе с великим духовным запрещением, чтобы православные христиане таких богоотреченных и еретических книг не держали у себя и не читали и других не учили и не прельщали, а которые и впредь начнут держать у себя такие книги, и читать, и других прельщать, тем быть в великой опале от царя и в конечном отлучении от святителей (Стоглав. Гл. 41, вопрос и ответ 22); но, без сомнения, и эта мера не в состоянии была поправить дело, искоренить зло. И суеверие, самое грубое суеверие во всех возможных видах господствовало в массах русского духовенства и народа и потемняло, подавляло в сознании как пастырей, так и пасомых те немногие истинные и здравые понятия, какие могли они иметь о догматах своей православной веры. "Волхвы и чародейники, - говорил царь на Стоглавом Соборе, - кудесы бьют, и в "Аристотелевы врата" и в "Рафли" смотрят, и по звездам и по планитам глядают, и смотрят дней и часов, и теми дьявольскими действы мир прельщают и от Бога отлучают" (Стоглав. Гл. 41, вопрос 17). Весьма многие еще верили в волхвов, знахарей, чародеев и думали, что они имеют сношения с злыми духами, знают таинственные силы природы, настоящее и будущее, что они могут портить людей и исцелять их, наводить на людей и на скотов всякие болезни и врачевать их, насылать народные бедствия и удалять их, могут предсказывать судьбу человека, удачу или неудачу его предприятий, могут заговаривать его от огня, меча, потопления. И не только простой народ - сами князья, в том числе, как известно, и великие - Василий Иванович и Иван IV, обращались к этим ведунам и волшебникам, просили их совета и помощи, пользовались их нашептываниями, заговорами, чарованиями, заклинаниями, брали от них врачебные зелия, коренья, камни и пр. "Да по погостам, и по селам, и по волостем, - говорил также царь на Стоглавом Соборе, - ходят лживые пророки, мужики, и женки, и девки, и старыя бабы, наги и босы, и, волосы отрастив и распустя, трясутся и убиваются и сказывают, что им являются св. Пятница и св. Анастасия и велят им заповедати христианом каноны завечивати; они же заповедают крестьяном в среду и пятницу ручнаго дела не делати, и женам не прясти, и платья не мыти, и каменья не разжигати, и иныя заповедают богомерзкия дела творити кроме Божественных писаний" (Стоглав. Гл. 41, вопрос 21). Были и "невегласы попы", которые по суеверию клали в Великий Четверг соль под престол и держали ее там до седьмого четверга по Пасхе, а потом давали на врачевание людям и скотам (гл. 41, вопрос 26); принимали от мирян сорочки, в которых дети родятся, и те сорочки клали на престол на шесть недель (гл. 41, вопрос 2); принимали также по желанию прихожан мыло, которое они приносили на освящение церкви, и держали на престоле до шести недель (гл. 41, вопрос 3).

Только при таком состоянии религиозных верований, при таком глубоком невежестве и преобладании суеверий в среде духовенства и мирян могло случиться у нас то странное, доселе небывалое явление, какое представила собою ересь жидовствующих. Некто жидовин, наученный "всякому чародейству и чернокнижию, звездозаконию и астрологии", составлявшим тогда наиболее господствовавший вид суеверия, случайно прибыл в Новгород и начал дерзко говорить против христианства, отвергал троичность Лиц в Боге, Божество Христа, таинство искупления и вообще все собственно христианские догматы и установления, а взамен христианства предлагал свою жидовскую веру. И что же? Тотчас нашел себе последователей... В ком? В новгородских попах. Они не сумели ничего сказать в защиту самых основных истин своего православного исповедания, "прельстились" чарованиями и темными знаниями жидовина, отверглись от Христа и приняли иудейство с своими семействами. А потом? Они же, эти жалкие попы, сделались фанатическими проповедниками новой ереси, т. е. совершенного отречения от христианства, и среди народа. Двое из них, самые главные, научившиеся от жидовина чернокнижию и чародейству, вскоре переселились в Москву и там успели тайно распространить ересь и в белом духовенстве, и между иноками, и в высших слоях, и даже в семействе великого князя. Наконец, ересь явилась было на самой кафедре первосвятительской в лице несчастного Зосимы... Страшные казни, постигшие еретиков к концу XV и в начале XVI в., по-видимому, прекратили ересь, но не могли уничтожить ее последствий. Возбужденное ею вольнодумство о предметах христианской веры продолжало скрытно действовать и в кругу бояр, и среди иноков некоторых заволжских монастырей и через полстолетие под влиянием протестантских идей, проникших к нам через Литву, вновь проявилось с силою в ересях Башкина и особенно Феодосия Косого. Но "нет худа без добра". Эта так называемая ересь жидовствующих с ее позднейшими проявлениями, увлекшая некоторых и, может быть, даже многих во всех слоях нашего общества, пробудила и ревнителей православия и вызвала их на труды, каких именно недоставало для Русской Церкви: у нас явилась в одном составе полная славянская Библия; явились одно за другим два обширных сочинения, написанных русскими людьми с возможною для того времени ученостию и основательностию в защиту истин православия от еретиков и сделавшихся для соотечественников надолго надежным руководством и пособием в области веры.

II

алознакомые по своей необразованности и неразвитости с возвышенными догматами своей православной веры, русские знали ее преимущественно в ее обрядах и во всем том, что составляет ее внешнюю, видимую сторону, как бы осязательную для каждого, и на этой-то стороне веры сосредоточивали ту горячую к ней привязанность, которой не раз изумлялись иностранцы. По словам этих последних, русские глубоко чтили свои храмы. Никто не проходил мимо церкви или монастыря, чтобы не остановиться, не обнажить главы своей и не помолиться, а если в церкви совершалась служба, то заходили и в церковь, становились на колена и клали земные поклоны. Лица, считавшие себя нечистыми и недостойными, не дерзали входить в самую церковь, а становились вне ее у дверей и оттуда слушали богослужение. Люди простые, бедные, постоянно занятые работами, редко посещали церкви, но люди достаточные, горожане и вообще свободно располагавшие своим временем, никогда не опускали церковных служб, когда они совершались. В дни же воскресные, как только около четырех часов утра раздавался благовест, матери и мужья, мальчики и девочки оставляли свои постели, одевались и спешили в церковь. Сам великий князь, а по примеру его и многие другие, ежедневно бывали в церкви на всех службах и не принимали пищи, не выслушав Божественной литургии. В церквах во время богослужений обыкновенно стояли с величайшим благоговением и усердием, несмотря на то что русская литургия, казалось, вдвое, даже втрое продолжительнее латинской, хотя бывали и исключения. Некоторые позволяли себе разговаривать и глумиться в церкви, по крайней мере во время чтений, когда они происходили невнятно и бестолково. Сам царь Иван Васильевич разговаривал за литургией с своими боярами и военачальниками, выслушивал их доклады и отдавал им свои приказания. И во дни этого царя, по его собственным словам на Стоглавом Соборе, бесстрашие до того вошло было в людей, что некоторые стояли в церкви в тафьях, в шапках и с посохами и здесь, как на торжище или на пиру, вели между собою громкие беседы и споры и произносили всякие праздные и срамные слова, заглушая богослужение (Стоглав, Гл. 5, вопросы 21, 22), что тогда же и запретил Собор князьям, и боярам, и прочим вельможам, и всем православным христианам, подтвердив приходским священникам поучать своих духовных чад, чтобы они к церквам Божиим приходили с женами и детьми и стояли при богослужениях со страхом и трепетом, с великим вниманием и сокрушенным сердцем, а шептания, и празднословия, и повестей, и иных неподобных дел отнюдь себе не позволяли (Стоглав. Гл. 38 и 39).

С почтением к храмам Божиим русские соединяли глубочайшее почтение к святым иконам и другим священным предметам. Иконами украшали не только свои храмы, но и свои жилища: в каждом доме, в каждой комнате дома непременно находились одна или несколько святых икон, и на самом почетном месте, а у царя и у многих других были еще особые комнаты - молельни, в которых все стены увешаны были иконами и крестами. Ставили также иконы и кресты на площадях, на больших дорогах, над вратами городских стен и на других открытых местах. С усердием украшали иконы и кресты серебром, золотом и разными драгоценными камнями; ставили и возжигали пред иконами во время домашней молитвы, а особенно во время богослужения в церквах, восковые свечи, иногда в огромном количестве и толщиною в человеческую руку. Если кто приходил в дом другого, то прежде всего устремлял взор на иконы в доме и молился пред ними, а потом уже виделся с хозяином; пред выходом из этого дома также сначала обращался с молитвою к иконам и затем прощался с хозяином. Проходя мимо икон и крестов, стоящих на открытых местах, или встречая проносимые иконы, всегда останавливались, обнажали голову и творили крестное знамение и поклоны. Особенно чествовали иконы чудотворные, какова была, например, икона Николая Чудотворца в Можайске, к которой стекались богомольцы со всех сторон и куда сам царь ежегодно присылал богатые приношения. И мы видели, до какой степени простиралось это чествование чудотворных икон: когда из Владимира, Вятки и других мест нужно было перенести некоторые из таких икон в Москву для поновления, их встречала и потом провожала вся Москва со всеми духовными и светскими властями, и на месте встречи устрояемы были храмы. Книгу Евангелия полагали на самом почетном месте как святыню, не прикасались к ней, не осенясь прежде крестом и не воздав ей чести наклонением главы, и брали в руки с величайшим благоговением. Глубоко чтили мощи святых, предпринимали путешествия для поклонения им, особенно к мощам преподобного Сергия чудотворца в Троице-Сергиев монастырь, и на нетление их указывали иноверцам как на живое свидетельство истинности и спасительности своей веры.

Немало поражала иностранцев любовь русских к молитве и употреблению крестного знамения. Русские молились так часто, что нелегко было найти подобных, а крестным знамением осенялись почти непрестанно. Каждый, пробудившись от сна нощного, первым долгом считал помолиться пред домашними иконами, и никто не выходил из дома, не помолившись, а проведшие ночь вне дома обращались к какому-либо храму и, взирая на возвышавшийся над ним крест, осеняли себя крестным знамением и совершали свою утреннюю молитву. Всякое дело и работу, важные и неважные, начинали молитвою, осеняли себя крестом и призывали имя Пресвятой Троицы. Садясь за стол для вкушения пищи, крестились и молились, вставая из-за стола, повторяли то же, в продолжение стола осеняли крестом каждое новое кушанье и питье, осеняя в то же время и себя, как поступал и сам царь. Молитвою же всегда и оканчивали день, отходя ко сну. Собираясь путешествовать, плыть морем, пахать землю, и в других подобных случаях призывали священников и просили их служить молебствия. Люди грамотные и достаточные приобретали себе книги, в которых переписаны были молитвы, одобренные Церковию, и по ним молились; не имевшие таких молитвенников и неграмотные читали только молитву Господню и немногие другие, которые знали наизусть; а весьма многие, не знавшие никаких молитв, молились безмолвно, повторяя одно: "Господи, помилуй". Во время своих молитв русские постоянно осеняли себя крестом, преклоняли голову, били себя в грудь, падали на колена, повергались на землю и все это совершали с таким жаром, усердием, благоговением, что, казалось, невозможно было религиознее чтить Бога. При молитве обыкновенно держали в руках своих четки, которые всегда носили с собою как царь, так и дворяне и простой народ не только в церкви, но и в других общественных местах, при торжественных собраниях, судах, совещаниях и пр..

Пост, как и вообще подвиги, направленные к умерщвлению плоти и страстей, находились у русских в величайшем уважении. Кроме поста в среду и пяток каждой недели, они имели еще ежегодно четыре продолжительные поста, доселе содержимые православною Церковию. С особенною строгостию проводили пост Великий, который обыкновенно посвящали на покаяние и исповедование своих грехов. В продолжение этого поста не вкушали не только ничего мясного и молочного, но даже рыбного и никакого вина. Некоторые принимали пищу только в два дня каждой недели - субботу и воскресенье, а в остальные дни воздерживались от всякой пищи; другие принимали пищу в воскресенье, вторник, четверг и субботу, а в прочие три дня не ели ничего; весьма многие если и не воздерживались совершенно в понедельник, среду и пяток от пищи, то довольствовались куском хлеба с водою. Были и такие, которые в продолжение Великого поста не вкушали ничего горячего, приготовленного на кухне, и такие, которые принимали пищу только по закате солнца. Прочие посты проводили не с такою суровостию, но и тогда до крайности строго воздерживались от всякой мясной и молочной пищи, считая ее для себя осквернением, так что скорее согласились бы умереть, нежели съесть кусок мяса или яйцо даже в тяжкой болезни для подкрепления своих сил. Не довольствуясь соблюдением постов, обязательных для каждого сына Церкви, некоторые налагали на себя еще посты добровольные. Постились, например, три дня в неделю вместо двух, прибавляя к среде и пятнице понедельник. А иные отказывались от скоромной пищи на значительные периоды или навсегда: так, князь Семен Феодорович Курбский с юности вел жизнь необыкновенно воздержную и суровую и в течение многих лет не употреблял в пищу мяса, даже рыбою питался только по воскресеньям, вторникам и субботам. При таком взгляде на значение постов, особенно поста Великого, соединенного с покаянием и продолжительными молитвами, легко понять, как должны были русские смотреть на монашество и монахов, дававших обеты постничества, сокрушения о грехах и молитвенного служения Богу не на несколько только дней или месяцев, а на всю жизнь. И русские действительно думали, что ничем нельзя более угодить Богу, как если кто, отказавшись от всех дел мирских, примет вместе с именем монаха строгие правила и святейшие обязанности монашеской жизни. Видели, конечно, примеры худой жизни и между иноками, соблазнялись ими, иногда обличали их, но тем не менее не переставали глубоко чтить самое монашество, стремились к нему, готовы были оставить своих жен, семейства, чтобы сделаться иноками, и нужно было объяснять и доказывать, что черные одежды сами по себе не спасут человека, что можно угодить Богу и в мире, в быту семейном, живою верою и добрыми делами. Многие даже из людей образованных и знатных, сами великие князья Василий Иванович и Иван IV принимали монашество, по крайней мере пред своею кончиною, - обычай древний, сохранявшийся во всей силе. Особый вид монашества или подвижничества представляли собою юродивые, которые и пользовались особым уважением в народе, называвшем их блаженными. Они поражали народ не столько внутренним значением своего высокого подвига - отречения от собственного разума Христа ради, сколько внешним образом своей жизни. Ходили обыкновенно нагие и босые летом и зимою, в самые жестокие морозы с длинными, распущенными по плечам волосами, едва прикрытые спереди какими-нибудь лохмотьями, часто носили на шее или на средине тела вериги, проводили время большею частию во храмах и на папертях церковных и под прикрытием юродства смело говорили правду даже сильным мира. Если обличал кого юродивый, ему не возражали, а со смирением принимали обличение, если, проходя мимо лавки купца, брал из нее что-нибудь, купец радовался и считал себя угодным Богу и Его святому. Во дни царя Грозного наиболее славились два юродивых: в Москве - Василий Блаженный и в Пскове - Никола Салос. Когда скончался первый в 1552 г., его отпевал сам митрополит с Собором, а нес на плечах к могиле сам государь, несмотря на то что при жизни своей этот юродивый часто вопил на стогнах о его жестокости и притеснениях. А Никола Салос предложил царю, прибывшему на второй неделе святой Четыредесятницы казнить псковитян и посетившему его келью, кусок сырого мяса и, когда Иоанн заметил, что не может есть мяса в пост, сказал ему: "Да разве Ивашка думает, что съесть постом кусок мяса какого-либо животного грешно, а нет греха есть столько людского мяса, сколько он уже съел?" И этим смелым обличением заставил царя одуматься и пощадить город.

Дивились иноземцы и тому, как чтили русские благословенный хлеб и святую воду. С глубочайшим благоговением принимали они в церкви из рук священника кусочки просфоры или благословенного хлеба и несли домой, чтобы разделить с теми, кто не был в церкви. Герберштейн рассказывает, что однажды, когда великий князь после охоты пригласил его к себе вместе с другими на обед в раскинутую палатку и все сели уже за стол, от внезапного потрясения палатки упал на землю Богородичный хлеб (панагия), который русские почитали и вкушали как священный и хранили в своих жилищах на высоком месте. Князь и все присутствовавшие с трепетом встали, сильно пораженные этим случаем. Немедленно позван был священник, который и подобрал упавший хлеб с травы с величайшим вниманием и благоговением. Освящение воды совершалось у русских не только в сосудах, но и в реках, и последнее освящение - в день Крещения Господня и 1 августа - происходило с особенною торжественностию и при чрезвычайном стечении народа. Как только оканчивалось это освящение, тотчас множество мужчин, несмотря ни на какой холод и мороз и на присутствие сторонних, совершенно нагие бросались в реку и трижды погружались в ней, чтобы освятиться, а женщины точно так же погружали своих детей или и сами погружались в одеждах. В то же время все спешили с ведрами и другими сосудами, чтобы зачерпнуть освященной воды, которую тут же пили и уносили в свои жилища. Святую воду русские хранили как святыню, по временам вкушали ее, окроплялись ею, окропляли свои иконы и свои домы, давали ее больным как спасительное лекарство. К царю каждое утро, как только он оканчивал свою утреннюю молитву, являлся его духовник с чашею святой воды и окроплял ею сперва образа царской молельни, потом самого царя. Эта вода каждый день приносилась новая, или свежая: ее присылали царю как священный подарок вместе с просфорою из разных сел и городов, даже весьма отдаленных, например из Новгорода, Пскова, от церквей, соборов, монастырей, где она освящаема была по случаю храмовых праздников, почему и называлась праздничною святою водою. Наиболее уважалась святая вода, освященная не чрез погружение только в нее святого креста, но вместе и чрез омовение в ней святых мощей. Когда в 1552 г. пришла в Москву весть, что в Свияжске свирепствует цинга, похищающая множество жертв, и что некоторые там предаются содомскому греху, митрополит Макарий торжественно освятил воду погружением Животворящего креста и омовением в ней святых мощей, находившихся в Благовещенском соборе, и послал ее в Свияжск, чтобы ею окропили весь город и всех его жителей. Равно и в 1557 г. тот же митрополит, посылая в Новгород богомольную грамоту об отправлении молебствия по случаю голода, послал вместе и святую воду, освященную в Москве точно таким же образом, и велел архиепископу соединить ее с тою, которую он освятит сам в Софийском соборе, и разослать по всей епархии для окропления этою водою всех православных от мала до велика.

Правда, сообщая нам все такого рода сведения о привязанности наших предков к обрядовой стороне их веры, иностранцы говорят об этом не только без сочувствия, но часто с пренебрежением, с насмешкою, даже с прямым осуждением. Да иначе и не могло быть: они были иноверцы, и преимущественно протестанты, и, естественно, смотрели на всю нашу обрядность с своей точки зрения. Но нельзя не согласиться с теми из них, которые замечали, что приверженность русских к обрядности доходила до крайности, что они приписывали обрядам слишком большую важность и что в обрядах как бы полагали самую сущность своей веры. К сожалению, изучая историю настоящего периода, мы не раз встречались с разительными фактами, подтверждающими это. Ростовский архиепископ Феодосий в навечерие Крещения Господня, случившееся в воскресенье, разрешил пост ради воскресного дня и дозволил мирянам вкушать мясо, а монахам - рыбу, и митрополит Иона с Собором архиереев присудил было лишить архиепископа за такой поступок священного сана. Чудовский архимандрит Геннадий в такой же точно день дозволил своей монастырской братии вкушать святую воду после принятия пищи, и митрополит Геронтий назвал это осквернением святой воды и велел заковать архимандрита и бросить на ледник под палаты. Сам Геронтий при освящении Успенского собора в Москве совершил крестный ход вокруг церкви не по солнцу, а против солнца, и это подняло целую бурю. Великому князю внушили, что митрополит нарушил обряд; князь прогневался и сказал, что за такие дела постигает гнев Божий; начались жаркие споры о том, посолонь или против солнца следует ходить вокруг церкви, не приведшие ни к какому решению; князь продолжал обвинять митрополита и гневался на него несколько лет; митрополит не хотел уступить и собирался уже отказаться от своей кафедры, пока князь не смирился пред ним и не испросил у него прощения. А исправление богослужебных книг Максимом Греком? Едва только он приступил к делу, как послышались голоса: "Ты, человече, своими исправлениями досаждаешь воссиявшим в нашей земле чудотворцам, они сицевыми книгами благоугодили Богу и по ним спаслись". Но такой безрассудной привязанности к самой букве богослужебных книг, по крайней мере, не разделяли тогда высшие власти, духовная и светская, по поручению которых Максим и принялся было за это дело. А пресловутый вопрос об аллилуйе, из-за которого предпринималось путешествие в Царьград, происходили такие ожесточенные споры в Пскове, являлась будто бы какому-то безымянному иноку во сне Сама Пресвятая Богородица и который порешил наконец Стоглавый Собор, заповедав всем двоить аллилуйю и назвав трегубую аллилуйю латинскою ересию? А еще более пресловутое постановление Стоглавого Собора: "Аще кто не крестится двумя персты, да будет проклят"? Прибавим к этому и учение о бороде, которому сумели у нас придать религиозный характер. Еще к концу XV и в начале XVI в. иноверцы укоряли русских за то, что они бритье бороды и усов признавали смертным грехом и ересью. На Стоглавом Соборе государь говорил: "По грехам нашим слабость и нерадение вошли в мир в нынешнее время; нарицаются христианами, а в тридцать лет и старее бреют головы, и браду, и усы, и платы и одежды иноверных земель носят - по чему познати христианина?" (Стоглав. Гл. 5, вопрос 25). И Собор, назвав брадобритие латинскою ересию и ссылаясь на подложное правило святых апостолов и одиннадцатое правило Трульского Собора, которое гласит совсем о другом предмете, объявил, будто бы святые апостолы и святые отцы строго запретили брить бороду и усы и тех, которые бреют, прокляли и отлучили от Церкви (гл. 40). А вскоре после Стоглавого Собора бывший председатель его, митрополит Макарий, как бы в пояснение, почему так строго запрещено брадобритие, писал в своем известном послании в Свияжск: "О злое произволение! Сотворил нас Бог по Своему образу и подобию, и явились неблагодарные, стали ходить по плоти... накладают бритву на брады свои... Не подобает так поступать находящимся в православной вере, ибо это дело латинской ереси и творящий это делает поругание образу Бога, создавшего его по Своему образу..." Такими-то предметами занималась богословствующая мысль русских людей и самих иерархов в настоящем периоде, таким-то мнениям и учениям усвояли величайшую важность! Эта неумеренная и неразумная привязанность к обрядам и вообще к внешней стороне религии, столь свойственная людям простым и необразованным во все времена, существовала у нас и прежде, но никогда не достигла она такой степени, какой достигла теперь, по крайней мере, никогда не проявлялась так, как проявилась на Стоглавом Соборе, который не затруднился возвесть на степень догматов мнения о двуперстии для крестного знамения, о сугубой аллилуйе, о небритии брады и усов. Поистине, это догматы новые и русского изобретения, которых никогда не знала Церковь Греческая, а с нею и Русская, скорбные памятники религиозного невежества, господствовавшего у нас в XVI столетии, остающиеся и доселе излюбленными догматами русского раскола!

III

ринесши столько вреда в области веры, слепая привязанность к обряду сопровождалась едва ли еще не более гибельными последствиями в области нравственности. Были, без сомнения, и тогда русские, которые хорошо понимали, в чем должна состоять нравственность христианина, которые, исполняя как должно и церковную обрядность, заботились вместе об очищении своей души от греха, об исправлении своего сердца, об искоренении в нем худых влечений и привычек, об утверждении себя в христианском самоотвержении и любви. Нельзя, например, без сочувствия читать той исповеди, какую изложил в известном уже нам послании к сыну поп Сильвестр, призывая самого же сына во свидетеля правдивости своих слов; тут виден человек, который мало того что никогда от юности не пропускал церковных служб, но никогда никого не осуждал, не осмеивал, не укорял и ни с кем не бранился; все обиды переносил с христианским терпением и смирением Господа ради и никому не мстил, а если в чем согрешал, тотчас каялся и со слезами исповедовал свой грех пред духовником; никогда не презрел ни нищего, ни странного, ни печального, посещал больных и заключенных в темницах, выкупал пленников и должников, кормил голодных; освободил всех своих рабов и наделил их, выкупал и чужих рабов и отпускал на свободу; многих сирот, рабов и убогих вскормил и вспоил до совершенного возраста и научил, кто к чему был способен, а потом и попристроил; многих девиц бедных при содействии своей жены воспитал в страхе Божием, научил рукоделию и всякому домашнему обиходу и, наделив, повыдавал замуж; никому ни в чем не лгал, никого не обманывал, всегда был верен данному слову и во всех сношениях с людьми водился одною правдою, ласкою и любовию. На святительских кафедрах того времени встречаем мужей высокой нравственности и истинно святой жизни: в Москве - Иону и Филиппа, в Новгороде - Евфимия, Иону и Серапиона, в Казани - Гурия и Германа, в Твери - Варсонофия, в Перми - Питирима и Иону. При жизни они были истинными светильниками для своих паств и по смерти достойно чтутся в лике святых. Но большинство русских смотрели тогда на нравственность односторонне и как веру свою полагали почти исключительно в обрядах, так и благочестие - в исполнении обрядов. Усердно соблюдали посты, праздники и другие постановления Церкви, много молились и в домах своих, и в храмах Божиих, служили акафисты, молебны, участвовали в крестных ходах, ходили по богомольям, подавали милостыню, делали пожертвования на церкви и монастыри, старались вообще располагать жизнь свою по церковному уставу и думали, что уже исполнили свой христианский долг, угодили Богу, а о внутреннем благочестии, обуздании страстей, обновлении сердца, усвоении духа христианской любви вовсе не заботились. Это было благочестие по преимуществу внешнее, обрядовое, фарисейское, против которого с такою силою вооружался Максим Грек. Оно было распространено и глубоко чтилось во всех слоях нашего общества, между тем как там же господствовали самые тяжкие пороки и почти совершенная безнравственность.

Образец такого благочестия и вместе порочности представлял собою царь Иван Васильевич. Он был величайшим ревнителем церковных уставов, каждый день посещал все церковные службы и окроплялся святою водою, каждое дело начинал крестным знамением, а в слободе Александровской вместе с своими опричниками старался выполнять даже монашеский устав: носил иноческую одежду, выстаивал продолжительные богослужения, сам звонил и читал жития святых за братскою трапезою и молился так часто и так усердно, что на лбу его от земных поклонов были шишки. Но в душе, казалось, у него не было ничего не только христианского, даже человеческого, ни искры христианской любви, чистоты, справедливости. Как лютый зверь, жаждал он крови человеческой, услаждался пытками и страданиями своих несчастных жертв, измучил и истерзал тысячи невинных; вместе с тем предавался самому грубому невоздержанию, самому безобразному распутству, семь раз был женат; пожираемый ненасытным сребролюбием, грабил всех и все, и церкви, и монастыри. Многочисленные опричники царя выбивались из сил, чтобы подражать во всем своему высокому образцу, и действительно являлись достойными его последователями и по бесчеловечию, и по распутству, и по грабительству, оставаясь совершенно безнаказанными. Надобно, однако ж, сознаться, что не только при царе Иване Васильевиче, но и прежде его, при его отце и деде, тот же дух жестокосердия и бесчеловечия, своекорыстия и всякого рода насилий был господствующим духом и во всем нашем высшем классе: этому немало благоприятствовали как пример самих великих князей, так и устройство тогдашней администрации и суда. Князья, бояре и другие лица, которых посылал великий князь своими наместниками в разные города и области, получали их не для управления только, но и для собственного "кормления". Потому не столько заботились о том, чтобы творить суд и правду людям, сколько о том, чтобы от них нажиться, и не было пощады ни горожанам, ни поселянам. Дьяки, тиуны и многие другие мелкие чины, окружавшие наместников и бывшие исполнителями их распоряжений, в свою очередь, преследовали преимущественно ту же цель собственного кормления; каждый заботился, как бы побольше себе приобресть, и горе было поселянам, когда в их села и деревни наезжали с своими требованиями эти представители власти! Суд был грозен и страшен: при производстве его допущены были законом правеж и пытки, а по окончании - разные виды смертной казни, особенно для поселян. И эта грозность суда еще более способствовала взяточничеству, которое и без того не знало меры. Князья и бояре, владевшие вотчинами от своих предков, дети боярские и служилые люди, получавшие поместья от государя себе в кормление, также большею частию угнетали бедный народ - своих крестьян и позволяли себе всякие насилия и грабежи. Как ни страшно казнил иногда государь своих наместников и других чиновников за взятки, притеснения народа, грабительство, но эти казни мало производили влияния на людей, которые, хотя называли себя православными христианами и свято выполняли уставы Церкви, были, однако ж, чужды духа Христова и не знали в сердце, что такое правда и братская христианская любовь ко всем людям, без всякого различия.

Об иерархах наших передают иностранцы, что все они избирались из монашествующих за святость жизни, все воздерживались постоянно от мясной пищи и, нося на себе образ благочестия, пользовались общим уважением, а многие до того воспламенялись любовию к Богу и ревностию в служении Ему, что еще при жизни, потом и по смерти творили чудеса, за что и причтены к лику святых. И мы уже перечислили имена этих достойнейших святителей, служивших украшением нашей Церкви в настоящий период. Но и между иерархами бывали лица, далеко не соответствовавшие своему высокому призванию, вроде, например, митрополита Зосимы, открытого еретика и предававшегося чревоугодию и пьянству, или вроде того епископа, которого обличал своими посланиями митрополит Даниил за его сребролюбие, невоздержание и нерадение к пастырскому долгу, или вроде тех архиереев, которые, по словам князя-старца Вассиана и князя Курбского, любили окружать себя множеством прислуги, отличались бесчисленными одеждами и пиршествами и угнетали своих крестьян. Главный же недостаток у наших владык был тот, что они, как прямо сказал им в глаза ростовский поп Скрипица, назирали за священниками "по царскому чину", чрез бояр, дворецких, недельщиков, тиунов, доводчиков, которые иногда до того притесняли духовенство своим неправым судом, своим вымогательством, взяточничеством, грабительством, что "от их великих продаж", как сознались на Стоглавом Соборе вместе с царем сами архиереи, многие церкви стояли пусты и без попов (Стоглав. Гл. 5, вопрос 7; гл. 68, 69). Условия быта нашего белого духовенства (о нравственном состоянии нашего монашества сказано нами в другом месте) были таковы, что нечего удивляться, если о нем сохранились одни лишь недобрые отзывы. Все наши пастыри, не только сельские, но и городские, были едва грамотные, малообразованные или вовсе необразованные и круглые невежды; они не понимали как следует ни той веры, которой должны были учить народ, ни священнодействий, которые должны были совершать, ни уставов и узаконений Церкви, ни самой важности своего пастырского служения. А с другой стороны, это были люди большею частию бедные, удрученные нуждою, всегда зависимые от своих прихожан, люди тяглые на своих архиереев, находившиеся под гнетом архиерейских чиновников. Чего же можно было ожидать от таких пастырей? И вот мы видим между ними целый ряд преступлений против обязанностей пастырских. Некоторые до того были ленивы и небрежны, что совершали Божественную литургию только через пять-шесть недель, даже через полгода (Стоглав. Гл. 41, вопрос 31) или, получая из казны исправно свою годовую ругу, также деньги молебные, панихидные, праздничные, пшеницу на просфоры, воск на свечи, отправляли литургию только однажды в год на свой храмовый праздник, а ни молебнов, ни панихид и никаких других церковных служб никогда не служили (гл. 5, вопрос 30). Другие если и не ленились совершать богослужения, то совершали их несполна и не по уставу (гл. 5, вопрос 1), иное опускали (гл. 41, вопросы 9, 10, 12), иное низвращали (гл. 9), пели в церквах бесчинно вдвое и втрое (гл. 5, вопрос 22), позволяли вносить в святой алтарь вместе с ладаном, свечами, просфорами "кутью и канун за здравие и за упокой, и на Велик день пасху, сыр, яйца и ряби печены, и во иные дни колачи, пироги, блины, короваи и всякие овощи" и пр. (гл. 5, вопрос 35). Еще некоторые по невежеству, а может быть и по корысти, разрешали и благословляли, например в Белозерске и Устюжне, четвертые и пятые браки, а на Вятке венчали даже до шести, седьми и десяти раз, также в роду, в племени, в сватовстве и кумовстве; дозволяли мужьям без вины отпускать своих жен и жениться вновь, а отпущенных жен венчали с другими мужьями. Еще важнее и непригляднее были нравственные преступления духовенства и пороки. Главнейшим из них следует назвать пьянство и "упивание безмерное", которому предавались как причетники, так диаконы и священники. В пьяном виде они являлись повсюду: на приходе и даже в церкви. Здесь они бесчинствовали, говорили всякие неподобные речи, бранились, бились и дрались между собою (гл. 5, вопросы 15, 22). К этому пороку, бывшему источником и многих других, вдовые священники и диаконы присоединяли еще распутство. Многие из них открыто держали у себя наложниц и вообще вели такую бесчинную и зазорную жизнь на соблазн миру (гл. 5, вопрос 18), что в Пскове, например, сами священники сочли нужным удалить их от совершения церковных служб, не говорим уже об известных распоряжениях Соборов. "Священники Мои, наставники нового Израиля (так представляет Максим Грек Самого Бога, говорящим к пастырям Русской Церкви)! Вы должны быть светом миру, солию земли, образцами целомудренного жития, а ныне вы сделались наставниками всякого бесчиния и соблазном для верных и неверных: объедаетесь, упиваетесь, досаждаете друг другу и от многого винопития возбуждаете суетные споры; во дни Божественных праздников Моих, когда вам надлежало бы вести себя трезво и благочинно и показывать другим пример, вы предаетесь пьянству, бесчинству... Моя вера и Божественная слава делается предметом смеха у язычников, видящих ваши нравы и ваше нечестивое житие..." (Соч. 2. 269, 271).

Каково было высшее сословие в государстве, таковы и прочие; каковы духовные пастыри, такова и паства. Отсутствие христианской любви, жестокость, насилия и грабительства, замеченные нами в высшем классе, резко отражались и проявлялись и во всем русском народе, среди горожан и поселян. "Видя грубые и жестокие поступки с ними, - пишет один свидетель-очевидец, - всех главных должностных лиц и других начальников, они так же бесчеловечно поступают друг. с другом, особенно с своими подчиненными и низшими; самый убогий крестьянин, унижающийся и ползающий перед дворянином, делается несносным тираном, как скоро получает над кем-либо власть. От этого бывает здесь множество грабежей и убийств, жизнь человека считается нипочем. Часто грабят в самых городах на улицах, когда кто запоздает вечером, но на крик ни один человек не выйдет из дому подать помощь, хотя бы и слышал вопли. Я не хочу говорить о страшных убийствах, какие здесь случаются: едва ли кто поверит, чтобы подобные злодейства могли происходить между людьми, особенно такими, которые называют себя христианами". А в глуши, вдали от городов, свидетельствует Стоглав, "по дальним странам ходили скоморохи большими ватагами, до шестидесяти, семидесяти и до ста человек, и по деревням у крестьян ели и пили насильно, и из клетей животы грабили, и по дорогам разбивали" (гл. 41, вопрос 19). Чувственные пороки - блуд, прелюбодейство, даже содомский грех весьма распространены были в народе, да и во всех сословиях. Сам царь и отцы Стоглавого Собора открыто исповедали, что эти-то "скверные, зазорные и скаредные" дела, особенно содомство, кроме того что служили "на смятение, и на соблазн, и на погибель многим людям", наиболее привлекали гнев Божий и казни на отечество и давали повод иноверцам изрекать "поношение и укоризну нашей православной вере христианской" (Стоглав. Гл. 5, вопрос 29 и гл. 33). Чувства целомудренности и стыда до того были заглушены, что, например, в Пскове мылись в банях мужи и жены, чернецы и черницы в одном месте, без всякого зазору (гл. 41, вопрос 18). В частности, против содомского греха еще прежде вооружался старец псковского Елеазарова монастыря Филофей, который умолял великого князя Василия Ивановича искоренить в православном царстве Русском этот грех, умножившийся не только в простом народе, но и в прочих классах (нашей "Истор." 7. 401). Через год после Стоглавого Собора митрополит Макарий в своем послании к воинам и жителям города Свияжска также укорял их за содомский грех и другие блудные дела и угрожал нечестивцам гневом Божиим, попалившим Содом и Гоморру, и затем гневом царским и отлучением от Церкви (там же. 414). С злыми и безнравственными делами соединялись такие же и слова: ложь, брань, призывание имени Божия всуе. "Клянутся, - читаем в Стоглаве, - именем Божиим во лжу всякими клятвами и лаются без зазору всегда всякими укоризнами, неподобными и богомерзкими речами, иже не подобает христианом, и во иноверцех такое безчиние не творится" (гл. 5, вопросы 27, 28), а "всего злее" было то, что многие "преступали крестное целование и накриве целовали святой крест и святые иконы" (гл. 38). "Что касается до верности слову, - замечает Флетчер, - то русские большею частию считают его нипочем, как скоро могут что-нибудь выиграть обманом и нарушить данное обещание. Поистине можно сказать (как вполне известно тем, которые имели с ними более дела по торговле), что от большого до малого, за исключением весьма немногих, всякий русский не верит ничему, что говорит другой, но зато и сам не скажет ничего такого, на что бы можно было положиться". Некоторые народные обычаи, частию остатки еще языческой старины, хотя и потерявшие свой прежний смысл и приуроченные к христианским дням и праздникам, а частию сложившиеся вновь под влиянием грубого невежества толпы, были или только непристойны для христиан, суеверны и бесчинны, или вместе и безнравственны. Вот как изображает эти обычаи Стоглав: "На мирских свадьбах играют органники, гусельники и смехотворцы, и поют бесовские песни, и, как поедут в церковь венчаться, священник едет с крестом, а пред ним со всеми теми бесовскими играми рыщут" (гл. 41, вопрос 16). "В Великий Четверток рано утром палят солому и кличут мертвых" (вопрос 26). "В Троицкую субботу по селам и по погостам сходятся мужи и жены на жальниках (кладбищах) и плачут на гробах с громким воплем, а когда начнут играть скоморохи, гудники и перегудники, то, перестав плакать, начинают скакать, и плясать, и бить в ладони, и петь сатанинские песни на тех же кладбищах" (вопрос 23). "В ночь под праздник Рождества святого Иоанна Предтечи и на самый праздник во весь день и ночь, равно и в навечерия Рождества Христова и Богоявления, в городах и селах мужи и жены, отроки и девицы собираются вместе и со всякими скоморошествами, с гуслями и сатанинскими песнями, с плясками и скаканием ходят по улицам и по водам, предаются различным играм и пьянству, и бывает отрокам осквернение и девам растление, а под конец ночи спешат к реке с великим криком, как бесные, и умываются водою, и, когда начнут звонить к заутрени, отходят в домы свои и падают, как мертвые, от великого клокотания" (вопрос 24 и гл. 92). "В Пасхальную неделю совершают радуницы (происходили на могилах и соединялись сначала с плачем по умершим, а потом с пиршеством при бубнах, песнях, плясках) и всякое на них беснование" (гл. 41, вопрос 25). "В первый понедельник Петрова поста ходят по селам, по погостам, по рекам и по рощам на игрища и творят бесовские потехи" (вопрос 27 и гл. 92).

Излишне было бы присовокуплять, что против всех этих многообразных недостатков и пороков как в духовенстве, так и в народе, заявленных самим царем на Стоглавом Соборе, Собор изложил в своих постановлениях и поучения, и убеждения, и соответствующие правила из Кормчей, и, где находил нужным, даже угрозы наказаниями не только церковными, но и царскими.

Оглавление

Глава 9

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 2. Глава 9

RUS-SKY ®, 1999 г.

Оглавление

Глава 8

м. Макарий. История Русской церкви. Том 7

ГЛАВА IX

I

осточнорусской Церкви, или Московской митрополии, с самого начала настоящего периода суждено было занять особенное положение в кругу других православных Церквей, и это не потому, что она сделалась фактически независимою и одною из автокефальных, даже первою после Иерусалимского патриархата, а вследствие внешних обстоятельств. С падением Константинополя Греческая империя пала окончательно, пали за нею и югославянские царства. И все православные Церкви, восточные и югославянские, подверглись владычеству злейших врагов христианства - магометан и всякого рода притеснениям, лишениям и бедствиям. Одна Церковь Русская оставалась сравнительно благоденствующею. Россия не только успела свергнуть с себя монгольское иго и искоренить внутреннюю свою язву - удельную систему, но с каждым новым царствованием более и более укреплялась, расширялась и возвышалась. А государь русский был единственный вполне самостоятельный православный государь во всем мире. Очень естественно, если на Россию, на Церковь Русскую, на русского государя устремлялись теперь взоры всех православных, бедствовавших под иноверным игом, с мольбою и надеждою на помощь и если, с другой стороны, сыны Русской Церкви считали себя как бы обязанными по чувству христианской любви, а также по чувству уважения и благодарности к старейшим Церквам Востока делать для страждущих своих по вере братьев все, что было возможно. Правда, в начале периода в России усомнились было в самом православии греков и даже открыто высказывалась мысль, как известно из псковских споров об аллилуйе, что греки на Флорентийском Соборе "к своей погибели от истины свернулися", что "развращенным грековом" верить не должно, что и в первосвятительской Церкви Цареградской "мерзость и запустение", а в начале XVI в. была в ходу и другая мысль, против которой счел нужным писать Максим Грек, будто самые святые места Востока осквернились от долговременного пребывания под властию неверных и будто потому не должно принимать поставления ни на митрополию, ни вообще на владычество от Цареградского патриарха как живущего "во области безбожных турков поганаго царя" (Максим. Соч. 3. 153, 156). Но обе эти мысли как неосновательные скоро были забыты и не препятствовали русским относиться к грекам как к своим единоверцам. Случалось и теперь, как прежде, что русские предпринимали путешествия в Царьград, Иерусалим и другие святые места собственно для поклонения святыне или на Афон для изучения монашеской жизни. Случалось, что и к нам приходили оттуда такие лица, как серб Пахомий Логофет и Максим Грек, которые много потрудились для нашей Церкви. Случалось, что какой-либо первосвятитель Востока присылал нашему первосвятителю в духе братской любви приветствие, благожелания и благословение всей его пастве (А. и. № 89). Но подобные сношения между русскими и между греками и южными славянами были теперь крайне редки. А главные и постоянные сношения их состояли именно в том, что страдавшие под иноверным игом православные обращались к России с своими просьбами, а сыны Русской Церкви простирали братьям-страдальцам руку помощи.

Мы уже знаем, что еще при великом князе Василии Васильевиче первый по падении Царяграда тамошний патриарх Геннадий присылал к нашему митрополиту Ионе свою грамоту и что Иона посылал ему материальное пособие, какое мог, и обещал посылать и впредь, а великий князь отправил к патриарху и своего посла Ивана Владимировича и затем еще два раза посылал кирилло-белозерского игумена Кассиана. И как целию этих посольств было исходатайствовать у Цареградского и прочих патриархов грамоту на независимое поставление нашего митрополита в России и самостоятельное управление им своею митрополиею, то очень естественно предположить, что и самые дары нашего князя патриархам были очень нескудны. Тогда же, по всей вероятности, получил свое начало и тот обычай, по которому русские государи в продолжение настоящего периода высылали Цареградскому патриарху ежегодную дань, или жалованье, простиравшееся к концу XVI в. до пятисот золотых. Кроме этого, через год по падении Царяграда мы видим у себя какого-то цареградского, т. е. прибывшего из Царяграда (не от самого ли патриарха?), митрополита Игнатия, который целый месяц собирал пожертвования в Пскове и затем переехал в Новгород, и еще какого-то грека Димитрия, о котором сам митрополит Иона сделал следующее воззвание ко всем князьям, архиепископам и епископам, боярам и воеводам и всем вообще православным: "Дети мои, этот человек, христианин православный, по имени Димитрий, грек, пришел к нам от великого православия, из царствующего Константинаграда и поведал нам, что попущением Божиим грех ради наших тот великий Константиноград взяли безбожные турки, святые Божии церкви и монастыри разорили, святые мощи сожгли, старцев и стариц, иноков и инокинь и всех греков многолетних предали мечу и огню, а юных и молодых отвели в плен. Тогда же и он, грек Димитрий, с женою и чадами немилостиво отведен был и имение его, говорит, все взято, так что ему нечем себя, жены и детей выкупить из горького пленения. Положа упование на великое Божие человеколюбие и слыша о великой вашей вере к Богу, он пришел просить милостыни, чтобы выкупить себя и семью из плена. И я благословляю вас, своих детей, что кому Бог положит на сердце, ради спасения ваших душ подайте ему милостыню, помня слово Самого Христа: Блажении милостивии, яко тии помилована будут..." и пр. Если выражение митрополита Ионы понимать так, что грек Димитрий поведал ему первый о взятии Царяграда турками, то надобно допустить, что этот грек пришел к нам несколько прежде и цареградского митрополита Игнатия и грамоты Цареградского патриарха Геннадия. Можно думать, что отправлял наш великий князь Василий Васильевич свою милостыню и в Иерусалим: иначе трудно понять, по какому поводу Иерусалимский патриарх Иоаким прислал ему "прощеную" грамоту, в которой, похваляя его православие, благочестие и покорность Церкви, преподал ему разрешение от всех его грехов, вольных и невольных.

В княжение Ивана Васильевича III этот Иерусалимский патриарх Иоаким сам уже обращался к России за помощию. В Иерусалиме случилось страшное землетрясение, от которого многие мечети сарацинские совершенно рассыпались, а славный христианский храм Воскресения Христова расселся сверху донизу, и купол его упал. Тогда сарацины хотели отнять у христиан этот храм и обратить в мечеть, и патриарх едва мог умолить египетского султана, чтобы не отнимал церкви и не обращал ее в мечеть. Султан потребовал за то десять тысяч венецианских золотых, но наконец согласился уступить, когда патриарх обязался выплатить ему шесть тысяч золотых, отдал под залог все церковные сосуды и представил восемнадцать надежных поручителей из христиан. Приняв на себя такое тяжкое обязательство, глубокий старец-патриарх решился сам отправиться в дальнюю Россию для сбора пожертвований. Но на пути, в Кафе, скончался, успев, однако ж, пред кончиною написать в Россию три грамоты: к великому князю, к митрополиту и ко всем русским. В этих грамотах, сказав о высоком значении святого града Иерусалима для всего христианского мира, о бедствии, постигшем храм Гроба Господня, и о том, что прежде, пока еще поддерживалось христианство в Царьграде, "святому Гробу помогали и Болгарская, и Сербская земля, и Трапезунтская, и иные земли, а ныне все они оскудели от поганых", патриарх продолжает, что вследствие всего этого он и предпринял путешествие в Россию, но что на пути опасно заболел и, не надеясь остаться в живых, посылает вместо себя в Россию своего великого протосинкелла Иосифа, уже нареченного на митрополию Кесарии Филипповой, и в заключение просит русских, чтобы они принимали Иосифа, как бы самого патриарха и подавали ему милостыню на Гроб Господень. Митрополиту Феодосию кроме грамоты патриарх прислал еще письменную доверенность, которою просил и уполномочивал его рукоположить Иосифа во епископа-митрополита Кесарии Филипповой. И наш первосвятитель по благословению и уполномоченности от патриарха действительно рукоположил этого Иосифа в сан епископа-митрополита (4 марта 1464 г.), а вслед за тем написал окружное послание, в котором, повторив все изложенное в грамотах патриарха, убеждал и умолял своих духовных чад, чтобы они "безбоязненно, с верою и любовию подавали милостыню Иосифу, митрополиту Кесарийскому, каждый сколько хочет, по силе своей на искупление Христова Гроба и на созидание святой матери Церквей - Сиона, отколе воссияла Радость и Свет - Христос". Послание имело успех, и Иосиф "пойде назад, много собрав милостын", но только будто бы "не дойде своея земли", так что неизвестно, достигла ли собранная им милостыня своей цели.

В 1497 г. к великому князю Ивану Васильевичу приходили милостыни ради с святой горы Афонской игумен Паисий и три старца Пантелеимонова монастыря, и князь пожаловал им довольно милостыни и с ними послал милостыню и в иные афонские монастыри, ибо "тот монастырь св. Пантелеимона,- прибавляет летопись,- из старины бяше строение прежних великих князей русских от великаго Владимера". Иван III согласился даже принять на себя имя ктитора этой обители, вследствие чего в ней устроена была ктиторская чаша его имени, из которой, по существовавшему обычаю, пила за трапезой вся братия за его здоровье, пока он был жив, а потом на память ему, когда он скончался. Около того же времени приходил в Россию и из другого афонского монастыря по имени Ксиропотамона от лица игумена и всей братии старец Герасим просить милостыни "на прокормление и на подможение" той честной обители, ограбленной турками. Великий князь наделил и этого старца и отпустил в Святую гору, но на пути он был ограблен и взят в плен татарами, потом продан в Астрахань, из Астрахани - в Казань, откуда выкупили его русские и привезли в Москву. Здесь митрополит Симон (1495-1505) принял в нем живое участие и написал окружное послание, в котором, изложив все случившееся с этим старцем, призывал сынов России подавать старцу милостыню как на содержание его обители, так и на уплату тем, которые выкупили его из плена. Присылал, хотя неизвестно в каком году, и Белградский митрополит из Сербии двух старцев, Анастасия и Иоанникия, с просьбою о милостыни, и Иван Васильевич не только принял их милостиво и одарил, но еще пожаловал им от себя грамоту, чтобы и впредь, когда захочет, Сербский митрополит мог присылать с нею в Россию за сбором милостыни.

В княжение Василия Ивановича эти же самые старцы действительно еще два раза приходили в Россию, сперва от митрополита Григория, потом (в 1509 г.) от преемника его Феофана. Рассказав новому государю, что сделал для них его отец, они просили Василия Ивановича, чтобы и он оказал милость белградской митрополичьей обители, принял на себя звание ее ктитора и выдал им новую грамоту на проезд в Россию, о чем говорилось также и в грамотах Сербского митрополита и сербского деспота Иоанна, которые они представили нашему великому князю. С этими старцами в 1509 г. прибыли из Сербии еще два старца: Евгений - от вдовы сербского деспота Стефана инокини Ангелины, просившей пособия на построение новой церкви и Иоанникий - от Преображенского Сысоева монастыря в Кучайне. Великий князь благосклонно принял все просьбы и послал Белградскому митрополиту Феофану, извещая его и о прежней своей милостыне его предместнику Григорию, три сорока соболей, три тысячи белок, новую грамоту на проезд его иноков в Россию и серебряный ктиторский ковш, или чашу, для известного употребления в обители; вдове бывшего деспота Ангелине - четыре сорока соболей и четыре тысячи белок; Преображенскому Сысоеву монастырю на горе Кучайне - сорок соболей и триста белок. Гораздо чаще обращались к нам за помощию афонские иноки. В 1507 г. приходили от всей горы Афонской из Пантелеимонова монастыря архидиакон Пахомий и монах Иаков и государь послал с ними своему Пантелеимонову монастырю пять сороков соболей, пять тысяч белок и серебряную чару, а на прочие монастыри Афона - сто шестьдесят золотых. Через два года прот Паисий со всеми иноками Афона и игумен пантелеимоновский Савва прислали к Василию Ивановичу благодарственные грамоты за эту милостыню и новые просьбы о вспоможении. Государь и в этот раз отправил Пантелеимонову монастырю пять сороков соболей и пять тысяч белок и проту Паисию такое же количество соболей и белок на все восемнадцать монастырей Афона. В 1515 г. Василий Иванович послал на Афон чрез боярина своего Василия Копыля по завещанию своего отца и матери большую милостыню на тысячу рублей и столько же от себя для раздачи по всем монастырям, да, кроме того, в лавру святого Афанасия и в монастырь Ватопедский - по серебряной чаре, камчатые ризы и пелены к иконам святого Афанасия и Благовещения, и Собору всех монастырей Святой горы - жалованную грамоту на приезд их иноков в Россию для сбора подаяний. Через три года пришли в Москву из Ватопедского монастыря старцы - Максим Грек, Неофит грек да Лаврентий болгарин с грамотами, в которых игумен и братия извещали нашего князя и митрополита о получении милостыни, посланной чрез Копыля, рекомендовали ученого Максима Грека и просили, когда он окончит свое дело, отпустить всех трех старцев назад с милостынею. Вместе с ними пришли и из Пантелеимонова монастыря, который при этом прямо называется в летописях русским, проигумен Савва и еще два брата также с грамотами к государю и митрополиту: здесь игумен и братия просили великого князя, чтобы обновил святой Пантелеимонов монастырь, "свою отчину и дедину", так как алтарь великой церкви расселся и падает и нужно перекрыть всю церковную крышу, а митрополита просили жаловать и миловать монастырь, напоминая, что прежний, почивший митрополит Русский миловал его. Всех этих афонских старцев, равно как и прибывшего за год прежде них из Ксиропотамского монастыря священноинока Исаию Сербина, государь отпустил (1520), кроме Максима Грека, с богатыми дарами и пожаловал не только деньгами, но и иконами, и одеждами, и другими потребными вещами. Вообще же, пожертвования из России на Афон во дни великого князя Василия Ивановича были так часты и значительны, что в 1525 г. иноки всех обителей Святой горы, скитяне и киновляне, благодарили чад Русской Церкви "за подаяние им, нищим, в откуп бусурманскому царю во вся лета тысящу тысящ, и за сосуды златы и серебрени, и воздуси, украшени драгим камыщем и бисером, и ризное церковное служение, и оклади образом" и говорили: "Аще бы не великий государь в подмогу давал нам, своим богомольцам, и в потребу своего благочестия и только бы не его государское жалованье было великое к нам во св. обители, то во Святей бы горе во обителех мало иноков жития их бывало, понеже вси бы изгнани были от нечестивых турок по повелению нечестиваго бусурманскаго царя".

Бывали при великом князе Василии Ивановиче пожертвования из России и патриаршему престолу в Царьграде. По смерти бывшего патриарха Симеона (в 1490 г.) турки не только взяли имущество его в казну султана, но и похитили множество богато украшенных церковных книг, икон, кандильниц и прочей утвари, всего на 180000 астров. Вследствие этого один из преемников Симеона, патриарх Пахомий, обратился в Россию за доброхотными подаяниями и получил щедрую милостыню, особенно от Тверского епископа Нила (1509-1521), который выслал ему, кроме ценных икон, риз, стихарей и других вещей церковных, шитых золотом и жемчугом, 45 соболей, 740 горностаев, соболью шубу под бархатом, 19 шуб беличьих, 2000 белок деланных, 440 хомяков, немецкие часы с звоном, ковш и две чары серебряные, множество гребней, ножей, рыбьего зуба, шапок лисьих, серебряных пуговиц и пр. Преемник Пахомия Феолипт присылал в 1518 г. от себя в Россию митрополита Григория, который пробыл у нас полтора года и повез патриарху от государя "милостыню довольну", а также и от митрополита Варлаама, к которому привез грамоту от патриарха, святого мира и частицы мощей. В том же году приезжал к Василию Ивановичу старец и с отдаленного Синая по имени Климент и привез грамоту от своего игумена Даниила, в которой изображались крайние притеснения Синайской обители от безбожных агарян, и великий князь послал этой обители милостыню на шестьсот золотых соболями, белками, лисицами, рыбьим зубом и другими вещами. В 1533 г. обратился к нашему государю с просительною грамотою и Александрийский патриарх Иоаким, изображая в ней бедствия своей Церкви под владычеством неверных, и прислал в Россию трех старцев за милостынею, но не знаем, застали ли они в живых Василия Ивановича, скончавшегося в конце этого года.

В царствование Ивана Васильевича IV пособия восточным христианам из России еще умножились и увеличились. Он помогал всем четырем патриархам. "Мы много раз,- писал к нему в 1556 г. Цареградский патриарх Дионисий,- обращались к твоему царству о благодатной милостыни, и ты не только тогда, но и всегда присылаешь к нам свою милостыню и помощь. Ныне же мы находимся в тесноте: монастырь наш вместе с великою церковию огражден только досками и в разорении: не имеем ни келий, ни даже масла деревянного для лампад". И царь с честью принимал патриаршего посла митрополита Кизического и Евгрипского Иоасафа и послал чрез него (в январе 1557 г.) преемнику Дионисия, вскоре за тем скончавшегося, Иоасафу II на сооружение ограды и на церковные потребы соболями на 2000 золотых, а брат царя Юрий от себя - на 200 рублей, митрополит Макарий - 100 рублей, и князь Владимир Андреевич - 100 рублей. Да тут же послал царь и помянник всех своих предков, князей и княгинь русских, для вписания их в синодик великой цареградской церкви и отправил суздальского архимандрита Феодорита, чтобы испросить себе у патриарха благословенную грамоту на царство. В следующем году патриарх уведомил государя своею грамотою, что получил его щедрую милостыню, записал имена всех русских князей в синодик великой церкви для поминовения, его же царское имя велел поминать не только в великой церкви, но и во всех епархиях патриархата, как прежде поминались имена греческих царей, и обещал прислать ему чрез своего поверенного благословенную грамоту на царство. А в сентябре 1562 г. известил царя, что на присланные им деньги не только соорудил у себя каменную ограду и новые каменные кельи, но и завел училище, в котором обучаются иноки и миряне всякого возраста грамматике, риторике, пиитике и другим наукам, и действительно прислал обещанную грамоту, подписанную как им самим, патриархом, так и всеми подведомыми ему святителями, которою благословлял нашего государя быть и именоваться царем законным, благочестивейшим и правовенчанным. Иван Васильевич на этот раз (1565) отправил 1300 рублей не одному патриарху, но и для раздачи всем подписавшим благословенную грамоту святителям. К сожалению, милостыня эта не достигла своего назначения, так как приходивший к нам митрополит Кизический и Евгрипский, с которым она была послана, скончался на пути в Грузию и был ограблен. Наконец, преемнику патриарха Иоасафа Митрофану, просившему и царя и митрополита нашего Кирилла о вспомоществовании, первый послал (1571) двести рублей на помин своей царицы Анастасии, и сто рублей на помин своего брата Юрия, да пятьсот рублей на мироварение, которое уже около 50 лет за скудостию не совершалось в Константинополе, а митрополит Кирилл приложил от себя сто рублей также на мироварение. Что касается до прочих патриархов, то, кроме небольшой милостыни в 1550 г. Иерусалимскому (30 рублей самому патриарху и 50 рублей ко Гробу Господню на свечи и ладан), Иван Васильевич отправил ко всем им значительные пожертвования в 1559 г. чрез новгородского софийского архидиакона Геннадия и купца Василия Позднякова. Иерусалимскому Герману послал на четыреста золотых венгерских рухляди и бархатную соболью шубу, да еще на четыреста золотых рухляди в дар Гробу Господню, и на двести золотых для церкви Голгофской; Антиохийскому Иоакиму - на двести золотых рухляди и бархатную соболью шубу; Александрийскому Иоакиму - на тысячу золотых рухляди и бархатную соболью шубу (такая же шуба послана была тогда и Константинопольскому Иоасафу). Вместе с тем послал государь и Синайскому архиепископу Макарию на тысячу золотых рухляди для обновления Синайского монастыря и бархатную шубу и в лавру святого Саввы Освященного игумену Иоасафу - двести рублей денег на монастырское строение. В другой раз послал (1571) чрез купца Семена Барзунова Александрийскому патриарху Сильвестру и Синайскому архиепископу Евгению по полутораста рублей на поминовение своей царицы Анастасии и брата Юрия. А Вифлеемскому митрополиту Иоакиму пожаловал (1582-1584) для обновления храма сперва пятьдесят, потом, когда митрополит сам прибыл в Москву, сто восемь рублей и сорок куниц.

Из афонских монастырей Иван IV наиболее благодетельствовал Пантелеимонову, называвшемуся русским и ктиторией русского государя, и сербской Хиландарской лавре. В 1543 г. он пожаловал первому монастырю грамоту, в которой приказывал не только давать его старцам свободный проезд по России и не брать с них на пути никаких пошлин, но и доставлять им корм и подводы. По этой-то, конечно, грамоте приходили к нам в 1547 г. из Пантелеимонова монастыря строитель Савва и три другие брата просить милостыню "на прокормление, вспоможение и искупление" своей обители, и, после того как государь "почтил их и удовлетворил" из собственной казны, митрополит Макарий написал еще окружное воззвание ко всем сынам Русской Церкви, приглашая их жертвовать по мере сил на ту же обитель. В 1550 г., извещая государя о полученной от него милостыне, братия обители извещали также, что на деньги, присланные его покойным отцом, они построили лишь половину монастырской ограды, а другая половина рассыпалась, что монастырь задолжал 600 рублей и терпит насилия не только от турок, но и от греков, отнявших у него многие его земли, и умоляли вновь пособить им и написать о них турецкому султану. Иван Васильевич не отказал в пособии и действительно написал турецкому султану, прося Пантелеимонову монастырю "защищения и облегчения дани". В 1554 г. царь приказал выдать старцу этого монастыря Евфимию грамоту на беспрепятственное путешествие по России для сбора пожертвований, а в 1571 г. чрез купца Барзунова послал в этот монастырь двести рублей по царице своей Анастасии, сто пятьдесят по брате Юрии и серебряную чашу по царице Марии.

Не менее, если даже не более, участия принимал царь в судьбе сербской Хиландарской лавры. В 1550 г. прибыл из нее в Москву игумен Паисий с грамотою к царю ото всех своих братий, в которой они горько жаловались на бедственное положение своей обители и притеснения не только от турок, но и от греческих монастырей. "Ныне,- писали старцы,- монастырь наш обветшал и кельи все порушились; церковные сосуды, златые и серебряные, честные кресты, святые Евангелия, кадильницы, рипиды и иная церковная утварь заложены у турок и жидов за полторы тысячи рублей, а помощи монастырю ниоткуда нет... Плачемся тебе, царю и государю, умилосердись, пошли до турецкого султана свое царское слово, чтобы не брал с нас дани и пошлин и велел возвратить нам пашни, которые отняли у нас греки; они богаты и дают туркам великие посулы, отнимая у наших монастырей пашни, а нам нечего давать туркам... Ныне наши монастыри словенского языка в Греческой земле пребывают в чуждостранствии, и мы алчем, и жаждем, и наготуем без своих царей и ктиторов у безбожных агарян. Сотвори милость с нами". Государь немедленно послал (1551) свое ходатайство турецкому султану и о Хиландарском монастыре. Затем (1554-1556) выдал монастырю жалованную грамоту на свободный приезд его старцев в Россию за милостынею; принял монастырь и всех его иноков под свое особое покровительство, выражаясь в своей грамоте: "Хотя они и не под нашим обретаются начальством, но, видя их скорбь, и утеснение, и смиренное припадание к нашему царству, мы приняли их во имя государства нашего для вспоможения и пропитания их во всяких бедах",- пожаловал монастырю в Москве подворье со всеми потребными хоромами, в новом городе Китае, по правую сторону Богоявленского монастыря, и позволил трем его старцам собирать милостыню в Новгороде и по всем новгородским монастырям. В 1557 г. послал в монастырь чрез этих старцев триста рублей и богатую завесу к царским вратам, шитую золотом и унизанную жемчугом, причем также послали от себя: царевич Иван - серебряную позолоченную панагию и князь Юрий Васильевич - пятьдесят рублей деньгами. В 1559 г. послал архимандриту монастыря Прохору чрез новгородского софийского архидиакона Геннадия еще триста рублей. В 1571 г. пожаловал этому же архимандриту Прохору, находившемуся в Москве, пятьсот рублей на помин царицы Анастасии и послал в монастырь чрез купца Барзунова еще сто пять рублей на поминовение брата Юрия. А около 1580 г. послал архимандриту монастыря Феодосию сто двадцать рублей. Надобно заметить, что в 1571 г., кроме монастырей Хиландарского и Пантелеимонова, государь послал чрез купца Барзунова и к проту и всему Собору Святой горы семьсот рублей по царице и четыреста рублей по брате для раздачи всем прочим монастырям Афона.

Последняя и самая значительная милостыня на Восток от царя Ивана Васильевича была милостыня по убитом им сыне царевиче Иване. С нею он отправил в 1582 г. разом два посольства: Трифона Коробейникова с товарищами в Царьград, Антиохию, Александрию, Иерусалим, на Синайскую гору и в Египет и Ивана Мешенина с товарищами в Царьград и во Святую гору. Сколько послано было с Коробейниковым - неизвестно, замечено только, что к одной великомученице Екатерине на Синайской горе назначено было пятьсот рублей. А от Ивана Мешенина сохранился подробный отчет о розданной им милостыне, из которого видно, что Цареградскому патриарху Иеремии доставлено шестьсот рублей и сорок соболей; по монастырям в Царьграде и в окрестностях его и нищим роздано тысячу рублей; на Афоне Ватопедскому монастырю дано 820 рублей, Хиландарскому - 700 рублей, Пантелеимонову, находившемуся тогда в запустении,- 500 рублей, а прочим монастырям роздано через прота Святой горы 2870 рублей; следовательно, всего 6490 рублей. В сентябре 1583 г. царь послал еще в Царьград и на Афон торгового человека Марка Сампсонова с милостынею по царевиче, хотя и незначительною, и именно: патриарху послал сорок соболей, в Пантелеимонов монастырь - ризу и стихарь, в Хиландарский - полное облачение и в то же время велел отпустить милостыню по душе царевича в два монастыря Сербской земли - Троицкий и Вознесенский чрез находившихся в Москве старцев их по двадцати рублей. Всего послано было царем на Восток милостыни по царевиче Иване, как слышали современники-иностранцы, до 10000 рублей и даже гораздо более.

Царь Федор Иванович успел показать еще в первые пять лет своего царствования, до учреждения патриаршества в России, свою щедрость восточным христианам. Немедленно по вступлении на престол (1584) он послал в Царьград с милостынею по скончавшемся отце своем Бориса Благова, который доставил самому патриарху Феоклиту сорок соболей и шестьсот рублей деньгами да раздал по монастырям цареградским двести девяносто рублей и нищим шестьдесят рублей. Когда Благой возвратился и привез государю грамоты патриархов Цареградского Феоклита, Александрийского Сильвестра и Иерусалимского Софрония, а от Цареградского вместе с царским послом пришли в Москву еще два иерерха - архиепископ Елассонский Арсений и епископ Дирахийский Паисий, тогда Федор Иванович пожаловал этим иерархам 475 рублей и послал (к концу 1585 г.) патриарху Цареградскому двести рублей; архиепископу Синайскому в патриархате Александрийском - 850 рублей и еще пятьдесят четыре рубля на два неугасаемые кандила: одно - у Неопалимой Купины, другое - над мощами великомученицы Екатерины и патриарху Иерусалимскому - 900 рублей, с тем чтобы он раздал милостынные деньги на все церкви и монастыри своей патриархии да восемьдесят два рубля на два неугасаемые кандила у Гроба Господня и одно на Голгофе. Патриарх Антиохийский Иоаким, не получивший милостыни, прибыл (1586) сам в Москву, и здесь принят был с великою честию, и получил от государя после первой у него трапезы двести рублей и разные другие подарки, а пред отъездом своим - два портища бархата и венецианского атласа, камку, сорок соболей, серебряную чару в двадцать пять рублей и деньгами сорок рублей да от Троице-Сергиева монастыря - три образа в окладе, сорок соболей, камку бобровую, серебряную чару и сорок рублей деньгами. С патриархом отпустил государь подьячего Михаила Огаркова: он повез вместе с царскими грамотами Цареградскому патриарху 375 рублей дополнительной милостыни по царе Иване Васильевиче для раздачи тем монастырям, к которым прежняя не дошла, да 160 рублей на выкуп одной церкви в Царьграде, которою владели турки, и Александрийскому патриарху триста рублей, соболью шубу под камкою и большую серебряную чару, да на монастыри александрийские сто рублей. На Афон посылал Федор Иванович милостыню по отце своем еще в 1584 г. чрез возвращавшихся тогда из Москвы святогорских старцев и, между прочим, Ватопедскому монастырю послал шестьсот рублей... Затем приходили с Афона из Пантократорова монастыря игумен Роман и из монастырей Иверского, Ксенофского и Никольского старцы (1586), из Зографского - игумен Паисий (1587), из Хиландарского - архимандрит Арсений и из Ватопедского - экклезиарх Григорий (1588), и все возвращались с полученною от царя милостынею. Заметнее стало при Федоре Ивановиче посещение России духовными лицами из Сербской и Болгарской земли. В 1585 г. были в Москве старцы из сербского Вознесенского Милешева монастыря, в котором почивает святой Савва Сербский, и из сербского Благовещенского монастыря на реке Папароте, и в первый монастырь царь пожаловал 275 рублей и полное облачение, а в последний - сто двадцать рублей. Не успели еще выехать из Москвы эти старцы, как прибыл в нее сам верховный их архипастырь, титуловавший себя архиепископом Охриды и всея Болгарския и Сербския земли, по имени Гавриил вместе с митрополитом Гревенским Софронием и многочисленною свитою и, получив от государя щедрые дары, возвратился в свою землю. После него к нам приходили в 1586 г. из Болгарской земли от Благовещенского монастыря митрополит Виссарион Колоссейский, от великой горы Соговицы - игумен Гервасий да от монастыря Архангельского - священник Стефан, а в 1587 г.- митрополит Авлонский Феофан с грамотами от болгарского Охридского архиепископа Феодула, сербский епископ Григорий из города Софии и старцы из двух сербских монастырей, Аккольского и Милешева Вознесенского, и из Селуни от монастыря святого Николая, и все, наделенные милостями государя, отпущены были в свои страны.

Вообще число лиц, стремившихся в Россию с Востока и из югославянских земель с просьбами о помощи постепенно увеличивалось, и при Федоре Ивановиче дошло до того, что некоторых по воле правительства даже не пропускали в Россию, а на границе, наделив от имени царя милостынею, отправляли назад. Все приходившие обыкновенно представляли грамоты то от святителей, то от своих монастырей. Но случались и обманщики с подложными грамотами, как обнаруживалось впоследствии, впрочем, известен лишь один такого рода случай. Многие просители довольствовались теми милостями, какие получали из рук великого князя, но другие предпринимали еще странствования по России для сбора доброхотных подаяний. Обращаясь к нашему государю за помощию и дарами, некоторые святители и монастыри присылали или подносили и ему от себя поминки: то иконы, то мощи святых. Так, царю Ивану Васильевичу Кизический митрополит Иоасаф привез от Константинопольского патриарха Дионисия мощи святого апостола Варнавы и святых мучеников Георгия и Пантелеимона; Вифлеемский митрополит Иоаким представил от себя руку святого мученика Елевферия, а старцы Хиландарского монастыря поднесли в первый раз обложенные серебром иконы святого Саввы и Симеона Сербских, крест с Животворящим Древом внутри, который носил на себе святой царь-инок Савва, и мощи великомученика Стефана, в другой раз - мозаический на серебре образ архангела Михаила и мощи святого исповедника Анфима. Царю Федору Ивановичу прислали патриархи: Цареградский Феолипт - часть от главы святого Лазаря и мощи святых мучениц Соломонии, Параскевы и Евдокии; Александрийский Сильвестр - икону Пресвятой Троицы, обложенную золотом, на золотой цепи для ношения на груди; Иерусалимский Софроний - чудную панагию с изображением Успения Пресвятой Богородицы, также для ношения на груди; патриарх Антиохийский принес в дар мощи святого апостола Анании и Игнатия Богоносца, мучеников Георгия, Киприана и Иустинии; сербский епископ Григорий также принес руку от мощей святого Григория Декаполита, и присланы были от монастырей Пантократорова афонского мощи святого великомученика Феодора Стратилата, обложенные серебром; Зографского афонского - мощи преподобного Михаила Синадского и мученика Пигасия да две иконы Богоматери и великомученика Георгия с мощами; Аккольского сербского - образ великомученика Георгия и часть мощей мученика Георгия Нового и пр. Достойно замечания, что, пользуясь своими сношениями с Цареградским патриархом, наши государи посылали к нему по временам молодых людей для изучения греческого языка. Например, в 1551 г. Иван Васильевич отправил к патриарху Дионисию "паробка" Обрюту Михайлова Грекова и просил патриарха держать его при себе, доколе не научится греческой грамоте и языку, а в 1557 г. просил преемника Дионисиева Иоасафа отпустить этого Обрюту, уже научившегося греческому языку, в Россию. В 1583 г. тот же государь послал в Царьград тридцать рублей на двух "ребят", обучавшихся там греческой грамоте при патриархе, а последнего просил пристальнее смотреть за ними, так как патриарх, находя их слишком взрослыми для изучения грамоты, выразил опасение, чтобы они не убежали к туркам. В 1585 г. находился в Царьграде еще один ученик из России - Грязнуша Ушаков, о котором в следующем году Федор Иванович писал к патриарху, чтобы отпустил его в отечество, если он уже достаточно научен греческой грамоте, а если еще нет, то велел бы ему пристальнее доучиться и тем показать любовь к своему царю-государю.

II

тношения наши к Римской Церкви сохраняли свой прежний характер. На латинян у нас смотрели как на отступников от истинной веры, раскольников и еретиков не только простой народ, но и люди ученые, каков был Максим Грек и сами святители. Латинянам приписывали множество ересей, даже и таких, в которых они вовсе неповинны и которые не заслуживают имени ереси: припомним хоть слова Стоглавого Собора, будто латиняне четверят Святую Троицу и будто брадобритие, трегубая аллилуйя, троеперстие для крестного знамения суть латинские ереси. Кроме того что переписывались еще и употреблялись у нас все сочинения против латинян, появившиеся у нас в прежние времена, теперь появлялись у нас в переводах с греческого и вновь составлялись и некоторые другие сочинения такого же рода, в которых не было латинянам никакой пощады. Самое крещение их чрез обливание считалось недействительным, и потому латинян, если они принимали православие, крестили вновь, хотя случаи такого обращения их к православию были весьма редки. Храмы латинян не хотели у нас даже называть храмами или церквами, а называли божницами в отличие от своих, православных, церквей и храмов. Все обряды Римской Церкви порицали и осмеивали, а от икон, в ней употреблявшихся, отвращались, так что русские послы, ездившие к иностранным дворам, всегда возили с собою свои иконы, и однажды, когда в Ариниме префект города предложил нашим послам помещение в своем доме, они выбросили иконы хозяина из комнаты, которую занимали, и на место их поставили свои образа. Исповедников римской веры, приходивших к нам,- художников, ремесленников и других охотно принимали у нас на жительство и предоставляли им держаться своей веры без всякого стеснения, но не дозволяли им иметь свои храмы, не дозволяли входить и в русские храмы. В торжественных случаях государь приглашал иногда иностранных послов-латинян присутствовать при нашем богослужении, но в другое время сам же советовал послам не входить в русскую церковь, чтобы не подвергнуться нареканию от православных. Наши архиереи продолжали повторять пред рукоположением своим и тот обет, что они не позволят никогда в своих епархиях никому из православных ни брачного сочетания, ни кумовства, ни братства как с армянами, так и с латинами (А. 9. 1. С. 471). Эта отчужденность от латинян, эта неприязнь к ним, переданная нам греками и воспитанная историческими обстоятельствами, простиралась до того, что самое имя католика было ненавистно русским, и если кто из них желал другому зла, то говорил: "Чтоб тебе сделаться латинянином!", а в летописях наших и других сочинениях встречаются даже выражения "поганая латына", "безбожная латына", "проклятая латына" и подобные. При таком отношении русских к римскому католичеству легко понять, чем должны были оканчиваться все попытки пап и папистов привлечь русских к своему исповеданию. А эти попытки продолжались, хотя и не непрерывно, во весь настоящий период.

Известно, как поступил папа, когда ему не удалось ввести в Россию Флорентийскую унию чрез митрополита Исидора. Папа решил с своими клевретами, по крайней мере, отторгнуть от Русской Церкви те девять епархий, которые находились во владениях литовско-польского короля-латинянина, и подчинить их особому митрополиту, поставленному в Риме, Григорию, ученику Исидорову. Этим дело не кончилось. Король польский несколько раз писал к нашим великим князьям Василию Васильевичу и потом Ивану Васильевичу, чтобы они приняли Григория и в Москву и признали его власть над всею Русскою Церковию. Когда и тут последовала неудача, сам Григорий отправил своего посла в Царьград к патриарху Симону (Симеону Трапезунтскому) с богатыми дарами и с просьбою, чтобы патриарх благословил и утвердил его в звании митрополита и над Московскою митрополиею и послал о том своего посла к русскому государю. Но патриарх, несмотря на свою крайнюю бедность, богатых даров не принял и благословения не дал. Получив об этом известие из Царьграда от Иосифа, митрополита Кесарии Филипповой, поставленного у нас в Москве, и опасаясь, как бы патриарх не поколебался, Иван Васильевич вместе с своим митрополитом Филиппом (1465-1473) и со всем освященным Собором решил патриаршего посла, если он будет послан к нам с благословением Григорию, не впускать в свою землю и самого патриарха того иметь "чужа и отречена" и написал Новгородскому архиепископу Ионе ( [image] 1470), чтобы и он не принимал ни патриаршего, ни Григориева послов, если они придут в Новгород, не верил патриаршей грамоте и не брал никаких поминков от посла Григориева, а оставался бы верен Московскому митрополиту.

Между тем как все это происходило, в Риме созревали новые замыслы против Русской Церкви. Туда по падении Греческого царства удалился (1460) один из братьев последнего греческого императора Фома Палеолог, деспот морейский, вместе с семейством своим, состоявшим из двух сыновей и дочери по имени Софии. Папа принял царственного пришельца и назначил ему на содержание от себя жалованье, которое по смерти его ( [image] 1465) продолжал и его малолетним детям, но зато старался воспитать их в духе своей Церкви. Делом заведовал пользовавшийся особым доверием папы Павла II кардинал Виссарион, некогда православный Никейский митрополит, но изменивший отеческой вере во Флоренции, по его-то инструкции дети обязаны были иметь при себе латинских священников, ходить в латинские церкви и вообще навыкать латинским обычаям. Когда София пришла в возраст, папа и Виссарион решились предложить руку ее русскому великому князю Ивану Васильевичу, надеясь достигнуть чрез то разом двух целей: обратить князя и за ним всю Россию к римской вере и привлечь его к участию вместе с другими государями Европы в том крестовом походе, который подготовлял тогда папа, особенно по настояниям Виссариона, чтобы сокрушить могущество турок и восстановить Греческую империю. Виссарион отправил (1469) от себя посла грека Юрия Траханиота с письмом к нашему великому князю и, предлагая ему руку Софии, скрыл от него, как она воспитывалась в Риме, напротив, утверждал, что она православная христианка и уже отказала двум женихам-государям латинской веры. Такое предложение породниться с императорским домом, царствовавшим в Греции, не могло не понравиться нашему государю, и он по совещании с митрополитом, с своею матерью, братьями и боярами послал в Рим принявшего у нас православие монетчика Ивана Фрязина, родом венецианца, сначала чтобы только дать ответ Виссариону и папе, видеть невесту и достать ее портрет, а потом чрез несколько времени (16 генваря 1472 г.) уже за тем, чтобы привезть ее в Россию. Грамота великого князя, которую в последний раз Фрязин представил папе Сиксту IV, была очень коротка: в ней князь только кланялся папе и просил верить его послам. А посол, признавший за лучшее скрывать в Риме свое православие и выдававший себя за латинянина, решился говорить от имени князя, с его ли согласия или самовольно, одну лишь ложь, угодную папе, чтобы достигнуть своей цели, конечно понимая, что если будет говорить правду, то Софию и не отпустят в Россию. Посол уверял, что русский государь не отвергает Флорентийского Собора, ревнует о воссоединении Церквей, питает приверженность к папе как главе Церкви, готов принять от него легата, который исследовал бы на месте обряды русской веры и наставил бы заблуждающихся на путь истины, и также готов принять участие в походе против турок. Папа поверил послу и успокоил кардиналов, сомневавшихся в правоверии нашего государя и народа, дал Софии богатое вено и отпустил ее в Россию со множеством греков, а с нею послал и своего легата Антония со множеством латинян. Но скоро для папы должны были начаться разочарования. Первая изменила ему София. Еще на пути, в Пскове, встреченная торжественно духовенством, она приняла благословение от православных священников, вошла в Троицкий собор, выслушала молебствие, приложилась ко кресту и к чудотворной иконе Богородицы и, заметив, что сопутствовавший ей легат, пред которым несли литое изображение креста, в своей пурпуровой одежде и шапке гордо вступил в церковь, не поклонился пред иконами, даже не перекрестился, велела ему приложиться также к иконе Богородицы. А когда поезд уже приближался к Москве, великий князь, до которого дошли вести, что Антоний для большей важности во всю дорогу ехал с латинским крыжем впереди, начал советоваться, можно ли допустить это и при вступлении легата в Москву. Одни, особенно Иван Фрязин, говорили, что можно и должно из уважения к папе, а другие - что такой чести римской вере никогда не делали в России, сделал было Исидор и сам погиб. Князь обратился к митрополиту, и митрополит дал ответ: "Невозможно так легату не только войти в город Москву, но и приблизиться к ней; если же ты дозволишь это, желая почтить его, то он войдет в одни ворота города, а я, богомолец твой, выйду в другие; любить и честить чужую веру значило бы поругаться своей". Князь немедленно послал к легату, чтобы спрятал свой крыж, и легат принужден был уступить. Вскоре последовала свадьба великого князя (12 ноября 1472 г.). Легат представил ему письмо и дары от папы. Князь принимал легата и прибывших с ним римлян, равно как и греков, с великими почестями. Но когда Антоний заговорил о Флорентийской унии, князь предложил ему побеседовать о том с митрополитом Филиппом. А митрополит нарочно приготовился к этой беседе, "много изучил, от книг словеса емлючи", и призвал еще в помощь себе книжника Никиту Поповича. В продолжение прений с легатом митрополит то говорил сам, то приказывал говорить Никите. Легат, разумеется, делал возражения, защищал свои мысли, но как у нас тогда господствовал обычай в подобных случаях на все требовать "свидетельства от книг", без чего не хотели верить никаким доказательствам, обычай, доселе остающийся в силе у наших раскольников, то и от легата, верно, потребовали таких же свидетельств в подтверждение его слов. Легат отвечал: "Книг со мною нет", и прения окончились ничем. Легата отпустили (26 генваря 1473 г.) из Москвы с богатыми дарами папе, но это едва ли могло утешить последнего, тем более что не состоялся и предполагавшийся поход против турок с участием в нем нашего государя.

Около того же времени, когда в Москве происходили эти мирные прения о вере между представителем папства и православным святителем, в небольшом городке Ливонии, находившейся некогда под властию русских князей, в нашем древнем Юрьеве (Дерпте), совершено ревнителями латинства страшное насилие над православными. Там был Русский конец, т. е. населенный русскими, и в нем издавна существовали две русские церкви: одна - во имя святителя Николая, другая - во имя великомученика Георгия. Не далее как в 1463 г. Юрьевский бискуп, посадники и ратманы вновь заключили в Пскове с великим князем московским договор, которым обязывались давать русскому государю пошлину "по старине" и также "Русский конец и св. церкви держать по старине и по старым граматам, а не обидеть". Между тем в это самое время и начали наиболее обнаруживаться обиды русским в Юрьеве, так что один из русских священников - Иоанн, служивший при церкви святого Николая, нашелся вынужденным удалиться со всем своим семейством в Псков, где, по смерти жены своей приняв монашество с именем Ионы, положил основание Псково-Печерскому монастырю (около 1470 г.). А другой священник, Исидор, решившийся не оставлять своей паствы до конца, вскоре должен был вкусить мученическую смерть. В начале 1472 г., на праздник Богоявления, когда Исидор с своими прихожанами вышел на реку Амовжу (ныне Эмбах) и совершал водосвятие, на них внезапно устремились по приказанию своего бискупа толпы ливонских немцев, схватили священника и до 72 его прихожан, мужей и жен, и повлекли их сначала пред лицо бискупа, а потом в темницу. Очень вероятно, что власти и жители Дерпта если и терпели в своем городе православную церковь, то только под условием, как это делалось иногда и в других городах латинской веры, чтобы православные отправляли свои церковные службы скромно и скрытно, а отнюдь не публично и не торжественно, и что потому-то крестный торжественный ход русских на реку и возбудил в немцах религиозный фанатизм. Кроме того, против Исидора еще прежде сильно вооружен был бискуп, так как ему было донесено, что Исидор при своих религиозных собеседованиях с немцами, с жаром защищая свое исповедание, смело порицал веру латинскую. По заключении Исидора в темницу бискуп послал приглашение к старейшинам города, чтобы они собрались в ратушу. Потребовали в ратушу и Исидора с его прихожанами: здесь их судили и убеждали не упорствовать более в своем православии, сделаться католиками и сознаться, что они несправедливо хулили латинскую веру. Но Исидор и его духовные дети остались непреклонными и все по приговору своих жестоких судей 8 генваря потоплены были в реке Амовже на том самом месте, где ими устроен был иордан для водосвятия. Весною по вскрытии Амовжи, когда спали ее разлившиеся воды, тела страдальцев найдены на берегу ее в трех верстах от Дерпта, все в одном месте, ничем не поврежденные. Проезжие православные купцы некоторых похоронили тут же, а других перевезли в Дерпт и погребли у церкви святого Николая. Через два года (в 1474 г.) юрьевцы снова заключили с великим князем московским договор, в котором статья первая гласила: "Што св. Божии церкви у Юрьеве, у Руском концы, и Руский конец, и то честному бискупу, и посадником юрьевским, и всем юрьевцом держати честно, по старыне и по крестному целованью и не обидети" (А. Запад. Рос. 1. № 69 ). А в 1481 г. при возобновлении этого договора сказано было: "Бискупу Юрьевскому, и посадником, и ратманом юрьевским церкви Божии св. Николы и св. Георгия очистити и Руский конец и села тых церквей очистити по крестному целованью, по старыне" (там же. № 75. С. 97 ).

Не довольствуясь тем, чтобы навязывать свою веру своим малочисленным православным согражданам, юрьевцы желали распространять ее и вне пределов своего города и всей Ливонии. Около 1491 г. серые чернецы (названные серыми по цвету одежды) прислали из Юрьева в Псков Филиппу Петрову, вероятно наместнику Новгородского владыки, грамоту о Флорентийском Соборе, которую Петров заявил наместнику государеву - князю и посадникам. Затем "пришли в Псков из немец,- так доносил владыке Геннадию сам Филипп Петров,- серые чернецы да начали говорить о вере, были у священников, и я был тут же, а к тебе, государь, итти не захотели. И священники много с ними состязались и переспорили их от Божественных Писаний. Чернецы говорили: "Соединил веру наш папа с вашими на Осмом Соборе, да и мы и вы христиане и веруем в Сына Божия". Священники отвечали: "Не у всех вера правая, если вы веруете в Сына Божия, то зачем последуете жидам-богоубийцам, субботствуете, постясь, и приносите в жертву опресноки? Этим вы богопротивно жидовствуете. Еще вы исповедуете: "И в Духа Святаго... от Отца и от Сына исходящаго", и тем вводите два начала в Боге и впадаете в ересь Македония духоборца. И много другого у вас совершается вопреки Божественных правил и Соборов. А что вы говорите об Осмом Соборе, который созывал папа Евгений... знаем мы хорошо то окаянное сборище, о нем мы и слышать не хотим, оно отвержено Богом и четырьмя патриархами. Мы содержим только седмь Вселенских Соборов, о которых сказано: Премудрость созда себе дом и утверди столпов седмь..." Все это,- заключает Филипп Петров,- твоим благословением, государь, и многое иное отмолвили студным латынам Господни священники от Божественных Писаний" (А. и. 1. № 286).

У великого князя Василия Ивановича был любимый врач Николай Булев, долго живший в России и считавшийся человеком ученым, умным и искусным в слове. Пользуясь своим положением и репутациею, он распространял в нашем высшем обществе астрологические идеи и вместе учение папизма и даже написал сочинение о соединении русских и латинян. Максим Грек, как только прибыл к нам (1518), поспешил опровергнуть это сочинение и вступил в переписку с самим его автором. Из переписки видно, что Николай Немчин, как называл его Максим Грек, был недовольно знаком с тем делом, о котором писал, потому что просил Максима объяснить ему, когда и как отлучились латиняне от греков, не был фанатиком-латинянином, потому что просил Максима молиться о нем и принимал от Максима советы и убеждения отложить всякое латинское словопрение и с детскою покорностию принять православную веру. Попытка Булева, очевидно, была его частным делом. Но в том же 1518 г. прислан был в Москву от самого папы Льва Х легат Николай Шомберг, доминиканский монах. Этому послу, равно как магистру Ливонского ордена Альбрехту, поручено было папою склонить нашего князя, чтобы он, во-первых, примирился с литовским королем и соединился с другими государями Европы во всенародном ополчении для изгнания турок из Греции, а во-вторых, принял единение с Римскою Церковию. Для того чтобы подействовать на Василия Ивановича, ему представляли, что он вправе отнять у турок Царьград как свое законное наследие, будучи сыном греческой царевны, и что если он соединится с Римскою Церковию, то папа увенчает его царскою короною и титулом, а Русского митрополита возведет в сан патриарха и не только не отменит, но еще утвердит своею грамотою все добрые церковные обычаи в России. Шомберг, верно, сообщил папе приятные вести, потому что к концу того же года папа выражал ему грамотою свое удовольствие за присланное им донесение, хвалил его ревность, благоразумие и труды, подающие надежду на счастливое окончание дела, и вновь давал обещание возвеличить русского великого князя, если он примет Флорентийскую унию, королевским титулом и всеми царскими украшениями, а в следующем году отправил в Москву еще другого своего легата с грамотою к самому великому князю. Папа уведомлял Василия Ивановича, что, получив с живейшею радостию достоверное известие о его желании покориться Римской Церкви, отправляет к нему своего тайного референдария, достопочтенного брата епископа Гардиенского Захарию, чтобы чрез него яснее и полнее узнать намерения нашего князя и сообщить ему свои, а в заключение повторяет обещание почтить его, когда он присоединится к Римской Церкви, высокими прерогативами как самого возлюбленного своего сына. Но литовская Рада вместе с своим королем Сигизмундом, опасаясь, чтобы наш великий князь в самом деле не получил от папы королевского достоинства, как можно догадываться, не пропустили папского легата Захарию в Россию. Не знаем, отвечал ли Василий Иванович самому папе и что отвечал, а магистру Ливонскому Альбрехту, чрез которого также действовал тогда Лев Х на нашего князя, последний поручил своему послу передать следующее: "Государь наш с папою хочет в дружбе и согласьи быти о делах, а как наперед того государь наш, с Божьею волею, от прародителей своих закон греческий держал крепко, так и ныне, с Божьею волею, закон свой крепко держати хочет".

Несмотря, однако ж, на это, государя нашего не хотели оставить в покое. Положение католицизма в то время было самое критическое: тогда совершалась страшная Лютерова реформа и от Церкви Римской отпадали целые государства. Ревнители папства пламенно желали вознаградить ее новыми приобретениями. Один из таких ревнителей, некто Кампензе, никогда не бывший в России, но на основании рассказов своего отца и брата, долго живших в ней, написал письмо к папе Клименту VII о делах Московии. Кампензе говорил, что Московия - страна многолюдная и помощь ее была бы весьма важна в борьбе против турок; что русские набожны, благочестивы, отличаются от латинян в самых маловажных предметах веры и питают сочувствие к папе; что обратить их в католичество было бы очень легко, тем более что вся власть над ними сосредоточена в руках одного великого князя, который уже не раз заявлял свои желания быть в единении с Римом, и что если папа Климент VII обратит эти отдаленные народы Скифии, то заслужит бессмертие в потомстве, а лютеране, дерзнувшие восстать против Римского престола, застонут и покроются вечным стыдом. И Климент действительно сделал новую попытку к обращению России: в 1525 г. он прислал к нашему государю обширную грамоту, в которой напоминал о прежних сношениях с ним Римского престола, выражал сожаление, что доселе не утвердился церковный союз Московии с Римом, и просил, умолял великого князя не отвергать более этого союза и также оказать содействие вместе с другими государями для изгнания турок. Василий Иванович с большою честию принимал папского посла капитана Павла, генуэзца, и отправил с ним в Рим своего гонца - известного Димитрия Герасимова с грамотою, которою отвечал папе, что желает быть с ним в дружбе, поддерживать ее взаимными посольствами и готов ратовать против неверных во славу христианства. И нашего посла много честили в Риме, подробно расспрашивали его о Московии и ожидали, не объявит ли он на словах какого-либо тайного поручения своего государя, но Димитрий сказал, что таких поручений от государя для переговоров о делах церковных или государственных не имеет. После этого папа хотя и отпустил в Москву вместе с Димитрием своего легата Иоанна Франциска, епископа Скаренского, но уже не для переговоров о вере, а только для примирения нашего великого князя с Польшею.

Прошла почти четверть века, и из Рима не было никаких попыток к обращению России в католичество. Но вот новый русский государь Иван Васильевич отправил в Германию саксонца Шлитта в качестве своего посла, чтобы пригласить оттуда в Москву ремесленников, художников, врачей и вообще людей ученых, и дал ему письмо к императору Карлу V. Предприятие это, как известно, не увенчалось успехом, но Шлитт, который сам был католик, представляясь Карлу, удостоверил его и других, будто московский князь желает соединения с Римскою Церковию. Император и другие поспешили уведомить о том папу Юлия III, причем напоминали, будто и отец князя Василий Иванович обращался в 1527 г. с таким же желанием к папе Клименту VII чрез своих послов, но тогда не сумели удовлетворить этому желанию. Юлий III в 1550 г. назначил в Россию двух своих нунциев: графа Герберштейна и Иоанна Штемберга, дал им инструкцию, как вести переговоры с Иваном Васильевичем о присоединении его к Римской Церкви, и написал к нему письмо. Папа выражал свою величайшую радость, узнав, что наш князь по примеру своего родителя ищет соединения с Римскою Церковию, и свою готовность принять его с отверстыми объятиями, провозгласить его во всем христианском мире царем, прислать ему все царские регалии, короновать его в Москве чрез примаса России Московского архиепископа, если только князь даст клятву сохранять верность и покорность Римской Церкви со всем своим народом и примириться с Польшею и Ливониею, чтобы вместе с прочими христианскими государями направить свое оружие против врагов веры - татар и турок. Но это посольство в Россию от папы Юлия по настояниям польского короля Сигизмунда Августа не состоялось. Подобное случилось впоследствии при папе Григории XIII. В 1575 г. был в Москве послом от императора Максимилиана II Кобенцель и по возвращении описал свое посольство в послании к Колоцкому архиепископу Дражковичу. Кобенцель свидетельствовал, что русские чрезвычайно религиозны и если прежде враждебно относились к латинянам, то теперь высказывают желание видеть Рим и поклониться его святыне, что их легко привлечь к Римской Церкви, от которой они различаются по вере только весьма немногим и несущественным, и что тогда католицизм приобретет себе втрое, даже вчетверо более последователей, нежели сколько недавно потерял в Германии и Франции. Об этом, вероятно, доведено было до сведения папского двора, и там решили (генваря 1576 г.) отправить в Москву священника Рудольфа Кленхена, который и прежде бывал в России и знал ее язык и обычаи, с письмом от папы к нашему государю. Посол, по данной ему кардиналом Мороном инструкции, должен был говорить Ивану Васильевичу, что папа услышал о добром расположении его к Римской Церкви, о его победах, доблестях, ревности по вере; что ему весьма было бы полезно соединиться с папою, который многих уже властителей удостоил сана и титула королевского; что когда признает папу главою Церкви, тогда может требовать себе от него иереев и богословов, и пр. В настоящий раз отправлению папского посольства в Москву воспрепятствовал император Максимилиан, опасаясь чрезмерного усиления папской власти.

Настала наконец пора, что царь Иван Васильевич сам обратился к папе и отправил (1580) в Рим своего гонца Шевригина, хотя более уже пятидесяти лет туда не приходили послы из России. Царя вынудила к тому несчастная война с польским королем Стефаном Баторием. В письме своем, которое представил папе Григорию XIII Шевригин, царь уверял, что желает иметь союз и постоянные сношения с Римским владыкою, как и со всеми христианскими государями, просил примирить его с Баторием и для этого прислать в Россию своего посла, давая обещание, что по заключении мира с Польшею обратит свои силы вместе с другими государями против турок, а о вере, о соединении с Римскою Церковию, вопреки ожиданиям папы, не сказал ни слова. Но Григорий XIII не захотел упустить такого благоприятного случая для распространения католицизма и послал в Москву не обыкновенного посла, какого просил царь, а ученейшего богослова иезуита Антония Поссевина, саном пресвитера, чтобы он прежде всего повел дело с царем о вере и о соединении его с Римскою Церковию, а потом уже постарался примирить его с королем польским. Антоний, посетив сначала Батория в Вильне и благословив его на бранные подвиги, приехал к Ивану Васильевичу, находившемуся тогда с войском в Старице, 18 августа 1581 г., был принят с чрезвычайными почестями и представил письмо папы и дары: крест с распятием, четки с алмазами и в богатом переплете книгу о Флорентийском Соборе. Папа писал, что весьма рад иметь союз с нашим государем и содействовать примирению и союзу его с королем польским, чтобы потом направить соединенные дружины христианских властителей против неверных, но что есть еще другой союз, важнейший, союз религиозный, о котором он, папа, как глава Церкви и наместник Христов преимущественно должен заботиться и который всего более он желал бы иметь и с государем России, для чего и посылает ему книгу о Флорентийском Соборе, которую просит прочесть с особенным вниманием, и отличного богослова Антония Поссевина, которому просит верить во всем. Царь Иван был очень доволен прибытием папского посла, дозволил по просьбе его италианским купцам торговать в России, иметь при себе своих священников и совершать обряды своей веры, хотя и примолвил: "А церквей римских в России не будет, как и прежде не бывало", обещал объявить послу свое мнение и относительно соединения вер, но прежде желал, чтобы Антоний отправился к Баторию и расположил его прекратить войну и заключить мир с Россиею. Когда мир действительно был заключен, благодаря, впрочем, не столько стараниям Антония, сколько храбрости царских воевод и войска, защищавших Псков и почти истребивших полчища Баториевы, Антоний прибыл в Москву с полною надеждою повести теперь дело и о соединении Церквей. Сначала он домогался, чтобы царь хотя однажды выслушал его наедине, но бояре объявили (18 февраля 1582 г.), что это невозможно, что о таких важных делах царь никогда не рассуждает без своих ближних людей, что всяк ревнует о своей вере, хвалит ее и при разговорах о ней могут произойти противоречия, брань и затем вражда. Антоний отвечал, что надеется не подать повода к ссоре, разговаривая с таким государем, и согласен вести с ним беседу и при его сенаторах, если он того желает. Тогда назначен был день (21 февраля), в который Антоний с тремя иезуитами явился в тронную государеву палату, где сидел уже царь, окруженный множеством своих бояр.

Царь сначала повторил Антонию то же, что говорили ему прежде бояре, и советовал лучше не начинать речи о вере, опасаясь, чтобы в жару прений не произнесть чего-нибудь неприятного и тем не повредить дружбе, какая теперь у него, великого государя, с папою, и с цесарем, и с королем польским. Затем прибавил: "Видишь, мне уже 51 год, недолго остается жить, и не годится переменять ту веру, в которой я воспитан. Настанет день Суда, когда Бог рассудит, наша ли вера истинная или латинская. Впрочем, я не запрещаю тебе, как посланному папою Григорием XIII для защиты римской веры, исполнять твой долг: можешь говорить, что считаешь нужным". Тогда Антоний сказал: "Светлейший государь! Из всех великих милостей, тобою мне оказанных, самая главная та, что ты позволяешь мне говорить ныне с тобою о важнейшем предмете. Знай же, что верховный первосвященник вовсе не нудит тебя переменять древнейшую веру греческую, которую проповедовали святые отцы и законные Соборы, напротив, убеждает тебя, чтобы ты узнал и понял ее, какою она была, и удержал лишь то, что осталось от нее целым в твоих владениях. Когда ты сделаешь это, то уже не будет Церкви Западной и Восточной, а все мы будем едино во Христе и не станем уклоняться от ваших храмов, богослужений, священников, которые будут тогда правильно совершать таинства Божии. Не удивляйся, что святой отец предлагает тебе это: его побуждает к тому пастырский долг заботиться о Церкви Христовой. Да ты и сам писал к нему, чтобы утвердил союз твой и дружбу с прочими государями христианскими для одоления неверных, а ничем так прочно не можешь соединиться с христианскими государями, как единством веры. Ты сам писал к королю Стефану Баторию, что это единство веры признали на Флорентийском Соборе греческий император со всем Востоком и Русским митрополитом Исидором. Ты сам сказал, что католики и люди римской веры свободно живут в Московском государстве по своей вере... Если сомневаешься в деяниях Флорентийского Собора, потребуй подлинные писания греческих отцов из Царьграда или от наших греков, и я покажу тебе из них истинную веру, или позволь мне извлечь для тебя главнейшие свидетельства греческих отцов из той книги о Флорентийском Соборе, которую я принес тебе. Если ты соединишься верою с папою и всеми государями, то при содействии их не только будешь на своей прародительской отчине - в Киеве, но и сделаешься императором Царьграда и всего Востока". Государь отвечал: "О вере я к папе не писал да и с тобою не думал говорить о ней, чтобы не причинить тебе чего неприятного, и потому, что мой долг - заправлять мирскими делами, а не духовными. Если ты говоришь о вере, ты прислан на то от папы и сам поп, а нам без благословения митрополита и всего освященного Собора говорить о вере непригоже. Впрочем, знай, что мы веруем не в греков, а во Христа. Что же до Восточной империи, то Господня есть земля: кому захочет Бог, тому и отдаст ее. С меня довольно и своего государства, других и больших государств во всем свете не желаю". О Флорентийском Соборе и о соединении с другими христианскими государями для прогнания турок царь ничего не сказал, но вновь обещал, что дозволит латинским купцам в России иметь своих священников и исполнять свои обряды, только не дозволит строить латинских церквей.

Несмотря, однако ж, на отказ царя беседовать о вере, Антоний начал умолять его, чтобы он высказал свои мысли по этому делу. Царь: "Мы приняли христианскую веру с самого начала христианства, когда апостол Андрей приходил в наши страны и отсюда отправился в Рим, потом при Владимире она еще более у нас распространилась. Таким образом, в одно и то же время, когда вы в Италии приняли христианскую веру, приняли ее и мы, но у нас она сохранилась неповрежденною доселе, а в римской вере ныне семьдесять вер, как ты сам говорил мне в Старице". Антоний: "В Риме всегда пребывала та вера, которую проповедали вначале Петр и Павел, за нее потом почти триста лет проливали кровь свою преемники Петра, а последующие, хотя и жили в более покойные времена, сохранили ее неповрежденною среди всех треволнений. В Риме не семьдесять вер, а одна, семьдесять же и еще более ересей пошли от Лютера, и все они прокляты". Царь: "То хорошо, что папы проливали кровь свою за веру Христову. Ибо Христос сказал: Не убойтеся от убивающих тело, душу же не могущих убити". Антоний: "Вот и я пришел в Московию смело во имя Божие, а других посылает папа в Индию и в другие страны света, и они переносят все за имя Христово". Царь: "Написано: Шедше, научите вся языки, проповедите Евангелие всей твари. Когда совершали это все апостолы, ни один из них не был больше другого, а от них пошли епископы, архиепископы, митрополиты, в том числе и наши". Антоний: "Прочих апостолов Христос послал на проповедь с одинаковою властию, но одному Петру дал то, чего не дал им,- ключи Царства Небесного и поручил утверждать братию и пасти своих овец. Если и происшедшие от других апостолов епископы сохраняют свою власть, не тем ли более должно сохранять ее седалище Петра, которое и врата адова не одолеют и которое пребудет до скончания века по обетованию Христову?" Царь: "Мы признаем Петра и многих святых пап - Климента, Сильвестра, Агафона, Льва, Григория и других. А последующие затем папы - какие они преемники Петра? Живя нечестиво, с такою же ли властию они седят на седалище Петра?" Антоний: "Без сомнения, с такою же, потому что они постоянно следовали Писанию, канонам и учению тех древних пап, которых и вы признаете. А что до нравственности, то сила таинства и управление Церковию, предоставленное папам, зависят не от жизни людей, но от непреложного установления Христова. Да и не все то правда, что говорят про пап отделившиеся от Тела Христова... Ты, конечно, законный наследник князя Владимира святого и его преемник - что ж, если бы кто вздумал отвергать твою наследственную власть или твоих предков ради того, что они совершили что-либо по немощи человеческой? Разве не следовало бы такого обличить, не говорю - подвергнуть наказанию?" Эти слова взволновали царя, и он, почти поднявшись, сказал: "Знай, что папа не пастырь". "А если не пастырь,- отвечал Антоний,- то зачем же ты посылал к нему о твоих делах, и разве ты и твои предместники не всегда называли его пастырем Церкви?" Тогда царь вышел из себя, вскочил с места, и все думали, что он поразит Антония своим жезлом, но царь только сказал: "Тебя, верно, мужики на площади научили говорить со мною, как с мужиком".

Антоний старался успокоить царя льстивыми словами и, к изумлению всех, действительно успокоил, так что он снова сел на свое место и сказал: "Не хотим говорить с тобою о больших делах по вере, чтоб тебе не в досаду было, а вот малое дело: у тебя борода подсечена, а подсекать и подбривать ее не велено ни попу, ни мирским людям". Антоний отвечал, что он бороды не сечет себе и не бреет, а если бы и брил, то ничего бы худого не было, потому что это делали и святые, и прежние папы, как свидетельствуют их сохранившиеся изображения. Царь продолжал: "Сказывал нам наш паробок Истома Шевригин, что папа Григорий сидит на престоле и носят его на престоле и целуют его в ногу, а на сапоге у него крест, на кресте Распятие Господа. Пригожее ли то дело? У папы Григория ведется то вопреки уставу святых апостолов и святых отцов, и от гордыни такой чин уставлен". Антоний объяснял, что папа садится на престоле не по гордости, а чтобы удобнее благословлять народ в торжественных случаях, что кланяются папе в ноги по примеру того, как кланялись христиане апостолам, а на ноге у папы крест для того, чтобы лобызающие его понимали, что честь, воздаваемая ими папе, относится к Самому Христу. Затем говорил: "Папе воздается честь по его достоинству и величеству: он всем государям отец, и учитель, и глава; он сопрестольник Петру и Павлу, а Петр сопрестольник Христу; папа царствует в Риме, где лежат мощи апостолов Петра и Павла, Андрея и других, мощи вселенских учителей и многих мучеников. Такого ли великого государя папу Григория, сопрестольника Петра и Павла, всем нам не величать и не славить?.. Вот и ты - государь великий в своем государстве, и вас, государей, как нам не величать, не славить и не повергаться пред вами?" При этом Антоний действительно поклонился Ивану Васильевичу в ноги. Но царь отвечал: "Твои хвалебные слова о папе Григории ты говоришь от своего мудрования, а не по преданию апостольскому. Святителям не подобает так гордиться, а подобает ему смиренномудрствовать и подражать Петру во всем по заповеди Христовой... Нас, государей, пригоже почитать по царскому величеству, а святителям, ученикам апостолов, должно показывать смирение, а не возноситься выше царей гордостию; царям - царская честь, а святителям - святительская... Мы чтим своего митрополита и требуем его благословения, но он ходит по земле, и мы не поклоняемся ему, как Богу... Папа велит носить себя на престоле и величается сопрестольником Петру, а по Петре - и Самому Христу. Но папа не Христос, и престол, на котором носят папу, не облако, и носящие его не ангелы; не следует папе Григорию уподоблять себя Христу, да и Петра, верховного ученика Христова, хотя он творил все дела по заповедям Христовым, не подобает равнять Христу... Который папа живет по Христову учению и по апостольскому преданию, тот - сопрестольник великим папам и апостолам, а который папа начнет жить не по Христову учению и не по апостольскому преданию, тот папа - волк, а не пастырь". Тут Антоний прекратил свою беседу, сказав: "Коли уж папа волк, то мне что и говорить?" А государь на это: "Я ж предупреждал тебя, Антоний, что если нам говорить о вере, то без раздорных слов не обойдется, да и волком я назвал не настоящего вашего папу, а того, который не захотел бы жить по учению Христову и апостольскому преданию. Но пора кончить". И положил государь руку на Антония, и, дважды обняв его, отпустил.

Чрез два дня (23 февраля) собралось во дворец еще гораздо больше народа, чем прежде, и Антония вновь позвали к государю. Антоний был в большом страхе и на всякой случай приобщил даже своих спутников Святых Тайн. Но Иван Васильевич, как только увидел его, пригласил его сесть и громким голосом вслух всех произнес: "Антоний! Если я сказал тебе прошлый раз что-либо неприятное о Римском первосвященнике, то прошу меня извинить, и не пиши о том к папе. Мы хотим иметь с ним, несмотря на разности по вере, как и с прочими христианскими государями, дружбу, братство и единение, для чего и пошлем с тобою в Рим нашего посла. А о всем прочем дадут тебе от нашего имени ответ наши бояре". Бояре рассуждали с Антонием о разных политических делах, относительно же веры только просили его именем государя изложить на бумаге, чем разнятся вера русская и латинская, так как в России никто не умеет перевесть с греческого присланную папою книгу о Флорентийском Соборе. Антоний обещал исполнить просьбу.

В последний раз Иван Васильевич имел с Антонием речь о вере 4 марта. То было первое воскресенье Великого поста. Позвав к себе Антония, в присутствии многочисленных сановников и царедворцев государь сказал ему: "Ныне мы идем в соборную церковь, пойди и ты - мне сказали, что ты этого желаешь,- и посмотри, как мы поклоняемся Пресвятой Троице, и Богородице, и всем святым, как чтим нашего отца и богомольца митрополита, но не обожаем его, не носим на престоле, как вы носите своего папу и целуете его в ногу,- то гордость, а не святительское дело. Ты называешь папу наместником апостола Петра, но Петр так не делал, его не носили на престоле, а ходил пеш и бос". Антоний, озадаченный новыми нападками на папу, хотя царь в них уже извинялся, отвечал, что делание идти в русскую церковь никому не выражал, что знает чин ее службы и не может присутствовать при служении митрополита, пока он не утвержден папою, а в защиту папы повторял прежние свои слова и под конец сказал: "Как нам всем не чтить и не величать папы? Он всем отцам отец. А вот и у тебя, государя, митрополит, и ты какую ему честь воздаешь? Умоет он в службе руки свои, и тою водою ты мажешь свои очи". Государь: "Называешься учителем и сказываешь, что пришел нас учить, а и того не знаешь, что говоришь; читал ли ты толковую обеденную службу (толкование на литургию)?" Антоний ответа не дал, и государь продолжал: "Коли не знаешь, я тебе скажу: тою водою, которою митрополит на обедне умывает руки, как он сам, так и мы все просвещаем очи свои: она знаменует Страсти Господни". После того Антоний сказал: "Чтобы не утруждать тебя более, государь, прошу принять вот эту рукопись, которую я написал по твоему приказанию, о различии между католическою Церковию и Греческою. Тут ты найдешь, когда пожелаешь, ответы на все такого рода вопросы о вере". Приняв рукопись, царь велел боярам идти в церковь вместе с Антонием, но Антоний, когда бояре остановились пред церковию в ожидании государя, успел незаметно уйти. Пред отъездом своим из России Антоний снова просил, чтобы позволено было приезжим латинянам иметь в ней свои церкви, и в третий раз получил отказ. Бояре именем государя отвечали: "Приезжие люди римской веры могут невозбранно иметь у нас своих попов, но только б они своего учения русским людям не плодили, а костелов им в нашем государстве не ставить. В нашем государстве много разных вер, и мы у них воли не отнимаем: живут все по своей воле, как кто хочет, а церквей еще по сие время ни которой веры в нашем государстве не ставливали". Отпуская Антония, царь Иван послал с ним в Рим своего гонца и грамоту к папе, в которой извещал, что принял его посла с благодарностию и любовию, выражал свою готовность быть в союзе с христианскими государями против турок, касательно же веры писал: "А что еси прислал к нам с Антонием книгу Собора Флорентийскаго, печатную греческим письмом, и мы тое книгу у посла твоего велели взяти, а что еси писал к нам и речью нам посол твой говорил о вере, и мы о том с Антоньем говорили".

С горькими чувствами должен был Антоний выехать из России. Мало того что он не достиг главнейшей цели своего посольства - не обратил русского государя и его подданных к своей вере, он понял, что эта цель едва ли когда может быть достигнута, что достижение ее, по крайней мере, соединено с величайшими трудностями, которые он и изложил в своем "Комментарии" к папе, указывая вместе и средства к устранению их. Антоний увидел, до какой степени русские убеждены в превосходстве своей веры, считая себя только одних истинными христианами, а всех прочих, в том числе и католиков, заблуждшими, еретиками, нечистыми. Увидел и убедился, в частности, до какой степени русские не любят латинской веры и настроены против папства. Кроме этих резких отзывов о папе, не раз произнесенных публично самим царем, которые пришлось выслушать Антонию, он узнал нечто, едва ли еще не более прискорбное. В то самое время, когда он исполнял свое посольство в России, английские купцы доставили царю книгу, в которой доказывалось, что папа есть антихрист, и царь тотчас же велел перевесть ее на русский язык, так что Антоний счел нужным подать царю в опровержение ее свою записку. Такую враждебность русских ко всему латинскому и усиление ее Антоний приписывал преимущественно влиянию на них лютеран и кальвинистов, которые, проникая в Москву из Германии и Англии по делам торговли и другим, распространяли здесь самые нелепые слухи о папе и латинянах, и утверждал даже, что во время самых разговоров его, Антония, с царем о вере какие-то английские еретики и голландский медик-анабаптист возбуждали царя против папы.

III

деи лютеранства, явившегося в 1-й четверти XVI в. и быстро распространившегося в разных странах Западной Европы и в соседних нам Польше, Литве и Ливонии, начали проникать к нам очень рано и на первый раз могли встретить у нас сочувствие со стороны тех, которые еще продолжали тайно держаться некоторых начал ереси жидовствующих. Еретик Башкин, осужденный Собором в 1553 г. и сознавшийся, что свое злое учение он принял от аптекаря Матфея, родом литвина, да от Андрея Хотеева, которых Курбский справедливо признает лютеранами, сознался вместе, что "утверждали его в том" лжеучении заволжские старцы, издавна известные своею расположенностию к жидовствующим. Максим Грек ( [image] 1556) увидел нужду написать сочинение и "на люторы", хотя ограничился в нем только защитою православного иконопочитания. Последователи лютеранства и вообще протестантских сект нередко приходили в Россию из Литвы, Ливонии, Германии, Дании, Голландии, Англии в качестве посланников от своих государей, а еще чаще по делам торговли и проживали в Москве, Новгороде, Пскове и других городах; иные вызываемы были из-за границы нашим правительством как искусные мастера и художники; еще иные переселялись к нам сами и занимались разными ремеслами или поступали на государеву службу. Всего же более рассеялось по России немцев (как называли у нас тогда преимущественно лютеран и прочих протестантов) из Ливонии в продолжение счастливой Ливонской войны: их выводили в качестве пленных целыми тысячами и продавали или раздавали даром в Новгороде, Твери, Москве и где приходилось, а в 1565 г. царь вывел из Дерпта даже всех немцев и сослал во Владимир, Углич, Кострому, Нижний Новгород с женами и детьми. В Москве немцы селились в новой немецкой слободе на берегу Яузы. Сначала приняли у нас протестантов довольно благосклонно: в них видели прежде всего рьяных врагов папства и, следовательно, как бы своих союзников против ненавистных латинян. Лютеранам и кальвинистам царь позволил иметь в Москве две церкви; с уважением относился к дерптскому пастору Веттерману, переселившемуся с своими прихожанами в Россию, приказав открыть для него царскую библиотеку; любил слушать проповеди голштинского пастора Христиана Бокгорна и открыто высказывал, что лютеранское учение, по-видимому, близко к истине и что его можно было бы терпеть, если бы Лютер, нападая с неудержимою силою красноречия на папское иго, не ниспровергал древнего церковного чина и не помрачил своих познаний в Священном Писании постыдным отступничеством, свергнув с себя монашеские одежды и клобук и женившись на монахине. Некоторые лютеране и кальвинисты, приходившие из Германии и Англии или находившиеся при государе на службе, пользовались особенным его благоволением и доверием. Он часто беседовал с ними о верованиях и обрядах у иностранных народов и с большим вниманием выслушивал то, что сообщали ему о новых христианских сектах, их учении и различии их между собою. Один из этих любимцев царя (Эберфельд) будто бы пытался даже склонить его к принятию Аугсбурского исповедания. Но когда царь близко узнал дух и характер протестантских исповеданий, когда русские увидели и услышали, что протестанты отвергают посты, почитание икон, призывание святых, монашество и пр., тогда взгляд на протестантов у нас совершенно изменился: их начали считать еретиками, злыми еретиками, и царь, опасаясь ли того, чтобы они не заразили своим учением русских и не ввели в России разных сект, или недовольный тщеславием и наглостию протестантов, приказал (в 1579 г.) сжечь обе их церкви в Москве, хотя через пять лет по ходатайству английского посла Горсея, если верить ему, вновь разрешил им построить церковь за городом.

В начале 1570 г. Иван Васильевич имел торжественную беседу о вере с одним из членов общины чешских и моравских братьев - Иваном Рокитою, приходившим к нам при послах польского короля Казимира в качестве их пастора, и в этой беседе царя со всею ясностию обнаружилось, как понимали тогда в России лютеранство и однородные с ним религиозные секты. Беседа происходила в палатах государевых на особо устроенном и богато украшенном возвышении, в присутствии не только польских послов и множества русских бояр, но и в присутствии русского духовенства. Первое слово принадлежало царю, и он, обращаясь к Роките, сказал: "Вы привыкли хвалиться своею евангелическою верою, но на деле между вами постоянно происходят шумные разделения, и вы своими новыми догматами перевернули почти всю Европу, так что нельзя было бы тому и верить, если бы до нас не доходили, к великому изумлению, почти ежедневные о том вести. Мы знаем, что мнения вашей секты заключались в лжеучениях еще древних еретиков и давно уже рассмотрены и строго осуждены многими Соборами и христианскими учеными. Но как не подивиться, что вы проповедуете и неизвестные прежде ереси, приписывая оправдание человека одной вере, когда сказано, что придет Господь судить живых и мертвых и воздаст каждому награду по делам его? Если одна вера доставляет вечное блаженство, то для чего нужен Суд и зачем так часто в Новом Завете усвояется достоинство нашим делам? Гус и Лютер, эти опустошители древней Церкви, ни от кого не получили законной власти учить и не совершали чудес, какие по обетованию Спасителя творили истинные Его ученики, так и ты не имеешь законного права учить, не можешь совершать чудес, не должен считаться проповедником Евангелия. Помним слова треблаженного Павла: Како проповедят, аще не послани будут? (Рим. 10. 15) Подумай же теперь, Рокита, своим умом, кто вас, бедных, послал на проповедь; подумай, наконец, что вы проповедуете; подумай, какими недостойными способами вы разрушаете драгоценный союз Христова стада? Живете вы невоздержно, уподобляясь свиньям; осуждаете и отвергаете по ненависти к Церкви посты, которые служат к здоровью тела и души, тогда как Господь заповедал нам бдеть и воздерживаться... Ненавидите вы и святых на небе, порицаете их, разрушаете их храмы и алтари, а они между тем, обитая в небесном свете, могли бы много приносить вам пользы своим ходатайством пред Богом, Который еще во дни земной их жизни изгонял по молитвам их демонов, воскрешал мертвых. Святым иконам вы не только не воздаете никакой чести, но выбрасываете их из ваших храмов и жилищ, тогда как ими следовало бы украшать все стены всяких зданий. Такое злодейство тем более должно считаться важным, что вы тут неистовствуете и против Самого Бога..." Это и многое другое говорил Иоанн и затем приказал Роките отвечать смело и свободно, без всяких опасений, обещаясь слушать его с полным вниманием и снисхождением. Тогда Рокита, который знал славянский язык, произнес весьма обширную и красноречивую речь, давая в ней по порядку отзывы на все те мысли, какие высказаны были царем против протестантов; раскрывал учение их об оправдании верою и значении добрых дел; доказывал, что Лютер имел право учить, как имеют то же право и прочие протестантские учители, хотя и не совершают чудес; объяснял, как понимают протестанты пост, почему не признают ходатайства святых, почему отвергают почитание икон и монашество. Оратор говорил с большою энергиею и по местам не только смело, но слишком дерзко, стараясь, впрочем, направлять свои слова против Римской Церкви и умалчивая о Греческой или даже выражая к ней удивление. Грозный царь сдержал свое обещание: он слушал речь внимательно, терпеливо и ни разу ее не остановил, хотя в ней было немало такого, что могло возмутить его душу. Он даже объявил, что речь Рокиты ему понравилась, но приказал изложить ее на бумаге и прибавил, что напишет на нее опровержение.

В мае того же 1570 г. царь действительно доставил Роките обещанное опровержение на его речь. Это любопытное опровержение, сохранившееся, к сожалению, только в латинском переводе, как и все предшествовавшее собеседование царя с Рокитою, состоит из 14 глав, которые, впрочем, большею частию очень кратки и по содержанию своему могут быть подведены под два отдела. В одних главах царь высказывает свои мысли о Лютере и о последующих проповедниках лютеранства. Лютер, говорит царь, как по своей жизни, так и по своему имени на нашем языке был человек лютый, свирепый. Устремившись на Христа, он ниспроверг Его установления, низвратил учение апостолов и святых отцов и дал Священным Писаниям не тот смысл, какой они заключают в себе, а какой внушил ему его испорченный разум (гл. 1). Как сатана с своими демонами повсюду обольщает людей, так и вы являетесь споспобниками ему в этом коварстве. Лютер не имел законного права учить, не был ни апостолом, ни епископом и ни от кого не был послан на учительство (гл. 9). Подобно Лютеру, и прочие проповедники лютеранства не суть законные учители: они не имеют посланничества от Христа, низвращают слово Божие, отвергают все преданное святыми отцами. К ним прилагает царь разные места Священного Писания, в которых говорится о лжепророках и лжеучителях, о волках, татях и разбойниках, и восклицает: "О вы, погибшие, которые по своей прихоти низвращаете Писание!.. Оставив законных пастырей, учителей и самих апостолов, вы ниспровергаете заповедь Христа и вновь распинаете Его в вас самих... И мы по всей справедливости поражаем вас, врагов истины, громом проклятия. Вы антихристы, потому что антихрист тот, кто восстает против Христа" (гл. 2, 4, 8). В частности, Рокиту, а в лице его и вообще лютеран, царь не соглашается называть даже христианами, потому что они следуют учению не Христа, а Лютера, и называет их врагами Креста Христова и собаками (гл. 3, 7). В других главах Иван Васильевич разбирает учение лютеран и их отступления от истины; опровергает их учение об оправдании учением апостола Иакова о делах и примерами добродетелей ветхозаветных праведников (гл. 6); обличает лютеран за то, что они не почитают Божией Матери и других святых, в частности апостолов и отцов Церкви, не призывают угодников Божиих в молитвах и редко совершают у себя литургию и таинство Евхаристии (гл. 6, II, 12); отстаивает церковные посты (гл. 10) и иконопочитание и при этом объясняет, что известные изречения о кумирах, приводимые из десятословия и вообще из Ветхого Завета, относятся к идолам, а не к священным изображениям, и указывает на древнейшие иконы от времен апостольских и на чудеса, совершающиеся от святых икон (гл. 5, 13); наконец, с жаром защищает монашество и, между прочим, говорит: "Ни Христос, ни апостолы не имели жен. Если у Петра были теща и жена, то это было прежде, нежели он последовал за Христом; равно и все апостолы, как только сделались последователями Христа, жили в чистоте, и тещи стали для них матерями, а жены сестрами... Для сохранения чистоты лучше воздерживаться от супружества и употребления мяса, но те, которые не дали такого обета, могут жить в супружестве и есть мясо, лишь бы исполняли заповеди Христовы, которые даны равно и для монахов и для мирян" (гл. 14). Нельзя сказать, чтобы сочинение нашего государя, так любившего заниматься религиозными вопросами и прениями, отличалось раздельностию понятий, последовательностию и основательностию, но оно проникнуто самою живою ревностию о православии и нескрываемою неприязнию к лютеранизму и переполнено множеством текстов из Священного Писания, которое царь знал очень подробно. Под конец последней главы своего сочинения он обратился к Роките с следующими словами: "Ты в моих глазах еретик, потому что все твое учение превратно и совершенно противно христианскому и церковному учению, и не только ты еретик, но и слуга антихристов, воздвигнутый дьяволом. Не один ты лютеранин, есть и другие, еще худшие тебя. Потому мы запрещаем тебе распространять свое учение в наших владениях".

Несправедлива мысль, встречающаяся у протестантских писателей, будто Иван Васильевич предпочитал протестантство католицизму, хотя и правда, что некоторых протестантов он особенно приближал к себе и нередко увлекался их советами. Если он резко отзывался о папе, то еще более резко - о Лютере и других проповедниках лютеранства. Если латинян называл еретиками, то лютеран не хотел называть даже христианами. Если латинянам не дозволил иметь свою церковь в России, а протестантам дозволил построить новую, после того как велел сжечь две прежние их церкви, то дозволил из внимания к ходатайству английского посла, а отнюдь не из какого-либо расположения к самому протестантскому исповеданию. Зато, с другой стороны, дозволял иногда латинянам входить в русскую церковь, а протестантам не дозволял, водясь, конечно, тою мыслию, что первые, подобно православным, признают и призывание святых в молитвах, и поклонение иконам, а последние не признают; сам пригласил, например, Антония Поссевина в Успенский собор и тут же присовокупил: "Только смотри, Антоний, не введи с собою в церковь кого-либо из лютеран". Если при завоевании Ливонии разрушал все латинские церкви и выгонял всех латинских священников, то точно так же поступал и с лютеранскими церквами и священниками. Сами латиняне и протестанты несомненно старались действовать на Иоанна во вред друг другу и в пользу своих исповеданий. Любимцы царя из протестантов сильно настраивали его против папы и папского посла Антония, и под их-то, может быть, влиянием царь и не согласился дозволить латинских церквей в России, несмотря на все просьбы Антония. А последний именем папы просил, чтобы царь не держал у себя "магистров люторских, немецких, которые не знают Пречистыи Богородицы и святых Божиих, а чтобы держал правдивых священников веры римския". Но Антонию на это сказано было то же самое, что не раз говорили ему: в Русском государстве живут многие люди всяких вер, и живут все своим обычаем, их не стесняют, не преследуют, но только никому из них не позволяют совращать русских в свою веру. Русские - повторим вслед за самими иностранцами, посещавшими тогда наше отечество,- только одних себя признавали истинными христианами, а всех прочих христиан, в том числе и протестантов, и латинян, считали еретиками, даже не лучшими турок, и всех не только католиков, но равно и протестантов и других перекрещивали в случае принятия ими православия.

Говорили мы об отношениях нашей Восточнорусской Церкви и к православным Церквам Востока и Юга, и к Церкви Римской, и к исповеданиям протестантским, но доселе еще не сказали об отношениях ее к самой близкой и родственной ей Церкви, составлявшей с нею некогда одно,- к православной Церкви Западнорусской, Литовской. Это потому, что и сказать-то об них, об этих последних отношениях, почти нечего. Русские Московского государства, естественно, питали живое сочувствие к своим братьям по крови и по вере, жившим во владениях иноземного, иноверного и почти всегда враждебного нам государя, и когда опустошали литовские страны, то старались, по крайней мере, иногда щадить православные храмы и отпускать на свободу попадавшихся в плен единоверцев, а когда слышали о притеснениях, каким подвергалось в Литве православие, то в защиту его смело возвышали свой голос и Иоанн III объявлял даже войну польскому королю Александру. Русские Литовского государства точно так же сочувственно относились к русским, жившим в Московии, даже молились об успехах их оружия против литовско-польского короля, иногда просили себе из Москвы священных книг (князь Константин Острожский) и т. п. Но сношений собственно между самими митрополиями Московскою и Литовскою после окончательного разделения их, когда в Москве отвергнуты были все притязания первого Литовского митрополита Григория, не происходило никаких в продолжение всего настоящего периода. Западнорусская Церковь жила совершенно отдельною жизнию, имела свою особую судьбу и имеет свою особую историю.

Оглавление

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История церкви. Том 2. Отдел 3. Глава 1

м. Макарий. История Русской церкви. Том 3

СОСТОЯНИЕ РУССКОЙ ЦЕРКВИ ОТ МИТРОПОЛИТА КЛИМЕНТА СМОЛЯТИЧА ДО НАЧАЛА ВТОРОГО ПЕРИОДА, ИЛИ ДО МИТРОПОЛИТА КИРИЛЛА II (1147 - 1240)

сли знаменательно было избрание и возведение на митрополитский престол Илариона Собором русских епископов при великом князе Ярославе, то еще более знаменательным должно назвать подобное же избрание Климента, случившееся во дни великого князя Изяслава II. Тогда все совершилось спокойно: не видно, чтобы кто-либо из епископов, бывших на Соборе, воспротивился воле князя и назвал избрание Илариона незаконным; не видно, чтобы новоизбранный митрополит не захотел подчинить себя власти Константинопольского патриарха или последний не согласился признать Илариона в сане первосвятителя Русской Церкви; не видно, наконец, чтобы такое избрание первосвятителя имело какие-либо последствия в Русской Церкви, произвело в ней какие-либо перемены. Событие произошло тихо и без всякой борьбы, может быть, оттого, что, с одной стороны, русские по недавности своего обращения к вере еще не привыкли считать необходимостию избрание и поставление своего митрополита Константинопольским патриархом, а с другой - Константинопольские патриархи еще окончательно не решили, как смотреть на Русскую Церковь и не предоставить ли ей самой согласно с древними канонами права избирать для себя первосвятителя.

Теперь, когда со времени основания Русской Церкви протекло уже более полутораста лет, когда избрание и поставление русских митрополитов в Константинополе освятилось обычаем, теперь видим совсем другое. На Соборе, который созвал великий князь Изяслав для избрания и поставления митрополита Климента без сношения с Константинопольским патриархом, нашлись епископы, которые назвали такой поступок незаконным и не соглашались участвовать в нем. Константинопольский патриарх, узнавший о возведении Климента на кафедру митрополии русской, не хотел признать его в этом сане. Сам Климент считал себя независимым от патриарха и в продолжение девяти лет своего пастырства вовсе не поминал его при богослужении в молитвах. Некоторые из епископов русских не захотели подчиниться Клименту как первосвятителю до самой его кончины. Некоторые даже из князей не соглашались признать его законным архипастырем и просили себе митрополита от Константинопольского патриарха. Видимо, происходила борьба двух начал, продолжавшаяся около двадцати лет (1147 - 1164): начала византийского, которое стремилось к тому, чтобы удержать за Константинопольским патриархом полную власть над Русскою Церковию, и начала русского, домогавшегося независимости Русской Церкви от патриарха или, по крайней мере, того, чтобы он без предварительного согласия русского великого князя не избирал и не присылал к нам митрополитов. Византийское начало на этот раз превозмогло, и еще около ста лет Русская Церковь оставалась по-прежнему в совершенной зависимости от Константинопольского патриарха.

В гражданском отношении у нас продолжался так называемый период удельный с его кровавыми междоусобиями, с набегами диких половцев и других соседственных народов, с грабежами и опустошениями, от которых едва ли даже не более чем прежде страдали не только православные жители России, но и храмы Божии и святые обители: самый Киев и его лучшие церкви и монастыри были разорены двукратно. Но, с другой стороны, у нас совершилась тогда в гражданском быту весьма важная перемена, начался новый порядок вещей. Древний первопрестольный град Киев, мать градов русских, и великое княжение Киевское, самое главное и могущественное из русских княжений, потеряли свое политическое значение. Взамен того на севере России по державной воле Андрея Боголюбского возникла новая столица - Владимир на Клязьме и образовалось новое великое княжение Владимирское, которое вскоре возвысилось и над Киевским, и над всеми прочими. Жизнь русская прилила с юга на север и начала быстро развиваться здесь. Эта гражданская перемена осталась не без влияния и на церковные дела. Андрей Боголюбский пытался открыть в своей новой столице новую митрополию, отдельную от Киевской. Один из Владимирских епископов, поставленный непосредственно Константинопольским патриархом, не хотел признать над собою власти Киевского митрополита. Во Владимире, Боголюбове и других местах великого княжения Владимирского воздвигнуты новые великолепные храмы, явились новые обители. Наконец, вся Россия, и северная и южная, а вместе с нею и Русская Церковь подверглись страшному нашествию монголов (1223-1240).

Усилия пап подчинить себе Русскую Церковь в настоящий период не только не уменьшились, но, кажется, даже увеличились: по крайней мере, известно гораздо более попыток в этом роде, хотя по-прежнему остававшихся без успеха. Только в двух местах России обстоятельства несколько поблагоприятствовали латинянам: на юге, где область Галицкая к концу XII и в начале XIII в. подпадала владычеству венгров и где открылось было явное гонение на православных от ревнителей папства, и на севере - в Ливонии, где около того же времени поселились и утвердились меченосцы и начали обращать к римской вере коренных обитателей страны, дотоль плативших дань полоцкому князю, и мало-помалу изглаждать следы русского владычества и православия.

ГЛАВА I

ИЕРАРХИЯ И ПАСТВА

1146 г. переяславский князь Изяслав Мстиславич, приглашенный киевлянами на великокняжеский престол, торжественно вступил в свою новую столицу. Здесь встретили его с радостию бесчисленное множество народа и все духовенство города в церковных облачениях - игумены, священники и черноризцы, но не было во главе духовенства митрополита (Михаила II), который, еще в предшествовавшем году удалившись в Константинополь, оставался там по неизвестной причине. Получив вскоре весть о кончине митрополита, великий князь Изяслав решился поступить по примеру достопамятного предка своего Ярослава и в 1147 г. собрал в Киеве Собор русских епископов с тем, чтобы они сами, без сношения с Цареградским патриархом избрали и поставили для России первосвятителя. Как на достойного занять такое высокое место князь указал на Климента Смолятича, родом русина, черноризца и схимника, который подвизался в монастыре, находившемся в Зарубе, и был такой "книжник и философ", какого прежде в России не бывало. Но на Соборе обнаружилось несогласие мнений. Черниговский епископ Онуфрий сказал: "Я узнал, что епископам, собравшимся вместе, принадлежит власть (достоит) поставлять митрополита". На это Новгородский епископ Нифонт от лица некоторых других епископов отвечал: "Нет того в законе, чтобы митрополита ставить епископам без патриарха, но ставит патриарх митрополита", - и, обращаясь к Клименту, тут же находившемуся, прибавил: "Мы не станем тебе кланяться, не будем служить с тобою, потому что ты не взял благословения у св. Софии и от патриарха; если же исправишься, примешь благословение от патриарха, тогда и мы тебе поклонимся; мы взяли рукописание от митрополита Михаила, что не следует нам без митрополита служить у св. Софии" Тогда Онуфрий снова сказал: "Я узнал, что нам достоит поставить митрополита; мы можем поставить его главою св. Климента, которая у нас находится, как ставят греки рукою св. Иоанна Предтечи". Последние слова указывали, вероятно, на какие-либо известные случаи, бывшие в Церкви Греческой, хотя и не замеченные летописями, потому что иначе Онуфрий не осмелился бы с такою решительностию сослаться на этот пример Греции пред целым Собором епископов, между которыми находился и грек Мануил, и особенно потому, что епископы, обсудив предложение Онуфрия, действительно согласились с ним и в 27-й день июня поставили Климента Смолятича митрополитом русским главою святого Климента, папы Римского.

Сколько же было всех епископов на этом Соборе, сколько согласилось на поставление Климента в митрополита, и сколько не согласилось? Древняя Киевская летопись свидетельствует, что на Соборе сошлись следующие семь архипастырей: Черниговский Онуфрий, Белгородский Феодор, Переяславский Евфимий, Юрьевский Дамиан, Владимирский Феодор, Новгородский Нифонт и Смоленский Мануил. Киевский Патерик в житии Нифонта Новгородского присовокупляет к этим семи еще двух: Иоакима Туровского и Косьму Полоцкого. Последнее число - девять - кажется более вероятным, потому что, несомненно, Изяслав "постави митрополита Клима, калугера, русина, особь с шестью епископы" следовательно, шесть согласились на поставление Климента. Но столько же несомненно, что из семи епископов, поименованных в Киевской летописи, двое на это не согласились, именно: Нифонт Новгородский и Мануил Смоленский, который потом постоянно скрывался от Климента, боясь его преследований. Следовательно, надобно допустить на Собор еще епископа, который согласился с пятью остальными на поставление Климента. Этим епископом и мог быть Иоаким Туровский, который незадолго пред тем по воле великого князя был приведен из Турова в Киев вместе с посадниками туровскими и действительно находился в Киеве во время Собора. А что касается до Косьмы Полоцкого, то, присутствовал ли он на Соборе или не присутствовал, во всяком случае, достоверно, что он держался стороны Нифонта Новгородского и Мануила Смоленского, потому что, как увидим, они только трое поспешили навстречу новому митрополиту, пришедшему из Греции на место Климента. Значит, если на Соборе присутствовали девять епископов, то две трети из них согласились с великим князем на поставление Климента митрополитом, а одна треть не согласилась.

Что расположило великого князя Изяслава поступить таким образом - избрать для России митрополита без сношения с Цареградским патриархом? Древние летописи об этом ничего не говорят. Позднейшие писатели полагают, будто Изяслава могли расположить к тому междоусобия и волнения, бывшие в России и препятствовавшие послать кого-либо из России в Царьград для поставления в митрополита, или замешательства, происходившие тогда на патриаршем престоле: так как патриарх Михаил Оксит в 1146 г. добровольно отказался от своей власти, преемник его Косьма Аттик вскоре после поставления низложен (26 февраля 1147 г.), а на место его избран Николай Музалон уже через девять месяцев. Но если бы Изяслав хотел по прежним примерам получить себе митрополита из Византии, то все эти кратковременные препятствия нисколько бы ему не помешали: случалось, что не несколько месяцев, а несколько лет Россия оставалась без митрополита, ожидая прибытия его из Царьграда. Напротив, из всего хода тогдашних обстоятельств видно, что Изяслав не хотел просить себе митрополита от патриарха и домогался независимости от него Русской Церкви. На Соборе, который созвал Изяслав, была речь не о том, как поступить по случаю смерти митрополита и временных замешательств, происходивших тогда в России и на Цареградской кафедре, а прямо о том, имеют ли право русские епископы поставить сами для себя нового митрополита без сношения с патриархом. И когда Нифонт и другие восставали против этого, им не указали на бывшие тогда замешательства в России и в Цареградской Церкви. Когда Нифонт и другие требовали, чтобы Климент, по крайней мере, после избрания и поставления своего в России испросил себе благословение у Константинопольского патриарха, им не обещали, что это будет сделано. Напротив, Климент, действовавший согласно с волею великого князя Изяслава, до конца своего служения не обращался к патриарху за благословением, не сносился с ним: таково, значит, было твердое намерение великого князя и самого митрополита. Как же объяснить это событие? Едва ли не всего вероятнее будет догадка, что здесь выразилось только то, что давно уже чувствовали и понимали, не могли не чувствовать и не понимать и князья русские, и многие их подданные, выразилось сознание, что поставление русских митрополитов в Константинополе имеет большие неудобства для Русской Церкви и государства, что митрополиты-греки, часто не знавшие русского языка, не в состоянии приносить для России столько пользы, сколько приносили бы митрополиты из русских, что постоянная присылка в Россию митрополитов-греков была не безобидна для русских иерархов и что, наконец, избрание для России митрополита в Константинополе, совершавшееся без участия русских князей, было оскорбительно для последних, тем более что давало повод царям греческим оказывать на Россию свое влияние. Неудивительно потому, если Изяслав нашел сочувствие себе и в самом Клименте митрополите, и во многих русских епископах.

Отчего же некоторые епископы не согласились с Изяславом? Мануил, епископ Смоленский, был грек: ему естественно было отстаивать преобладающее влияние Византии в Церкви Русской. Косьма, сделавшийся епископом Полоцким в 1143 г., также едва ли не был грек: его могли привести с собою из Константинополя князья полоцкие, жившие там в изгнании и только что возвратившиеся на родину в 1140 г. Нифонт, епископ Новгородский, был русский, родом киевлянин, постриженник Киево-Печерской обители; но он мог действовать по убеждению, хотя, разумеется, нельзя отвергать того же и в двух первых епископах; он отличался знанием церковных канонов и, вероятно, понимал 28 правило Халкидонского Собора о власти Константинопольских патриархов согласно с тем, как понимали тогда это правило в Греции, распространяя его силу на Русскую Церковь. А вместе Нифонт мог действовать и по приязни к грекам, которую мог приобресть во время своего пребывания в Греции, и особенно в Константинополе, о чем дают повод догадываться некоторые его ответы Кирику. Надобно сказать, что мысли Нифонта и его товарищей разделяли тогда в России и другие, как духовные, так и миряне. Привыкши считать Константинопольского патриарха главным блюстителем православия, а Константинополь - как бы столицею православия, привыкши видеть, как оттуда постоянно приходили к нам наши первосвятители, поставляемые самим патриархом, многие русские, естественно, не могли без предубеждения смотреть на попытку великого князя Изяслава и не признать ее опасною не только для Церкви отечественной, но и для государства. А потому Нифонт, с такою ревностию и постоянством противостоявший Изяславу и Клименту, естественно, должен был казаться для подобных людей не только ревнителем веры православной, но и поборником земли Русской, особенно когда огласилось, что сам патриарх присылал ему свои грамоты, в которых ублажал его и уподоблял святым за его подвиг.

В числе лиц, державших сторону Нифонта, находился сильный в то время князь суздальский Георгий (Юрий) Долгорукий. Он, впрочем, сочувствовал Нифонту, может быть, не столько по убеждению, сколько по ненависти к великому князю Изяславу, которого считал совместником своим, похитителем великокняжеской власти, и с которым вел почти непрестанные войны. В 1148 г. Нифонт по желанию новгородцев ходил в Суздаль для заключения мира с суздальским князем, и Юрий принял Новгородского владыку с любовию, пригласил его освятить церковь святой Богородицы, отпустил с ним всех пленников, проводил его от себя с честию, хотя и не дал мира новгородцам. В следующем году Нифонт вызван был великим князем Изяславом и митрополитом Климентом за то, что не хотел поминать последнего в молитвах, и заключен в Киево-Печерском монастыре, но ненадолго, потому что в том же году Юрий овладел Киевом и отпустил Нифонта на его паству, а Климент принужден был удалиться во Владимир Волынский вместе с великим князем. Недолго продолжалось и это: Изяслав снова вошел в Киев и привел с собою Климента, который и продолжал оставаться на митрополитской кафедре не только до смерти Изяслава (13 ноября 1154 г.), но и при преемнике его Ростиславе, пока не сделался великим князем киевским Юрий Долгорукий (20 марта 1155г.). Тогда немедленно дано было знать в Константинополь, что в Киеве готовы принять нового митрополита от патриарха, а Климент был изгнан во Владимир Волынский вместе с детьми покойного Изяслава. Патриарх не замедлил избрать и поставить для России митрополитом Константина. Услышав об этом, Нифонт Новгородский спешил в Киев, чтобы встретить столь давно желанного первосвятителя, но, не дождавшись его, скончался (в апреле 1156 г.) и погребен в Киево-Печерской обители.

Константин прибыл в Киев уже к концу 1156 г. и принят был с честию великим князем Юрием и двумя епископами, подобно Нифонту, поспешившими к нему навстречу, - Мануилом Смоленским и Косьмою Полоцким. Первым делом нового митрополита вместе с этими епископами было низложить или запретить всех, поставленных Климентом на священные степени, и предать проклятию скончавшегося князя Изяслава - до того простиралась нелюбовь к нему у греков. Вскоре, однако ж, Константин разрешил священнодействие священникам и диаконам, поставленным Климентом, принявши от них "рукописание на Клима" - вероятно письменное обязательство, что они не будут повиноваться Клименту. Непродолжительно было служение Церкви самого Константина: великий князь Юрий скончался (1157); преемник его Изяслав Давидович изгнан (1158) из Киева сыновьями покойного великого князя Изяслава Мстиславича, которые предложили престол киевский уже бывшему прежде великим князем дяде своему, Ростиславу смоленскому. Ростислав, поддавшись внушению епископа своего Мануила - грека, объявил племянникам, что он охотно принимает их предложение, но не согласен более признавать Климента митрополитом (хотя прежде признавал, во время первого своего княжения в Киеве), потому что Климент не принял благословения от патриарха. Один из племянников. Ростислава Мстислав Изяславич, напротив, всячески отстаивал Климента и говорил: "Не останется Константин на митрополии, потому что он клял моего отца". Распря между князьями была сильная и продолжительная; ни тот, ни другой не хотели уступить; наконец порешили, чтобы устранить от кафедры обоих прежних митрополитов, Климента и Константина, и просить из Царьграда нового первосвятителя для России. Между тем Константин еще при самом занятии Киева Мстиславом Изяславичем, зная его нелюбовь к себе, удалился в Чернигов к тамошнему епископу Антонию, родом греку, и вскоре (в 1159 г.) скончался. Пред кончиною он призвал Черниговского епископа и взял с него клятву исполнить следующее завещание: "По смерти моей не погребай моего тела, а, привязавши к ногам веревку, извлеките меня из города и повергните псам на съедение". Епископ, действительно, исполнил это необычайное завещание, поразившее всех. Но на другой день черниговский князь Святослав, подумав с своими мужами и с епископом, взял тело скончавшегося первосвятителя и похоронил в Спасском соборе. Позднейшие летописи рассказывают, несогласно с древнею, будто тело митрополита лежало в поле не один, а три или четыре дня, будто князь черниговский посылал к киевскому за советом, как поступить, и прибавляют, что в продолжение этих трех или четырех дней, когда в Чернигове стояли светлые дни, в Киеве и других местах была страшная буря, солнце помрачилось, земля тряслась, от грома и молнии люди падали на землю и семь человек лишились жизни; что Мстислав Изяславич, находившийся тогда в Киеве, пораженный ужасом, начал каяться в своем несправедливом озлоблении против митрополита покойного, а великий князь Ростислав повелел совершать всенощные бдения во всех церквах и молить Бога о помиловании.

Новый митрополит, за которым посылал Ростислав к патриарху, по имени Феодор, прибыл в Киев в августе 1161 г., но управлял Церковию очень недолго и скончался в 1163 г. Тогда Ростислав пожелал вызвать на митрополитский престол отвергнутого им Климента и, чтобы придать делу вид законности, послал просить для Климента благословения у патриарха. Между тем в Константинополе, едва услышали стороною о смерти Феодора, поспешили не только рукоположить, но и отправить в Россию нового митрополита, Иоанна IV, вероятно опасаясь, чтобы в Киеве не повторилось того же, что было при Изяславе. Посол наш, шедший в Царьград, встретил Иоанна в Олешье и принужден был воротиться, не исполнив поручения. Ростислав крайне огорчился. Но, как бы предчувствуя это, из Константинополя прислали вместе с митрополитом царского посла с богатыми дарами, который именем царя умолял нашего князя принять благословение от святой Софии константинопольской, т. е. принять посланного оттуда митрополита. Ростислав отвечал: "В настоящий раз ради чести и любви царской приму, но если вперед без нашего ведома и соизволения патриарх поставит на Русь митрополита, то не только не примем его, а постановим за неизменное правило избирать и ставить митрополита епископам русским, с повеления великого князя". Так кончились (в 1164 г.) долговременные смуты в русской митрополии, начавшиеся избранием и возведением на митрополитский престол Климента Смолятича. Право поставлять и присылать в Россию митрополитов осталось за Константинопольским патриархом. Русский великий князь требовал, чтобы, по крайней мере, избрание митрополитов делалось не без его ведома и согласия, но не видно из древних летописей, было ли исполняемо и это требование. Какая была дальнейшая судьба митрополита Климента, испытавшего так много превратностей в жизни, где и когда он скончался, история молчит. Совместник его Иоанн IV скончался в 1166 г. (мая 12-го), а вскоре после него скончался и великий князь Ростислав.

Из последующих наших митрополитов, по достоверным летописям, известны: 1) Константин II прибыл из Греции в 1167 г. и упоминается в 1172 г.; 2)Никифор II упоминается с 1182 по 1197г.; 3) Матфей упоминается в 1201 и 1209 гг., скончался в 1220 г., августа 26-го ; 4) Кирилл I грек поставлен в 1224 г., был "учителен зело и хитр ученью Божественных книг", скончался в 1233 г.; 5) Иосиф грек пришел в Киев из Никеи в 1237 г. Достойно замечания разноречие двух древних летописей о митрополите Кирилле. Лаврентьевская говорит: "Поставлен бысть митрополитом в св. Софье, Кыеве, блаженный Кирилл грьчин месяца генваря в 6, в праздник Богоявленья". А в первой Новгородской летописи читаем: "Преставися блаженый митрополит всея Руси Кыевский, именем Кюрил, родом грьцин бе, приведен бысть из Никея". Не имея основания предпочесть свидетельство одной летописи свидетельству другой, потому что обе писаны современниками, мы думаем примирить разноречие так: митрополит Кирилл, несомненно грек, действительно приведен был в Киев из Никеи, где тогда жили Константинопольские патриархи, изгнанные из Царьграда латинами; но тогдашний патриарх Герман II по болезни ли или другой причине, может быть, не рукоположил Кирилла, а, отправляя его в Россию, предоставил грамотою своею русским епископам рукоположить его. Если же Кирилл приведен из Никеи уже в сане митрополита, в таком случае слова "поставлен бысть митрополитом в св. Софье киевской 6 января" не значат ли только, что он в этот день настолован, т.е. возведен на митрополитский престол в Киево-Софийском соборе, или в первый раз служил в нем как митрополит?

В то самое время, когда смуты из-за поставления Киевских митрополитов приходили уже к концу, великий князь владимирский Андрей Боголюбский решился было на предприятие, которое могло повести к новым подобным смутам. Желая сделать свой любимый город Владимир на Клязьме первопрестольным городом земли Русской и возвысить его над всеми другими городами, расширив и украсив его разными зданиями, в особенности церквами и монастырями, князь Андрей хотел возвысить его и в церковном отношении, возвесть на степень митрополии. С этою целию по совету с боярами своими он отправил (ок. 1162 г.) посла Якова Станиславича к Константинопольскому патриарху Луке Хрисовергу, прося его отделить Владимир от Ростовской епархии, учредить в нем кафедру особой митрополии и поставить митрополитом какого-то Феодора, находившегося во Владимире. Вместе с тем писал о епископе своем Ростовском Несторе, которого он изгнал из епархии за разные вины и который удалился к патриарху искать суда и оправдания. Патриарх велел прочитать оба послания Боголюбского на Соборе, на котором между прочими присутствовали епископ Ростовский Нестор и посол Киевского митрополита Феодора. После соборных совещаний патриарх написал ответное послание к нашему князю, восхвалял его и благодарил за ревность по вере и благочестии, за построение церквей и монастырей, за десятину, которую определил он соборной церкви владимирской. Но отделить, продолжал патриарх, город Владимир от епархии Ростовской, установить в нем кафедру митрополии, независимой от Киевской, мы не можем, потому что Владимир издавна принадлежит к области и епархии Ростовской и в России с самого начала положено быть одному митрополиту Киевскому, а Божественные правила святых апостолов и святых отцов повелевают сохранять целыми и неприкосновенными пределы как епископий, так и митрополий. Очень вероятно, что на такое решение дела имели влияние посол митрополита Киевского Феодора, которому, без сомнения, не хотелось разделения русской митрополии, и Нестор, епископ Ростовский, для которого, конечно, горько было бы лишиться города Владимира Кляземского, приносившего епархиальному архиерею десятину из великокняжеских доходов. Далее патриарх писал о епископе Несторе, совершенно оправдывал его, как еще прежде он будто бы оправдан был соборно своим митрополитом Киевским, просил князя снова принять Нестора на епархию Ростовскую, а оклеветавшего его Феодора, льстивого и пронырливого, удалить от себя и отослать к его епархиальному епископу, излагал постановления о посте в среду и пяток и проч. Таким образом, попытка Боголюбского, первая в своем роде, разделить Русскую Церковь на две независимые митрополии не удалась, к крайнему прискорбию князя и особенно любимца его Феодора, домогавшегося митрополитского сана.

Но эта неудача не осталась без горестных последствий. Через несколько лет (1168) был большой Собор в Киеве по случаю споров о посте в среду и пяток, о которых мы скажем в своем месте. На этот Собор от князя Андрея Боголюбского прислан был не кто другой, как тот же Феодор, или Феодорец, уже игумен суздальский. Чрез него Боголюбский писал к князю киевскому Мстиславу, чтобы митрополита Константина, которым тогда были не совсем довольны, лишить кафедры, а на место его поставить нового митрополита Собором русских епископов, да и вообще на Соборе рассудить беспристрастно, как много происходит вреда и напрасных убытков для России от власти над нею патриархов. Мстислав, однако ж, несмотря на все хлопоты Феодорца, на это не решился из опасения произвесть новые волнения в Церкви и государстве. Феодорец избрал другой путь к своей цели. С богатыми дарами он отправился в Царьград: неизвестно, с согласия или без согласия князя Андрея. В Царьграде стал уверять патриарха, что в Киеве митрополита нет, и просил произвесть его самого в митрополита. Патриарх не согласился. Тогда Феодор начал умолять, чтобы патриарх поставил его хоть епископом в Ростов, так как в России без митрополита некому ставить епископов. Патриарх уступил. И новопоставленный епископ, не заезжая в Киев за благословением своего митрополита, прибыл прямо в Ростов и сел на епископской кафедре. Андрей Боголюбский хотя был недоволен митрополитом Киевским Константином и весьма сильно любил Феодора, но убеждал его сходить в Киев и принять там благословение от русского первосвятителя ради порядка церковного. Феодор не послушался и говорил: "Сам патриарх меня поставил и благословил во епископа, на что мне благословение митрополита?" Между тем митрополит, узнав о всем происходившем, писал к игуменам и пресвитерам епархии Ростовской, чтобы они, пока Феодор не примет благословения у святой Софии киевской, не признавали его за епископа и не служили с ним. Послание митрополита произвело свое действие: не только духовные, но и миряне не стали брать благословения у Феодора. Это еще более раздражило непокорного, он начал запрещать священнослужение игуменам и пресвитерам и даже проклинать их, велел запереть церкви во всем Владимире, так что богослужение в городе прекратилось, и принялся грабить богатых людей без всякого разбора, а тех, которые осмеливались противиться ему, предавал неслыханным казням: одних распинал на досках и стенах, другим отсекал руки и ноги, третьим выжигал глаза, четвертых варил в котлах или ссылал на заточение. Напрасно Боголюбский несколько раз старался образумить своего прежнего любимца. Феодор не только не слушался, но даже укорял и порицал самого князя и будто бы в безумном ослеплении открыто изрекал в церкви хулы на святых Божиих, на Пресвятую Богородицу и самого Господа Бога. Наконец, слыша непрестанные жалобы и всеобщий ропот своих подданных, выведенный из терпения злодеяниями Феодора, князь Андрей приказал взять его и отправить на суд к митрополиту. Митрополит Константин, рассмотрев внимательно вины его, лишил его сана и послал на остров Песий для покаяния. Но Феодор не только не хотел покаяться, но будто бы продолжал еще умножать свои ереси и ожесточение. Тогда митрополит приговорил его к смертной казни (1169). Феодору отрезали язык и правую руку, выкололи глаза, наконец отсекли голову. Трудно поверить, чтобы вины этого несчастного епископа не были преувеличены в сказаниях о нем, чтобы князь Андрей дозволил ему в своей области такие поразительные злодейства, и сам он, не потерявши смысла, мог изрыгать такие богохульства, какие ему приписываются; вооружив против себя духовенство и мирян своей епархии, оставленный самим князем Андреем, имея в своем главном судии - митрополите Константине - личного врага, Феодор не мог найти защиты и пощады ни от кого и погиб, как преступник, но, может быть, далеко не такой, каким признан на суде.

Число епархий, составлявших русскую митрополию, не только не уменьшалось, но еще увеличивалось. Продолжали существовать кроме Киевской, которою заведовал непосредственно сам митрополит, епархии Новгородская, Ростовская, Черниговская, Белгородская, Владимирская на Волыни, Переяславская, Юрьевская, Полоцкая, Туровская и Смоленская. Вновь учреждены или сделались известными Галицкая - в 1157 г., Перемышльская - в 1220 г., Рязанская - около 1207 г., Владимирская на Клязьме - в 1215 г. и Угровская - незадолго пред нашествием татарским, которая вскоре потом переведена была в Холм. Архипастыри, управлявшие русскими епархиями, по-прежнему назывались епископами. Только новгородцы в 1165 г. отправляли в Киев посла своего, юрьевского игумена Дионисия, с богатыми дарами к митрополиту Иоанну и испросили у него для своего владыки право называться архиепископом. Если верить Татищевской летописи, митрополит соглашался даже подчинить Новгородскому архиепископу двух епископов: Смоленского и Полоцкого. Но великий князь Ростислав, не желая слишком увеличивать силу Новгородского владыки и обидеть князей смоленского и полоцкого, на это не согласился. Митрополит прислал новому архиепископу как особое отличие богатые крещатые ризы и мантию с источниками.

Между тогдашними святителями нашими немало было людей, отличавшихся пастырскою мудростию, ревностию и благочестием. Более других известны в этом отношении два Новгородских владыки - Нифонт и Илия, три Ростовских - Лука, Пахомий и Кирилл II, Туровский епископ Кирилл и Владимирский на Клязьме Симон.

Святой Нифонт Новгородский был избран в епископа еще в 1130 г. за святость жизни из киево-печерских иноков. Он хорошо знал каноны и обычаи Церкви Восточной, любил строить и украшать храмы и монастыри, не раз силою слова примирял враждовавших князей и успокаивал народ; вообще был муж самых строгих правил и непоколебимых убеждений, как показал особенно в деле против Климента, митрополита Киевского, и еще прежде - в поступке против новгородского князя Святослава, когда этот последний решился вступить в какой-то незаконный брак, Нифонт не только сам не хотел обвенчать князя, но запретил и духовным своей епархии венчать его, так что Святослав обвенчан одними своими, т. е. придворными попами. При существовавшем тогда в России разделении мнений по случаю церковных событий, Нифонт имел у себя врагов, которые выдумывали на него разные клеветы и, между прочим, разглашали, будто он пред отправлением навстречу митрополиту Константину ограбил Софийский собор и пошел в Царьгород. Но были и такие, которые защищали Нифонта, разделяли его убеждения, видели в нем ревнителя веры и правды, поборника всей земли Русской и говорили, что только по грехам своим новгородцы не удостоились иметь у себя гроб сего святителя, скончавшегося (в 1156 г.) в Киеве. Мощи святого Нифонта покоятся в киевских пещерах, и память его Церковь совершает 8 апреля.

Святой Илия (Иоанн) Новгородский родился в самом Новгороде и там же сначала был пресвитером при церкви святого Власия. В этом скромном служении Илия столько сделался известен своими добродетелями, что по смерти епископа Аркадия единогласно избран был новгородцами на святительскую кафедру. Новые подвиги благочестия еще более возвысили Илию в глазах новгородцев, и он по желанию своей паствы первый в России удостоился (1165) получить титул архиепископа, перешедший и к его преемникам. В продолжение долговременного своего святительства Илия построил несколько церквей вместе с братом своим Гавриилом, который наследовал и его кафедру. Незадолго пред кончиною (1185) Илия оставил престол и принял схиму под именем Иоанна. Господь прославил угодника своего еще при жизни разными чудесами. Мощи его, открытые в 1439 г., почивают в новгородском Софийском соборе, а память совершается Церковию 7 сентября.

Отзывы о Ростовских епископах Луке, Пахомии и Кирилле II встречаются в современной им Ростовской летописи - отзывы краткие, но тем не менее драгоценные. Лука, избранный во епископа (1185) из игуменов Киевского Спасского монастыря, что на Берестове, был "молчалив, милостив к убогим и вдовицам, ласков ко всякому, богатому и убогому, смирен и кроток, утешал печальных словом и делом; пас словесные овцы, как добрый пастырь, нелицемерно, с кротостию и рассмотрением, бодрствуя над ними и оберегая их в день и ночь; победил мирскую похоть и дьявола, укрепляясь оружием крестным" ( [image] 1189). О епископе Пахомии читаем: "Сей блаженный епископ был избранник Божий и истинный пастырь, а не наемник, агнец, а не волк; не собирал он богатства от чужих домов и не хвалился им, но еще обличал грабителей и лихоимцев; усердно пекся о сиротах, был весьма милостив к убогим и вдовицам, смирен, кроток, исполнен книжного ученья, всеми способами утешал печальных... прежде был добрым чернецом в Печерском монастыре пять лет, потом управлял черноризцами в монастыре св. Петра (вероятно, в Ярославле) тринадцать лет, наконец, два года держав епископию, отошел к Богу" (в 1216 г.). О третьем Ростовском епископе Кирилле II современный летописец пишет: "Он ничем не отстал от прежних епископов Ростовских, святых Леонтия, Исаии и Нестора, последуя их нравам и учению, не только словом учил, но и делом подавал пример. И все приходящие дивились ему, князи, и вельможи, и все жители Ростова, не только простцы, но и священники, и игумены, и весь чернеческий чин; все спешили из окрестных мест в город, в соборную церковь св. Богородицм как для того, чтобы послушать ученья его от святых книг, так и желая посмотреть на великолепие церкви, которую он дивно украсил... Уже в первое лето епископства своего (в 1231) он показал многие добродетели как истинный святитель, а не наемник... князьям, и боярам, и всем вельможам был на успех, обидимым помогал, печальных утешал, нищих миловал, исполняя слово апостола: Всем бых вся, да всяко некая спасу (1 Кор. 9. 22). К благу Церкви Ростовской этот достойный святитель еще долго управлял ею, даже после нашествия монголов ( [image] 1262).

Святой Кирилл, епископ Туровский, родился и воспитан в городе Турове (на реке Припяти) от богатых родителей. Не имея влечения к богатству и суетным удовольствиям мира, юноша всецело предался книжному учению и хорошо навык Божественным Писаниям. Потом вступил в монастырь, сделался иноком и превосходил всех исполнением данных обетов. Здесь многим он послужил на пользу, поучая братию пребывать в послушании игумену. Чтобы достигнуть еще высших совершенств, Кирилл заключил себя в столпе и оставался там несколько времени, подвизаясь в посте и молитвах и занимаясь составлением благочестивых сочинений. Слава его распространилась по всей окрестной стране, и сам князь и жители Турова упросили благочестивого столпника занять епископскую кафедру в их городе, когда она сделалась праздною (прежде 1169 г.). Кирилл оставил Церкви много назидательных писаний, которые мы рассмотрим в своем месте, и заслужил от современников имя русского Златоуста. Около 1182 г. он, вероятно, отказался от кафедры и удалился в уединение. Скончался неизвестно в каком году и за свои добродетели причислен Церковию к лику святых. Память его совершается 28 апреля.

Святой Симон, епископ Владимирский, - один из достойнейших постриженников Киево-Печерского монастыря во 2-й половине XII в. В начале следующего столетия (1206) он был игуменом владимирского Рождество-Богородицкого монастыря, а в 1215 г. по желанию великого князя Георгия Всеволодовича поставлен первым епископом Владимирским и Суздальским. Местная современная летопись называет его "блаженным, милостивым и учительным", и сохранившееся доныне послание его к киево-печерскому черноризцу Поликарпу равно свидетельствует как о том, что святой Симон был учителен, так и вообще о благочестивом настроении души его. Скончался в 1226 г., постригшись в схиму, и погребен был первоначально во владимирском Богородицком соборе, а впоследствии перенесен в киевские пещеры, где доселе почивает нетленно. Церковь причла его к лику святых и празднует память его 10 мая.

Несмотря на умножение епархий в Русской Церкви, пределы ее почти не расширялись: святая вера, утвердившаяся во всей России еще в предшествовавшее время, распространялась теперь только в пограничных областях ее или между инородцами, приходившими в соприкосновение с русскими. Так, в стране вологодской, тогда еще малонаселенной и дикой, начало христианства положил преподобный Герасим, постриженник одной из киевских обителей, который, прибыв сюда в 1147 г., августа 19-го, "еще до зачала града Вологды", основал неподалеку от реки Вологды в одном великом лесу монастырь Святой Живоначальной Троицы и подвизался в нем 38 лет. На Вятку первые семена святой веры перенесены новгородскими поселенцами, которые в 1174 г., завладев Вятскою областью, построили в ней города и села с христианскими церквами. В Лифляндии, пока страна эта находилась под властию князей русских, с половины XII в. существовали по реке Двине русские крепости с православными церквами и обращено было (в 1209 г.) к православию несколько коренных жителей, хотя они вскоре, к сожалению, принуждены были принять латинство. В земле корельской, издавна подвластной Новгороду, крещено было в 1227 г. множество корел русскими священниками, которых отправлял туда новгородский князь Ярослав Всеволодович. Обнаружились начатки христианства между литовцами, по крайней мере, известны четыре князя литовско-новгородские, бывшие православными: Гинвил, в крещении Георгий, или Юрий, Мингайлович ( [image] 1199); сын его Борис Гинвилович ( [image] 1206); сын Бориса Василий - Рогвольд ( [image] 1223) и сын Рогвольда Глеб. Повторялись случаи обращения половцев: так, в 1169 г., когда половцы, сделав нападение на город Полонный, были отбиты и в числе полутора тысяч взяты в плен, многие из них приняли крещение в России и даже облеклись в иноческий образ, в котором и подвизались до конца своей жизни; в 1223 г. во время первого нашествия татар на землю Половецкую и Русскую многие половцы бежали в разные города России и здесь крестились; тогда же крестился один половецкий князь, по имени Батый или Бастый. Упоминает летопись о крещении в земле Суздальской некоторых евреев и болгар заботливостию великого князя Андрея Боголюбского.

Какого-либо открытого противодействия и борьбы со стороны язычества святая вера уже не встречала в России. Если по временам являлись еще волхвы, то уже не с прежним характером, не как защитники древних языческих верований и враги христианства, а только как кудесники и знахари, усвоявшие себе силу чудесных врачеваний; по крайней мере, не видно, чтобы они вооружались против святой веры, как было прежде, и старались отвлекать от нее. Самое влияние их на народ, хотя продолжалось, но значительно ослабело: так, в 1227 г. новгородцы сожгли четырех волхвов на Ярославовом дворе, подозревая их в волшебстве.

Оглавление

Глава 2

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 3. Глава 2

Глава 1

м. Макарий. История Русской церкви. Том 3

ГЛАВА II

МОНАСТЫРИ

ысокое значение монастырей, какое приобрели они в Русской Церкви со времени основания Киево-Печерской обители, продолжалось и теперь; особенно настоятели монастырей после иерархов являются главными действующими лицами в событиях церковных, а иногда и гражданских. Но судьба самих монастырей с изменением обстоятельств Церкви и отечества немало изменилась: жизнь иноческая, которая прежде утвердилась и процвела преимущественно в Киеве и вообще в пределах южнорусских, нашла теперь для себя новое поприще в области Суздальской и других местах средней полосы России, а вместе с тем развивалась более и более в областях Новгородской и некоторых северных, ей сопредельных.

I

о главе киевских и вообще южнорусских обителей стояла, как и прежде, знаменитая обитель Киево-Печерская. Это видно из того, что настоятели ее в ряду других настоятелей занимали всегда первое место, а вместе из того, что они только одни во всей южной России начали называться архимандритами, не оставляя, впрочем, и прежнего своего имени - игумен: последним именем выражалось их начальственное отношение к своему монастырю, а наименованием архимандрита - их отношение к прочим настоятелям и первенство над ними. С какого времени и по какому праву киево-печерские игумены усвоили себе имя архимандрита, неизвестно, но в первый раз, по летописи, это имя встречается за ними в 1174 г. Согласиться, будто имя архимандрии дал Киево-Печерской обители Андрей Боголюбский еще в 1159 г., возведши ее вместе на степень лавры и ставропигии великокняжеской и патриаршей, т. е. независимой от Киевского митрополита, мы не можем, несмотря на уцелевшую копию с мнимой грамоты Боголюбского. Грамота эта написана таким языком, каким писали в Киеве только к концу XVI и в XVII в. под влиянием языка и владычества польского: здесь неоднократно встречаются выражения: на вечные часы, подлуг узаконения патриаршаго... на потом в роды и роды, мает или не мает быта инако, зрушити сию данину и под.; определяется даже Киево-Печерскому монастырю брать с одного села семьдесят грошей польских. В содержании грамоты еще более несообразностей. В первых строках ее говорится, что Андрей Боголюбский, как только начал княжить "в преименитом стольном городе Киеве", тотчас, по завещанию своего отца Юрия Долгорукого, дал эту грамоту Печерскому монастырю; а в конце замечено (не цифрами, а словами), что она дана в 1159 г. Но известно, что Андрей Боголюбский тогда еще не владел Киевом и что, овладевши им уже в 1169 г., никогда сам не княжил в Киеве. Далее говорится, что грамота дана за благословением Константинопольского патриарха Кир Силивестра, между тем как патриархом в Константинополе был тогда Лука Хрисоверг. Еще далее Боголюбский объясняет, что он дал города Василев и Мическ с разными угодьями Киево-Печерскому монастырю, между прочим, для того, да не угасает свеча "у гроба святого отца нашего Феодосия и идеже мощи отца моего великого князя Юрия Владимировича лежат"; но Юрий Долгорукий погребен был не в Печерском монастыре, а в Спасском Берестовском, который был тогда самостоятельным монастырем. Киево-Печерской лавре грамотою подчиняются четыре монастыря: Пустынный-Николаевский киевский, Елецкий черниговский, Свенский под Брянском и Спасский Новгорода Северского, но над Черниговом Боголюбский никогда не имел власти, а Свенский монастырь под Брянском основан уже в 1288 г. сыном святого Михаила, князя черниговского, Романом. Мы отнюдь не отвергаем, что Андрей Боголюбский мог дать Киево-Печерскому монастырю грамоту на обладание разными угодьями и самым городом Василевым, которым действительно впоследствии владела лавра; не отвергаем, что грамота эта могла сгореть во время пожара в 1590 г., как уверял тогда настоятель лавры. Но говорим только, что известная ныне копия с этой грамоты, снятая по просьбе киево-печерских властей в 1592 г. будто бы с другого, подлинного, списка, хранившегося в патриаршем константинопольском архиве, и засвидетельствованная патриархом Иеремиею, не может быть признана подлинною: патриарх, по его собственным словам, поручал сделать справку в архиве своему логофету Иераксу и, не зная сам русского языка, при доверии к логофету, мог ненамеренно засвидетельствовать подложную грамоту. Надобно прибавить, что до нашествия на Россию монголов ни в летописях, ни в посланиях святых Симона и Поликарпа, которые сами были постриженцы Киево-Печерского монастыря и писали о печерских подвижниках в 1-й половине XIII в., ни в других каких-либо памятниках монастырь этот не называется нигде ставропигиею. Напротив, из летописи известно, что в 1168 г. Киевский митрополит Константин II сам с своим Собором, без сношения с Цареградским патриархом, осудил на заточение киево-печерского игумена Поликарпа, чего не могло бы быть, если бы монастырь Печерский считался патриаршею ставропигиею.

В ряду архимандритов киево-печерских первым был этот самый Поликарп (с 1164 г.). Он пользовался особенным уважением великого князя Ростислава и других князей и нередко исполнял их важные поручения. Подвергся заточению по случаю происходивших тогда споров о посте в среду и пяток, но весьма скоро (упом. уже 1170 и 1171 гг.) возвратился с честию в свою обитель как страдавший невинно и продолжал управлять братиею. Скончался в 1182 г., и нетленные мощи его, доселе почивающие в киевских пещерах, служат живым свидетельством его высоких добродетелей. По смерти Поликарпа, случившейся 24 июля, в субботу, произошло в Печерском монастыре сильное волнение: братия никак не могли избрать себе нового настоятеля и была общая скорбь и печаль. Потому во вторник братия ударили в било, сошлись в церковь и начали молиться Пресвятой Богородице; в это время, к общему изумлению, многие единогласно изрекли: "Пошлем к священнику Василию, что на горе Щековице, да будет он нашим игуменом". И, пришедши, поклонились Василию и сказали: "Мы, все братия-черноризцы, кланяемся тебе и хочем иметь тебя своим отцом и игуменом". Пораженный этим, священник, также поклонившись, отвечал: "Отцы и братия! Признаюсь, что сделаться черноризцем я уже помышлял в сердце своем, но как вы вздумали предлагать мне, недостойному, игуменство?" И долго противился им и отрекался. Наконец братия взяли его и привели в обитель в пятницу, а в воскресенье прибыл туда же сам митрополит Никифор и с ним епископы: Туровский Лаврентий и Полоцкий Николай, и все игумены. Митрополит своею рукою постриг Василия и поставил его игуменом Феодосиева монастыря. Каков был архимандрит Василий, отчасти видно из послания к нему, с вероятностию приписываемого святителю Туровскому Кириллу. Здесь святитель, между прочим, говорит: "Всечестный, богоблаженный Василий, поистине славный и великий во всём мире архимандрит, отец отцов, великий для всех путеводитель к горнему, душа, проникающая тонким умом своим все богодухновенныя писания, вторый Феодосий, игумен печерский, хотя не по имени, но по делам и вере равный ему святостию, но и более того возвеличенный Христом как угодный Ему раб и Его Матери слуга, ибо Феодосий, начав строить церковь, позван был Богом и к Нему отошел; тебе же даровал Бог не только церковь устроить, но и создать каменную ограду вокруг лавры, где жилища святых и дворы преподобных... Ты как бы спрашиваешь меня о великом и святом образе схимы, в который издавна желаешь облечься. Конечно, не по неведению вопрошаешь о сем, но испытуешь мое убожество, как учитель ученика и господин раба... Ты в бельцах и в иночестве вел жизнь богоугодную и душеполезную". Из преемников Василия ( [image] после 1197 г.) достопамятны Досифей и Акиндин. Первый принес в Россию с святой горы Афонской чин о пении дванадесяти псалмов и написал ответ на предложенные ему вопросы о жизни афонских иноков, доселе уцелевший в рукописях. Последнего, который упоминается в 1231 г. при поставлении Ростовского епископа Кирилла, святой Симон, епископ Владимирский, называет "мужем святым", и по его-то поручению черноризец Поликарп написал известное послание о подвижниках печерских в память и назидание последующим черноризцам.

В каком состоянии находилась тогда жизнь иноческая в Печерской обители, сведений почти не сохранилось. Из многочисленных подвижников Печерских, о которых повествуют в своих посланиях Симон и Поликарп, только четыре могут быть с достоверностию относимы к настоящему периоду, именно: Афанасий, Арефа, Тит и Евагрий. Рассказы об Арефе и Евагрий, из которых первый был одержим в крайней степени страстию сребролюбия, пока тати не похитили у него сокровищ и Господь не вразумил несчастного особенным видением, а последний до того гневался на прежнего друга своего Тита, что не хотел простить его, даже умирающего, несмотря на просьбы всей братии и в таком состоянии духа сам внезапно скончался, эти рассказы указывают только на частные случаи упадка нравов между киево-печерскими иноками. А судя по общим выражениям святого Симона, Печерская обитель все еще процветала благочестием и пользовалась высоким уважением в России. Он называет ее "местом святым, блаженным, честным, спасенным", уподобляет морю, которое "не держит в себе ничего гнилого, но извергает вон", и, обращаясь к Поликарпу, говорит: "Пойми, брат, как велика слава этого монастыря, и, устыдясь, покайся, и возлюби тихое и безмятежное житие, к которому Господь привел тебя. Я бы рад оставить епископство и служить игумену (печерскому), но знаешь, что удерживает меня. И кто не знает меня, грешного епископа Симона, и этой соборной церкви владимирской, красоты города, и другой суздальской церкви, которую я создал? Сколько они имеют городов и сел? И десятину собирают по всей земли той, и всем тем владеет наша худость. Но пред Богом скажу тебе: всю сию славу и власть я за уметы вменил бы, если бы мне хотя колом торчать за воротами или сором валяться в Печерском монастыре и быть попираему людьми. День один в дому Божией Матери лучше тысячи лет временной чести, и я гораздо охотнее согласился бы пребывать в нем, нежели жить в селениях грешничих". Можно думать, что особенно процвела тогда в Киево-Печерской обители жизнь затворническая. О затворах в Киеве, бывших в то время, не раз упоминают летописи, и в пещерах Киевской лавры доныне нетленно почивают весьма много святых затворников, которые известны только по имени. К чести Печерского монастыря служило и то, что он по-прежнему продолжал давать из среды своих иноков, достойных иерархов для Русской Церкви.

Средствами для своего содержания Киево-Печерский монастырь, без сомнения, был нескуден. Мы видели, что уже в первые годы свои он владел селами и разными угодиями, что владимирский князь Ярополк Изяславич пожаловал ему три волости, а другие князья делали на него большие денежные вклады. Теперь супруга минского князя Глеба Всеславича Анастасия Ярополковна, завещавшая пред кончиною своею (в 1158 г.) похоронить себя в Печерской обители близ гроба преподобного Феодосия, пожертвовала этой обители еще пять сел со всеми слугами и имуществом. Но немало пришлось испытать Печерскому монастырю и бедствий. В 1151 г. он вместе с другими окрестными киевскими монастырями был ограблен торками и берендеями. В 1169 г. при разграблении всего Киева войсками Боголюбского был зажжен берендеями. В 1203 г. при новом опустошении Киева Рюриком Ростиславичем и половцами еще более ограблен, причем одни из иноков убиты, а другие отведены в плен к иноплеменникам. Наконец, в 1240 г. по взятии Киева монголами обитель преподобного Феодосия подверглась окончательному разорению: окружавшая ее каменная стена и все кельи разрушены до основания, соборная церковь ниспровергнута сверху до половины и совершенно опустошена, большая часть иноков перебиты, а немногие оставшиеся в живых разбежались.

О других киевских монастырях летописи говорят весьма кратко. Продолжали существовать монастыри прежние: Феодоровский, Янчин, или Андреевский, Спасский на Берестове, Симеоновский, Кирилловский и Выдубицкий; о последнем замечено, что в 1199 г. киевский князь Рюрик Ростиславич построил в нем со стороны Днепра каменную стену, составлявшую предмет удивления для современников, и что мастером при этом был русский человек - Петр Милонег. Вновь основаны в Киеве или, точнее, в первый раз упоминаются только два монастыря: Васильевский и Воскресенский. Кем и когда они основаны - неизвестно. Все те бедствия, каким подвергался от врагов Киево-Печерский монастырь начиная с 1151 г., разделяли вместе с ним и прочие киевские монастыри, которые наконец были разорены монголами.

Так же скудны сведения и о прочих монастырях южнорусских. Упоминаются только по имени: Михайловский в Переяславле, Борисоглебский в Чернигове, Иоанновский в Галиче, Лелесов близ Галича, Синеводский в Стрыйском округе, Борисоглебский близ Турова. Вообще, должно сказать, что посреди непрестанных междоусобий, главным позорищем которых была южная Россия, при частых нападениях со стороны диких половцев, торков и берендеев, иноческие обители там едва продолжали существовать: прежде основанные подвергались разорению и опустошениям, а новые почти не возникали.

II

ем с большею силою начала было развиваться и процветать жизнь иноческая в новом великом княжении Владимирском и других сопредельных областях, более спокойных и вообще при более благоприятных обстоятельствах. Прежде мы знали в пределах средней полосы России только четыре монастыря: Спасский в Муроме, Авраамиев в Ростове, Георгиевский во Владимире и Смядинский Борисоглебский близ Смоленска. Теперь в этих пределах возникают вновь более двадцати монастырей, преимущественно в городах княжения Владимиро-Суздальского.

Еще Юрий Долгорукий, пока оставался суздальским князем (до 1155 г.), основал в четырех верстах от Суздаля на берегах реки Нерли Борисоглебский монастырь в местечке Кидекши, где было когда-то "становище" благоверных князей Бориса и Глеба, когда они странствовали в Киев, один из Ростова, другой из Мурома, почему и самый монастырь впоследствии назывался Кидекшацким или Кидекоцким. Древняя церковь этого монастыря, уже давно упраздненного, сохранилась доныне. Но истинное начало умножению монастырей в земле Суздальской положил сын Долгорукого Андрей Боголюбский - истинный основатель великого княжения Владимирского: он один, по свидетельству местного современного летописца, создал здесь "монастыри многи", хотя, к сожалению, нам известны только два из них: Боголюбов и Покровский.

Весьма замечательно обстоятельство, послужившее поводом к основанию монастыря Боголюбова. В 1155 г. Андрей Боголюбский, переселясь из волости своей Вышгорода на свою родину - в страну Суздальскую, взял с собой из Вышгородского женского монастыря чудотворный образ Богоматери, принесенный из Греции и, по преданию, писанный евангелистом Лукою. С этим образом князь прибыл во Владимир на Клязьме и встречен был всеми жителями с величайшей радостию. Потом, продолжая путь свой, отправился к Ростову. Но в десяти с половиною верстах от Владимира, вниз по течению реки Клязьмы, лошади, везшие киот с чудотворною иконою, остановились и не шли вперед.

Другие лошади, запряженные по воле князя, также не могли двинуться с места. Тогда Андрей приказал петь молебен пред иконою Богоматери, и сам, повергшись на землю, со слезами молился Пресвятой Деве и дал обет на этом месте воздвигнуть в честь Ее каменный храм. С наступлением ночи князь вошел в шатер и, продолжая свою пламенную молитву, ровно в полночь удостоился видения Пресвятой Богородицы, Которая повелела ему не носить Ее чудотворного образа в Ростов, а поставить его во Владимире, на месте же настоящего видения соорудить храм во имя Рождества Ее и учредить обитель. Андрей немедленно заложил на том месте церковь и, призвав искусных иконописцев, повелел им изобразить Богоматерь в том виде, в каком Она ему явилась. Когда церковь была готова и освящена, князь установил в память чудесного явления Богоматери совершать ежегодно праздник 18-го июля; внес в церковь обе иконы: и принесенную из Вышгорода, сделавшуюся впоследствии известной под именем Владимирской Богоматери, и вновь написанную; эту последнюю назвал иконою Божией Матери Боголюбивой; место, где явилась ему Пресвятая Дева, назвал Боголюбовым и сам начал прозываться Боголюбским. Потом близ новосозданной церкви и обители построил город Боголюбов и свой княжеский дом, который сделался самым любимым его местопребыванием. Все это происходило около 1158 г., когда Андрей Боголюбский был уже великим князем. Первым игуменом новой обители был Сергий, избранный самим князем, и для украшения ее князь не щадил никаких издержек. После Рождественской церкви он построил другую, каменную, во имя святого мученика Леонтия; создал каменные ворота для монастыря и на них каменную церковь во имя святого апостола Андрея Первозванного, а для содержания монастыря пожертвовал лучшие свои села с их даньми. Но вскоре по убиении Боголюбского элодеями (1174) обитель была разграблена рязанским князем Глебом и половцами (1177). Впрочем, продолжала еще существовать: в 1214 г. сюда удалился на покой Ростовский епископ Иоанн. Окончательно же разрушена, вероятно, уже вместе с городом Боголюбовым при нашествии татар в 1237 г. Ныне Боголюбов Рождественский монастырь существует в обновленном виде.

В расстоянии одной с четвертью версты от монастыря Боголюбова, на устье реки Нерли, Боголюбский создал другой монастырь с церковию во имя Покрова Пресвятой Богородицы. Монастырь этот заложил князь по смерти сына своего Изяслава (1165), когда, предаваясь глубокой скорби о скончавшемся, тем с большею ревностию старался совершать богоугодные дела. На сооружение Покровской церкви употреблены были камни из каменоломен болгарских, которые после знаменитой победы Боголюбского над болгарами (1164) вывозимы были по его приказанию в землю Суздальскую в продолжение двух лет и послужили здесь для многих важных построек. Нет сомнения, что и Покровский монастырь испытал от врагов одинаковую участь с Боголюбовым, но древняя церковь Покровская сохранилась доныне и одиноко стоит на месте бывшей обители.

Основываясь на несомненном свидетельстве, что Боголюбский создал в стране Суздальской "монастыри многи", из которых мы знаем только два, можем думать, что им же, может быть, основаны в этой стране и другие монастыри, случайно упоминаемые в летописи, происхождение которых неизвестно, именно: а) Косьмодамианский суздальский, коего игумен Арсений по убиении Боголюбского (1174) первый решился внести тело его в церковь и отпеть над ним панихиду; б) Богородичный владимирский, коего игумен Феодул перенес с своими клирошанами тело убиенного князя Андрея из Боголюбова во Владимир и здесь похоронил в соборном храме; в) Вознесенский владимирский, упоминаемый в 1187 г., когда здесь останавливался Черниговский епископ Порфирий; г) Петровский ростовский, где тринадцать лет был игуменом Пахомий, духовник ростовского князя Константина, избранный в 1214 г. во епископа Ростову; д) Дмитриевский суздальский, откуда по смерти епископа Пахомия изведен был (1216) на Ростовскую кафедру черноризец Кирилл и куда спустя тринадцать лет снова удалился он с епископии для высших подвигов, приняв схиму с именем Кириака; е) Спасский владимирский, игумен которого Феодосий упоминается в 1237 г. при разорении Владимира монголами.

Существовали иноческие обители и в Переяславле Залесском, во 2-й половине XII в., хотя неизвестно, кем основанные. Это видно из жития преподобного Никиты столпника, Переяславского чудотворца. Он родился и получил воспитание в Переяславле. Достигнув зрелого возраста, он сделался сборщиком податей и, пользуясь своими связями с городскими судиями и другими начальниками, делал много зла людям, брал с них неправедную мзду и тем содержал себя с женою. После многих лет такой жизни Никита зашел однажды в церковь и там услышал чтение из пророка Исаии: Измыйтеся и чисти будете, отьимите лукавства от душ ваших... Взыщите суда, избавите обидимаго, судите сиру и оправдите вдовицу... Аще же не хощете, ниже послушаете мене, меч вы пояст... и проч. (Ис. 1. 16 - 21). Слова Божии поразили грешника: он вспомнил свои неправедные дела и, воротившись домой, не мог заснуть всю ночь от беспокойства о самом себе. На другой день, чтобы развлечься, он отправился к друзьям своим, пригласил их к себе на вечер, купил все нужное для угощения и приказал жене приготовить. Когда жена начала обмывать и варить мясо, ей все виделись в сосуде только пена и кровь, сколько она их ни снимала, и потом разные члены человеческого тела. Жена сказала мужу, который увидел то же самое своими очами и пришел в исступление. Долго стоял он в молчании, произнося только: "Горе мне, великому грешнику!" Потом, взывая из глубины сердца к Богу, вышел из дома и из города, пришел в близлежащий монастырь святого великомученика Никиты, повергся пред игуменом, открыл ему свои беззакония и страшное видение и просил себе пострижения в монашество. Тогда игумен, чтобы испытать послушание Никиты, велел ему три дня стоять у врат монастыря и оплакивать грехи свои. Никита стал у монастырских ворот и со слезами исповедовал грехи свои перед всеми входившими и исходившими. На другой день, увидев вблизи монастыря болотистое место, окруженное камышом, где было множество насекомых, Никита подумал: "Телом грешил я, телом должен и страдать". И, сняв с себя все одежды, сел в тростнике и отдал тело свое на терзание насекомым. Спустя три дня игумен послал инока узнать о Никите; инок нашел его в тростнике, всего израненного насекомыми и изнемогшего от истечения крови, и донес игумену. Игумен вместе с братиею поспешил взять Никиту, постриг его в иночество и затворил в тесной келье. Чрез несколько времени новый инок с благословения игумена надел на себя тяжелые железные вериги и, проводя день и ночь в пении псалмов, в чтении житий святых, в молитве, любил и труд телесный: своими руками ископал два колодца: один близ монастыря святых мучеников Бориса и Глеба, другой - близ потока Студеного или Слудного; сам поставил для себя столп, в котором с благословения игумена начал подвизаться и вырыл под стеною узкий проход, которым ходил на молитву. Бог прославил своего угодника даром чудесных врачеваний. В числе других недужных к святому Никите приходил из Чернигова юный князь Михаил Всеволодович и, удостоившись получить исцеление от тяжкой болезни, повелел поставить на том самом месте, где был исцелен, крест "в лето 6694 (т. е. 1186), месяца маия в 16, индикта в 8". Много еще лет подвизался в своем столпе преподобный Никита. Однажды пришли к нему два родственника за благословением и, приняв его светлые вериги за серебряные, умертвили его ночью, а с веригами бежали к Ярославлю. Здесь увидели они свою ошибку и бросили вериги в Волгу.

Далее в житии преподобного Никиты повествуется, что тогда (к концу XII в.) существовал в Ярославле близ реки Волги монастырь святых апостолов Петра и Павла, что в этом монастыре жил благочестивый старец Симон, которому чудесно указано было место, где лежали в реке вериги святого столпника, и что потом они по распоряжению игумена монастыря торжественно извлечены были из воды. Другой монастырь в Ярославле вместе с церковию во имя Преображения Господня основан был великим князем ростовским Константином Всеволодовичем в 1216 г. Церковь окончена сыном Константина Всеволодом и освящена Ростовским епископом Кириллом в 1225 г.

Между тем во Владимире и Суздале возникали новые монастыри: во Владимире - Рождественский мужеский и Успенский женский, в Суздале - Ризположенский женский.

Монастырь во имя Рождества Пресвятой Богородицы основан был во Владимире великим князем Всеволодом Юрьевичем в 1192 г. на прекрасном возвышенном месте близ реки Клязьмы. Наделив эту обитель всеми средствами для содержания, князь желал, чтобы она, как находящаяся в столице великокняжеской, считалась старейшею в ряду прочих, почему и игумен ее, один из всех настоятелей средней полосы России, носил имя архимандрита, как на юге России - игумен киево-печерский. Настоятели Рождественского монастыря нередко избирались во епископы, каковы были святые Симон и Митрофан Владимирские и Кирилл Ростовский. Обитель эта вместе с городом много пострадала от татар в 1238 г. и от последующих пожаров, но каменная церковь ее, построенная Всеволодом, уцелела доныне и сохранила некоторые остатки своей древности.

Около того же времени, как Всеволод устроял мужеский Рождественский монастырь, супруга великого князя Мария основала во Владимире монастырь женский во имя Успения Пресвятой Богородицы, который и назывался Княгининым. В 1200 - 1202 гг. основательница создала в нем вместе с супругом своим каменную церковь, а в 1206 г. сама приняла пострижение в монашество. Трогательно было это пострижение. Великий князь Всеволод с своими детьми. Ростовский епископ Иоанн со всеми игуменами, пресвитерами и чернецами, все бояре и боярыни и все жители города провожали Марию из княжеских палат до монастыря, и все обливались слезами, потому что княгиня была крайне добра ко всем и, будучи издетства воспитана в страхе Божием, любила правду, оказывала честь и вспомоществование епископам, пресвитерам и черноризцам, была нищелюбива, страннолюбива, утешала больных и скорбящих. Но, вступив в монастырь, Мария провела в нем только восемнадцать дней и скончалась, потому что еще до пострижения своего она восемь лет находилась в тяжкой болезни, которую переносила с терпением Иова. Тело усопшей погребено в созданном ею монастырском храме, где еще прежде положены были ее сестра и дочь.

Монастырь Ризположенский суздальский, т. е. с церковию Положения Честной Ризы Пресвятой Богородицы во Влахерне, основан неизвестно кем в 1207 г. Некоторые сведения об этом монастыре сохранились в житии преподобной Евфросинии Суздальской. Она была дочь черниговского князя Михаила, впоследствии пострадавшего в Орде. Испрошенная молитвами своих родителей, с детства воспитанная благочестивою материю в строгом благочестии, обученная грамоте и книжной мудрости высокообразованным боярином Феодором, который впоследствии пострадал вместе с Михаилом, Феодулия с юных лет чувствовала влечение к иноческим подвигам. И потому, когда слава о разуме и красоте ее привлекла к ней многих женихов и когда родители положили выдать ее за суздальского князя Мину Ивановича, потомка знаменитого князя варяжского Шимона, или Симона, Феодулия, хотя не противилась воле родителей, но пламенно молила Бога сохранить ее в девстве. Молитва чистой души была услышана. В то время как черниговская княжна была уже на пути в Суздаль, жених ее скончался, и она, не возвращаясь более к отцу и матери, решилась вступить в иноческую Риэположенскую обитель, находившуюся близ самого Суздаля. Это случилось в 1227 г. При пострижении Феодулия названа Евфросиниею и с величайшею ревностию предалась иноческим обетам. Пищу принимала раз в день, иногда через день, а иногда и раз в неделю. С совершенною покорностию исполняла волю старших и несла разные послушания. Ночи нередко проводила без сна в чтении слова Божия и молитвах. Неопустительно ходила в церковь, где пела и читала так, что привлекала в обитель многих богомольцев из города. Испытанная мудрость Евфросинии была причиною того, что игуменья иногда повелевала ей произносить даже в церкви наставления сестрам. Эти наставления и особенно высокая святость преподобной Евфросинии производили необыкновенное действие; многие вдовы и девицы поступали в монастырь, чтобы учиться у нее благочестию, а обитательницы монастыря смотрели на нее как на образец для себя во всех отношениях. Вообще, замечает жизнеописатель преподобной, Риэположенский монастырь находился тогда в самом цветущем состоянии: во всей Великой России не было такого монастыря по устроению благочиния и нигде нельзя было найти таких строгих богобоязненных черноризиц, какие подвизались здесь и между которыми Евфросиния сияла, как денница посреди звезд. Монастырь разделялся стеною на две половины: на одной жили вдовы, на другой - девицы. Но для молитвы те и другие собирались сначала вместе в один храм, а потом для жен построена была отдельная церковь во имя Пресвятой Троицы. Жены имели у себя особую начальницу, и девицам запрещено было беседовать с бывшими в замужестве. При нашествии татар на Россию в 1238 г., когда Батый взял Суздаль и разорил в нем храмы и монастыри, обитель Ризположенская была сохранена от врагов молитвами преподобной Евфросинии, которая уже славилась тогда даром чудотворений. Долго еще подвизалась преподобная в своей обители, имела скорбь и вместе радость слышать о мученической кончине в Орде своего отца князя Михаила и своего достойного наставника - боярина Феодора (1246) и около 1250 г. предала дух свой Богу, причтенная впоследствии Церковию к лику святых.

Еще в двух местах великого княжения Владимиро-Суздальского явились тогда монастыри: святой Богородицы в Нижнем Новгороде и Спасо-Запруденский в Костроме. Первый основан великим князем Георгием Всеволодовичем и упоминается в 1229 - 1239 гг. Последний основан князем костромским Василием Квашнею в 1239 г. при реке Запруденке по случаю явления там чудотворной иконы Божией Матери, известной ныне под именем Феодоровской.

Вне пределов княжества Суздальского, однако ж в той же средней полосе России, процветала тогда жизнь иноческая в Смоленске и Полоцке.

Из летописей мы знаем только о двух монастырях в Смоленске и его окрестностях: о монастыре Отроче, которого игумен Михаил вместе с Смоленским епископом Игнатием приезжал послом от смоленского князя Мстислава к великому князю Всеволоду в 1206 г., и о монастыре Борисоглебском на Смядине, основанном еще в предшествующий период: здесь в 1177 г. совершилось чудесное событие, обратившее на себя внимание современников. Два брата Ростиславичи, Мстислав и Ярополк, взятые в плен и ослепленные во Владимире на Клязьме, отпущены были в южную Россию. Когда их привели к Смоленску и они вошли в смядинскую Борисоглебскую церковь, чтобы помолиться, то внезапно прозрели в самый день убиения святого Глеба на Смядине, т. е. 5 сентября.

Но о нескольких других смоленских монастырях сохранилась память в жизнеописании преподобного Авраамия Смоленского, подвизавшегося к концу XII и в начале XIII в. Авраамий родился в Смоленске от богатых и благочестивых родителей; был воспитан в страхе Божием и научении книжном. Когда он пришел в возраст, родители предлагали ему вступить в брак, но юноша не согласился, чувствуя в себе влечение к иноческой жизни. По смерти родителей, вскоре последовавшей, он раздал все их имущество церквам, монастырям и нищим, облекся в рубище и ходил, как нищий и юродивый, моля Бога указать ему путь ко спасению. Путь этот был указан: Авраамий поступил в монастырь Пресвятой Богородицы, находившийся в пяти верстах от Смоленска, на месте, которое называлось Селище, и там постригся. Здесь, проходя разные монастырские послушания и украшаясь всеми иноческими добродетелями, Авраамий с любовию предавался чтению отеческих писаний, особенно святого Иоанна Златоустого и Ефрема Сирина, также житий святых: Антония Великого, Евфимия, Саввы, Феодосия Палестинских, Антония и Феодосия Печерских и других. Видя добродетели Авраамия, игумен убедил его принять священнический сан, а зная его мудрость и опытность в духовных писаниях, дозволил ему принимать к себе притекающих и преподавать им наставления. Это было во дни смоленского князя Мстислава (1197 - 1214). Но вскоре настали для праведника искушения, преимущественно от своей же братии. Некоторые, завидуя его славе и тому, что его высокое учение и красноречие привлекали к нему многих, как иноков, так и мирян из города, начали измышлять на преподобного разные клеветы и причинять ему разные огорчения, которые он переносил с величайшею кротостию в продолжение 5 лет, не переставая трудиться в назидании приходивших к нему силою своего слова. Наконец и сам игумен исполнился завистию к Авраамию, запретил ему учить и даже удалил из монастыря. Тогда праведник перешел в город и поселился в бедном и малолюдном монастыре святого Креста. Здесь еще более начали стекаться к Авраамию; монастырская церковь всегда была полна богомольцев, жаждавших слышать его поучения; многие приносили ему пожертвования, которые он употреблял на украшение монастыря и церкви и разделял братии и нищим. Зависть и здесь не оставила преподобного в покое: на Авраамия восстало почти все городское духовенство, огорчаясь тем, что он привлекал к себе так много духовных чад. Мало-помалу начали распускать слухи, будто он еретик, читает голубиные книги, живет нечисто, прикрываясь внешнею святостию, и наконец произвели такое волнение в народе, что все жители города обратились к своему епископу Игнатию и просили подвергнуть суду Авраамия. Епископ послал за ним своих слуг, и, в то время как слуги с бесчестием влекли праведника по улицам города, один благочестивый инок по имени Лука Прусин, совершавший девятый час молитвы в монастыре святого архангела Михаила, слышал с неба глас, что Авраамий страждет невинно. На суде епископа, совершавшемся в присутствии самого князя действительно оказалось, что все обвинения, какие взводились на Авраамия, были клеветою. Но, чтобы успокоить мятущийся народ, Игнатий повелел Авраамию удалиться в Богородицкий монастырь, где он был пострижен, и запретил ему священнослужение. Чрез несколько дней один смоленский священник по имени Лазарь, бывший впоследствии преемником Игнатия на епископской кафедре, пришел к этому иерарху и сказал, что город будет строго наказан за несправедливое гонение на человека Божия. Страшная засуха, наступившая в стране Смоленской, оправдала это предсказание. Напрасно совершались молебствия о дожде и крестный ход вокруг города: дождя не было. Тогда епископ, призвав к себе Авраамия, разрешил ему священнодействие, испросил у него прощение себе и всем гражданам и просил его помолиться о ниспослании дождя. Угодник Божий, смиренно исповедав свое недостоинство, не отказался, однако ж, исполнить архипастырское повеление. И прежде, нежели он достигнул своей обители, воссылая на пути теплые молитвы к Богу, сильный дождь напоил жаждущую землю. Все увидели в этом силу молитвы праведника, все сознавали его невинность и спешили просить у него прощения. А епископ Игнатий, построив близ города новый монастырь в честь Положения Ризы Пресвятой Богородицы, поручил настоятельство в нем Авраамию и удостоил его своей дружбы. По-прежнему начали стекаться к нему бояре и простолюдины, богатые и убогие, чтобы пользоваться его наставлениями. Много было желавших поступить в его обитель, но преподобный принимал с великою разборчивостию и после предварительных испытаний, так что у него считалось только семнадцать человек братии. Авраамий пережил друга своего и благодетеля епископа Игнатия и после пятидесяти лет иноческой жизни мирно почил о Господе.

Как в житии преподобного Авраамия Смоленского сохранилась память о некоторых монастырях, бывших в Смоленске, так в житии преподобной Евфросинии Полоцкой сохранились сведения о некоторых монастырях полоцких. Евфросиния, в мире Предслава, была внука владетельного князя полоцкого Всеслава Брячиславича ( [image] 1101) и дочь младшего из сыновей его Георгия - Святослава. В детстве она обнаружила такую любовь к учению, что удивляла своих родителей. А в двенадцать лет, когда многие из окрестных князей начали искать руки ее и родители помышляли уже обручить ее достойнейшему из них, она почувствовала в себе непреодолимое влечение к иноческой жизни, тайно удалилась в один женский монастырь (неизвестный по имени), где жила инокинею родная тетка ее, супруга князя Романа Всеславича, и по неотступной просьбе была облечена в ангельский образ под именем Евфросинии. Несколько времени пребывала юная подвижница в монастыре, повинуясь игуменье и сестрам и превосходя всех постом, и молитвами, и нощным бдением. Потом упросила Полоцкого епископа Илию, чтобы он позволил ей жить в одной пристроенной к кафедральному Софийскому собору келье, или так называемом голубце. В этом затворе, предаваясь всецело обетам иночества, преподобная любила в часы досуга списывать собственными руками священные книги и плату, какую получала за них, употребляла на пособие нищим. Для большего уединения епископ благословил Евфросинию переселиться в одно загородное место, принадлежавшее епископской кафедре и называвшееся Сельце, где существовала церковь во имя Спасителя, и само место подарил преподобной, с тем чтобы она основала в нем женскую обитель. Это происходило в присутствии отца преподобной Евфросинии Георгия и дяди ее, тогдашнего полоцкого князя Бориса, который, как известно, скончался в 1128 г. Обитель во имя Всемилостивого Спаса не замедлила устроиться, и в ней под начальственным руководством преподобной Евфросинии в числе других приняли пострижение родная сестра ее Гордислава, в иночестве Евдокия, двоюродная - Звенислава, в иночестве Евпраксия, и впоследствии - две племянницы с благословения Полоцкого епископа Дионисия ( [image] 1183), из которых одна названа была Агафиею, а другая - Евфимиею. Преподобная настоятельница вскоре создала в своем монастыре новую каменную церковь во имя Спасителя, сохранившуюся доныне, устроив в ней по обе стороны хоров две тесные кельи, где предавалась богомыслию и уединенной молитве. Украсив свой Спасский монастырь и наделив его всем нужным, Евфросиния пожелала учредить и действительно учредила не в дальнем расстоянии от него другой монастырь - мужеский - с каменною церковию во имя Пресвятой Богородицы. Когда оба монастыря достигли цветущего состояния, сделались великими и богатыми, преподобная, оставив им свой подробный устав и поручив главное начальство над обоими сестре своей Евдокии, сама отправилась вместе с другою сестрою Евпраксиею и братом Давидом к святым местам палестинским. Господь благословил доброе предприятие. На пути Евфросиния посетила Константинополь, приняла благословение от патриарха, помолилась во храме святой Софии и других церквах пред мощами святых угодников и достигла Иерусалима. Там, остановившись в русском монастыре Пресвятой Богородицы, благочестивая княжна несколько раз имела величайшую радость поклониться Живоносному Гробу, поставила на нем золотую кадильницу и со слезами молила Господа, чтобы он сподобил ее и скончаться в святом городе. Молитва ее была услышана. Евфросиния занемогла и после двадцати четырех дней болезни предала дух свой Богу 23 мая 1173 г. Тело скончавшейся по ее завещанию погребено было в палестинской обители Феодосия, но впоследствии перенесено в киевские пещеры преподобного Феодосия, где нетленно почивает доныне. Время игуменства преподобной Евфросинии, в продолжение которого она успела соорудить две многолюдные обители и довести их до цветущего состояния, продолжалось более сорока лет.

Ни в одном из русских городов, даже в Киеве и Владимире Суздальском, не было столько монастырей, сколько было в Новгороде. Их известно здесь до двадцати: одиннадцать мужеских и девять женских. Семь из этих монастырей основаны прежде, но продолжали существовать и в настоящий период, тринадцать возникли вновь.

Как в южной России главнейшим монастырем считался Киево-Печерский, а в стране Суздальской - Рождественский, так между новгородскими монастырями первое место занимал монастырь Юрьевский. Настоятель этого монастыря назывался игуменом святого Георгия и архимандритом новгородским; других архимандритов в Новгороде не было. Из настоятелей юрьевских в летописях упоминаются а) Дионисий (1158 - 1194), который (1165) ездил в Киев по поручению новгородцев, чтобы испросить титул архиепископа их владыке, и при котором создана (1166 - 1173) каменная церковь во имя Спаса на монастырских воротах; б) Савватий, управлявший обителию более тридцати лет, подобно своему предшественнику (1194 - 1226); в) Савва, а по мирскому имени Грьцин, муж благой, кроткий, смиренный, незлобивый, богобоязненный, он избран был из священников приходской церкви святых Константина и Елены и 2 марта 1226 г. пострижен, а 8 марта поставлен игуменом, но почему-то в 1230 г. лишен настоятельства и низведен в простую келью, где, пролежав шесть недель в болезни, преставился 16 марта; д) Арсений, переведенный на место Саввы в том же году из хутынских игуменов, муж кроткий и смиренный.

Еще более краткие, хотящем не менее достоверные сведения сохранили местные летописи о прочих монастырях новгородских, основанных в предшествовавший период, как-то: а) о монастыре Антониевом - в нем настоятелями были после преподобного Антония Римлянина ученик его и потом духовник Андрей (1147 - 1157), Алексий (1157 - 1162), Мануил (поставл. 1162), Моисей ( [image] 1187) и Власий (поставл. 1187), б) о монастыре Бело-Николаевском - здесь в 1165 г. архиепископ Иоанн повелел игумену Антонию учредить общежитие; в) о монастыре Пантелеимоновом - здесь в 1207 г. некто Феодор Пинещенич соорудил новую церковь во имя святого Пантелеймона; г) о монастыре Варварином - в нем были игуменьями Анна ( [image] 1167), Маримьяна (поставл. 1167), Христина ( [image] 1195), Варвара (поставл. 1195) и построена (1218 - 1219) новая каменная церковь во имя святой Варвары; д) о монастыре Зверином Покровском - упоминается в 1192 г. игуменья его Евфросиния; е) о монастыре Воскресенском - здесь были игуменьи Мария ( [image] 1192) и Евдокия (поставл. 1192) и сооружены две церкви - во имя святого Иоанна Милостивого на монастырских воротах (1193) и главная, каменная, во имя Воскресения Христова (1195).

Обращаясь к монастырям, вновь появившимся в Новгороде и его окрестностях, видим, что одни из этих монастырей основаны или благоустроены новгородскими князьями, другие - Новгородскими архипастырями, третьи - игуменами, четвертые - мирянами, пятые - лицами неизвестными.

К числу первых монастырей относятся два: а) Спасский Нередицкий с церковию во имя Преображения Господня, построенный в 1198 г. князем Ярославом Владимировичем в трех верстах от Новгорода к югу, на правом берегу Волховца, на возвышенном и красивом месте, которое называлось Нередица, и б) Михалицкий женский с церковию во имя Рождества Пресвятой Богородицы, построенный в 1199 г. на Торговой стороне города у земляного вала, на улице Молоткове супругою князя Ярослава Еленою по случаю явления Михаила Малеина и чуда от образа Божией Матери.

Два также монастыря устроены Новгородскими владыками. В 1170 г. архиепископ Иоанн с братом своим Гавриилом основал в трех верстах от Новгорода при озере Мячине монастырь Благовещенский, в котором потом соорудил каменную церковь во имя Благовещения (1179) и другую каменную на воротах во имя Богоявления (1180). В 1197 г. архиепископ Мартирий построил монастырь Николаевский Островский с каменною церковию во имя Николая в семи верстах от Новгорода к востоку, на острове между реками Вишерою и Вельею. Два монастыря устроены игуменами: Аркажский и Хутынь. Первый находился в трех верстах от Новгорода к югу и назывался так по имени своего игумена Аркадия, впоследствии епископа Новгородского, который в 1153 г. соорудил на означенном месте деревянную церковь во имя Успения Пресвятой Богородицы и собрал братию. Некто Симеон Дыбачевич создал в этом монастыре (1188) каменную церковь во имя Успения, а сын посадника новгородского Михалки Твердислав создал в этом монастыре (1206) другую - во имя святого Симеона столпника на монастырских воротах. Из настоятелей монастыря Аркажского известны Герасим и Панкратий (упом. 1194). Начало Хутыню монастырю положил Варлаам, бывший в нем первым игуменом. Варлаам, в мире Алексей Михайлович, родился в Новгороде от богатых родителей и с детства имел влечение к книжному учению и постничеству. А по смерти родителей, раздав все имение их нищим, принял иноческое пострижение от наставника своего священноинока Порфирия и начал искать места для уединенных подвигов. Более всего понравилась юному черноризцу прекрасная возвышенность на правом берегу Волхова, в десяти верстах от Новгорода, к северу от кремля, называвшаяся Хутынь, и Варлаам поселился здесь и построил себе келью. Весть о святой жизни пустынника распространилась повсюду, и многие князья, и бояре, и простые люди стекались к нему просить наставлений. В числе прочих приходил к нему новгородский князь Ярослав, которому он предсказал рождение сына и который, когда предсказание исполнилось, избрал старца в восприемника новорожденному. Мало-помалу собралось вокруг Варлаама множество иноков, желавших иметь его своим руководителем. Тогда он построил каменную церковь во имя Преображения Господня, которую освятил (1192) Новгородский архиепископ Гавриил, благословив быть при ней святой обители. Сам Варлаам был в этой обители игуменом около года и, предчувствуя свое отшествие к Богу, завещал ей села, земли и другие угодья, пожертвованные новгородским князем Ярославом, передал настоятельство другу своему Антонию и скончался в ноябре 1193 г.

Четыре монастыря основаны или только обновлены и украшены некоторыми благочестивыми мирянами. И именно: а) Петропавловский женский, находившийся в двух с половиною верстах от Новгородского кремля к юго-западу на Синичьей горе, здесь в 1185 г. новгородцы Лукиничи заложили каменную церковь во имя святых апостолов Петра и Павла, хотя нельзя сказать, существовал ли монастырь прежде или только теперь получил начало; б) Кириллов в трех верстах от Новгорода к юго-востоку, на острове Нелезене или Силезневе, окруженном реками - с одной стороны Волховцем, а с другой - Левошнею, в этом монастыре, уже существовавшем неизвестно с какого времени, два брата Константин да Дмитрий Кораванковичи соорудили в 1196 г. каменную церковь во имя святого Кирилла при игумене Онисиме; в) Евфимиин женский, находившийся в самом Новгороде на Торговой стороне, в Никольском Плотническом конце, тут жена Полюда Городнича, дочь Жирошкина, построила в 1197 г. каменную церковь во имя святой Евфимии, а по сказанию одной из летописей, основала и самый монастырь; г) Варецкий Павлов женский, находившийся также в самом Новгороде на Торговой стороне в Словенском конце, на Варецкой улице, здесь в 1224 г. некто Семен Борисович воздвиг каменную церковь во имя святого исповедника Павла, патриарха Цapeградского, с приделами святого Симеона Богоприимца и святого царя Константина и матери его Елены да на хорах с приделом святых мучеников Бориса и Глеба, а в 1238 г. жена Семена Борисовича устроила при этой церкви женский монастырь.

Монастыри, неизвестно кем и когда основанные: а) Свято-Духов мужеский, упоминается в 1162 г.; б) Христо-Рождественский мужеский находился близ Новгорода в полуверсте к востоку от большого земляного вала и упоминается в 1162 г.; в) Иоанно-Предтечев женский находился в самом Новгороде на Софийской стороне, в Неревском конце и упоминается в 1179 г.

Кроме Великого Новгорода, который, таким образом, был не только наполнен, но и как бы опоясан святыми обителями, существовали монастыри и в других северных городах России, находившихся в епархиальной зависимости от Новгорода или сопредельных его владениях.

В Пскове видим два монастыря: Спасский Завеличский, основанный в 1154 г. Новгородским епископом Нифонтом на Завеличье с каменною церковию, и Спасский Мирожский на устье реки Мирожи, устроенный тем же епископом и вместе игуменом монастыря Авраамием, скончавшимся в 1158 г.

В Старой Руссе - один монастырь Спасо-Преображенский, основанный в 1192 г. игуменом Мартирием, который, сделавшись Новгородским архиепископом, соорудил здесь (1198) каменную церковь во имя святого Преображения.

В Старой Ладоге - монастырь Георгиевский Застойный, неизвестно кем построенный в стенах каменной ладожской крепости в XII - ХШ вв.

В пятнадцати верстах от Тихвина при озере Дымском - монастырь Антониев Дымский, построенный в начале XIII в. учеником и преемником Варлаама Хутынского Антонием Дымским.

Близ Вологды - Свято-Троицкий Кайсаровский, основанный преподобным Герасимом после 1147 г. на ручье Кайсарове, впадающем в реку Вологду.

В Великом Устюге - Архангельский, основанный преподобным Киприаном, который был прежде богатым поселянином, а постригшись в монашество, построил в 1212 г. две церкви - во имя архангела Михаила и Введения во храм Пресвятой Богородицы, собрал вокруг них иноков, пожертвовал новой обители все свое движимое и недвижимое имение, села, деревни и был в ней первым настоятелем. Какого устава держались новгородские, равно как и все прочие русские монастыри, сведений не сохранилось. Знаем только, что Благовещенскому новгородскому монастырю, который основан архиепископом Иоанном, принадлежал устав Студийский, уцелевший доныне. И, принимая во внимание, что позднейшие наши монастыри всего естественнее могли устроиться по образцу древнейших, в которых, по свидетельству преподобного Нестора, до начала XII в. исключительно господствовал устав Студийский, можем думать, что этот же устав оставался действующим и в последующих наших монастырях XII и 1-й половины XIII в., если не во всех, по крайней мере во многих. Известно еще, что преподобный Варлаам, основатель Хутынского монастыря, дал своей обители особый письменный устав, из которого дошла до нас только статья об избрании настоятелей, и то в сокращении одного иностранного писателя. "Сперва, - пишет он, - братия бьют челом великому князю о избрании достойного настоятеля и руководителя по заповедям Господним. Избранный до утверждения в звании своем от правительства обязуется клятвою и подпискою в обители той жить по правилам святых отец, честно и благоговейно; ко всякой должности и ко всякому монастырскому послушанию определять людей верных и быть заботливым о пользе монастырской; о нуждах и делах или о исправлении монастырском советоваться с тремя или четырьмя из старейшей братии, а потом дело предлагать на общее рассуждение всей прочей братии и не иначе исполнять, как с общего их согласия; жизнь вести трезвую и ничего лишнего против прочих для продовольствия своего у себя не держать, а потому присутствовать всегда в общей трапезе и довольствоваться пищею общею с братией; все годовые приходы и расходы вести неопустительно и прибытки полагать в монастырскую казну без утайки. Все это блюсти и исполнять обещается он под опасением взыскания от правительства и лишения своего звания. В то же время и старейшие из братии дают клятву в ненарушимом с их стороны соблюдении всего вышесказанного, в совершенном повиновении и послушании своему настоятелю". Достойны также замечания в настоящем случае два известия летописи, относящиеся к Юрьевскому новгородскому монастырю. Когда в 1226 г. юрьевский архимандрит Савватий готовился к смерти, он призвал к себе владыку Антония, посадника Иванка и всех новгородцев и просил братию свою и новгородцев: "Изберите себе игумена". И они избрали Савву, священника церкви святых Константина и Елены. Когда потом в 1230 г. этот Савва почему-то сделался неугодным, князь Ярослав, владыка Спиридон и весь Новгород вывели из Хутыня монастыря игумена Арсения и дали ему игуменство у святого Георгия, а Савву лишили игуменства и посадили в келье. Это показывает, что в Юрьевском монастыре, а вероятно и в других новгородских, как избрание игумена, так и лишение его власти зависело не только от братии монастырской, но и от владыки, и от гражданской власти.

Оглавление

Глава 3

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 3. Глава 3

Глава 2

м. Макарий. История Русской церкви. Том 3

ГЛАВА III

БОГОСЛУЖЕНИЕ

роме храмов Божиих, построенных в монастырях, о которых мы уже говорили, много и других храмов воздвигнуто тогда в нашем отечестве. Всего более явилось их в стране Суздальской, потом в Новгороде и его области, а сравнительно менее, по крайней мере замечено летописями, в прочих городах России.

Еще Юрий Долгорукий, бывший удельным князем земли Суздальской, построил в ней (ок. 1152 г.) "церкви многы" и в числе их каменные: святого Спаса в Суздале, святого Георгия во Владимире, святого Георгия в Юрьеве Повольском и святого Спаса в Переяславле Залесском. Последнюю докончил уже сын Долгорукого Андрей. Сам Андрей Боголюбский, сделавшись великим князем владимирским и суздальским, создал в своем княжении также "церкви многы камены", первое место в ряду их занимал великолепный по времени и богатейший кафедральный владимирский собор во имя Успения Пресвятой Богородицы (1158 - 1160), который, хотя с значительными изменениями, сохранился доныне, и потом церковь Положения Ризы Богоматери на Золотых воротах (1164), которые по примеру древлепрестольного Киева великий князь соорудил в своей новой столице. "Многы церкви" создал и брат Боголюбского, великий князь владимирский Всеволод III; лучшая из них, которую он воздвиг (между 1191 - 1197 гг.) на своем княжем дворе во имя своего ангела - великомученика Димитрия Солунского, стоит доныне и служит одним из наиболее уцелевших памятников нашей церковной старины. Кроме того, Всеволод не только обновил, но распространил пристройкою с трех сторон других стен и открытием боковых приделов владимирский Успенский собор после пожара, постигшего собор в 1185 г. "Многы церкви" создал и сын Всеволода Константин, князь ростовский и потом великий князь владимирский; между прочим: а) церковь святого Михаила во Владимире на дворе своем (1207), б) церковь Успения Пресвятой Богородицы в Ростове, каменную, соборную, которую заложил в 1213 г. на месте прежней, обвалившейся, и которая, потерпев в продолжение веков многие перемены, существует еще ныне; в) церковь святых мучеников Бориса и Глеба, каменную, в Ростове на княжем дворе (1214); г) церковь Успения Пресвятой Богородицы, каменную, в Ярославле на княжем дворе (1215); д) церковь Воздвижения Честного Креста, каменную, во Владимире на торговище (1218). "Многы церкви" создал и брат Константина великий князь владимирский Георгий Всеволодович; в числе их каменные: церковь Рождества Пресвятой Богородицы в Суздале, соборная (1222 - 1225), и церковь святого Спаса в Нижнем Новгороде. Другой брат Константина, Святослав Всеволодович, соорудил каменный соборный храм святого Георгия в Юрьеве Повольском, на месте созданного Юрием Долгоруким, существующий доныне (1233). Вообще, чтобы составить приблизительное понятие о количестве церквей, существовавших тогда в разных городах страны Суздальской, довольно снести заметки летописей о церквах погоревших. Так, во Владимире на Клязьме погорело церквей: в 1185 г. - 32, в 1193 г. - 14, в 1199 г. - 16, в 1227 г. - 27; в Ростове в 1211 г. - 15; в Ярославле в 1221 г. - 17.

Тогда как в пределах княжества Владимирского церкви устроялись преимущественно князьями, в Новгороде и его области созидателями храмов были не столько князья, сколько архипастыри, а еще более простые миряне. Из князей новгородских летописи именуют только Святослава, построившего в 1165 г. деревянную церковь святого Николая на Городище, и Ярослава, который в 1191 г. построил другую деревянную церковь святого Николая на том же Городище, вероятно, по сгорении первой. Из числа Новгородских владык Нифонт воздвиг каменную церковь святого Климента в Ладоге (1153); Илия с братом своим Гавриилом - каменную церковь святого Иоанна на Торговой стороне в Новгороде (1184); тот же Гавриил - еще две церкви деревянные: во имя трех святых отроков и пророка Даниила на Жатуне в Новгороде (1189) и Сретения Господня на собственном дворе (1191); наконец, Мартирий - каменную церковь на городских воротах в честь Положения Ризы Пресвятой Богородицы (1195). Из мирян - какие-то Шетеничи построили в Новгороде церковь Пресвятой Троицы (1165); Сотко Сытинич - церковь святых мучеников Бориса и Глеба, каменную (1167 - 1173); Михаил Степанович - церковь святого Михаила, а Моисей Доманежец - Усекновения главы святого Иоанна Предтечи на Чюдинцовой улице (1176); Радько или Родка с братом - церковь святого Игнатия на Рогатой улице (1183); Милонег тысяцкий - святого Вознесения на Прусской улице, каменную (1185 - 1191); Нездинич - церковь Нерукотворенного образа, а Константин с братом - святой Пятницы на Торговой стороне (1191); Еревша или Арефа - церковь святого пророка Илии на холме во Славне, каменную (1198 - 1202); Вячеслав Прокшенич, внук Малышев, - церковь святых 40 мученик, каменную (1199 - 1211); Твердислав с Феодором - церковь святого Михаила, каменную (1219 - 1224). Между тем многие другие церкви построены в Новгороде неизвестными лицами. Например, в 1151 г. - две: святого Василия и святых Константина и Елены; в 1170 г. - одна, каменная, Иакова в Неревском конце; в 1181 - пять деревянных; в 1195 г. - три деревянных и проч. и проч. Во время пожаров, опустошавших Новгород, не раз страдали и церкви: в 1152 г. сгорело в нем восемь церквей, в 1175 г. - три церкви, в 1177 г. - пять церквей, в 1181 г. - три церкви, в 1194 г. - десять церквей, в 1211 г. - пятнадцать и в 1217 г. - еще пятнадцать церквей.

Что касается других городов, то, по сказанию летописей, церкви построены были: а) в Киеве - святого Василия князем Святославом Всеволодовичем на Великом дворе (1183) и другая святого Василия князем Рюриком на Новом дворе (1197); б) в Чернигове - святого Михаила князем Святославом Всеволодовичем на княжем дворе (1174) и святого Благовещения тем же князем (1186); в) в Белгороде - святых апостол князем Рюриком (1197); г) в Смоленске - святого Иоанна князем Романом Ростиславичем (1180) и святого архангела Михаила князем Давидом Ростиславичем (ок. 1197).

Судя по каменным церквам, сохранившимся более или менее до настоящего времени (каковы: Спасская близ Полоцка, Успенская и Дмитриевская во Владимире на Клязьме, Покровская в бывшем Боголюбове, Спасская в Переяславле Залесском, Борисоглебская в местечке Кидекше, Георгиевская в Старой Ладоге, новгородские - Петропавловская на Синичьей горе, архангела Михаила на Прусской улице, пророка Илии и др.), архитектура наших храмов во 2-й половине XII и в 1-й XIII в. оставалась та же самая, какая была и в XI в. На сооружение церквей употреблялся простой и частию обтесанный камень - плитняк и булыжник, а по местам и кирпич, и все это заливалось чрезвычайно вязкою известью, смешанною с мелко набитым камнем. Некоторые из владимирских церквей - Дмитриевский собор, Покровская Боголюбская и другие построены были из белого мягкого камня, вывезенного из Болгарии по завоевании ее Боголюбским. Связи в церквах клались деревянные, а не железные. Толстота стен простиралась от полутора до двух с половиною аршин. Вид церквей большею частию квадратный, а иногда столпообразный. Вообще, они малы, тесны, невысоки и темны, потому что освещаются небольшим количеством узких, продолговатых окон наподобие щелей. Наружные стены многих храмов обстановлены колоннами и полуколоннами с резными веточными капителями и посредине пересекаются поясом. Алтарь состоит из трех полукружий: собственно алтаря, жертвенника и диаконника, разделенных между собой стенами. Главный купол церкви утверждается на четырех столпах, которые стоят посредине церкви и дают ей вид крестообразный. Вдоль западной стены на арках помещаются хоры, или полати. Иногда при церквах устроялись приделы с особыми престолами, иногда такие приделы устроялись и на хорах. У большей части церквей было по одному куполу, или главе, а у некоторых - по пяти; самый великолепный из тогдашних храмов - Успенский владимирский, построенный Андреем Боголюбским, имел сначала одну главу, но после пожара в 1185 г., когда к этому собору по воле великого князя Всеволода, сделаны были приделы, на нем явилось пять глав. Купол увенчивался крестом, вверху которого утверждался иногда металлический голубь - в энаменование Духа Святого, осеняющего церковь, а внизу двурогая луна - в знамение победы христианства над язычеством и магометанством. Церкви крылись свинцом, оловом, а иногда и позлащались: так Нифонт, епископ Новгородский, "поби св. Софию свинцем" (1151); Ростовский епископ Иоанн покрыл суздальский собор "оловом от верху до комар и до притворов"; владимирский Успенский собор и Рождественская церковь в Боголюбове позлащены были Боголюбским и назывались златоверхими.

О художниках, строивших наши церкви, в летописях находим только два кратких известия. Первое - то, что, когда Андрей Боголюбский решился создать соборную владимирскую церковь Богоматери, по вере его, "приводе ему Бог из всех земель (или, как в других списках: "из многих земель") мастеры"; во всяком случае это значит, что мастера были не русские, а иноземные и не из одной Греции, откуда они издавна приходили к нам, но, вероятно, из Германии. Второе известие еще более заставляет предполагать, что обыкновенными строителями церквей были у нас тогда немцы: летописец считает подобным чуду то, что Ростовский епископ Иоанн, обновляя суздальскую соборную церковь Богоматери, не искал "мастеров от немец", но нашел "мастеры от клеврет св. Богородицы и от своих", из которых одни лили олово, другие крыли церковь, третьи белили ее известию. Так редки, следовательно, были мастеры из русских! Из них известен по имени один - Петр Милонег, который в 1199 г. соорудил каменную стену в Киеве вокруг Выдубицкого монастыря, впрочем, строил ли Милонег и церкви - сказать не можем. Строители наших церквей не отличались большим искусством, судя по тому, что некоторые из них скоро обваливались и разрушались. Постройка церквей происходила иногда очень быстро: деревянные воздвигались в несколько дней, а каменные - в три-четыре месяца, хотя бывали случаи, когда сооружение последних продолжалось от двух до шести лет и более.

Многие каменные храмы были украшаемы тогдашнею стенною иконописью, т. е. по сырому грунту, - al-fresco. Так расписаны были: собор ростовский епископом Лукою (1187), Дмитриевский во Владимире - великим князем Всеволодом (ок. 1197), суздальский - епископом Митрофаном (1230); в Новгороде церкви: Благовещенская(1189), Ризположенская на городских воротах - архиепископом Мартирием (1196), Спасо-Преображенская в Нередицком монастыре (1199), 40 мученик - Вячеславом, внуком Малышевым (1227), в Старой Руссе - Спасская (1199), в Старой Ладоге - Георгиевская, близ Полоцка - Спасская. Четыре из этих церквей доселе сохранили на стенах своих древние изображения. Именно: а) церковь Спасская близ Полоцка - она вся расписана священными ликами аль-фреско; б) церковь Спасо-Нередицкая в Новгороде, также вся расписанная; в) церковь Георгиевская в Ладоге - здесь сохранились фрески преимущественно в куполе; г) собор Дмитриевский владимирский - тут недавно открыты фрески только под сводами хоров, представляющие Божию Матерь, ангелов, ветхозаветных праотцев Авраама, Исаака и Иакова, двенадцать апостолов и проч. Из иконописцев того времени упоминается только какой-то Грьцин (мирское имя) Петрович, расписавший (1196) Ризположенскую церковь в Новгороде. Очень вероятно, что в расписании Спасской церкви близ Полоцка и Спасо-Нередицкой новгородской участвовали и русские иконописцы, судя по сохранившимся русским надписям. Некоторые храмы, например Дмитриевский во Владимире, Покровский в Боголюбове, Георгиевский в Юрьеве Повольском, построенные из белого мягкого камня, вывезенного из Болгарии, украшены были еще как внутри, так особенно снаружи разными резными изображениями по стенам. С наружной стороны Дмитриевского собора, от половины до самого верха, нет камня, на котором не было бы нарезано изображений ангелов, людей, львов, вообще зверей, птиц, грифонов и разных иероглифических животных. По другим местам видны резные изображения благословляющего Вседержителя, Божией Матери с Предвечным Младенцем, многих святых и в числе их равноапостольного князя Владимира. Такие же каменные изображения, хотя в меньшем количестве, но более выпуклые, доселе видны на наружных стенах Покровской церкви и Георгиевского собора в Юрьеве Повольском. Внутри первых двух храмов, равно как Успенского владимирского собора, сохранились только на столбах резные изображения львов, может быть служившие символами бывшего здесь великого княжения.

Некоторые церкви отличались необыкновенным богатством украшений и утвари, так что составляли предмет удивления для современников. Успенский владимирский собор, построенный Боголюбским, блистал весь золотом, серебром, драгоценными камнями и жемчугом. Амвон и трое дверей церковных обиты были золотом и серебром. Иконы были обложены золотом, жемчугом и другими драгоценными камнями. Многочисленные паникадила и подсвечники были серебряные и золотые. Служебные сосуды, рипиды, три ковчега для хранения святых даров были вылиты из чистого золота и украшены многоценными камнями. Подобным же образом описывает летописец и Рождество-Богородицкую церковь, созданную Боголюбским в Боголюбове: мало того, что в ней были золотые сосуды, рипиды и прочая утварь, многоценные иконы, обделанные крупным жемчугом и другими дорогими камнями, двери, обитые золотом, она вся от верху до низу, по стенам и по столбам, окована была золотом. О позлащении куполов и глав на обеих этих церквах мы замечали. Смоленская церковь архистратига Михаила, построенная князем Давидом Ростиславичем, была такая, что подобной ей, по выражению летописи, не было в полунощной стране, и все, приходившие в эту церковь, дивились ее необычной красоте: иконы в церкви были украшены золотом, серебром, жемчугом и драгоценными камнями, и вся она исполнена была богатством. Ростовский епископ Кирилл, по словам очевидца, украсил (1231) ростовскую соборную церковь такими многоценными иконами, что нельзя и описать: он устроил в ней два многоценных кивота, многоценную одежду на престол, сосуды, рипиды и множество другой утвари, сделал прекрасные церковные врата с полуденной стороны, которые назывались Золотыми, внес в церковь честные кресты и многие мощи святых в прекрасных раках. Жители окрестных мест нарочито стекались в Ростов, чтобы подивиться на эту чудную, благоукрашенную церковь.

Замечательнейшие иконы, дошедшие до нас от того времени, кроме иконы Владимирской Богоматери, перенесенной Боголюбским из Вышгорода во Владимир, суть:

1) икона Божией Матери так называемая Эфесская: по преданию, она писана святым евангелистом Лукою и находилась в Эфесе, но по просьбе преподобной Евфросинии, княжны полоцкой, бывшей в родстве с греческим двором, прислана ей от императора Мануила за благословением патриарха Луки Хрисоверга. Первоначально икона поставлена была в Спасской обители преподобной Евфросинии, но впоследствии, по случаю брака благоверного князя Александра Невского с дочерью полоцкого князя Брячислава, перенесена в торопецкий соборный храм, где брак совершался (1239), и там остается доныне.

2) Икона Божией Матери Боголюбской или Боголюбимой - та самая, которая написана по повелению великого князя Андрея Боголюбского вследствие явления ему Богоматери и поставлена им в Рождественском Боголюбовом монастыре, где пребывает доселе.

3) Икона Покрова Пресвятой Богородицы, по преданию написанная также во дни Боголюбского для другой основанной им обители - Покровской; с 1764 г., когда последняя обитель упразднена, икона эта находится в Рождественском Боголюбове монастыре.

4) Икона Всемилостивого Спаса - одна из тех, которые носимы были при войске Боголюбского в 1164 г., когда он одержал знаменитую победу над болгарами. Ныне она помещена в нижнем ярусе главного иконостаса московского Успенского собора между алтарными северными и входными в Петропавловский придел дверьми. Нельзя не остановиться на том, что сложение перстов у благословляющего Спасителя здесь именословное.

5) Икона "Знамения" Божией Матери, находящаяся в новгородском Знаменском монастыре. В первый раз она прославлена в 1169 г. по случаю нападения на Новгород бесчисленной рати Боголюбского. Не надеясь на собственные силы, новгородцы спешили только огородить свой город острогом и пламенно молились Господу и Его Пречистой Матери о помощи. На третью ночь архиепископ Иоанн во время молитвы услышал голос, который повелевал идти в церковь святого Спаса на Ильиной улице, взять оттуда икону Богородицы и вынести на городскую ограду. Архиепископ с наступлением дня послал было за иконою одного диакона с клирошанами, но икона не подвиглась с места. Потом отправился за нею сам со всем Собором и после всенародного молебствия икона подвиглась с места и была торжественно изнесена на городскую ограду. В это время суздальцы приступили уже к Новгороду и пустили на него целую тучу стрел. Икона чудесно обратилась лицом на народ, и архиепископ увидел текшие из очей Богоматери слезы, которые все приняли за знамение Ее небесной милости. Действительно, на суздальцев напал внезапный страх и слепота, они начали биться между собою, и новгородцы, вышед из-за ограды, стремительно ударили на них, одних истребили, других прогнали, третьих взяли в плен. С того времени икона прославилась и другими чудесами.

6) Икона святого великомученика Димитрия Солунского: эта икона написана на гробовой доске святого великомученика и принесена из Солуня во Владимир Кляземский в 1197 г. по желанию великого князя Всеволода - Димитрия, который и поставил ее в созданной им на княжем дворе Димитриевской церкви. В 1380 г. великий князь Димитрий Иоаннович Донской перенес икону эту в Москву, где она остается и ныне в Успенском соборе.

Никола Зарайский с житием. Конец XVI в.

7) Икона святителя Николая Зарайская, находящаяся в городе Зарайске в соборном Николаевском храме. Прежде она находилась в Корсуне в церкви святого Иакова, в которой крестился святой равноапостольный князь Владимир. Потом в 1224 г. один корсунский священник по имени Евстафий, повинуясь гласу неоднократно являвшегося ему святителя Николая, взял эту икону и отправился вместе с своим семейством в землю Рязанскую. Идя для безопасности от половцев водяным путем, соединявшим тогда Черное море с Балтийским, Евстафий сначала прибыл в Ригу, оттуда в Новгород и из Новгорода достиг земли Рязанской, неся с собой честную икону. Здесь встретили ее в городе Зарайске сам князь рязанский Феодор Юрьевич и епископ Евфросин Святогорец и, видя многочисленные чудеса от иконы, создали во имя чудотворца Николая храм, где первоначально она была поставлена.

8) Икона Божией Матери Феодоровская, она явилась в 1239 г. костромскому князю Василию Квашне. Августа 16-го, выехав, по обычаю, на ловлю из города, князь увидел эту икону на сосновом дереве и хотел взять, но не мог. Немедленно поспешил он в город, рассказал там о случившемся и с Собором духовенства при великом стечении народа возвратился на место, где явилась икона. Она торжественно была перенесена в Кострому и поставлена в соборной церкви святого великомученика Феодора Стратилата. Тогда многие из народа начали говорить, что они видели, как эту самую икону переносил вчера через город какой-то воин, похожий видом на Феодора Стратилата. На месте новоявленной иконы князь построил монастырь в честь Нерукотворенного образа Христа Спасителя (Спасо-Запруденский). Спустя несколько времени пришли в Кострому некоторые из жителей Городца и, увидев новоявленную икону, рассказали, что прежде она находилась в их городе, прославилась многими чудесами и во время нашествия Батыева на Городец неизвестно куда сокрылась. Чудеса повторились и в Костроме. Руководимый верою костромской князь Василий Квашня повелел взять эту чудотворную икону и носить пред своим войском, когда выступал из города для отражения приближавшихся к нему татар. И татары, помощию Небесной Заступницы, были прогнаны и поражены. После того князь соорудил в Костроме каменный собор во имя Успения Богоматери с приделом в честь Феодора Стратилата. Здесь-то и поставлена была новоявленная икона и начала называться Феодоровскою.

Вместе с святыми иконами сохранились от того времени и некоторые честные кресты, которые свидетельствуют, что это священное орудие нашего спасения было чтимо тогда у нас, как и прежде, во всех своих видах. В полоцком кафедральном соборе находится крест, который пожертвовала своей Спасской обители преподобная Евфросиния в 1161 г. Этот крест, содержащий в себе разную святыню, есть шестиконечный, но на нем приделаны еще два небольших креста: четвероконечный посредине верхней перекладины, покрывающий собою капли бесценной Крови Христа Спасителя, и шестиконечный посредине нижней перекладины, покрывающий часть Животворящего Древа Господня. Весь крест обложен золотыми и серебряными вызолоченными листами, на которых находится несколько священных изображений, и на этих образах представлены: святой Георгий Победоносец с четвероконечным крестом в правой руке, святая мученица София с четвероконечным, святой Иоанн Златоустый с шестиконечным, святой великомученик Пантелеймон с четвероконечным. Около северо-восточного угла Покровской церкви бывшего Покровского монастыря в Боголюбове лежит снятый с своего фундамента древний четвероконечный крест, высеченный из белого камня: этот крест, по преданию, устроен еще во дни великого князя Андрея Богрлюбского. В новгородском Софийском соборе есть воздвизальный крест, пожертвованный святой Софии Новгородским архиепископом Антонием (1212 - 1229), крест шестиконечный, но на нем по самой средине положена под стеклом часть Животворящего Древа в виде четвероконечного креста. В Хутынском монастыре сохраняется медный литой крест преподобного Варлаама Хутынского (1193) - осмиконечный. Ко всему этому не можем не присовокупить, что в Новгородской Софийской библиотеке есть харатейное Евангелие, писанное в XII - XIII вв. полином Максимом, в конце Евангелия изображены красками во весь рост святой Пантелеймон и святая Екатерина; у последней в руках четвероконечный крест, а к ней от ног до пояса наклонен другой большой крест - осмиконечный. Еще в императорской Публичной библиотеке, на обороте первого листа одного из харатейных Апостолов XIII в. (в четв., № 5) изображена пятиглавая церковь и кресты на главах четвероконечные.

Мощи и другие подобные предметы благоговейного чествования христиан находились в России уже не в малом количестве. В кресте преподобной Евфросинии Полоцкой, кроме частиц Крови Христовой и Животворящего Древа, заключены частицы от Гроба Господня и от Гроба Пресвятой Богородицы и частицы мощей святого первомученика Стефана, святого Димитрия Солунского и святого Пантелеймона. Великий князь Всеволод (1212) получил из города Солуня срачицу своего ангела - святого Димитрия Солунского - и положил ее в своем придворном Димитриевском соборе. Один сановитый новгородец, Добрыня Адренкович (впоследствии архиепископ Антоний), принес с собою из Константинополя в 1211 г. "Гроб Господень": может быть, часть от камня Гроба Господня. К великому князю Константину Всеволодовичу принесены в 1218 г. из Константинополя каким-то епископом Полоцким "часть от Страстей Господних" (т. е., вероятно, или капли бесценной Крови Спасителя, или часть от Его Животворящего Креста), мощи святого мученика Логтина Сотника, обе руки и мощи (не часть ли только мощей?) святой Марии Магдалины. Ростовский епископ Кирилл поставил (1231) в обновленном им соборе ростовском "многы мощи святых". Кроме того, в Русской Церкви сделались известными мощи некоторых новых угодников Божиих.

В 1150 г. черниговский князь Святослав Ольгович перенес из Киева в Чернигов мощи брата своего схимонаха Игоря, который вкусил (1147) мученическую смерть от киевлян и погребен был в Киевском Симеоновском монастыре; по перенесении в Чернигов мощи положены в Спасском кафедральном соборе, в тереме. Очень вероятно, что с этого времени или даже со дня самой кончины святого Игоря память его была чтима местно, потому что, едва только он был умерщвлен, многие благоверные люди собирали капли крови его себе на исцеление и спасение, и над телом его в первую же ночь по смерти Бог сотворил знамение, о котором немедленно дано было знать митрополиту.

В 1164 г., при заложении в Ростове великим князем Андреем Боголюбским каменного собора на месте сгоревшего (1160) деревянного обретены были нетленные мощи Исаии, епископа Ростовского, под южною стеною. Когда потом жители Ростова упросили князя распространить основание заложенного храма, то, продолжая копать далее тот же южный ров, нашли другой гроб, покрытый досками, и в нем увидели мощи другого святителя Ростовского - Леонтия. Те и другие мощи тогда же прославлены разными чудесами. Первоначально они поставлены были открыто в церкви святого Иоанна на епископском дворе. И так как собор, основанный Боголюбским, едва только быв окончен, обрушился, то они торжественно перенесены были уже в новый собор, заложенный на месте упавшего великим князем Константином Всеволодовичем (1213) и украшенный Ростовским епископом Кириллом, где почивают и доселе. Это перенесение совершилось в 1231 г.

В 1192 г. обретены нетленные мощи псковского князя Всеволода - Гавриила при новгородском князе Ярославе Владимировиче, который именно в 1192 г. княжил в Пскове, и при Новгородском архиепископе Гаврииле ( [image] 1193). По открытии мощи торжественно были перенесены из Димитриевской церкви, где был погребен Всеволод, в основанный им псковский кафедральный собор, где почивают и ныне.

К концу XII и в начале XIII в. обретены и прославлены чудесами мощи преподобного Авраамия Ростовского при внуке Мономаха, великом князе Всеволоде Георгиевиче (1176 - 1212), и доныне покоятся в Ростовском Богоявленском, основанном самим преподобным монастыре.

В 1229 г. вкусил мученическую смерть святой Авраамий, родом болгарин. Будучи человеком богатым и производя торговлю в разных городах, он прибыл в главный болгарский город, называемый Великим. Здесь соплеменники, исповедовавшие магометанство, схватили Авраамия и принуждали его в продолжение многих дней то ласками, то угрозами отречься от Христовой веры и, видя его непреклонность, наконец отсекли ему голову в 1-й день апреля. Русские христиане, прилучившиеся в Великом, погребли тело мученика в общей могиле, которая отведена была в городе для христиан. Но в следующем году мощи святого Авраамия были перенесены из Болгарской земли в город Владимир. Здесь торжественно встретили их епископ Митрофан со всем духовенством, сам великий князь Георгий с супругою и детьми и все жители столицы и положили в Успенском девичьем монастыре, где они и доныне почивают.

Новых праздников явилось в Русской Церкви пять. Четыре из них имели только местное значение, т. е. в одной Русской Церкви или, вернее, только в некоторых областях ее. Таковы: а) праздник 18 июля в память явления Богоматери Андрею Боголюбскому, установленный по воле его около 1158 г.; б) праздник 27 ноября в воспоминание чудесного знамения от иконы Божией Матери, бывшего в Новгороде при отражении суздальцев, установленный Новгородским святителем Иоанном в 1169г.; в) праздник 23 мая в память открытия честных мощей святого Леонтия, епископа Ростовского, в 1164 г., установленный спустя несколько лет Ростовским епископом Иоанном (1190 - 1214); г) праздник 15 мая в память открытия мощей святого Исаии, епископа Ростовского, одновременно с мощами святого Леонтия, установленный, вероятно, тогда же. Могло быть, что подобным же образом у нас установлено тогда несколько и других местных праздников в память явления прочих чудотворных икон и открытия святых мощей, о которых мы говорили, хотя сведений о том не сохранилось. Праздник, с самого начала получивший значение не только в Русской Церкви, но и в Греческой, установлен по взаимному сношению нашего великого князя Андрея Боголюбского и греческого императора Мануила. Случилось так, что оба они в один и тот же день - 1 августа 1164 г. - выступали с войсками против врагов Креста Христова, Боголюбский - против болгар, Мануил - против сарацин, и оба одержали над врагами решительные победы, которые единогласно приписали помощи небесной, потому что, совершая в тот же день благодарственное молебствие за победы пред иконами Всемилостивейшего Спаса и Его Пречистой Матери и честным крестом, которые находились при войсках, оба удостоились видеть огненные лучи от иконы Спасителя, покрывшие их полки. В память такого чудесного события и положено было, с обоюдного согласия Церквей Греческой и Русской, совершать в 1-й день августа праздник во славу Всемилостивейшего Спаса и Его Пречистой Матери, а также поклонение Честному и Животворящему Кресту, которое прежде совершалось в Константинополе в продолжение нескольких дней сряду в конце июля и в начале августа вместе с крестными ходами по всему городу. Этот новый праздник Всемилостивейшему Спасу известен по несомненным нашим памятникам XII или начала XIII в., и в Церкви доселе употребляется в 1-й день августа служба, составленная неизвестно кем по сему случаю. В соблюдении прежних праздников, постов и вообще священных времен Церковь Русская была согласна с Греческою, в чем легко убедиться из сохранившихся русских месяцесловов XII и XIII вв. Кроме того, о некоторых древних праздниках и постах, соблюдавшихся в нашей Церкви, упоминают и летописи, например о праздниках Пасхи, Пятидесятницы, Рождества Богородицы, Благовещения, Рождества Иоанна Предтечи, святых апостолов Петра и Павла, Воздвижения Креста; о неделях - сыропустной, крестопоклонной, вербной; о постах - Великом, Филипповом.

Одно только важное разногласие касательно священных времен возникло было в Русской Церкви около половины XII в., но и это разногласие перешло к нам из Церкви Греческой. Вопрос состоял в том, должно ли соблюдать пост в среду и пяток, когда в эти дни случится какой-либо великий праздник - Господский, Богородичный или нарочитого святого. По древним правилам Церкви, пост в среду и пяток соблюдался в продолжение всего года и разрешался только в течение семи недель Пятидесятницы, т. е. с Пасхи до дня Сошествия Святого Духа, и для праздника Рождества Христова. Позднейшие монастырские уставы святых Саввы, Евфимия Великого, Феодора Студита, Афанасия Афонского разрешали пост в среду и пяток не только для Рождества Христова, но и для других великих праздников Господских, Богородичных и некоторых святых, и притом так, что в означении самих праздников были не согласны между собою. Такое разногласие поздних уставов с древними правилами и между собою неизбежно должно было произвести разногласие мнений между верующими и рано или поздно возбудить споры. И вот в XI в. споры эти действительно обнаружились в Греции и перешли в век XII: Константинопольские патриархи Николай Грамматик, Лука Хрисоверг и другие святители нашлись вынужденными писать послания для решения спорного вопроса. В XI же веке вопрос сделался известным и у нас, как видно из послания преподобного Феодосия Печерского к великому князю Изяславу, хотя и не обращал на себя особенного внимания. В XII он был повторен известным Кириком в его беседах с Новгородским епископом Нифонтом, но также не представлялся важным.

Уже во 2-й половине XII в. вопрос этот возбудил сильные толки и произвел волнения в Русской Церкви. В 1157 г. ростовцы изгнали от себя епископа своего Нестора за то, что он не дозволял им разрешать пост среды и пятка для Господских праздников, кроме двух: Рождества Христова и Богоявления. Соперником Нестору был какой-то пришлец, племянник Смоленского епископа Мануила, пользовавшийся особенным благоволением князя ростовского и владимирского Андрея Боголюбского, по имени Феодор. Он, напротив, учил, что должно разрешать пост среды и пятка не только для всех Господских праздников, но и для праздников нарочитых святых и в течение всей Пятидесятницы. Изгнанный Нестор дождался прибытия в Киев нового митрополита Феодора (1161) и был им оправдан. Но так как в это время Боголюбский, замыслив открыть во Владимире особую митрополитскую кафедру и возвесть на нее любимца своего Феодора, отправил посла своего с просьбою о том к Константинопольскому патриарху, то и Нестор, не надеясь быть принятым в Ростове, счел нужным отправиться в Царьград вместе с послом Киевского митрополита. Патриарх Лука Хрисоверг рассмотрел дело и, не соглашаясь на желание Боголюбского открыть в России новую митрополию, писал к нему в защиту Нестора, убеждал принять этого епископа как совершенно правого и излагал учение, что пост среды и пятка действительно должно разрешать вполне только для двух великих праздников: Рождества Христова и Богоявления, а для прочих праздников Господских, Богородичных и нарочитых святых можно допускать только большее или меньшее ослабление поста и что вообще в таких случаях, как не определенных правилами Церкви, надобно спрашивать своего местного епископа и поступать сообразно с его волею. Неизвестно, как принято это решение Боголюбским и жителями Ростова и Владимира, но епископ Ростовский Леон, бывший преемником Нестора еще с 1158 г., не хотел согласиться с патриархом и начал проповедовать новое учение, что не должно разрешать пост среды и пятка вообще ни для каких Господских праздников, даже для Рождества Христова и Богоявления, - учение, которое, как открыто противное учению патриарха, показалось некоторым ересию. С жаром отстаивал Леон свои мысли пред великим князем Андреем Боголюбским и пред всеми людьми, но был изгнан и отправился сперва в Чернигов к тамошнему князю Святославу, потом в Киев. Вероятно, здесь-то "упре (т. е. обличил) его владыка (т. е. митрополит) Феодор", хотя митрополит мог обличить его и во Владимире, прилучившись там во время самых споров. Недовольный судом митрополита, Леон отправился в Грецию. На пути встретил он императора Мануила, при котором находился болгарский епископ Адриан; вздумал оправдывать пред ними свое дело, но был обличен Адрианом в присутствии русских послов - киевского, суздальского, переяславского и черниговского и за дерзкие речи против царя едва не погиб в реке.

Какова была последующая судьба Леона - не знаем, но мнение его о посте в среду и пяток, заклейменное именем ереси, было отвергнуто всеми в России, тогда как два другие мнения - Ростовского епископа Нестора, утвержденное патриархом, и противника Нестерова Феодора - нашли себе новых защитников на юге России и возбудили новые споры. В 1168 г. киево-печерский архимандрит Поликарп, согласно с мнением Феодора, разрешил в своей обители пост среды и пятка для всех праздников Господских, Богородичных и нарочитых святых и в продолжение всей Пятидесятницы, ссылаясь на устав Студийский, который был введен в обитель еще преподобным Февдосием. Митрополит Киевский Константин, напротив, согласно с мнением Нестора и Цареградского патриарха, утверждал, что не должно разрешать этого поста ни для каких праздников, кроме Рождества Христова и Богоявления, и порицал Поликарпа. Для прекращения возникших споров Мстислав, князь киевский, предложил созвать в Киеве Собор епископов и других священнослужителей. На Собор явилось до ста пятидесяти лиц, между прочим, от Боголюбского прибыл сам Феодор, или Феодорец, любимец его, уже игумен суздальский, мнение которого усвоил Поликарп. При открытии соборных рассуждений все присутствовавшие разделились на три партии: одни держались мнения митрополита, в числе их два епископа - Антоний Черниговский и Антоний Переяславский; другие держались мнения Поликарпа и, следовательно, Феодора Суздальского, в главе их три епископа - Смоленский, Владимирский и Галицкий; третьи не объявляли своего мнения, выжидая соборного решения или предлагали отослать дело на суд патриарший. Много состязались на Соборе, но не могли согласиться. И уже тогда, как защитники Поликарпа - епископы Смоленский, Владимирский и Галицкий - удалились с Собора в свои епархии, митрополит с единомысленными ему двумя епископами осудил Поликарпа на заточение. Зато, с другой стороны, черниговский князь Святослав, разделявший мнение Поликарпа, изгнал из епархии епископа своего Антония, единомысленника митрополитова. Многие и после сего не переставали сочувствовать Поликарпу и считали его невинно осужденным, так что, когда в 1169 г. Киев был взят и разорен войсками Боголюбского, видели в этом наказание Божие "за митрополичью неправду" против Поликарпа, да и сам Поликарп вскоре (1170) был возвращен из заточения. Но мнение митрополита, что пост среды и пятка должно разрешать только для двух великих праздников - Рождества Христова и Богоявления, - как утвержденное еще прежде Вселенским патриархом Лукою Хрисовергом и принятое в Церкви Греческой, мало-помалу сделалось господствующим и в Русской Церкви и остается доныне.

О священнодействиях нашей Церкви можем судить по богослужебным книгам, дошедшим до нас от 2-й половины XII и 1-й XIII в. в значительном количестве. Сюда относятся:

1) Евангелия, употреблявшиеся при богослужении. Таковы: а) Евангелие Румянцевского музеума, известное под именем Добрилова, написанное в 1164 г. дьяком церкви святых апостол Константином, или Добрилою (№103); б) Евангелие того же музеума XII - XIII вв. (№ 104); в) Евангелие императорской Публичной библиотеки, так называемое Милятино, писанное в 1215 или 1230 г. священником Лазаревской церкви Домкою; г) Евангелие Новгородской Софийской библиотеки, Пантелеймоново, писанное до 1250 г. священником Предтеченской церкви Максимом; д) еще три Евангелия без записей: Румянцевского музеума, императорской Публичной библиотеки и московского Архангельского собора, писанные до 1250 г. Чтобы дать более близкое понятие об этих Евангелиях, остановимся для примера на одном из них, писанном священником Максимом. Оно содержит в себе чтения на весь церковный год, от недели Пасхи до вечера Великой Субботы, приспособительно к счету недель греческому. В частности, здесь содержатся: а) Евангелия от Пасхи до Пятидесятницы; б) от недели всех святых до 17-й включительно; в) от недели первой по новому ряду недель, начинающемуся после 17-й, до недели сыропустной; г) Евангелия суббот и недель великопостных; д) Евангелия Страстной седмицы, утренние и литургийные, от понедельника до четверга, двенадцать Евангелий на Страсти Господни, Евангелия Великого Пятка на часах и на литургии (наше вечернее), Евангелия Великой Субботы, утреннее и вечернее (наше литургийное). После этого следуют е) одиннадцать Евангелий утренних воскресных и ж) месяцеслов с сентября по 2-е февраля (остальное отрезано) с указанием святых не на все числа, мало отличный от настоящего, равно как и самые Евангелия на некоторые числа. Евангелия по месяцеслову иногда те же, какие и у нас ныне, иногда другие, а по неделям и дням, за исключением весьма редких и самых незначительных отступлений, те же самые. Из сличения рассмотренного нами Евангелия с нынешним нашим и с греческими кодексами IX и Х вв. оказывается, что, отступая по местам в порядке и назначении чтений от нашего, оно сходится с древними греческими, а отступая от греческих, сходится с нашим.

2) Псалтири. Два списка таких Псалтирей XII - XIII вв. находятся в Новгородской Софийской библиотеке. В них, кроме собственно псалмов, помещены к концу девять песней церковных, некоторые молитвы и каноны, например на исход души и под. Кроме того, известен отрывок из Псалтири от псалма 17-го по 21-й, писанный в XII или в начале XIII в.

3) Служебники. В Московской Синодальной библиотеке хранится Служебник (№ 604), приписываемый преподобному Варлааму Хутынскому ( [image] 1193) и содержащий в себе литургии Василия Великого, Иоанна Златоустого и Преждеосвященных Даров с некоторыми чинопоследованиями. В Новгородской Софийской есть Служебник (в 8-ю, 24 л.), неполный и худо сохраненный, писанный до 1250 г.

4) Кондакари и Стихирари нотные, т. е. содержащие в себе кондаки и стихиры избранным святым и праздникам по месяцеслову с 1-го сентября по 31-е августа. Список Кондакаря конца XII в. есть в библиотеке Троицкой Сергиевой лавры и из русских святых содержит кондак святым мученикам Борису и Глебу; другой список того же времени находится в Московской Синодальной библиотеке (№ 777); третий список, писанный в 1207 г., принадлежит московскому Успенскому собору. Списков Стихираря известно семь, и все они - XII в. Четыре находятся в Московской Синодальной библиотеке (за № 589, 572, 279, 278), первый писан в 1157 г. и из русских святых содержит в себе стихиры только святым Борису и Глебу под 24-м числом июля, во втором и третьем есть стихиры преподобному Феодосию Печерскому под 2-м числом мая. Один список Стихираря принадлежит Библиотеке императорской Академии наук и содержит в себе стихиры из русских святых только святым Борису и Глебу еще один, неполный и перебитый, принадлежит императорской Публичной библиотеке и стихир в честь русским святым вовсе не имеет. Наконец, еще один список, впрочем без начальных листов, - в Новгородской Софийской библиотеке, он писан при Новгородском епископе Аркадии (1156 - 1163) и из русских святых содержит стихиры преподобному Феодосию и святым Борису и Глебу, а в конце и целый канон этим святым мученикам.

5) Октоих, писанный до 1250 г., есть в Новгородской Софийской библиотеке (в 4-ку, на 164 л.).

6) Минеи месячные и праздничные. В Московской Синодальной библиотеке сохранились десять книг Минеи месячной XII в. за десять месяцев, кроме марта и июня (№ 159 - 168): в них из русских святых помещена служба только преподобному Феодосию Печерскому. В Новгородской Софийской библиотеке есть Минеи XII в.: за май (в 4-ку, на 136 л.), сентябрь и октябрь (в лист, на 253 л.), XII - XIII вв.: за апрель (на 48 л.) и июнь (на 114 л.). В императорской Публичной библиотеке есть праздничная Минея 1-й половины XIII в. (в 4-ку, на 169 л.), заключающая в себе выбор служб на праздники сентября, октября и ноября.

7) Триоди постная и цветная. Постная Триодь на нотах XII в. - в Московской Синодальной библиотеке (№ 319); Триодь цветная на нотах XII в. - в Воскресенском Новоиерусалимском монастыре (в 4-ку, на 205 л.) и другая, также на нотах, 1-й половины XIII в. - в том же монастыре (в 4-ку, на 206 л.); Триоди постная и цветная вместе, на нотах, впрочем, без начальных листов - в Новгородской Софийской библиотеке (в 4-ку, на 187 л.) - книга писана полином новгородской церкви святых Константина и Елены Саввою, а по мирскому имени Грецином, следовательно, прежде 1226 г., когда этот Савва избран во игумена Юрьевского монастыря.

8) Праздники нотного пения и Ирмологи. Книга первого рода под заглавием "Каноны праздникам", заимствованные из Миней месячных и Триодей постной и цветной и положенные на крюковые ноты, есть в Новгородской Софийской библиотеке (в 4-ку, на 151 л.), писана в XII в. и, не имея ни начала, ни конца, содержит в себе только 26 канонов. Другая нотная книга под заглавием "Ермолой с Богом починаем" 1-й половины XIII в. находится в той же библиотеке (в 4-ку, на 154 л.) и излагает ирмосы, расположенные на восемь гласов, из Октоиха, Миней и Триодей. Ирмосов здесь вообще меньше, нежели в нынешних греческих и нашем славянском Ирмологах, но во вторых песнях - больше. Ирмосы, которых нет в нынешнем греческом Ирмологе и которые печатаются у нас обыкновенно в конце каждой песни, встречаются и здесь, хотя не все. Порядок ирмосов в каждом гласе и песни отличен от порядка нынешних греческого и славянского Ирмологов и хуже, потому что неодинаков во всех песнях. За ирмосами следуют эксапостиларии с Богородичными, отличными от нынешних, и стихиры евангельские - до пятой (рукопись без конца). Такой же Ирмолой 1-й половины XII в. находится в Воскресенском Новоиерусалимском монастыре.

9) Уставы церковные. Из них один - Студийский XII в. - в Московской Синодальной библиотеке (№330); другой XII в. - в Новгородской Софийской (в мал. л., на 105 л.); третий с Кондакарем XII в. - в Московской Синодальной типографской библиотеке (в 4-ку, на 136 л.).

10) Прологи. Несомненно, что Прологи переписывались у нас еще в XII - XIII вв., и один из них, писанный в 1197 г. пономарем Тимофеем в Новгороде, дошел до нас; другой, писанный в 1229 г. в Новгороде же, сгорел в 1812 г.; наконец, третий, собственно за сентябрьскую половину года, писанный прежде 1250 г., впрочем без начала и некоторых средних листов, находится в Новгородской Софийской библиотеке (в лист, на 317 л.).

О некоторых священнодействиях мимоходом говорят и летописи, как-то: о вечерне, заутрене и литургии, - о совершении таинств крещения, священства, брака, об освящении церквей, о пострижении в монашество, об отпевании умерших, о крестных ходах и проч. При этом узнаем, что у нас сохранялся еще обычай, особенно между князьями, кроме имени, даваемого при крещении, давать детям и другие, мирские, имена; что князей нередко венчали сами епископы и князья вступали в брак очень рано, жених иногда одиннадцати, а невеста даже осьми лет; что освящение церквей и пострижение в монашество иногда совершались весьма торжественно - целым Собором епископов; умерших хоронили очень скоро после их смерти, иногда на другой день; родственники и ближние умершего князя облекались в траур - надевали черное платье и черные шапки; князей и иерархов, а иногда и мирян, как было и прежде, хоронили в церквах и монастырях.

Для истории церковного пения можно сделать только две заметки. Существовали еще при некоторых церквах, например при соборной владимирской, доместики, управлявшие хором певчих, и поддерживался еще старый обычай петь некоторые краткие песни по-гречески. Так, в 1151 г., когда войска великого князя киевского Изяслава нашли его после сражения живым, хоть и истекающим кровию, то в радости взывали: "Кирие, елеисон" ("Господи, помилуй"), - предполагается, что такую песнь воины не раз слышали во храмах. При описании замечательнейших церквей летописи довольно подробно перечисляют разные церковные вещи, и все ценные: сосуды золотые и серебряные, одежды или ризы, шитые золотом и жемчугом, Иерусалимы, т. е. ковчеги для хранения запасных даров, золотые с драгоценными камнями, лампады, паникадила, рипиды - золотые и серебряные, раки, кивоты, пелены и проч. Нет сомнения, что, по крайней мере при некоторых храмах, как и прежде, у нас употреблялись колокола. Из церковных одежд доныне сохранились в новгородском Софийском соборе мантия служебная святого Иоанна, архиепископа Новгородского, и в Хутынском монастыре - фелонь, подризник, епитрахиль и поручи преподобного Варлаама Хутынского. Мантия святителя Иоанна шита из материи василькового цвета наподобие рытого бархата, источники на ней атласные двух цветов - красного и белого, а скрижали - из красного бархата и на них два креста из золотосеребряной парчи. Фелонь преподобного Варлаама - из кофейного мухояра, оплечье у ней вишневого атласа, а на задней стороне - крестик из полосатой материи. Подризник того же преподобного - из материи кофейного цвета на крашенинной подкладке. Епитрахиль его же - кофейного мухояра, шит золотом и украшен жемчугом. Поручи его шиты золотом и шелком по тафте и украшены мелким жемчугом.

Оглавление

Глава 4

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 3. Глава 4

Глава 3

м. Макарий. История Русской церкви. Том 3

ГЛАВА IV

ДУХОВНОЕ ПРОСВЕЩЕНИЕ, УЧЕНИЕ И ПИСЬМЕННОСТЬ

Для того, чтобы судить о состоянии духовного просвещения в нашем отечестве в обозреваемый нами период, мы имеем троякого рода данные. Это прежде всего отзывы современников о некоторых наших тогдашних иерархах и иноках, правда краткие и весьма немногие: митрополит Климент Смолятич был такой "книжник и философ", какого в Русской земле не бывало; митрополит Кирилл I был "учителен зело и хитр ученью Божественных книг". Один из игуменов Смоленского Богородицкого монастыря, неизвестный по имени, где начал свои подвиги преподобный Авраамий Смоленский, был "хитр Божественным книгам, и вся сведый, и проходя", так что никто не смел пред ним "от книг глаголати". Сам Авраамий Смоленский любил с величайшею ревностию заниматься чтением священных и отеческих книг, "от всех избирая и списая ово своею рукою, ово многими писцы", и дана была ему благодать Божия "не токмо почитати, но и протолковати, яже мнозем несведущим, и от него наказаная всем разумети, и слышащим к сему из уст и памятию сказая, якоже ничто же ся от него не утаит Божественных Писаний, яко николиже умолкнуша уста его ко всем". Во-вторых, это известия о бывших у нас тогда училищах, хотя довольно подробные, но, к сожалению, сохранившиеся только в сводной летописи Татищева. По словам его, смоленский князь Роман Ростиславич, будучи сам весьма ученым, понуждал к учению многих, и особенно, не желая иметь необразованных священников, устроял училища, содержал учителей, греков и латинян, и на все это до того истощал свои доходы, что по смерти его (1180) жители Смоленска должны были сделать добровольный сбор для погребения своего любимого князя. Галицкий князь Ярослав Владимирович ( [image] 1187), большой любитель книг и знаток языков, ревнуя о благоустроении церковного клира, искоренении в народе суеверий и распространении правых понятий о вере, вменял черноризцам в обязанность обучать детей грамоте и уделять на то часть монастырских доходов. Еще более замечательным ревнителем просвещения был великий князь владимирский Константин Всеволодович. Наученный многим языкам, он не щадил ничего для приобретения книг, держал при себе ученых людей и заставлял их переводить с греческого языка на славянский; в библиотеке его находилось одних греческих книг более тысячи, которые частию были куплены им самим, а частию получены в дар от патриархов, слышавших о его любомудрии. Пред своею кончиною (1218) он пожертвовал собственный дом во Владимире, всю свою библиотеку и разные волости для училища, где иноки, русские и греки, обучали малолетних детей. Училище это продолжало существовать и по смерти князя, хотя в 1227 г. во время страшного пожара владимирского лишилось многих книг. Передавая сказание о Константине Всеволодовиче, Татищев ссылается на какую-то летопись святого Симона, епископа Владимирского ( [image] 1225); но так как эта летопись до нас не дошла и нет возможности судить о степени ее подлинности, так как свидетельства Татищева и о других училищах неизвестно откуда им заимствованы, то, не отвергая их совершенно, мы удерживаемся признать их и вполне достоверными. Впрочем, то не может подлежать сомнению, что какие-либо школы, по крайней мере для первоначального обучения, у нас существовали, потому что а) всегда были у нас люди грамотные, целый класс пастырей Церкви, которые у кого-нибудь да учились читать и писать; б) в житии преподобного Авраамия Смоленского говорится, что, когда он пришел в возраст, родители его "даста и книгам учити" и что он "не унываше, якоже прочая дети, но скорым прилежанием извыче, сему же на игры со инеми не исхождаше", значит, в Смоленске точно было училище; в) об учителях, занимавшихся в России приготовлением людей для церковного служения, упоминает в своем послании (1228) Константинопольский патриарх Герман к нашему митрополиту Кириллу. Наконец, третье и самое важное данное, по которому мы можем судить как о просвещении, так и об учении в нашей Церкви, представляют собою сохранившиеся остатки тогдашней нашей духовной литературы. Разумеем:

  1. довольно многочисленные и разнообразные сочинения святого Кирилла, епископа Туровского;

  2. послания святого Симона, епископа Владимирского, и Поликарпа, инока киево-печерского, которые по единству предмета и внутреннему характеру составляют как бы одно нераздельное целое;

  3. небольшие сочинения других наших писателей, менее известных, равно как немногие уцелевшие памятники тогдашней церковной письменности.

I

з "множайших" сочинений святого Кирилла, епископа Туровского, которыми он, по выражению древнего его жизнеописателя, просветил концы российские и, как второй Златоуст, "паче всех" в России воссиял, до нас дошли:

  1. девять Слов, произнесенных им в храме пред народом;

  2. три статьи, изложенные в форме посланий, или наставлений, к инокам;

  3. более двадцати молитв и канон молебный.

В числе уцелевших Слов святого Кирилла находятся восемь на определенные праздники и дни года, именно: а) в неделю ваий, б) на святую Пасху, в) в неделю Фомину, г) в неделю о мироносицах, д) в неделю о расслабленном, е) в неделю о слепом, ж) на Вознесение Господне и з) на Собор 318 святых отцов Первого Вселенского Собора, - и одно Слово, не приспособленное ни к какому празднику и изложенное в виде притчи о слепце и хромце. Каждое из этих Слов начинается приступом, в котором большею частию выражена какая-либо общая мысль, не всегда, однако ж, удачно приспособленная к последующему изложению Слова. В самом Слове обыкновенно изъясняется предмет праздника, раскрываются обстоятельства воспоминаемого события, его значение и следствия или излагается притча. При изъяснении подробностей события или притчи проповедник почти везде старается показать их переносный, таинственный смысл: иногда - естественно и верно, иногда - довольно принужденно и произвольно. Краткие евангельские сказания большею частию распространяет, некоторые простые и несложные события представляет в образной, драматической форме и в уста действующих лиц влагает длинные речи и объяснения, которые, хотя рассматриваемые отдельно, иногда прекрасны, но не всегда естественны и нередко делаются утомительными при чтении, нарушая единство Слова. Все Слова оканчиваются или кратким назиданием слушателям, или кратким повторением прежде сказанного, или молитвою к Богу, или похвалою угодникам Божиим и молитвою к ним. Вообще о Словах святителя Туровского можно сказать, что отдельные места в них есть весьма хорошие и даже прекрасные, но целого, вполне выдержанного и совершенного Слова нет ни одного; что в них довольно искусственности и изысканности как в сочетании мыслей, так и в выражениях и очень мало нравственных наставлений, следовательно, недостает двух самых главных свойств проповедей святого Златоуста: общедоступности и нравственного преобладающего направления. Перейдем к частностям.

Приступ первого Слова, т. е. в неделю ваий, вовсе не приспособлен к нему. Сначала проповедник изрекает общую, довольно неопределенную мысль: "Велики и древни сокровища, дивно и радостно откровение доброго и сильного богатства, неоскудеваемы дары, подаваемые ближним, искусны строители славного и весьма честного дома, обильны и переполнены и многие остатки царской трапезы, от которой нищие питаются пищею негиблющею, но пребывающею в живот вечный". Вслед за тем святитель как бы поясняет свою мысль: "Слова евангельские, которые Христос многократно изрекал ради человеческаго спасения, суть пища душам нашим; Его славный и честной дом - Церковь имеет искусных строителей: патриархов, митрополитов, епископов, игуменов, иереев и всех церковных учителей, которые чрез чистую веру сделались ближними Богу и благодатию Духа Святого приемлют различные дары учения и исцеления по мере даяния Христова. Потому и мы, убогие, взимая крупицы от остатков той же трапезы, наслаждаемся ими, ибо всякий раб своего господина хвалит". После этого сочинитель прямо переходит к предмету слова: "А нам, братие, ныне радость и веселие всему миру от наступившего праздника, в котором сбылись пророческие писания, по случаю совершенного ныне Христом знамения". Изложение обстоятельств празднуемого события наполнено иносказательными толкованиями: "Ныне Христос от Вифании входит в Иерусалим, сед на жребя осле, да исполнится пророчество Захарии о Нем: Радуйся зело, дщи Сионя, проповедуй дщи Иерусалимля: се Царь твой грядет тебе праведен и спасаяй. Той кроток, и всед на подъяремника и жребца юна (Зах. 9. 9). Разумея сие пророчество, мы веселимся, ибо души святых называются дщерями горнего Иерусалима, а жребя - это уверовавшие во Христа язычники, которых Он, послав апостолов, отрешил от лести дьявола... Ныне апостолы возложили на жребя ризы свои и Христос сел верху их - какое явление преславной тайны! Христианские добродетели суть ризы апостолов, которые своим учением сотворили благоверных людей престолом Божиим и вместилищем Святого Духа... Ныне народы постилают по пути Господу ризы свои, а другие, ломая от дерев ветви, полагают на пути; добрый и правый путь для миродержителей и всех вельмож есть Христос, Которым, постилая его милостынею и незлобием, удобно входят в Небесное Царство, а ломающие ветви от древа суть прочие люди и грешники, которые, уравнивая путь свой сокрушенным сердцем и умилением души, постом и молитвами, приходят к Богу, изрекшему: Аз семь путь, истина и живот (Ин. 14. 6). Ныне предыдущие и последующие восклицают: Осанна Сыну Давидову, благословен Грядый во имя Господне! Предыдущие суть пророки и апостолы: те наперед пророчествовали о пришествии Христовом, а эти проповедали во всем мире пришедшего Бога от Бога и крестили во имя Его народы. Последующие суть святители с мучениками: одни крепко борются за Христа с еретиками и отрешают их, как врагов, от Церкви; другие пострадали за имя Христово даже до крови и, считая все за уметы, текли вслед Его, чтобы соделаться причастниками Его страданий... Ныне подвигся весь Иерусалим по случаю Входа Господня: старцы шествовали быстро, да поклонятся Иисусу как Богу; отроки текли скоро, да прославят Его за чудесное воскресение Лазаря; младенцы, как бы крылатые, парили вокруг Иисуса и вопияли: "Осанна Сыну Давидову..." Какое откровение тайн и разрешение пророческих писаний! Под старцами разумеются язычники, ибо они явились прежде Авраама и Израиля; тогда, будучи прельщены, они уклонились от Бога, а ныне поклоняются верою Сыну Божию. Отроки знаменуют всечестной, любящий девство иноческий чин, непрестанно славящий Христа и творящий чудеса благодатию Божиею. Младенцы прообразовали всех христиан, которые ничего не испытывают о Христе, но, Им живя и за Него умирая, воздают Ему обеты и молитвы". Сказав потом о скорби и смущении Анны, Каиафы и вообще священников, которые не уразумели пророков, замышляли злой совет против Иисуса и не хотели разделить радости народа, проповедник продолжает: "Ныне тварь веселится, будучи освобождаема от работы вражией, а врата и вереи адские потряслись и силы бесовские ужаснулись. Ныне горы и холмы источают сладость, юдоли и поля приносят плоды Богу. Горние воспевают, а преисподние рыдают..."

И, наконец, обращается к своим слушателям: "Посему, братие, нам подобает, как людям Божиим, прославить возлюбившего нас Христа. Приидите, поклонимся и припадем Ему, мысленно лобызая пречистые ноги Его, подобно блуднице. Отстанем, подобно ей, от злых дел; излием, яко миро, на главу Его веру и любовь нашу. Изыдем любовию, подобно народам, во сретение Ему; сломим, как ветви, укрощение нашего гнева; постелем Ему, как ризы, наши добродетели; воскликнем молитвами и беззлобием, как младенцы; предыдем Ему милостынями к нищим; последуем за Ним смирением и постом, бдением и блаженным покаянием и не погубим труда сорокадневного поста, в котором мы подвизались, очищая себя от всякой скверны, да и в наш Иерусалим внидет ныне Христос... Уготовим, яко горницу, души наши смирением, да чрез причастие внидет в нас Сын Божий и Пасху сотворит со учениками своими..." Вообще, заключение - вполне приличное Слову и празднику, хотя не чуждое иносказаний.

Слово на святую Пасху начинается весьма естественно: "Ныне сугубая радость всем христианам и веселие миру неизреченное, ради наступившаго праздника, вместо скорби прежде бывшего таинства... Какая же была скорбь предшествовавшего таинства? Пред вчерашним днем Господь наш Иисус Христос как человек был распинаем, а как Бог помрачил солнце и преложил луну в кровь, и тьма была по всей земле; как человек, возопив, испустил дух, а как Бог потряс землю, и распались камни; как человек был прободен в ребра, а как Бог раздрал завесу древнего закона; как агнец источил кровь с водою и принес Собою Жертву Богу Отцу за спасение мира... Сошел Господь во ад, и попрал бесовское царство Крестом, и умертвил смерть, и сидящие во тьме увидели свет... Ныне же воскрес Христос из мертвых и сущим во гробех живот даровал, и души святых от ада вселились на небеса. Потому двоякое и троякое имя имеет настоящий праздник". После этого проповедник останавливается собственно на двух именах праздника: на имени Пасхи и на имени Великого дня. При раскрытии первой мысли он сначала объясняет, что, как ветхозаветная пасха напоминала собою кровь закланных агнцев, которою иудеи помазали в Египте Праги домов своих и тем спасли своих первенцев от смерти, так и новозаветная Пасха знаменует кровь Агнца Божия Иисуса, закланного за спасение всего мира; а потом приглашает своих слушателей причаститься Животворящего Тела и Крови сего Божественного Агнца. При раскрытии второй мысли сначала говорит: "Поистине, Велик день сей не потому, чтобы он имел больше часов, но ради великих чудес, совершенных Господом Иисусом". И как бы в изъяснение этих слов излагает, как жены-мироносицы, минувшей субботе, пришли рано заутра на гроб Иисусов и увидели здесь двух ангелов, возвестивших им Воскресение Господа (причем в уста ангелов влагается длинная речь); как мироносицы возвестили о том единонадесяти апостолам и апостолы не поверили им; как Петр и Иоанн, восстав, текли ко гробу и Иоанн притек скорее Петра, однако ж не вошел во гроб, а Петр, после пришедший, вошел (тут замечается, что Иоанн образовал собою Ветхий Закон, который, хотя чаял Христа, но по пришествии Его не вошел в веру Его, а Петр представлял образ Нового Закона, который, хотя пришел после, но прежде уверовал во Христа); как Господь явился двум ученикам своим, шедшим в Еммаус, и вразумил их (причем в уста Спасителя влагается длинная речь) и как эти два возвратились во Иерусалим и возвестили прочим апостолам, яко воистину восстал Христос и явился им. Заключение Слова состоит из краткой молитвы: "А мы, братие, видев Воскресение Христа, поклонимся Ему и воскликнем: "Ты еси Бог наш и кроме Тебя иного не знаем. Человече видимый и Боже разумеваемый! Вся земля да поклонится и да поет Тебе; помилуй нас. Господи, верующих в Тебя; Тебе молимся, очисти грехи наши, отпусти долги душ наших... Вчера с разбойником мы сраспинались Тебе, а ныне совоскресли с Тобою; вчера с Логгином взывали: "Воистину Сын Божий еси Ты", а ныне с ангелами говорим: "Воистину Христос воскресе"; вчера с Никодимом со Креста снимали Тебя, ныне с Магдалиною видим Тебя воскресшего...", и проч.

Слово в неделю новую, или Фомину, святитель начинает так: "Для украшения праздника Церковь требует великого учителя и мудрого проповедника, а мы нищи словом и мутны умом и не имеем огня Святого Духа на сложение душеполезных словес. Впрочем, любви ради сущих со мною братий, мало нечто скажем о поновлении Воскресения Христова". В последующем изложении - две главные части. В первой объясняется значение недели новой и артоса. С этою целию. проповедник, показав великие плоды Воскресения Христова, которое праздновалось в минувшую неделю, замечает, что теперь царицею дней уже не суббота, а неделя, в которую воскрес Господь, и что, как иудеям заповедал Бог поновлять день избавления их от рабства египетского, так и мы ныне поновляем день избавления нашего от власти темной, т. е. день Воскресения Христова; как иудейские левиты несли из Египта по пустыне на главах своих опресноки, пока не перешли Чермного моря, и тогда, посвятив хлеб Богу, разделили его всем и все вкушавшие бывали здравы и страшны врагам, так и мы, спасенные воскресшим Владыкою от работы мысленного фараона - дьявола, износим со дня Воскресения Христова священный хлеб - артос в продолжение целой недели, и, наконец, посвятив сей хлеб Богу, вкушаем от него, и храним его на здравие телам и душам нашим. Потом снова и с особенною подробностию изображаются великие плоды Воскресения Христова и большею частию в смысле метафорическом. Например: "Ныне небеса просветились, совлекшись, как вретища, темных облаков, и светлым воздухом исповедуют славу Господню: не видимые небеса разумею, но разумные, т. е. апостолов, которые, познав ныне на Сионе явившегося им Господа, и забыв всю печаль и скорбь, и осенившись Духом Святым, ясно проповедуют Воскресение Христово. Ныне луна, сошедши с высшей ступени, большему светилу честь отдает, уже Ветхий Закон с субботами престал и пророки отдают честь Закону Христову с неделею... Ныне красуется весна, оживляя земное естество; бурные ветры, тихо повевая, благоприятствуют плодам и земля, питая семена, рождает зеленую траву; весна красная - это вера Христова, которая крещением возрождает человеческое естество; бурные ветры - грехопадений помыслы, которые, чрез покаяние претворившись в добрые, приносят душеполезные плоды" и т. д. Во второй части излагается евангельское сказание о явлении воскресшего Спасителя апостолу Фоме и их беседа, но только речи как апостола Фомы, так особенно Спасителя слишком длинны. Заключение Слова почти так же кратко, как и приступ: "Итак, братие, будем веровать во Христа Бога нашего; поклонимся Ему распеншемуся, прославим воскресшего, поверим явившемуся апостолам, воспоем показавшего ребра свои Фоме, похвалим пришедшего оживить нас, исповедаем просветившего нас, возвеличим подавшего нам обилие всех благ, познаем Единого от Троицы Господа Бога и Спаса нашего Иисуса Христа, Ему же слава со Отцом и Святым Духом и ныне и присно".

Слово в неделю третью по Пасхе есть одно, если можно так выразиться, из самых поэтических. Сказав предварительно, что праздники Господни образуют собою как бы золотую цепь, украшенную жемчугом и многоценными камнями; и упомянув о двух предшествовавших праздниках - Пасхе и неделе новой, святитель выражается: "А ныне похвалим благообразного Иосифа с мироносицами, послужившего по Распятии Телу Христову". Непосредственно за тем следует картина снятия со Креста Тела Христова. Иосиф Аримафейский, пораженный знамениями, сопутствовавшими смерти Христовой, приходит в Иерусалим ко Кресту Спасителя и видит здесь Пречистую Матерь Его с одним из учеников. Которая со слезами взывает: "Тварь соболезнует Мне, Сын мой, видя неправду Твоего умерщвления. Увы Мне, чадо мое, Свете и Творче тварей! Что ныне буду оплакивать: заушения ли, или ударения по ланите, или заплевание пречистого Твоего лица, которые принял Ты от беззаконных? Увы Мне, Сыне..." и проч. Выслушав этот плач Богоматери, весьма продолжительный, Иосиф приближается к Ней и слышит от Нее новые слова: "Потрудись, благообразие, сходить к беззаконному судии Пилату и испроси у него позволение снять со Креста Тело Учителя своего. Моего же Сына и Бога; подвигнись и предвари, причастниче Христову учению, тайный апостоле, общниче Божию Царствию!.." и т. д. довольно продолжительно. Иосиф приходит к Пилату и произносит пред ним весьма длинную речь: "Дай мне, о игемоне. Тело странного оного Иисуса, распятого между двумя разбойниками, оклеветанного архиереями по зависти и поруганного от воинов без правды. Дай мне Тело оного Иисуса, Которого книжники называли Сыном Божиим и фарисеи исповедовали Царем... Дай мне Тело Того, Которого собственный ученик предал жрецам лестию за серебро и о котором пророк Захария, провидя, написал: Дадите Ми цену Мою или отрецытеся (11. 12)..." - и проч. и проч. Пилат, с изумлением выслушав Иосифа и узнав, что Иисус уже умер, повелел отдать Тело Его Иосифу. Иосиф, приступив к снятию со Креста пречистого Тела, взывает: "Солнце незаходимое, Христе, Творче всех и Господи тварей! Как я коснуся пречистому Телу Твоему, когда Тебе не прикасаются сами силы небесные, со страхом служащие Тебе? Какими плащаницами обвию Тебя, покрывающего землю мглою и небо облаками? Или какое благовоние возлию на Твое святое Тело, когда цари персидские, принесши Тебе дары с благовониями, поклонялись Тебе как Богу, прообразуя Твое за весь мир умерщвление?" - и проч. и проч. Наконец Иосиф вместе с Никодимом погребают Тело Иисусово... После этой картины открывается новая, менее сложная, представляющая путешествие святых жен-мироносиц ко Гробу Христову и длинную, весьма длинную, речь ангела к мироносицам, которого они увидели при Гробе Господнем. В остальной части Слова содержится обширная похвала Иосифу ("блажен еси поистине, преславный и досточудный Иосифе, сподобившийся толикаго блага и великаго богатства на земли и на небеси..." и т.д.), оканчивающаяся краткою молитвою к нему.

"Неизмерима небесная высота, неиспытана преисподняя глубина, недоведомо таинство Божия смотрения о нас - так начинается Слово в неделю четвертую по Пасхе, - ибо велика и неизреченна милость Божия к роду человеческому, которою мы спасены. Потому мы должны, братие, хвалить, и петь, и прославлять Господа Бога и Спаса нашего Иисуса Христа, исповедуя Его великие чудеса, какие совершил Он, неисповедимые ни ангелам, ни человекам. Ныне же побеседуем о расслабленном, которого ныне сам Бог воспомянул, и призрел, и помиловал..." В Слове передается известная евангельская история об исцелении расслабленного, только передается в виде распространенном: особенно обширны речи расслабленного к Спасителю и Спасителя к расслабленному, потом речь исцеленного к иудеям и другая речь Господа Иисуса к исцеленному. В заключение - обращение к слушателям: "И мы, братие, прославим Иисуса Христа Бога нашего, исцелившего нас от недугов греховных, и припадем к Нему верою, говоря: "Не помяни прежних беззаконий наших и очисти нынешние согрешения. Ибо Ты еси Бог всех, небесных и земных, Творче ангелов, Царь всего мира, Владыко архангелов, Содетель херувимов, Украситель серафимов! Помилуй нас, на Тя уповающих, да спасены Тобою, славим Тя со Отцом и с Пресвятым Духом и ныне и присно и во веки".

Слово в неделю о слепом по составу своему очень похоже на предыдущее. Почти такой же приступ: "Милость Божию и человеколюбие Господа нашего Иисуса Христа, благодать же Святого Духа, дарованную обильно человеческому роду, проповедую вам, братие, добрые и христолюбивые послушники, чада Церкви, сыны света и причастники Царства Небесного! Не от своего сердца изношу сии слова, но творим повесть, взимая из ныне чтенного Евангелия Иоанна Богослова, бывшего самовидца чудес Христовых". Далее подробно рассказывается евангельская повесть об исцелении слепорожденного со всеми обстоятельствами, предшествовавшими и последующими, по местам показывается переносный смысл некоторых обстоятельств и в уста слепца и иудеев влагаются обширные речи. Слово оканчивается краткою похвалою слепцу, как прозревшему не только телесными очами, но и душевными, соделавшемуся проповедником Сына Божия и удостоившемуся на небеси венца апостольского.

Слово на Вознесение Господне более всех других Слов святителя Туровского запечатлено игривою фантазиею и нечуждо произвольных предположений. В самом начале он взывает к пророку Захарии: "Прииди ныне духом, священный пророче Захарие, дай начаток нашему Слову от твоих прорицаний о Вознесении на небеса Господа Бога и Спаса нашего Иисуса Христа. Ибо ты не в притче, а ясно показал нам это, говоря: И изыдет Господь и ополчится... и станут нозе Его в день он на горе Елеонстей, яже есть Иерусалиму на восток (14. 3, 4). Желаем и прочее уведать от тебя, а о брани, бывшей на общего врага - дьявола, мы знаем от Исаии, видевшего серафимов..." Сказав потом о крестной смерти Спасителя, о Его победе над адом, об освобождении из ада человеческих душ, о возведении их в разные места высших обителей: одних в рай, других в Едем, третьих в жилище Авраама и проч., где они должны пребывать до будущего последнего мздовоздания, о возведении собственно на небеса одних только пророков и праведников, святитель обращается к слушателям и вещает: "Пойдем и мы ныне, братие, на гору Елеонскую и мысленно посмотрим на совершившиеся там преславные события. На ту гору пришел ныне Сам Господь Бог наш и там собрались чины всех святых: Соборы праотцов, множество патриархов, полки пророческие, лики апостольские и толпы верных с семидесятые учениками Христовыми... Там же ныне ангельские силы и архангельские воинства: одни крилами ветреными приносят облака для взятия от земли Христа Бога нашего, другие готовят херувимский престол. Бог Отец ждет Того, Кого от века имел с Собою в лоне Своем; Дух же Святой повелевает всем ангелам: "Возьмите врата небесные, да внидет Царь славы". Небеса веселятся, украшая свои светила, да удостоятся они благословения от своего Творца, возносимого с плотию на облаках сквозь небесные врата; земля радуется, видя на себе Бога, явственно ходящего, и вся тварь красуется, будучи просвещаема от горы Елеонской, где совокупились ангелы вместе с апостолами, ожидая Вознесения Господня... Ангелы призывают всех, говоря: Воскликните Богу вся земля, пойте же Имени Его (Пс. 68. 2). Патриархи начинают песнь: "Се Бог наш возносится, совокупив обоя воедино, земная с небесными". Преподобные возглашают: Вознесися на небеса. Боже, и по всей земли слава Твоя (Пс. 56. 6). Праведники велегласно вопиют: "Вознесися, судяй земли, да и мы в свете лица Твоего пойдем". Давид, как старейшина ликов, уясняя песненные гласы, взывает: вси языцы восплещите руками, воскликните Богу гласом радования, да взыдет Бог в воскликновении. Господь во гласе трубне (Пс. 46. 2, 6). Всех же глас оканчивает Павел (?), говоря: Кто взыдет на небо, сиречь Христа свести, или кто снидет в бездну, сиречь Христа возвести (Рим. 10. 6, 7). Но Той есть сшедый и паки возшедый превыше всех небес (Еф. 4. 10). Все это происходило на Елеоне еще пред Вознесением Христа на небеса. Но вот Он, благословив апостолов, начинает возноситься на небеса, неся с Собою в дар Своему Отцу человеческие души. Впереди Христа текут ангельские силы со страхом и радостию, желая отверсть небесные врата; но вратари небесные возбраняют им, пока не узнают от ангелов, что возносящийся есть вочеловечившийся Сын Божий... Тогда и Христос возгласил: "Отверзите Мне врата правды, да восшед, возвещу Отцу Моему, что соделал Я на земли и как пострадал". Познав глас Господа, все силы небесные поклонились Ему. Дух Святой, исшед во сретение Ему, вводит равного Себе Сына Божия и повелевает: Да поклонятся Ему ecu ангели Божии. Сам Отец Небесный возгласил к грядущему во плоти: Сын мой ecu Ты, седи одесную Мене - и, посадив Его на престоле, венчал славою и честию и помазал помазанием Божия существа..." Заключение Слова соответствует торжеству: "Потому и мы, братие, приидите, возрадуемся Господу, вознесшемуся на небеса; поклонимся сидящему одесную Отца; помолимся приявшему всякую власть на небеси и на земли; принесем в дар веру царствующему с Отцом; не явимся пред Ним тщи в день праздника, да приимем Божию благодать. Ибо ныне Христос всем раздает свои дары: Отцу дает принесенную Им в жертву плоть, апостолам посылает Святого Духа, души святых пророков вводит в Небесное Царство, угодникам своим разделяет обители горнего града, праведникам отверзает рай, страдавших за Него мучеников венчает, святителям дает душеполезные прошения, благоверным князьям нашим посылает здравие телесное и душевное и одоление на враги... Приидем и мы, братие, во святую церковь; возвеличим Христа Бога нашего, вознесем имя Его вкупе, да ниспошлет и нам своего Пресвятого Духа".

Слово на Собор 318 святых отцов начинается следующим образом: "Если историки и витии приклоняют слух свой к бывшим между царями ратям и ополчениям, чтобы возвеличить мужественных воинов, крепко стоявших за своего царя, и увенчать их славою, не тем ли более прилично нам приложить хвалу к хвале храбрым и великим воеводам Божиим, крепко подвизавшимся по Сыне Божием, своем Царе и Господе нашем Иисусе Христе?.. Но молю вашу любовь, братие, не зазрите моей грубости: я ничего не пишу здесь от своего ума, но прошу у Бога дара слова на прославление Святой Троицы". В следующем затем изложении Слова - две части. В первой части повествуется о происхождении ереси Ариевой, о созвании Первого Вселенского Собора, о том, как происходило дело на Соборе, что говорил Арий и как доказывали против него на Соборе Божество Сына на основании писаний апостольских и пророческих отцы Собора (речь весьма длинная), как Арий осужден, сослан в заточение и погиб лютою смертию, наконец, исчисляются по именам некоторые отцы Собора. Вторую часть составляет похвала святым отцам Первого Вселенского Собора, соединенная с молитвою к ним: "О богоблаженные отцы, верные правители правоверной веры, недремлющие стражи святой Церкви, за которую вели вы брань даже до крови против врагов... добрые пастыри Христова стада, за которое положили вы и души своя! О блаженные святители, добрые делатели богонасажденного винограда!.. Вы есте реки разумного рая, напоившие весь мир учением спасения и омывшие греховную скверну струями ваших наставлений. Земные ангелы, присно предстоящие престолу Божию! Просите мира всему миру и благоверным князьям нашим телесного здравия и душевного спасения... О богоблаженные наши учители, светильники мира, наставники заблудших, безмездные врачи..." - и проч., и проч. Краткою молитвою к тем же отцам и оканчивается настоящее Слово.

Приступ последнего Слова святого Кирилла - о слепом и хромом составлен так, что мог бы идти и ко всякому другому церковному поучению. Здесь вития возбуждает слушателей к чтению Священного Писания: "Хорошо, братие, и весьма полезно разуметь учение Божественных Писаний. Ибо оно и душу соделывает целомудренною, и смиряет ум, и сердце изощряет к добродетели, и мысли возводит на небеса к обетованиям Владыки, и приводит к духовным трудам, и избавляет от житейских печалей света сего. Потому, молю вас, постарайтесь прилежно читать святые книги, да, насладившись словес Божиих, стяжаете желание и неизреченных благ будущего века... Но не будем говорить от себя своим ненаученным языком, а, взимая от Божественных Писаний, станем беседовать евангельскими словами". После этого непосредственно проповедник излагает притчу, которая, однако ж, заимствована не из Божественных Писаний, кроме нескольких начальных слов: "Был некто, - говорит он, - человек домовитый, который насадил виноград, оградил его стеною, ископал в нем точило, сотворил ворота, но не затворил их. Отходя в дом свой, он рассуждал: "Кого оставлю стражем моему винограду? Если оставлю из служащих мне рабов, то, зная мою кротость, истребят мои блага. Лучше поступлю так: приставлю ко вратам хромца и слепца. Если кто из врагов моих захочет окрасть мой виноградник, то хромец увидит, а слепец услышит. Если же кто из них самих захочет войти в виноградник, то хромец, не имея ноги, не может войти, а слепец, если и пойдет, заблудится и впадет в пропасть". И, посадив у ворот, поручил им охранять виноградник, снабдил их в довольстве пищею и одеждою, запретил только касаться самого винограда. Потом отошел, предварив о времени своего возвращения и обещавшись воздать тогда мзду за верную службу и наказать за нарушение заповеди. Посидели они несколько времени, и вот слепец сказал хромцу: "Что это за благоухание веет на меня от ворот?" Хромец отвечал: "Там у господина нашего много благ, которые имеют неизреченную сладость для вкуса; но так как господин наш премудр, то и посадил здесь тебя - слепца и меня - хромого, чтобы мы не могли дойти до них и насытиться ими". Слепец заметил: "Да что ты не сказал об этом прежде? Пусть я слеп, но имею ноги и силен, могу носить тебя. Садись на меня, я понесу тебя, а ты указывай мне путь, и мы насладимся благами господина. Когда он придет и спросит меня о татьбе, я скажу: "Ты знаешь, господине, я слеп". Если тебя спросит, отвечай: "Я хром и не мог войти туда". Так они и поступили: хромец сел на слепца и вместе обокрали виноградник. Услышав об этом, господин повелел удалить обоих от виноградника и, разлучив их, потребовал к себе сначала слепца на испытание. Слепец отвечал, что он, как слепой, не мог сам обокрасть виноградника, да и не слышал, чтобы кто совне приходил для кражи, а, вероятно, это сделал хромец. Тогда господин повелел блюсти слепца в особом месте, пока не придет он снова к винограду своему и не позовет на суд слепца и хромца вместе. Когда действительно господин пришел собрать плоды от винограда своего и увидел, что все расхищено, тогда поставил пред собою обоих стражей вместе, и они начали обличать друг друга. Хромец говорил слепцу: "Если бы ты не носил меня, я не мог бы войти в виноградник для кражи". А слепец отвечал: "Если бы не ты указывал мне путь, и я не мог бы этого сделать". Тогда господин сел на судном престоле, начал судить их и сказал: "Как вы крали вместе, так и теперь пусть сядет хромец на слепца". И затем повелел обоих их немилостиво казнить пред всеми своими рабами и мучить в темнице кромешной, где будет плач и скрежет зубов". Эту притчу святитель передает своим слушателям не всю разом, а по частям и после каждой части делает обширные на нее толкования, сущность которых наконец выражает кратко в следующем заключении: "Разумейте, братие, смысл предложенной притчи: человек домовитый есть Бог Отец, Творец всего, у которого Единородный Сын - Господь наш Иисус Христос; виноградник - это земля и мир; оплот - это закон Божий и заповеди; слуги господина - ангелы; хромец - тело человека, а слепец - душа его; их посадил господин у врат, это значит, что человеку предал Бог во власть всю землю, дав ему закон и заповеди. Когда человек преступил повеление Божие, тогда тело и душа осуждены на смерть и разлучение. Первая приводится к Богу душа и отпирается, говоря: "Не я. Господи, согрешила, но тело". И потому нет (полного) мучения душам до Второго пришествия Господня, но они блюдутся, пока не приидет Господь обновить землю и воскресить мертвых. Тогда души наши снова войдут в свои тела и вместе приимут воздаяние по делам своим: праведники отыдут в жизнь вечную, а грешники - в бесконечную муку".

Оканчивая здесь обзор известных нам Слов святителя Туровского, неизлишним считаем присовокупить, что все они по объему своему довольно велики, а некоторые, особенно последнее Слово, могут быть названы даже обширными. Потому неудивительно, если Слова эти были издавна сокращаемы, чтобы удобнее произносить их в церкви пред народом. Так, еще в Прологе XIII - XIV вв. встречается в сокращении и без имени автора Слово о слепце и хромце, а в сборнике XIV - XV вв. - Слово на Собор 318 святых отцов. Помещая проповеди нашего витии наряду с поучениями древних знаменитых отцов Церкви, составители сборников или переписчики иногда по ошибке приписывали эти проповеди кому-либо из самых отцов: по крайней мере, можно указать на Слово в неделю ваий, которое в одном сборнике приписано святому Кириллу Иерусалимскому, а в другом - святому Иоанну Златоусту.

Сочинения святого Кирилла, обращенные к инокам, имеют предметом своим иноческую жизнь, ее значение и благоустроение. И потому характер их двоякий: символический и преимущественно нравственно-аскетический. Мысли о значении иночества в его разных видах, о значении иноческих обетов и одежд святитель выражает в своей любимой форме - в форме притчи и преобразований, которые сопровождает толкованиями. Нравственные наставления касательно иночества запечатлены зрелостию и опытностию высокого подвижника. В изложении заметно здесь менее витиеватости и искусственности, чем в проповедях, и тон более ровный и спокойный.

Первое из этих сочинений под заглавием "Сказание о черноризьчьстем чину от Ветхаго Закона и Новаго" написано к какому-то определенному иноку, судя по обращениям в конце, но равно относится и ко всем инокам. Во всей первой, самой обширной, части святитель преподает иноку наставления применительно к разным преобразовательным событиям Церкви ветхозаветной, особенно после исшествия израильтян из Египта: "Внимай своему образу и житию, мнише! Подобно ветхозаветным агнцам, какие закалались в пустыне на пасху, ты принес себя в жертву Богу. Будь же, подобно этим агнцам, без порока, без недостатка (Лев. 22. 22)... По Ветхому Закону, вольный обет, великий и малый, должен быть приносим Богу от чистого сердца - да не будет и в твоих мыслях порочного колебания. Ты, как свеча, волен в себе до церковных дверей, а потом не смотри, как и что из тебя сделают. Ты, как одежда, знай себя до тех пор, пока не возьмут тебя в руки, а потом не заботься, если разорвут тебя и на тряпки. Имей свою волю только до вступления в монастырь, а по принятии монашеского образа всего себя отдай в послушание и не скрывай в себе ни малого своевольства. Не будь нерадив к своему обету, чтобы не сбылось на тебе слово Писания: Лучше бы не познать пути правды, нежели, познав, уклониться от него (2 Пет. 2. 21). Бог сказал Моисею: Изведи из Египта люди моя Израиля... Израильтяне поспешно вышли из Египта и взяли с собою кости Иосифовы; перешедши чрез Чермное море, они без труда питались манною, а ризы на них сохранялись старые, пока не пришли они к Синайской горе... А ты, брат, желая последовать Христу, ведущему тебя на небо, помышляй в уме своем, для чего удалился ты из мира, мысленного Египта... Если пожелает и старец, и больной, близкий к смерти, надлежит постричь его в иночество - это кости Иосифовы, которые перенесли евреи в землю обетованную. Перейди море верою, т. е. забудь дела житейские и, как манну, принимай от руки келаря хлеб, над которым ты не трудился. Не люби богатой и мягкой одежды, но сохраняй старую разными заплатами, пока не дойдешь до горы боголюбезных добродетелей..." и проч., и проч. Во второй части святитель изъясняет значение монашеских одежд и обетов: с этою целию он рассматривает священные одежды первосвященника Аарона применительно к разным обстоятельствам и следствиям падения Адамова и показывает соответствующие им по знаменованию одежды иноческие; потом перебирает обстоятельства страданий Христовых и также показывает соответствие им в одеждах и обетах иноческих. Эта часть, вообще, довольно хитрая и трудная к уразумению. В третьей, кратчайшей, части святой отец объясняет, в каком смысле иноки называются носящими образ ангельский. Здесь, говорит он, под именем ангелов разумеются не духи бесплотные, а преподобные мужи Ветхого и Нового Завета, благоугодно в телесной чистоте послужившие Богу, и в подтверждение своей мысли приводит примеры из Священного Писания, где имя ангелов усвояется людям. Наконец, в заключение снова обращается с наставлениями к иноку: "Вот и ты, о иноче, избрал для себя ангельское, священное и чистое житие, держись же его не на словах только, но укрась и добродетелию. Ты носишь на себе весь образ священных риз Аароновых, обложив себя грехами преступления Адамова, постарайся чрез терпение Христово соделаться сыном Божиим... Твердо подвизайся, переноси мужественно всякие скорби, ревнуя мученикам, пролившим кровь свою за Христа, да и ты будешь наследником части преподобных, ангельского венца и Небесного Царства. Я говорил тебе не от себя, но от святых книг. Если кто мудрый иначе истолкует все это, мы не станем противоречить: мы не жрецы, а класособиратели и не хитры в деле книжном. Мы, грубые, всего более от вашего старейшинства требуем святой молитвы о Христе Иисусе Господе нашем".

Другое сочинение святого Кирилла о монашеской жизни написано в виде "Притчи о белоризце человеце" к печерскому игумену Василию, хотя в то же время обращено и ко всем печерским инокам. Вот содержание этой притчи: "В некотором городе жил царь кроткий, милостивый и попечительный о своих подданных; только в одном он был неосторожен - не принимал никаких мер на случай военных тревог и не держал ратного оружия. Он имел у себя многих советников и дочь отличного ума. Один из советников, скорбя о неосторожности царской, искал удобного времени предложить ему нужное наставление. Однажды ночью случился сильный мятеж в городе. Царь вышел с советниками, чтобы усмирить мятеж, но не нашел виновных, а город был в ужасном волнении. Тогда умный советник повел царя и дочь его к великой горе, где в пещере лежало много разного оружия. Чрез отверстие взглянули они внутрь пещеры и увидели там мужа, облеченного рубищем; возле него сидела его жена и пела песни слаще всякого брашна. Пред ними стоял некто высокий и прекрасный на твердом камне; он подавал сидящему вино в чаше. Когда муж принимал пищу, тогда венчали его похвалами. Царь, увидев это, призвал к себе друзей своих и сказал им: "Что за чудо, друзья мои? Вы видите, какое снаружи худое житье, а лучше нашей державы веселится и светлее внешнего сияет внутреннее". А вот истолкование притчи: город - человеческое тело; люди, живущие в нем, - чувства телесные; царь - ум, обладающий телом; дочь - душа; советники и друзья - житейские мысли; ночь - мирская, суетливая жизнь; шум и тревога - болезнь или какое-либо внезапное несчастие; гора - монастырь, в котором есть духовные оружия против диавола, т. е. пост, молитва, слезы, воздержание, чистота, любовь, смирение, покорение, трудолюбие, нестяжание. К этой горе благоразумный советник приводит царя, т. е. печаль направляет ум к монастырю, ибо он есть гора Божия, гора тучная, гора усыренная, гора, юже благоволи Бог жити в ней (Пс. 67. 16, 17). Приближение к горе есть изречение обета Господу. Приничение к оконцу - это слушание душеспасительного учения. Христос никого силою не влечет к покаянию, но вразумляет различными средствами, чтобы познавших Его ввести в Небесное Царство. Глубокая пещера есть церковь монастырская. Светлая заря, сияющая из пещеры, - это богохвальные воинства, немолчное аллилуйя, гласы псаломские. Внутренний вертеп - это устав келейной жизни, по которому никто не имеет своей воли, но у всех все общее, ибо все под властию игумена, как телесные члены под властию единой главы - связуемые духовными жилами. Муж, сидящий в вертепе и живущий в крайней нищете, есть весь иноческий чин; сидение означает безмолвие, а жизнь в крайней нищете - это осужденье, досады, укоризны, хулы, насмешки от мирян, которые не столько считают иноков работающими Богу, сколько обманщиками, погубляющими свою душу. Облечение в рубище и без притчи означает власяницу, суконные одежды и облачение из козьих кож, ибо всякое украшение плоти чуждо монашескому обычаю; вместо сего иноки облечены целомудрием, препоясаны правдою, украшены смирением. Приседящая ему присно жена есть неотлучная память смертная, поющая сию сладкую песнь: Глас радости и спасения в селениих праведных (Пс. 117. 15). Праведницы во веки живут и мзда их от Господа (Прем. 5. 15). Смерть - праведнику покой. Богатство аще течет, не прилагайте сердца (Пс. 61. 11). Предстоящий муж есть сам Христос, краснейший паче всех сынов человеческих. Сын Божий, сшедший с небеси и воплотивыйся нашего ради спасения. Он подает пищу и питие всем верным - Честное Свое Тело во оставление грехов и Святую Свою Кровь - в жизнь вечную. Хвалы, которыми венчается приемлющий чашу, означают прославление приобщающегося Святого Тела и Крови Христовой в покаянии и очищении души и тела, ибо сам Бог ублажает таковых гласом пророка: Блажени, имже оставишася беззакония и имже прикрышася греси, имже не вменит Господь греха (Пс. 31. 1, 2). Венчает их Дух Святой, потому что почивает на святых причастниках, нашедши их достойными сосудами для Себя, и вселяется в них, потому что они измыли храм Его слезами, устлали люботрудными молитвами, украсили добродетелию, покадили частыми воздыханиями. Христос со святыми ангелами веселится многою радостию, ибо радость на небеси бывает о грешнике кающемся: Радуйтеся со Мною, - говорит Он, - яко обретох драхму погибшую (Лк. 15. 9). Усмотря все это, царь призвал друзей: усмотрение есть благое намерение отстать от греховных обычаев и научиться богоугодным, отвратить свои помыслы от суетной жизни, признать суету удовольствий мира сего и сказать с Соломоном: Суета сует! Царь чудится ангельскому, богохранимому иноческому житию, все забывает, самую печаль телесную: так узнавший мирское непостоянство обращается наконец к попечению о своей душе". После истолкования притчи следуют некоторые общие размышления и наставления касательно иноческой жизни: "Как дерево хвалят не за рост и листья, а за плод, так и иноков не монастырь делает славными, но добродетель иноков дает славу монастырю: это видно из примера Феодосия, игумена печерского в Киеве, начальника общего жития. Поелику он нелицемерно иночествовал, возлюбив Бога и свою братию, как свои члены, то и Бог возлюбил его и прославил ради его сие место более всех монастырей русских. Сии внутренние добродетели жизни святых иноков сияют чудесами более мирской власти, посему и мирские вельможи преклоняют главу свою пред иноками, воздавая им достойную честь как угодникам Божиим, по слову Господню: Приемляй праведника во имя праведниче, мзду праведничу приемлет (Мф. 10. 41). Если бы и мы верно хранили обет нашего пострижения, то не только получили бы очищение грехов и честь на земле, как святые отцы-чудотворцы, коим кланялись, падая ниц, цари и князи, но и вселились бы в Небесное Царство, и видели лицо Божие; чего бы ни просили в молитве у Бога, все бы скоро получали. Приемлющие на себя обеты и не преодолевающие своих немощей хотят получить освящение, читают Писание и думают спастись без подвига. Но мы забываем, что сказал Павел: Без подвига никто не венчается (2 Тим. 2. 5). Спящий не победит, и ленивый не может спастись. Впрочем, нераскаянны дары Божии; верен Ходатай их на небесах, Господь наш Иисус Христос, который туне спасает иноческий чин. Он сам молится за нас, говоря: Отче Святый! Не о мире молю, но о сих, ихже дал Ми ecu, соблюди я во имя Твое, да идеже буду Аз, ту и сии будут со Мною и никтоже от них погибнет (Ин. 17. 9, 11, 12). Иноки, имея такие обетования, подвизайтесь; нельзя, чтобы и в нынешних апостолах не было Иуды, но да блюдет каждый из вас себя; не продадим слова Божия на лжи; крадя, грабя, обижая, мысля злое на игумена, ложно клянясь, недостойно приступая к причастию Святых Тайн, не распнем снова Христа, но во всем представим себе, по апостолу, яко Божии слуги, в терпении мнозе,.. (2 Кор. 6. 4) Как кони бегут, опережая один другого, так и вы ревнуйте подвигам святых отцов, превосходя друг друга в алкании, бдении, молитвах, в делах послушания, дабы, расслабев объедением, пьянством, плотскими похотями, не остановиться нам в адской пустыне и дабы там не быть растерзанными от геенских зверей, да не рассыплются кости наши при аде. Но, расправив разумные крылья, возлетим от губящего нас греха". Сочинение оканчивается словами: "Бог же мира многою милостию да сотворит, чтобы усвоено было вами настоящее сказание, и да соблюдет души ваши чистыми и тела нескверными и житие непорочным... А меня, молю вас, поминайте в ваших святых молитвах..."

Третье сочинение о монашестве, по крайней мере с вероятностию приписываемое святителю Туровскому Кириллу, есть послание его к тому же игумену печерскому Василию, обращенное лично к нему одному. Здесь, после обычного приветствия и высокой похвалы достойному преемнику преподобного Феодосия Печерского святой Кирилл пишет: "Письмом твоим, ко мне присланным, господин мой, ты как бы спрашиваешь меня о великом и святом образе схимы, в который издавна желаешь облечься. Конечно, не по неведению вопрошаешь о сем, но испытуешь мое убожество, как учитель ученика и господин раба. И я буду говорить тебе о святой схиме не от себя, но от священных книг или лучше от слов самого Христа; укажу тебе на притчу Его о человеке, создавшем жилище свое на камне... (Мф. 8. 24, 25) Ты создал вокруг всего Печерского монастыря высокие и прекрасные каменные стены на твердом основании. Для сего, во-первых, заготовил ты денежные средства; потом при помощи огня приготовил плинфу и, наконец, совершил дело при помощи воды и извести. Но это святое здание еще не таково, чтобы могло быть храмом Богу, чтобы вселился в него Святой Дух. Если хочешь устроить такое здание, если желаешь положить основание обители Святой Троицы, то есть обновиться святою схимою, то разочти имение (Лк. 14. 28), то есть наперед, помолившись Богу, сядь и напиши со вниманием свой обет, который намереваешься соблюдать до смерти: воздерживаться ли совершенно день или два, в неделю или в месяц от пищи или от пития, или проводить ночь в молитве, или хранить безмолвие, или не выходить в обетный день из монастыря, или раздавать милостыню по рукам, или подавать всякому просящему, или воздерживаться от всякого гнева. Ты исполни наперед свое - Бог не умедлит довершить свое. Если же вздумаешь возложить на себя аналав и кукуль без рассуждения, смотря на других, которые только величаются своею схимою и, хотя трудятся в посте и молитвах, но не имеют твердой основы, так что их храмина падает не от дождя и не от ветра, но от собственного их неразумия: в иное время они воздерживаются от всего, а в другое - живут слабо, говорят: "Ныне праздник", или: "Хочу разрешить на пищу и питие ради друга", или: "Ныне звали к себе христиане; после опять наложу на себя пост"; если, говорю, так будешь вести себя, то это будет значить то же, что одною рукою созидать, а другою разрушать, или, омывшись после прикосновения к мертвецу, снова прикасаться к нему... Ты в бельцах и в иночестве вел жизнь богоугодную и душеполезную. А теперь, желая восприять на себя иго совершеннейших подвижников, по апостолу, задняя забывая, в предняя простирайся (Флп. 3. 13). Заботы о земном считай поделием и всегда пекися, по правилу своего обета, о жизни небесной. Не подражай Лоту в печалях, но с трезвением подражай Христову житию. Господь всем апостолам даровал в Себе общение - и ты имей все общее со всею братиею. Общий с нею у тебя Бог, общая да будет любовь, общее воздаяние, общие венцы, так чтобы во многих телах была одна душа, - и ты за всех получишь награду... Когда ты хочешь созидать духовную храмину, то положи в основание ее веру и на нем зижди надежду и любовь, как плиту; брение твоего тела смешай с водою - с целомудрием, чтобы душа твоя возвышалась, как храм. Поставь ей опору, как столп, Божию помощь, чтобы, если и сойдут на нее какого бы то не было рода дождь и реки, она пребыла непоколебима, как наковальня, ни от добрых, ни от худых людей. Введи в свою храмину матерь и жену, т. е. кротость и смирение. Кротость Богу угодна, смирение возводит на небеса. Обнеси свою храмину от татей отовсюду оградою, т. е. страхом Божиим и молитвою, и приставь к ней стража - ум любомудрый. Если и случится тебе быть в городе, или среди народа, или в селении, или на торжище, не позволяй своему сердцу рассеиваться в них мыслями, но, как бы в келье, помышляй о разлучении души от тела. Таким образом, внимая себе, ты пребудешь как бы удалившийся в пустыню. И если все сие с Божиею помощию совершишь, не надмевайся величанием и не осуждай других". В заключение святитель просит снисхождения себе и своему слабому письму и оканчивает все желанием игумену Василию благ от Бога.

Нельзя здесь не заметить, что святой Кирилл как в своих проповедях, так особенно в посланиях об иноческой жизни очень нередко напоминает о слабости и бедности своего ума, о грубости своего слова, а еще чаще о том, что он говорит или пишет не от себя, но от священных книг, от Писаний Ветхого и Нового Завета. Это, сколько свидетельствует, с одной стороны, о христианском смирении нашего достопамятного писателя, столько же, с другой, предполагает господствовавшее тогда у нас высокое уважение к слову Божию и только к тем духовным сочинениям, которые от него заимствовались или на нем основывались.

Последний отдел сочинений святого Кирилла составляют его молитвы и канон молебный. Молитвы встречаются во многих рукописных сборниках XVI в., иногда в числе десяти-одиннадцати, а иногда в числе двадцати двух. В последних сборниках они расположены по порядку дней седмицы, по нескольку молитв на каждый. И именно на воскресенье положены четыре молитвы: по заутрени, после часов, пред вечернею и по вечерни; в понедельник - четыре: по заутрени, пред часами, после часов и по вечерни; во вторник - три: по заутрени, после часов и по вечерни; в среду только две: после часов и по вечерни (а по заутрени положена молитва святого Германа Цареградского); в четверг, пятницу и субботу - по три: по заутрени, после часов и по вечерни. Кроме этих 22 молитв святого Кирилла известны еще пять молитв, которые прямо ему усвояются, и одна, которая может быть усвояема ему с вероятностию. Между молитвами на каждый день недели самые обширные и характеристические те, которые положены после заутрени: они-то, преимущественно, соответствуют содержанием своим церковному значению дней. Так, в понедельник первая молитва обращена к ангелам, во вторник - к святому Иоанну Предтече, в четверг - ко всем апостолам. Прочие молитвы более или менее кратки и менее приспособлены к знаменованию дней. Находясь в продолжение веков в народном употреблений и будучи многократно переписываемы, молитвы святителя Туровского, естественно, могли подвергнуться некоторым переменам, но отнюдь нельзя сказать, чтобы древний язык был в них искажен и не носил на себе ясных следов своего происхождения, и, как на существенные несомненные перемены, можно указать только на две маловажные вставки, находящиеся в двух молитвах. Чтобы судить о достоинстве этих молитв, равно как и канона молебного, понять их силу и влияние на душу, надобно читать их на славянском языке, а не в переводе на русский. И потому мы представим здесь для примера в подлиннике три молитвы и четыре первые песни канона.

1) "В неделю по заутрени молитва к Господу Богу нашему Иисусу Христу, творение Кирилла, мниха туровскаго.

Слава Тебе, Христе Боже мой, яко сподобил мя еси видети день преславнаго Воскресения Твоего, в онже свободил еси сущая во аде связанная праведных душа. Тоя свободы, Владыко, и аз желаю, да разрешиши мя связаннаго многими грехи и да возсияет свет благодати Твоея во омраченей души моей. Веде бо безчисленныя Твоя щедроты и неизреченное Твое человеколюбие, яко от небытия в бытие сотворил мя еси и Своего образа подобием украси мя, словесем и разумом превыше скота вознесе мя и твари всей владыку устроил мя еси, сведый времена и лета живота моего, от юности и доныне пекийся мною, дабы спасен был, и, прекраснаго лика Твоих ангел соглаголника хотя имети, заповедь предал ми еси, духовное дело в чистоте совершити повелел ми еси. Аз же, окаянный, занят быв умом к своему хотению люблением плотным, ввергох себе в смрадную тину греховную и далече ся сотворих от Твоея благодати; Твой сын быв порождением купели духовныя, раб явихся греху. И того ради стоню из глубины сердечныя и слежу болезнию душевною, судный час помышляю, весь изнемогаю. Како убо обращуся тамо, кое слово изреку за грехи моя и кий ответ будет ми от Судии? Где ли скрыю беззаконий моих множество? Яко несть помогающаго ми, ни избавляющаго. И что сотворю, Господи мой. Господи! Не веде, кому ся приближу, да спасена ми будет душа. Время живота моего мало; но понеже отныне пригвозди страсе Твоем плоть мою, да не наг обращуся от добрых дел, смех бывая демоном. Се бо, яко детищ, занят бых от врага моего, в последнюю погибель впадох; ин человек не бысть от века грешен, якоже аэ, злых бо ради дел моих прогнах хранителя душа моея ангела и приях губителя, неподобная возлагающа на мое сердце. Но не остави мене до конца погибнути, Иисусе - сладкое имя, - от земля создавый мя и живот давый ми! Призри на смирение мое - аще бо без числа согреших, но не воздех руку моею к богу чуждому, ни отчаяхся отнюдь, помышляя образ Твоего человеколюбия, еже имаши на грешницех. Но о Давиде помышляю: и по царстем в ров любодеяния впаде, и убийство сотворив, и покаявся к Тебе, Богу и Творцу, достоин бысть Твоея благости. И за Ахава сам слово к пророку вещаеши, глаголя: "Не имам сотворити прежереченнаго зла, яко видех его, како сетуя ходит о своих гресех". Ей, Владыко мой, и еще приложу, плачаяся пред Тобою великих и неудобь цедимых моих струпов. Како Манассия по идолослужении пророки Твоя иэби и Тя, Бога отец своих, прогнева, предан быв в казнь иноплеменнику, егоже в сосуде медяне заключше, яко скота, травою питаху, видев же свое сокрушение и разумев сотворенныя от него грехи, возопи из среды уз к Тебе, Богу и Творцу, и чрез надежду изят бысть оттуду преславно, тако же и аз вся злая в животе моем содеях и недостойна себе сотворих Твоей милости. И како на высоту к Тебе возрю скверныма очима, како явлюся лицу Твоему, раздрав первую боготканную одежду и осквернив плоти моея ризу? Но очисти мя яко Спас; прости от всех яко Бог; призри на смирение мое и не помяни злобы и грехов, яже сотвори на убогую мою душу, надею бо ся Твоея милости, вопию к Тебе воплем велиим: помяни, Господи, глагол пречистых Твоих уст, иже рече: "Ищите, обрящете; просите, дасться вам". Не пришел бо еси, Владыко, призвати праведных, но грешники на покаяние, от нихже первый семь аз. И ныне исповедаю на ся беззакония моя, и мне бо молчащу, Ты свеси я; но, о премилостиве, приими мя, яко разбойника, и мытаря, и блудницу, и блуднаго сына. Ти бо беша всеми отчаями; Ты же прият я и раю жителя сотвори я - приими и мое покаяние, недостойнаго раба Твоего (имярек). Господи, Иисусе Христе! Словом очистив прокаженныя, очисти скверну души моея и буди ми помощник, силою Креста Твоего огради, и Духом Святым Твоим утверди мя, и возврати посрамлены борющаяся со мною, и да исповедят уста моя множество милости Твоея, яко бысть помощник мой в день печали моея. И спаси. Господи, раба своего благовернаго царя и великаго князя (имярек) и вся христианы помилуй молитвами Пресвятыя Богородица и всех святых, яко Ты еси Бог наш и Тебе мили ся деем, яко Тя хвалят вся силы небесныя. Отче и Сыне и Святый Душе, ныне и присно и во веки веком. Аминь".

2) "В понедельник по заутрени молитва ко ангелом о души глаголема, Кирилла, мниха туровскаго.

К вам, яко заступником и хранителем живота нашего, аз, окаянный и многогрешный (имярек), припадаю, молящися и просяще вашея милости, видци Божия величества! Святии ангели, престол честный страшно оступающе и неизреченною светлостию Божественныя славы облистаеми, молите милостиваго и всещедраго человеколюбца Бога, избавите мя от всякаго зла, находящаго на мя. Михаиле, святый и великий архангеле, первый поклонниче Святыя Троицы, наводяй свет на вселенную! И мне подаждь дневное пребывание прейти богоугодно - неискусну от злых; отверзи слух ушию моею слышати Божия словеса - благая, полезная и да прозрю внутреннима очима и еще тьме греховней обдержащи мя, в нейже преходя во все дни живота моего, прогневах благаго, и беззлобиваго, и долготерпеливаго моего Творца и Владыку. Емуже, предстояще со страхом, невещественными усты пресвятую взывающе песнь, молите за мя, по вся часы согрешающаго, да не пояст мене меч ярости Господня, зело бо превзыдоша беззакония главу мою и яко бремя тяжкое отяготе души моей. Аще бо помяну мимопрошедшее время живота моего, преступника себе сотворяю, разумею бо ся, паче всякаго человека злая, и неподобная, и немилая Богу дела сотворих, и боюся, егда како сошед огнь с небесе сожжет мя или преисподняя пропасть жива пожрет мя. Сведый же долготерпение и пучину человеколюбия Божия, яко не наводит казни на достойнаго мучения, но ожидает моего покаяния, припадаю и молюся: святый Гаврииле, радости ходатаю, спасению благовестниче, скорби пременителю и всякаго зла погубителю! Буди ми помощник в год, егда побежаем буду от страсти; присети присещением благим; освети душу, омеркшую мноземи грехи, и укрепи мя творити добрая дела. Вопию к тебе: не презри раба твоего (имярек), скоро потщися, даже не постигнет конец, даже смерть не варит; не восхити окаянныя моея душа, и еще зле стражуща в скверных обычеех, и поимеши мя неготова от жития, без ответа поставиши мя пред Судящим по делом комуждо. Святый Уриле! Виждь беду мою и брань вражию, еюже побежаем присно; помощника тя призываю, варив заступление мое, да очютится ум мой от сна греховнаго. Дивлю бо ся в себе, како крадом есмь по вся часы и обретаюся в вещех, ихже ненавижу, и, неподобная мысля, аки руками разоряю благодать Божию, ожидающую моего обращения. Увы мне, како не имам тверда основания покаянию! И кто даст очима моима источник слез, да ся плачю к щедрому Богу, да послет Свою милость и исторгнет мя из моря житейскаго, волнующагося волнами греховными, в немже погружаем не приемлю обязания исцелению скорым покаянием? Сведый бо узы моя и не хощу изрешитися от них. Святый Рафаиле! Подвигни легиона святых ангел, да молят Владыку Христа за убогую и смиренную мою душу, кающуюся о прежесотворенных ми неподобных ми дел. Вем бо свое естество, тленно суще и скоро погибающе, егда како не достигну вечера и порадует ми ся враг мой о мне, глаголя: "Сей человек суете уподобися, и день его, яко сень, преидоша". Но, Господи мой, Иисусе Христе, Сыне Божий! Припадающи, молю Ти ся: призри на мя, и помилуй мя, и изведи душу мою из темницы беззаконныя, преже даже не прииду на суд Страшный, приими молящих Тя за ны святыя ангелы и архангелы, херувимы, силы и власти, престолы и господства, начала высокая; тех молитвами и Пречистыя Матере Твоея избави мя студа онаго, и тмы кромешныя, и неусыпающаго ядовитаго черви, Ты бо еси Агнец Божий, вземляй грехи всего мира, распныйся на Кресте нашего ради спасения и принесыйся на Жертву Богу и Отцу за ны грешныя. Вонми молитву мою и поели ангела хранителя души моея и телу, да, тем наставляем, избавлюся от всех видимых и невидимых враг и сподоблюся Твоея милости, егда приидеши на суд в день он Страшный, егоже трепещет душа моя. Ей, Владыко пресвятый, беззлобиве и долготерпеливе, приклони ухо Твое и услыши глагола молитвы моея и помилуй мя и вся рабы Твоя (имярек), яко Ты еси Бог наш, и к Тебе прибегаем, и на Тя надеемся. Аще и согрешихом много паче человек, но от Тебе не отступихом, ни рук наших иному богу воздехом; но и Тя благословим, и Тобе кланяемся, и благодарим пресвятое имя Твое Отца и Сына и Святаго Духа и ныне и присно и во веки веком. Аминь".

3) "В четверток по заутрени молитва того же Кирилла, мниха туровскаго.

Душе моя! Согрешающи по вся дни, почто не въстягнешися? Преступающе преданныя ти заповеди, кую приимеши от Бога милость, аще не преже конца останешися сластолюбиваго хотения, удаляющаго тя от пути, ведущаго в жизнь? Въспряни, убогая, от сна греховнаго, восплачися злых своих дел, имиже прогневах своего Владыку живодавца и благодателя, ожидающаго моего покаяния; ныне останися несытых похотей и горких тлетворных дел уклонися; припади же вопиюще к Божественным апостолам, да помолятся ко Христу подати ми оставление грехов. Святый Петре первопрестолниче, твердый камень вере, недвижимое основание Церкви, пастуше словеснаго стада Христова, ключарь Небеснаго Царствия, ловче глубине неразумия! Тя молю, всечестне, да обымет мя Божественная мрежа и да извлечеши мя из глубины погибельныя. Веде бо тя от Бога приимша власть вязати и разрешати - разреши, молю Ти ся, связана мя ужы греховными; покажи твою милость на мне, убоземь рабе твоем (имярек); оживи смиренную ми душу, якоже прежде Тавифу от мертвых воскреси; востави мя на течение благо, иже в красных вратех словом хромаго со одра востави и стенем своим недуги и болезни всякия прогониши; да осенит мя твоя благодать, исцеляющи душевныя болезни и прогоняющи телесныя недуги. Вся бо можеши, пресвяте, силою Христовою, Егоже ради вся оставил еси, и Того возлюбив, последовал еси пречистым Его стопам и, за Его святое имя узы поносив, к Немуже помолися за мя окаяннаго, да избавлюся от всякаго зла твоими молитвами. Святый Павле, возлюблениче Христов, небесный человече и земный ангеле, проповедниче святыя веры, всех язык учителю, церковная труба, высоко летаяй орле, небесных тайн сказателю, пресловущи ветие, вместилище духовное, многия беды пострадав за имя Христово, пекыйся всеми християны, забывая ран на телеси, море премерив и землю обшед и нас обратив от льсти идольския! Тя молю и к тебе вопию: не гнушайся мене сквернаго, не презри мене ослепшаго душевныма очима; востави мя убогаго, разслаблена суща греховною леностию, ибо ты в Лустрех от чрева роженнаго хромца с Варнавою востави и Евтиха, бывша мертва, оживи. Воскреси мене от мертвых дел, иже молитвою от основания темницу потрясе, и узники разреши, и Наасона от заколения спасе, вся бо можеши данною ти от Бога властию. Верою прошу: посети мене твоею милостию, и исторгни мя от сети вражия, и укрепи мя творити добрая дела, яко сый великий Христов апостол. Святый Иоанне Богословче, сыну громов, наперсниче Христов, девъственный сосуде душевная Церкви, медоточный языче, громогласная уста, асийское утвержение, ефесьская похвало, патмоский учителю, всего миру хранителю, Христова Евангелия описателю, надежа моя и прибежище! Не остави мене от твоего заступления, не прогневайся на мя многосогрешившаго. Иже сына Диоскоридова в бани воскреси, и воина из моря по семи час жива отцу его извлече, прокаженнаго же в Вофоре прикосновением руку очисти и Проклиянию от душегубнаго похотения избави, избави мя такоже от всякаго греха, яко к тебе упование мое возложих. Святый Луко, Божественный евангелисте, духовный скорописче, богопустынний врачю! Услыши молитву мою и уврачюй страсти душа моея; не мини мене, от детства уязвленнаго вражиими стрелами - можеши мя исцелити и от сего часа здрава сотворити. Святый Марко, александрьский светильниче. Христовых тайн написателю и всех чудес Его благовестниче! Работав Евангелию Христову, моли за мя человеколюбца Бога, да порабощу тело Божественным заповедем Христовым и да свобожу душу от работы лукаваго твоими молитвами. Святый Матфею, оставивый мытницу и всех греховное собрание разсыпав, восприял еси на небесех неизготоваемое богатство, нескончаемое царство, сказавый нам Второе Христово пришествие. Егда же явится с небесе во множестве ангел со славою небесною, враги страша и верныя веселя, тогда и вы сядете на престоле судяще языком. Увы и мне, како явлюся тогда аз грешный, всякаго зла исполнен? Но буди ми ныне помощник, укрепи мя на течение благо, да избавлюся от вечныя мукы горкыя. И вси святии богоизбраннии апостоли: Андрею, Иякове, Фомо, Варфоломею, Симоне, Филиппе, Христови угодници, льсти искоренители и веры насадители! Услышите мя грешнаго, надеющагося на вы. Уже бо несть ми от дел спасения, аще не покрыете мене от всякаго кова вражия, се бо риская, яко лев, ходит, хотя мя поглотити. Но и сокрушите ему лукавьную главу, растръгнете челюсти его и мене избавите вашими молитвами, да бых и еще на семь свете моих грехов покаялся, елико же сотворих на убогую душу мою. И молю Тя, Владыко мой, от тайных моих очисти мя и даждь благодать разума моему недостоинству, Ты бо еси Христос, Сын Божий, дая и молитву молящемуся и приимая покаяние кающихся. Приими и мое покаяние, и отпусти нечестие сердца моего, и спаси мя по милости Твоей, яко аз раб Твой и сын рабыня Твоея. Не даждь во смятение ногу моею, ни да воздремлет храняяй мене ангел; но вразуми, и ублажи, и освяти смиренную ми душу, да не возвращуся уничижен, посрамлен, скорбен, но да получу, ихже желаю, безконечных Твоих благ. Еще молю Тя, пресвятый Царю, помяни милостию и щедротами рабы Твоя (имярек) и отпусти нам всяко согрешение молитвами святых апостол и Пресвятыя Ти Матере, Владычица нашея Богородицы, и всех святых молитвами помилуй и спаси души наши, яко Ты еси Бог наш и Тебе ся мили деем всегда и ныне и присно и во веки веком. Аминь". 4) "Канон молебен Кюрила грешнаго. Глас 5: Песнь 1. Ирмос: Моисейскую поминающе, о душе, десницю, бежи грехолюбиваго Иегипта и разумнаго фараона отверзися работы, да крестную приимеши палицю и страстное пройдеши море смереньем, вопьющи: Поим Господеви, славно бо прославися.

Аэ семь обличитель сущих во мне зол деяний, имиже прогневах Христа, вся Того преступив заповеди, и вся ныне писанью предах помыслы моя, словеса же и делеса, скверны вся и беззаконья на слышанье всему миру.

Доколе вязиши, убогая душе, объята телесными страстьми, обидою и немилосердьем, гордынею и пьянством? Си суть вражья тенета, иже тя живу до ада сведут. Но возпи покаяньем: О Христе мой! Расторгни ми съуз греховьный и спаси мя.

Якоже немолчно славят огнедохновеньными гласы серафимстии полцы Тресвятую Троицею, всея твари Сдетеля, то и я припадаю, прося отпуста многых ми грехов: О милостивый Творче! Поне наконец спаси мя.

Яко уродивыя девы, не имам покаяннаго светильника, ни стяжах масла милостивнаго, но всуе толку затвореном от мене дверем; но, о, Мати Божия, избави от мукы лютыя убогую ми душю.

Песнь 2, Ирмос: Вонми небо, рече Моиси, втораго написая закона перваго преступльшим, разумей, душе, свое падение; Бог истинен, судяй праведно и въздая комуждо по делом его.

Адамьская помыслив, в бесовская впадох; по законьная емься, в беззаконьная уклонихся; свет възненавидев, во тьме греховней заблудил семь.

Грехи моя, аки Ламех, пред всеми исповедаю, а своего зла обычая никогда же не остануся. О люте мне, окаяньному, всем мукам повиньному.

Яко Бог многомилостив, приими мя кающася и даждь ми оставление многих ми сгрешений, да в Троици прославлю Тя Отца и Сына и Святаго Духа.

Яко всех сый грешней, на небо воззрети не смею, но к Тобе припадая, вопью: Мати Божия Пречистая! Умилосердися на мя и избави мя вечнаго мучения.

Песнь 3. Ирмос: Яко Бог всесилен, изнемогшюю грехми душю мою и сердце, злыми запустевше, доброплодно створи, духом скрушеном молитву Ти принесу.

Аще вспомяну си дела, отинудь отчаюся, яко Божия не сотворих воля, но всю плотьскую похоть, прельщен врагом, сдеях, да кто мене не плачет, погибшаго люте.

Зело горька, о душе, темница и люта верига, яже о тебе злопомненья страсти; и аще сих не останешися, злым себе предаси бесом и теми люте, яко пленница, томима будеши.

Яко человек сгреших; но яко Бог прости мя. Отче, Сыне и Святый Душе. Тобе верою покланяюся и Твоея требую милости и до последняго издыхания.

Явлена от века всех крестьян Заступнице и к Богу Ходатаица Марье, богоизбранная Владычице! Приими мою молитву и подаждь отпуст многих ми прегрешений молитвами Си.

Седолен. Глас 6. О всестрастная душе! Како уязвися, како зле осквернися и како люте неключима бысть! Подтщися, покайся и припади, вопьющи к Богу, пекли муки избавить тя.

Суд без милости, о душе, милости не сотворшим блюди, внимай, Христово слово делом покажи; масло щедрот восприими, и свещю покаянья сблюди неугасающю, побди, ожидающи Жениха, да внидеши в чертог спасеных.

Песнь 4. Ирмос: Провидя духом Амбакум, еже до моея нищеты Твое, Христе, схоженье, укрепляяся смотрьно вопьяше, яростью напрязи на враги лук свой, избавляя от плена рабы своя, немолчно вопьюща: Слава силе Твоей, Господи.

В мал час раб Христов нарекохся, во вся же дни и доныне греховный раб сведеся, делатель быв всякаго беззаконья, всеми нечистотами осквернився и всякой муце повинен быв, окаянный.

Горе, грешная душе, часто каешися и всегда сгрешаеши - почто не бежиши змье, еяже губительство веси? Како не боишися скоропие, смертное жало имущи? Пролей сльзы преже смерти, да ти угаснет вечный огнь.

Яже приях мнасу, и тою купля не творях, но мысльную раскопав землю и леностьным обивь платомь, неверьем душа посыпах. Но Троице Святая! Аще и взя от мене Свое, нъ в кромешнюю тьму связана не поели мене.

Явленых и неявленых, ведомых и неведомых, и чресъестьственых безаконий яко Бог прости мя молитвами, Богородица, Яже за вся молиться. Христе многомилостиво! Тоя ради възведи мя из пропасти греховныя".

С первого взгляда очевидно, что слог в каноне святителя Туровского, дошедшем до нас в списке XIII в., сохранил на себе более признаков древности, нежели слог в молитвах, которые известны нам по рукописям уже XVI столетия. Но по составу своему и содержанию как канон, так и молитвы должны быть равно отнесены к лучшим произведениям в том же роде, какие только существуют в православной Церкви, и, без сомнения, не столько своими проповедями и статьями об иночестве, сколько своим каноном и особенно молитвами, находившимися, так сказать, в ежедневном употреблении у народа, святитель мог иметь на этот народ самое обширное и благотворное влияние.

Кроме сочинений святого Кирилла Туровского, дошедших до нас и несомненно ему принадлежащих, были еще сочинения его потерянные или, по крайней мере, доселе остающиеся в неизвестности, и есть сочинения сомнительные, приписываемые ему без достаточных оснований. Древний жизнеописатель нашего святителя говорит о нем, что он, еще будучи простым иноком, когда подвизался в столпе, "многа Божественная Писания изложи", а потом, сделавшись епископом, "Феодорца, еретика епископа, за укоризну тако нарицаемаго, от Божественных Писаний ересь обличи... Андрею же Боголюбскому князю многи послания написа от евангельских и пророческих писаний, яже суть чтоми на праздники Господския, ина многа душеполезна словеса, яже к Богу молитвы и похвалы многим святым, ина множайшая написав. Церкви предасть; канун великий о покаянии створи к Господу по главам азбуки". На основании этого единственного свидетельства о письменных трудах святого Кирилла к числу потерянных его сочинений можно отнести:

  1. обличение на известную ересь Феодорца, епископа Ростовского, от Божественных Писаний;

  2. многие послания к великому князю Андрею Боголюбскому от евангельских и пророческих писаний;

  3. некоторые душеполезные Слова на праздники Господские, ибо святой Кирилл написал такие Слова "многа", а до нас дошли из них только девять;

  4. Похвалы, или похвальные Слова, "многим" святым, к числу которых (Похвал) из сохранившихся Слов можно отнести только два (в неделю о мироносицах и на Собор 318 святых отцов);

  5. канон великий покаянный к Господу по главам азбуки, ибо сохранившийся молебный канон святого Кирилла, хотя выражает и чувствования покаянные, но вовсе не расположен по буквам азбуки и обращен не к одному Господу Иисусу, а часто и ко всем Лицам Святой Троицы;

  6. вероятно, и многие другие сочинения, которыми занимался святой Кирилл, еще подвизаясь в столпе и потом в числе "множайших" предал Церкви.

Думать, будто под именем посланий к Андрею Боголюбскому разумеются собственно известные Слова и поучения святителя Туровского, потому только, что послания эти, по выражению жизнеописателя, написаны от евангельских и пророческих писаний, совершенно неосновательно, ибо и послания к игумену печерскому Василию, как говорит сам святой Кирилл, написаны тоже от святых книг и почти в каждом из своих сочинений, иногда даже не раз, он повторяет, что пишет не от себя, а от евангельских и пророческих писаний. Жизнеописатель именно выражается, что святой Кирилл "Андрею Боголюбскому князю" многие послания написал, а известные Слова на праздники написаны святым Кириллом для произнесения в церкви пред народом и обращений к Андрею Боголюбскому никаких не содержат. Мог, конечно, святой Кирилл препровождать копии с своих Слов к Андрею Боголюбскому, но уже это самое требовало сопутствовать их посланиями к князю или письмами. В рукописях встречаются Слова и поучения под именами: Кирилла мниха, святого Кирилла епископа, святого отца Кирилла; может быть, эти сочинения принадлежат к числу потерянных или неизвестных нам творений святого Кирилла Туровского, тем более что под двумя первыми именами встречаются и его подлинные, несомненные сочинения, но утверждать это с решительностию было бы неосновательно...

Сомнительными сочинениями святителя Туровского мы признаем два поучения и два Слова, помещенные в числе печатных его творений (у Калайдовича), именно: шестое - поучение в неделю пятую по Пасхе, десятое - поучение на Пятидесятницу, одиннадцатое - Слово о премудрости и двенадцатое - Слово о мытарствах. Относительно трех первых статей сам издатель сознается, что они не надписаны именем святого Кирилла в древнейшем сборнике (XIII в.), в котором находится большая часть изданных его творений, но присовокупляет: "Один слог, то же величие, и та же простота выражений, и непосредственная связь означенных статей с подлинными сочинениями св. Кирилла дозволяют приписать оные нашему святителю" (Предисловие. С. XXXIII). Основания очень недостаточные! И, во-первых, одно то уже, что эти три статьи не надписаны именем святого Кирилла в том самом сборнике, в котором все прочие его сочинения надписаны его именем, заставляет предположить, что составитель сборника или переписчик не признавали ненадписанных статей творениями святителя Туровского. Во-вторых, при ближайшем сличении этих статей с достоверными сочинениями святого Кирилла, нельзя не чувствовать значительной разности между ними: в статьях и по слогу, и по составу, и по тону более простоты, менее витиеватости, искусственности, образности, нежели в сочинениях святого Кирилла. В-третьих, в чем состоит непосредственная связь этих статей с сочинениями святителя Туровского в древнем сборнике? В том, что первая статья - Поучение в неделю 5-ю по Пасхе помещено между Словами его в неделю 4-ю и в неделю 6-ю по Пасхе, а статьи вторая и третья следуют за Словом его на Собор 318 святых отцов и потом сопутствуются Словами Иоанна Златоустого, Василия Великого и других... Что же это за связь? И кому не известно, что в сборниках, в которых расположены Слова и поучения по порядку недель и праздников церковных, весьма часто помещаются атакой связи сочинения совершенно различных писателей? Наконец, должно заметить, что нетолько в списке XIII в., но и в списках XIV, XV и последующих столетий все упомянутые три статьи, сколько нам известно, ни разу не приписываются святому Кириллу Туровскому, напротив, или усвояются другим писателям, греческим, или, что гораздо чаще, не приписываются никакому писателю. Пусть будет верным, что эти статьи не принадлежат тем, кому иногда усвояются, но на каком же основании мы станем усвоять их именно нашему святителю Туровскому, когда ему они нигде не приписываются?

Перейдем к последнему Слову - к Слову об исходе души и о мытарствах. В большей части списков, начинающихся с XIV столетия, оно называется Словом вообще святого Кирилла или святого отца Кирилла; в некоторых списках XIV, XV и XVI вв. надписывается именем святого Кирилла Философа и в некоторых списках XVI и XVII вв. - именем святого Кирилла, епископа Туровского. Какому ж из этих двух Кириллов Слово принадлежит? Списки первого рода здесь ничего не решают, а сравнивая списки второго и третьего рода, естественно, более склоняемся приписать Слово святому Кириллу Философу, нежели святому Кириллу Туровскому, так как вторые списки по времени начинаются прежде. Но не по надписям над списками, а по самому содержанию рассматриваемого Слова мы доходим до полной уверенности, что оно принадлежит святому Кириллу Философу. В этом Слове только небольшой приступ приделан неизвестным, а все последующее взято из сочинений святого Кирилла Философа. Представим начало Слова: "Понеже тайна си не всем откровена бысть и многими человекы несведома, но якоже Кирилл Философ рече, не того ради створени быхом, да ямы, и пием, и в одежи различныя облечемся, но да угодим Богови и будущая благая получим. Но понеже непытанием Божественных Писаний заблудихом от истиннаго пути - ни помышляем, како ны есть почтил Бог и создал в утробе матерний и душю вложил, и паки и оттуду ны изведе. Егда убо, рече, всяк младенец крещаем бывает, тогда посылается от Бога ангел на хранение в все житие человеческое". Затем непрерывно тянется речь об отношении ангела-хранителя к человеку в продолжение жизни, об исходе души из тела и странствовании ее по мытарствам (очень подробно), о кончине мира и последнем мздовоздаянии праведникам и грешникам. Спрашивается: кто же это рече, от имени которого излагается все последующее Слово? Из предыдущего очевидно, что не кто другой, как Кирилл Философ. А что мы излагаем не одну произвольную догадку, можем указать на самый источник, откуда заимствовано настоящее сочинение. В рукописях встречается Слово иже во святых отца нашего Кирилла Философа на Собор архистратига Михаила и прочих бесплотных сил. Начало этого Слова другое, нежели в рассматриваемом нами сочинении, но дальнейшее содержание об ангеле-хранителе, о мытарствах и прочем - то же самое, только по местам обширнее. И, что особенно замечательно, в этом Слове вместо оборота: "Егда убо, рече, всяк младенец крещаем бывает, тогда посылается от Бога ангел на хранение во все житие человеческое" - читаем: "Глаголю же убо, егда крещаеми бывают младенцы, тогда посылаем бывает ангел Господень на сохранение во все житие его человеческое..." и т. д. Дело ясное, что в Слове на Собор святого архистратига Михаила святой Кирилл Философ говорит сам от своего лица, тогда как в Слове об исходе души и о мытарствах говорит кто-то от имени святого Кирилла Философа в третьем лице; следовательно, первое Слово представляется собственным его сочинением, а последнее есть заимствование. Не скроем, что Слово на Собор архистратига Михаила известно нам в позднейшем списке и не чуждо распространений и вставок (так, весьма неудачно посредине помещено в нем целое "Поучение к попом", приписываемое митрополиту Киевскому Кириллу). Сознаемся, что мы не в состоянии решить, какому Кириллу Философу принадлежит это слово: славянскому ли апостолу или святому Кириллу Катанскому (Костенскому), учителю сербов (XV в.), который также называется философом, или еще другому Кириллу. Но во всяком случае не сомневаемся повторить, что Слово об исходе души и о мытарствах не есть произведение нашего святителя Туровского Кирилла, который никогда не назывался философом, а заимствовано все, кроме краткого приступа, из другого Слова какого-то святого Кирилла Философа.

Обращаясь снова к подлинным сочинениям святого Кирилла Туровского, которые мы обозрели, можем в заключение сделать о них следующий краткий отзыв. В проповедях святого Кирилла преобладает воображение и духовная поэзия; в статьях, обращенных к инокам, виднее мысль, под сильным, однако ж, влиянием воображения и фантазии; молитвы и канон проникнуты живым христианским чувством. По самому изложению в первых более витиеватости, искусственности, риторизма; во вторых все эти недостатки заметно ослабевают; третьи почти везде запечатлены естественностию и простотою. И, кажется, не будет несправедливым, если на высшем месте по достоинству поставим молитвы святого Кирилла, на среднем - статьи его к инокам и на низшем - его церковные поучения. Современники и ближайшие потомки не без основания могли называть святителя Туровского русским Златоустом, конечно, не в том смысле, чтобы сочинения его равнялись по достоинству и характеру с творениями древнего златословесного учителя, а в том, что святой Кирилл был тогда у нас самым лучшим витиею и отличался необыкновенным красноречием. Из всех писателей Русской Церкви, живших в продолжение трех первых веков, можно указать только на одного митрополита Илариона, которого, по нашему мнению, не превосходил святой Кирилл своими талантами и образованием, хотя и превзошел количеством сочинений. Главные отличительные свойства святителя Туровского как писателя: живое, плодовитое, неистощимое воображение; мягкое, доброе, восприимчивое чувство, легкий, свободный, витиеватый язык. А в творениях митрополита Илариона находим более твердый и обширный ум, более зрелости и последовательности в мыслях, более точности и правильности в выражениях и по местам самое высокое, истинно ораторское одушевление.

II

вятой Симон, епископ Владимирский, которого летописи называют учительным, жил несколько после святого Кирилла Туровского, но также принадлежал к числу замечательнейших писателей Церкви, хотя и в другом роде. От него сохранилось только одно нравственно-историческое сочинение, которое отличается светлостию взгляда на предметы, верностию суждений, простотою и безыскусственностию как в мыслях, так и в слоге и глубокою назидательностию. Это послание святого Симона к черноризцу печерскому Поликарпу. Повод к написанию послания подал сам Поликарп. Он был молодой инок, постриженник Киево-Печерского монастыря; несколько времени жил при святом Симоне, пользовался его расположенностию и пастырскими беседами; потом возвратился в родную обитель. Но здесь, еще не твердый в монашеских подвигах, увлекся видами честолюбия - два раза оставлял святую обитель, чтобы игуменить: в первый раз в монастыре Косьмодамианском, в другой - в монастыре Димитриевском и даже желал достигнуть сана епископского при содействии супруги князя Ростислава Мстиславича Верхуславы. При таком настроении мыслей, живя снова в Печерской обители по возвращении из Дмитриевского монастыря, Поликарп неохотно покорялся настоятелю, не хотел принимать участия в общей церковной молитве, был недоволен распоряжениями эконома и крайне огорчался разными оскорблениями от некоторых братий. Все эти досады свои он изобразил в письме к святому Симону, и Симон с отеческою любовию подвигся, чтобы уврачевать больную душу юного друга, и написал (1225 - 1226) к нему свое обширное, пастырски наставительное послание. В послании можно различить три главные части.

Первая, которая составляет как бы вступление в послание, почти вся нравоучительная, содержит в себе разные наставления, направленные против душевных недугов Поликарпа, хотя по местам ссылается и на историю. "Брат, - пишет святой Симон, - сядь в безмолвии, собери ум свой и скажи в себе: "О убогий иноче! Не оставил ли ты мира и по плоти родителей ради Господа? Если же и пришедши сюда для спасения, ты не духовное творишь, то для чего облекся в иночество? Не избавят тебя от муки черные ризы, если живешь не почернечески". Знаешь ты, как величают тебя здесь князья, бояре и все друзья твои, говоря: "Блажен он, что возненавидел мир и славу его, уже не печется ни о чем земном, желая небесного". А живешь не по-монашески. Великий стыд объемлет меня за тебя. Что, если ублажающие нас предварят нас в Царствии Небесном и будут в покое, а мы, мучимые горько, будем вопиять? Кто помилует тебя, когда сам ты себя погубил? Воспряни, брат, и попекись мысленно о душе своей; работай Господеви со страхом и со всяким смиренномудрием. Не будь ныне кроток, а завтра яр и зол; ненадолго молчалив, а потом опять склонен к роптанию на игумена и его служителей. Не будь лжив и под предлогом болезни не отлучайся от собрания церковного. Ибо, как дождь растит семя, так и Церковь влечет душу на добрые дела. Что ни делаешь в келье, не имеет такой силы, как совершаемое в церкви. Читаешь ли Псалтирь или поешь 12 псалмов - это не сравняется с одним соборным пением: "Господи, помилуй". Вспомни, брат, что и верховный апостол Петр, сам церковь Бога живого, когда был взят Иродом и посажен в темницу, не молитвами ли церковными избавлен от руки Ирода? И Давид молитвенно говорит: Едино просих от Господа, то взыщу, еже жити ми в дому Господни вся дни живота моего и зрети ми красоту Господню и посещати храм святый Его (Пс. 26. 4). Да и сам Господь сказал: Xpaм Мой храм молитвы наречется (Мф. 21. 31); идеже бо еста два или трие собраны во имя Мое, ту семь посреде их (18. 20). А когда собирается такой Собор, более ста человек братии, тем более веруй, что посреди их Господь Бог наш. От церковного огня приуготовляется и обед их, которого одна крупица для меня вожделеннее всего, что предо мною. Свидетельствуюсь Господом, что не желал бы вкушать иного брашна, кроме укруха хлеба и гороху, приготовленного для святой братии. А ты, брат, не делай так, что ныне хвалишь соучастников трапезы, а завтра ропщешь на повара и служащего брата и тем оскорбляешь начальствующего. Терпи, брат, и досаждение: претерпе вый бо до конца, той спасется (Мф. 24. 13). Если и случится тебе быть оскорбленным и кто-нибудь приидет и скажет тебе: "Такой-то очень нехорошо говорил о тебе", скажи вестнику: "Хотя он и укорил меня, но он мой брат, я достоин этого, и он не сам собою делает, но враг его подучил, чтобы рассорить нас между собою. Господь да поразит лукаваго, а брата да помилует". Скажешь: "Он в лицо оскорбил меня пред всеми". Не смущайся, чадо, и не предавайся скоро гневу, но, падши до земли, поклонись брату и скажи ему: "Прости меня". Исправь в себе прегрешение и победишь всю силу вражию. Если на поношение будешь отвечать грубостию, то вдвойне досадишь себе. Разве ты более царя Давида, которого Семей поносил в лицо? А он намеревавшемуся отметить за него слуге своему сказал: "Не делай сего, да видит Господь смирение мое и воздаст ми благая клятвы его ради". Вспомни, чадо, и большее, как Господь смирил Себя, быв послушлив до смерти Отцу Своему; стражда не прещаше (1 Пет. 2. 23); слыша хулы: Беса имаши, по лицу биемый, заушаемый, оплеваемый, не гневался, но и за распинающих молился и тебя научил молиться за врагов: Любите, сказал, враги ваша, добро творите ненавидящим вас, благословите кленущия вы, молитеся за творящия вам напасть (Мф. 5. 44). Довольно, брат, и того, что ты сделал по своей гордости; теперь тебе следует оплакивать то, что, оставив святой монастырь и святых отцов Антония и Феодосия и святых черноризцев, которые с ними, взялся быть игуменом в монастыре святых безмездников. Хорошо ты поступил, когда вскоре оставил это начинание и не дал плещи врагу своему, который хотел погубить тебя. Разве ты не знаешь, что дерево неполиваемое, но часто пересаживаемое скоро засыхает? И ты, отказавшись от послушания отцу и братии своей, скоро погиб бы: овца в стаде безопасна, а отделившись от стада, скоро гибнет от волков. Тебе бы прежде надлежало размыслить, для чего ты хотел выйти из святой, блаженной и честной обители Печерской, где так удобно всякому желающему спастись. Я думаю, брат, что сам Бог попустил сему быть в наказание твоей гордости - за то, что ты не захотел служить мужу святому, своему господину, а нашему брату архимандриту Акиндину, игумену печерскому. Печерский монастырь, как море, не содержит в себе гнилого, но извергает вон. А что писал ты ко мне о своей досаде - горе тебе, ибо ты погубил свою душу. Спрашиваю тебя: чем ты хочешь спастися? Будь ты постник, всегда трезвен и нищ, проводи ночи без сна, но если не переносишь оскорблений, не спасешься. Порадовались было о тебе игумен и вся братия, и мы утешились вестию о твоем обретении. Но ты и еще попустил быть твоей воле, а не воле игумена, захотел еще раз быть игуменом у святого Димитрия, хотя никто тебя не принуждал: ни игумен, ни князь, ни я. И вот теперь ты уже испытал... Пойми же, брат, что Богу не угодно твое старейшинство, и потому Он послал тебе слабость зрения. Но и этим ты не вразумился, чтобы сказать: Благо мне, яко смирил мя ecu, да научуся оправданием Твоим. Я вижу, что ты самолюбец и ищешь славы от людей, а не от Бога. Разве я недостоин, говоришь ты, такого сана? Чем я хуже, например, иконома или кого другого?.. Пишет ко мне супруга князя Ростислава Верхуслава, желая видеть тебя епископом в Новгороде на место Антония, или в Смоленске на место Лазаря, или в Юрьеве на место Алексия, и говорит: "Я готова ради тебя и Поликарпа истратить хотя бы до тысячи серебра". Но я отвечал ей: "Дочь моя Анастасия! Дело небогоугодное хочешь ты сделать. Если бы Поликарп остался в монастыре и с чистою совестию, в послушании игумену и всей братии, в совершенном воздержании проводил жизнь, то не только во святительскую одежду был бы облечен, но удостоился бы и Небесного Царства". А ты, брат, епископства ли пожелал? Добра дела желаеши, но прочитай, что говорит апостол Павел к Тимофею, и подумай, находишь ли ты в себе те качества, какие должен иметь епископ. Если бы ты был достоин такого сана, я не пустил бы тебя от себя, но своими руками поставил бы тебя наместником в обе епископии: во Владимир и в Суздаль, как хотел князь Георгий, но я не согласился... Брат, не в том совершенство, чтобы быть славимым от всех, но в том, чтобы исправить свое житие и явить себя чистым. Из Печерского монастыря многие поставлены во епископов. Как от самого Христа Бога нашего апостолы посланы были во всю вселенную, так от Его Матери Госпожи нашей Богородицы из монастыря Ее многие поставлены были во епископов по всей земле Русской. Первый - Ростовский Леонтий, великий святитель, которого Бог прославил нетлением. Это был первый престольник, которого неверные много мучили и били, и он стал третьим гражданином русского мира, получив вместе с двумя варягами венец от Христа, ради Которого пострадал. О Иларионе митрополите ты сам читал в житии святого Антония, что им он пострижен и после того сподобился священства. После них поставлены были епископами: Николай и Ефрем в Переяславль, Исаия в Ростов, Герман в Новгород, Стефан во Владимир, Нифонт в Новгород, Марин в Юрьев, Мина в Полоцк, Николай в Тмутаракань, Феоктист в Чернигов, Лаврентий в Туров, Лука в Белгород, Ефрем в Суздаль. Если хочешь знать обо всех - прочти старую летопись Ростовскую и найдешь, что всех было более 30, а если считать далее и до нас, грешных, то, думаю, будет около 50. Пойми же, брат, какова слава того монастыря, и, утвердившись, покайся, и возлюби тихое и безмятежное житие, к которому Господь привел тебя; я бы рад оставить епископство и служить игумену в том святом Печерском монастыре, но знаешь, что удерживает меня... Кто не знает, что у меня, грешного епископа Симона, соборная церковь во Владимире, красота города, а другая в Суздале, которую я сам создал? Сколько они имеют городов и сел! И десятину собирают по всей земле той, и всем этим владеет наша худость. Но пред Богом скажу тебе: всю сию славу и власть за уметы вменил бы, если бы мне хоть колом торчать за воротами, и сором валяться в Печерском монастыре, и быть попираему людьми. Один день в дому Божией Матери лучше тысячи лет временной чести; в нем хотел бы я жить лучше, нежели в селениях грешничих". Так оканчивается первая часть Послания святого Симона, нравоучительная.

Вторую часть можно назвать преимущественно историческою: то, чему прежде он учил Поликарпа общими наставлениями, то самое теперь старается представить ему в живых назидательных примерах, которые все заимствует из истории Печерской обители, делая к нему по местам приличные обращения. Всех рассказов в этой части девять. Первый находится в ближайшей связи с предыдущею частию, в конце которой святой Симон выразил такую горячую любовь свою к Печерской обители. "И вот, - продолжает он, - теперь я расскажу тебе, брат, почему я имею такое усердие и веру к святым Антонию и Феодосию". Сущность рассказа следующая: при игумене Пимене жил в Печерской обители великий подвижник - пресвитер Онисифор прозорливец. У него был духовный сын - один из иноков, пользовавшийся его любовию, который, хотя по наружности старался подражать своему руководителю, но на самом деле жил весьма недостойно. Этот инок внезапно скончался, и смрад от тела его был так велик, что братия с трудом могли отпеть его и похоронить в пещере. На ту же ночь явился Онисифору преподобный Антоний и сказал: "Как вы осмелились погребсти такого беззаконника в святой пещере? Извергните его вон". На следующую ночь повторилось то же видение. Онисифор и игумен решились было уже исполнить повеление Антония, как он снова явился Онисифору и возвестил: "Я смиловался над душою умершего брата, ибо не могу преступить данного мною вам обета, что всяк, положенный здесь, будет помилован, хотя и грешен". Вскоре и игумен, пламенно молившийся о спасении усопшего, удостоился услышать от Господа глас, что этот грешник действительно помилован по молитвам преподобных Антония и Феодосия и других святых черноризцев печерских, как и прежде по тем же молитвам помилованы многие другие грешные братия, положенные в пещерах. В знамение же истины тело недавно скончавшегося инока, доселе издававшее невыносимый смрад, начало разливать от себя благоухание. "Вот почему, - заключает повествователь, - и я, грешный епископ Симон, тужу, и скорблю, и плачу, и желаю скончаться там, чтобы мне положену быть в Божественной той персти и получить хотя малую ослабу от многих грехов моих по молитвам святых отцов". Во втором, третьем и четвертом рассказах, желая еще более показать важность Печерского монастыря, святой Симон повествует о некоторых великих подвижниках, просиявших в этой обители, и именно: о преподобном Евстратии постнике, который, будучи взят в плен и продан жидам, потерпел от них крестную смерть за имя Христово в самый день Пасхи и потом своими чудесами обратил их ко Христу; о преподобном Никоне сухом, который, находясь долгое время в плену у одного половчанина и чудесно спасшись от плена, до того поразил бывшего своего господина, что он со всем своим семейством не только принял веру Христову, но и постригся в Печерской обители; о преподобном Кукше, сотворившем многие чудеса, крестившем вятичей и потерпевшем от них мученическую смерть с учеником своим, и о преподобном Пимене постнике, обладавшем даром пророчества и исцелений. При этом, обращаясь к Поликарпу, святой Симон говорит: "Но как возмогу я, брат, поведать тебе о святых мужах, бывших в честном и блаженном Печерском монастыре, ради которых и язычники крестились и делались иноками, и иудеи принимали святую веру? Гораздо более сего ты уже слышал от меня, грешного Симона, худшего из епископов, который недостоин быть даже подножием тех святых черноризцев... Потому не стану много говорить о них, если для тебя недостаточно того, что передал я тебе в устной беседе, то и писание не убедит тебя..." Несмотря, однако ж, на такой оборот речи, Симон продолжает убеждать Поликарпа новыми примерами, чтобы он не оставлял Печерской обители, повиновался игумену и не искал ни епископства, ни настоятельства в каком-либо монастыре; к этому направлены два следующие рассказа. В пятом рассказе повествуется о преподобном Афанасии затворнике, который, скончавшись, чрез два дня снова ожил и когда братия просили его преподать им наставление, то сказал: "Имейте во всем послушание к игумену, кайтесь непрестанно и молитесь, чтобы вам скончаться здесь и быть погребенным в пещере". После того он подвизался еще двенадцать лет в затворе и пред смертию повторил братии то же самое наставление. Над гробом его некто Вавила получил исцеление. "Если же, - замечает святой Симон, - сказанное мною покажется кому-либо невероятным, то пусть прочтет жития святых отец наших Антония и Феодосия, начальников русского монашества, и тогда уверует... А тебе, брат, даю совет: утвердись благочестием в святом монастыре Печерском, не желай ни власти, ни игуменства, ни епископства, и для твоего спасения достаточно будет, если ты скончаешься в этой обители..." В шестом рассказе излагается подробная история о черниговском князе Николае Святоше, который, оставив княжение и славу, честь и богатство, семейство и всех слуг, сделался простым иноком, проходил разные степени послушания, начиная с самых низших, и после многолетних подвигов свято почил в Печерской обители. По окончании рассказа читаем: "И опять к тебе обращу слово. Что ты такое сделал? Богатство ли оставил? Но ты не имел его. Славу ли? Но ты ею не пользовался; напротив, из убожества ты теперь перешел к славе и всему благому. Подумай об этом князе - подобного ему никто из князей русских не сотворил... Как же сравнится твоя укоризна с его власяницею?.. Вчера ты вступил в иночество и уже изменяешь ему; не навыкнув подвижничеству, желаешь епископства; не научившись сам покорности, хочешь всех смирить... Пробудись, брат, и внимательно размысли о своем житии, имея ум и сердце неподвижными от сего святого места". В седьмом и осьмом рассказах святой Симон учит Поликарпа нестяжательности, или отречению от богатства; в седьмом - примером черноризца Еразма, который, пожертвовав на украшение Печерской церкви все свое имущество, стяжал себе обетование славы в Царстве Небесном; в осьмом - примером черноризца Арефы, которому украденное у него богатство вменено было в милостыню, когда он, отрекшись от пристрастия к потерянным сокровищам, перестал роптать, напротив, благодарил Бога, повторяя с Иовом: Господь даде. Господь отъя, буди имя Господне благословенно... "Зная это, брат, - говорит святой Симон, - не думай, будто ты всуе истратил, что имел: пред Богом все изочтено, даже до медницы. Ты устроил двое дверей в Великой печерской церкви Пресвятой Богородицы - и тебе отверзет Бог двери милости своей... Ты сам сказал мне: "Лучше я истрачу, что имею, на церковные нужды, чтобы оно не было взято у меня войною, или татями, или огнем". Я похвалил твое доброе произволение. Обещался - так исполни... А если случится, что ты или окраден будешь татями, или лишишься всего во дни брани, то отнюдь не ропщи, не смущайся, но прославь за сие Бога и скажи: Господь даде, Господь отья". Наконец, девятый рассказ о Тите попе и Евагрии диаконе направлен к уврачеванию еще одной душевной немощи Поликарпа - нетерпеливости к обидам. Тит и Евагрий жили сначала в величайшей любви между собою, так что удивляли всех; потом враг дьявол смутил их и они до того стали ненавидеть друг друга, что многократные попытки братии примирить их оставались тщетными. Тит первый смягчился сердцем, подвергшись тяжкой болезни, и со слезами просил у Евагрия прощения, но Евагрий с упорством пред всеми сказал: "Я никогда не примирюсь с ним, ни в сей век, ни в будущий". И внезапно пал мертвым, невидимо пораженный ангелом, между тем как опасно больной Тит вскоре совершенно выздоровел. "Блюдися, брат, - присовокупляет Симон, - от этой страсти, не дай места гневному бесу, ибо кто кому повинется, тот тому и поработает. Но скоро, падши, поклонись враждующему против тебя, да не предан будешь немилостивому ангелу. Да сохранит тебя Господь от всякаго гнева, по сказанному: Солнце да не зайдет во гневе вашем" (Еф. 4. 27).

Третья, и последняя, часть послания Симонова также вся содержания исторического, только обращена уже не к одному Поликарпу, а и ко всем верующим. "Но перейду, - так начинается она, - и к другим сказаниям, да у ведают все, что Промыслом самого Господа и волею и молитвою Его Пречистой Матери создалась и совершилась боголепная и Великая церковь святой Богородицы печерская, архимандрития всей земли Русской, лавра святого Феодосия". В этой части можно различать шесть отдельных сказаний: первое - о Шимоне Варяге, его сношениях с преподобными Антонием и Феодосием Печерским и о бывших ему чудесных видениях касательно будущей Великой печерской церкви; второе - о мастерах, чудесно присланных из Царьграда Божиею Материек) для построения Великой печерской церкви и принесших с собою для нее мощи святых седми мучеников и икону Богоматери; третье - о чудесных обстоятельствах самого основания и сооружения Печерской церкви; четвертое - о живописцах, чудесно присланных из Царьграда для украшения этой церкви, и о знамениях, бывших при ее украшении; пятое - о чуде, совершившемся в новосозданной Печерской церкви от иконы Богоматери над киевлянином Сергием, который хотел было утаить порученное ему на время умершим другом сребро и золото; шестое - о чудесных обстоятельствах торжественного освящения Печерской церкви. Должно, однако ж, сознаться, что, хотя эта третья часть обращена, по-видимому, ко всем христианам и в ней почти нет обращений к Поликарпу, но она, как и предыдущая часть, проникнута тою же главною мыслию - показать Поликарпу высокую важность Киево-Печерской лавры и убедить его, чтобы он не оставлял такой святой и чудотворной обители и решился подвизаться в ней до самой своей кончины. В заключение святой Симон говорит: "И еще многое я написал бы тебе, брат Поликарп, но лета мои препятствуют мне продолжать повесть. Будь здоров и спасай душу свою. Господь да сохранит тебя во все дни живота твоего, молитвами святой Богородицы и святых Антония и Феодосия".

Особенную цену посланию святого Симона как сочинению историческому придает то, что он почти везде указывает источники, которыми пользовался, и источники достоверные. Об одних лицах и событиях, например об Арефе и ужасной смерти Евагрия, он говорит как очевидец; о других, как об Еразме, слышал от очевидцев; о третьих слышал из вторых уст: например, об исцелении Вавилы при гробе Афанасия затворника передали ему лица, которые слышали о том от самого Вавилы. В некоторых рассказах - об Онисифоре, Кукше, Пимене, Николае Святоше - он ссылается на живые и общеизвестные предания, сохранявшиеся в Печерской обители. Еще в некоторых ссылается на синодики этой обители, на иконы, книги и другие вещи, хранившиеся в ней от известных лиц. Наконец, несколько раз указывает на какое-то житие преподобного Антония, до нас не дошедшее, и на житие преподобного Феодосия, составленное Нестором. Потому-то послание святого Симона к Поликарпу, кроме литературного своего достоинства, имеет для нас высокую важность и как один из драгоценных источников нашей церковной истории.

Как бы продолжением послания Симонова к Поликарпу служит послание самого Поликарпа к киево-печерскому архимандриту Акиндину. Как бы продолжением потому, что Поликарп действительно продолжает писать о том же предмете, о котором писал и Симон, - о Киево-Печерской обители, и повествует именно о тех печерских черноризцах, о которых Симон еще не написал, а с другой стороны, и потому, что в своих сказаниях Поликарп почти исключительно пользуется тем, что слышал прежде из уст Симона, изредка только ссылаясь на неизвестное нам житие преподобного Антония. Следовательно, Поликарпу принадлежит это послание более по форме, а содержанием своим оно обязано преимущественно Симону. Трогательные убеждения последнего, вероятно, глубоко подействовали на восприимчивую душу юного Поликарпа: он остался жить в Печерской обители простым черноризцем, начал повиноваться настоятелю своему Акиндину и по его-то желанию принял на себя и выполнил настоящий письменный труд (ок. 1231 г.) в память и научение будущим инокам. Обстоятельства эти он излагает сам в предисловии к посланию. "При содействии Господа, - так начинает он, - к твоему благоумию слово, пречестной архимандрит всей России, отец и господин мой Акиндин! Приклони же благоприятный слух твой, да возглаголю тебе о житии, деяниях и знамениях дивных и блаженных мужей, живших в святом Печерском монастыре, что слышал я о них от епископа Симона, Владимирского и Суздальского, брата твоего и бывшего черноризца того же Печерскаго монастыря. Он рассказал мне, грешному, о святом и великом Антонии, начальнике русских монахов, и о св. Феодосии, и о подвигах других святых и преподобных отцов, скончавшихся в дому Пречистой Божией Матери, да послушает твое благоразумие моего младоумия и несовершенного смысла. Некогда ты спросил меня и повелел мне поведать тебе о деяниях тех черноризцев, но сам знаешь мою грубость и недобрый нрав, как я всегда со страхом беседую пред тобою о всякой вещи, - мог ли же я пересказать тебе ясно о преславных знамениях и чудесах? Кое-что немногое я сказал тебе от тех чудес, но гораздо более я забыл от страха и исповедал неразумно, стыдясь твоего благочестия. Посему я понудил себя теперь изложить тебе в письмени о святых и блаженных отцах печерских, чтобы и будущие после нас черноризцы уведали благодать Божию, бывшую в этом святом месте, и прославили Отца Небесного, показавшего такие светильники в Русской земле и в святом Печерском монастыре". После этого следует двенадцать отдельных рассказов о великих подвижниках печерских, рассказов поучительных и разнообразных, которых, однако ж, мы пересказывать здесь не станем, потому что почти всеми ими мы уже имели случай воспользоваться в разных местах нашей "Истории". Здесь именно повествуется: а) о преподобном Никите затворнике, бывшем впоследствии епископом Новгородским; б) о преподобном Лаврентии затворнике; в) о святом Агапите, враче безмездном; г) о святом Георгии чудотворце; д) о многотерпеливом Иоанне затворнике; е) о преподобном Моисее Угрине; ж) о черноризце Прохоре лебеднике; з) о блаженном Марке печернике; и) о преподобных отцах Феодоре и Василии; и) о Спиридоне просфорнике и Алипии иконописце; к) о преподобном и многострадальном Пимене. Вообще, эти рассказы почти все гораздо обстоятельнее и обширнее рассказов святого Симона, так как Симон имел в виду определенную цель и иногда упоминает лишь об одном или двух случаях из жизни какого-либо подвижника в назидание Поликарпу, а Поликарп старался по возможности начертать полные жития избранных им святых. Некоторые рассказы Поликарповы оканчиваются обращениями к Акиндину и нравственными соображениями. Так, в конце сказания о Лаврентии затворнике, во дни которого, по свидетельству одного бесноватого, приведенного в Печерский монастырь, жило здесь до тридцати черноризцев, имевших власть над бесами, Поликарп замечает: "Вот почему я написал тебе, господин Акиндин, да не покроются тьмою неведения дивные чудеса, знамения и исправления тех блаженных и преподобных наших отцов, да уведают и прочие их святое житие и то, что в одно время были такие мужи, числом до тридцати, которые могли словом изгонять бесов. Бесноватый сказал: "Я не смею приблизиться к пещере ради положенных в ней отцов Антония и Феодосия и прочих святых черноризцев, которых имена написаны в книге животной". Блажен, кто удостоится быть положенным вместе с ними! Блажен и спасен, кто сподобится быть написанным вместе с ними! Да сподобит и меня Господь вместе с ними милости в день судный молитвами твоими". Еще обширнее приложение в житии преподобного Агапита. "Такие-то, - восклицает Поликарп, - и даже большие дела совершены теми священными черноризцами. И я, вспоминая добродетельное житие их, дивлюся, как доселе умолчаны были великие исправления святого отца нашего Антония. Если такое светило угаснет по нашей небрежности, то как воссияют от него лучи? Разумею преподобных отцов наших печерских. Но, по слову Господа: Несть пророк честен во отечествии своем (Лк. 4. 24). Я бы готов написать тебе, честный архимандрит, господин Акиндин, об упомянутых святых отцах и изобразить одних чудотворения, других исправления, третьих крепкое воздержание, иных послушание, еще иных прозорливость, как слышал я от твоего собрата, а от моего господина - епископа Симона. Но некоторым кажутся невероятными мои сказания по величию самых дел, а вина их неверования та, что они знают меня. Поликарпа, как грешника. Впрочем, если повелит твое преподобие, я напишу, сколько мой ум постигнет и память пособит, хотя и неудачно будет, да оставим написанное будущим после нас пользы ради, как и блаженный Нестор написал в Летописце о блаженных отцах Дамиане, Иеремии, Матфии и Исакии и как в житии святого Антония вписаны все жития их, хотя и кратко. Я скажу о прежде упомянутых черноризцах ясно, а не втайне, как сказал уже о других, ибо, если я умолчу, то они останутся забвенными навсегда и имена их не помянутся, как было до сего дня. Вот я сказал об них в 15-е лето твоего игуменства, а в продолжение 160 лет доселе не было им поминовения. Ныне только по твоей любви утаенное сделалось известным и память любящих Бога присно чтится и восхваляется, потому что они угодники Его и увенчались от Него. И я, грешный Поликарп, исполняя твою волю, державный Акиндин, написал тебе это. Но и еще исповем тебе нечто о блаженном и преподобном отце нашем Григории чудотворце". Некоторые другие рассказы Поликарповы, не имеющие подобных приложений в конце, имеют их в начале. Например, житие преподобного Марка печерника начинается так: "Мы, грешные, подражаем древним жизнеописателям. Но они употребляли много труда, странствовали в пустынях, и горах, и пропастях земных и одних из преподобных мужей, о которых писали, видели сами, а о других - о их жизни, чудесах и богоугодных делах - слышали от прежде бывших отцов и таким образом составили Патерик, который мы читая, наслаждаемся теми духовными словами. Я же, недостойный, и разума истины не постиг, и ничего такого не видел, а только последуя мною слышанному от епископа Симона, написал это твоему отчеству. Я никогда не обходил святых мест, не видел ни Иерусалима, ни Синайской горы, дабы приложить что-нибудь к моей повести, как имеют обычай украшаться хитрословесники. Я же не хочу хвалиться ничем, как только святым монастырем Печерским и бывшими в нем святыми черноризцами, их житием и чудесами, которые воспоминаю с радостию, ибо я, грешный, желаю молитвы тех святых отцов. Отсюда начну повесть о преподобном Марке печернике..." Подобные же краткие вступления, впрочем более нравственного содержания, есть и еще при четырех житиях, помещенных в послании Поликарпа.

Как памятник литературный это послание уступает в достоинстве посланию святого Симона. Рассказ у Поликарпа так же прост, естествен, но менее проникнут теплотою чувства и более растянут; слог не столько точен и правилен и заметно страждет многословием; самые мысли в тех случаях, когда Поликарп позволяет себе говорить от своего лица, менее зрелы и последовательны, нежели у святого Симона. Но как сочинение историческое, судя по источникам, какими пользовался Поликарп, послание его может быть поставлено совершенно наравне с посланием святого Симона, и при единстве предмета и самых источников оба послания представляются как бы двумя частями одного целого: они-то, как известно, и послужили главною основою для Киево-Печерского Патерика.

III

Не многие и не большие сочинения других наших писателей того времени, известных и неизвестных, можно разделить на четыре класса. К первому отнесем описания путешествий, ко второму - сочинения исторические, к третьему - церковные поучения, к четвертому - писания канонического содержания.

Описания своих путешествий оставили нам два соотечественника: Новгородский архиепископ Антоний, в мире Добрыня Адренкович, и киево-печерский архимандрит Досифей. Первый находился в Константинополе в самом начале XIII в. еще будучи мирянином, видел город и знаменитый храм Софийский еще до разграбления их крестоносцами (1204) и по возвращении в отечество изложил в письмени свои главные впечатления. Он, между прочим, свидетельствует, что видел в Софийском соборе большое служебное блюдо великой княгини русской Ольги, обложенное снаружи жемчугом, а внутри имевшее драгоценный камень с изображением на нем Христа Спасителя; видел также на правой стороне у алтаря большую икону святых мучеников русских Бориса и Глеба, служившую цареградским иконописцам образцом для списывания; упоминает о славных греческих иконописцах - древнем Лазаре и современном Павле Хитром и о том, что иконописанием занимался сам Цареградский патриарх. К сожалению, это путешествие под названием "Книга Паломник, сказание мест святых в Цареграде", заключающее в себе такие любопытные сведения, доселе не издано вполне. Досифей, киево-печерский архимандрит, был на Афоне в 1-й четверти XIII в. и написал свое путешествие в ответ на сделанные ему кем-то вопросы о Святой горе и жизни тамошних иноков. К сожалению, и из этого путешествия известен пока один следующий отрывок: "Послушники живут (на Афоне) по воле и благословению старца. А братия, живущие отдельно по своим кельям, держат во всю жизнь такое правило: всякий день прочитывают половину Псалтири и по 600 молитв: "Господи Иисусе Христе, Сыне Божий, помилуй мя". Если кто хочет прибавить - в его воле. Сверх того полагают от трех до пяти сот поклонов. Но и всякий час, сидя, ходя, лежа и делая рукоделие, беспрестанно говорят с воздыханием сердечным: "Господи Иисусе Христе!" Не умеющие грамоте совершают семь тысяч молитв Иисусовых, кроме поклонов и церковного правила. А немощным - легчайшее правило. Престарелым более предписывается совершение молитвы Иисусовой и внимание умное, а поклонов - по силе. Для Бога святогорцы весьма любят и держат молчание и бегают молвы, мятежа и бесед мирских. Святые отцы на Руси имеют обычай в Великий пост и в другие посты прочитывать всю Псалтирь, а кроме поста не читают ни псалма. Но святогорцы живут не так: они одно правило держат во всю жизнь. Всякому брату надобно в келье иметь иконостас или крест и пред ним совершать условленное правило. Не умеющий читать должен служить рукоделием, повиновением к службе с отсечением своей воли".

В историческом роде сочинений любили упражняться у нас многие. Доказательством служат летописи, какие велись тогда в Киеве, Новгороде, Суздале и других местах России преимущественно, как справедливо догадываются по самому характеру летописей, лицами духовного звания. Имена трех из них - Иоанна попа, пономаря Тимофея и игумена Нифонта, впоследствии архиепископа Новгородского, дошли до нас, хотя два первые могли быть только переписчиками новгородских летописей, а о Нифонте как волынском летописце существует одна произвольная догадка. Собственно по предмету церковной истории, кроме посланий Симона и Поликарпа, явилось тогда у нас два сочинения: житие преподобного Антония Римлянина, написанное учеником его Андреем, и житие преподобного Авраамия Смоленского, написанное учеником его Ефремом.

Андрей был с 1147 г. преемником преподобного Антония Римлянина в основанном им монастыре и подробно описывает жизнь своего учителя, нам уже известную, именно повествует о его рождении в Италии от благочестивых родителей, о его пострижении в монашество в одной из тамошних пустынь, где скрывались православные иноки от притеснений латинян, о его чудесном прибытии морским путем в Новгород в 1106 г., об основании им здесь обители и построении церквей, о его сосудах и сокровищах, чудесно вынутых из воды, о поставлении его во игумена, его завещаниях пред кончиною и о кончине. Вместе с тем Андрей говорит о самом себе в первом лице, что он принял ангельский образ в обители Антония и сначала был его послушником и учеником, а потом удостоился быть его отцом духовным, что от него самого слышал все, изложенное теперь в его житии, которое и написал по его же завещанию и по воле Новгородского архиепископа Нифонта.

Должно, однако ж, сознаться, что это житие, еще сохранившее следы своего первоначального происхождения, подверглось новой редакции в конце XVI в. По открытии мощей преподобного Антония Римлянина (1597) один инок основанной им обители по имени Нифонт, которому поручено было описать чудеса новоявленного угодника, написал вместе и житие его, уже существовавшее, придав житию такой вид, чтобы оно могло быть с большим благоприличием читано в церкви в день его праздника. Для этого в начале жития Нифонт поместил обширное витиеватое вступление, в котором приглашает всех верных светло праздновать новое торжество, учит, как должно праздновать его, и кратко восхваляет преподобного Антония; в конце жития прибавил целое похвальное Слово угоднику и в самом житии, отнюдь не усвояя его себе, напротив, предоставляя говорить в нем от собственного лица Андрею, сделал, однако ж, некоторые свои соображения, которые никак не могли принадлежать ученику преподобного Антония.

Житие преподобного Авраамия Смоленского сохранилось в большей целости и не представляет ничего такого, что было бы несообразно с обстоятельствами его происхождения. Сочинитель этого жития инок Ефрем, видимо, подражал, особенно в приступе, житию преподобного Феодосия Печерского, написанному Нестором, откуда заимствовал даже некоторые выражения. Подобно Нестору, он начинает свою повесть молитвою к Богу, хотя менее искусною: "О пресвятый Царю, Отче и Сыне и Святый Душе, искони сый, сотворивый веки, небо и землю, видимое и невидимое, и нас от небытия в бытие приведый! Ты не восхотел презреть нас во многой прелести мира сего, но послал для избавления нашего Своего Единородного Сына... Который родился от святой и Пречистой и неискусобрачной Приснодевы Марии бессеменно от Святого Духа, пожил на земле, как человек, потерпел страсть от твари Своей и вкусил смерть на Кресте, будучи бесстрастен и бессмертен по Божеству; был положен во Гроб, воскрес в третий день, явился Своим ученикам, уверил их многими знамениями и чудесами, вознесся на небеса, ниспослал оттуда Святого Духа на святых апостолов и чрез них просветил и научил истинной вере все народы, оставив им обетование: Се Аз с вами есмь во вся дни до скончания века. Ныне, прежде написания (жития), молюсь Тебе, Господи Иисусе Христе, Сыне Божий: молитвами Пресвятой и Пречистой Девы Марии, и всех небесных сил, и всех святых, даруй мне разум, просвещенный Твоею благодатию; даруй мне, худому и величайшему из всех грешников, начать светлый подвиг и написать житие бывшего игумена монастыря сего - святой Владычицы нашей Богородицы преподобного Авраамия, которого успение мы ныне празднуем, чтя его память". Затем жизнеописатель, подобно Нестору, обращается к своей братии и выражается почти его же словами: "Так, братие, когда я воспоминал о житии преподобнаго и видел, что оно не описано никем, печаль одержала меня всякий день, и я молился Богу: "Господи! Сподоби меня написать все по порядку о житии богоносного отца нашего Авраамия, чтобы и имеющие быть после нас черноризцы, читая жизнеописание и видя такого доблестного мужа, восхвалили Бога, прославили угодника Его и укреплялись на дальнейшие подвиги, особенно же в этой стране, где явился такой муж и угодник Божий". Наконец, переходя к самому жизнеописанию, Ефрем даже буквально повторяет молитву Нестора, стоящую на таком же месте: "Владыко мой и Вседержитель, благих Податель, Отче Господа нашего Иисуса Христа! Прииди на помощь мне, и просвети сердце мое на уразумение заповедей Твоих, и отверзи уста мои на исповедание чудес Твоих и на похваление угодника Твоего, да прославится имя Твое святое, яко Ты еси помощник всех, уповающих на Тя". Следующего за этим приступом жизнеописания преподобного Авраамия мы пересказывать не будем, потому что сущность его уже изложена нами в своем месте. Заметим только, что здесь преподобный Ефрем почти вовсе не подражает преподобному Нестору, кроме некоторых оборотов речи, по естественному различию самих предметов и что жизнеописание Авраамия составлено современником. Так, говоря о месте пострижения преподобного Авраамия, жизнеописатель выражается: "Острижеся, яко мнози видят, святыя Богородицы монастырь к востоку. Селище нарицают е". Свидетельствуя далее, что, сделавшись пресвитером, Авраамий ежедневно совершал Божественную службу, замечает: "Яко же и мнози ведят его бывша и до самое смерти". Описав наружный вид праведника, просит извинения у братии, оправдываясь тем, что сделал это собственно "многих ради, иже его не видеша и не слышаша". Упомянув, что преподобный Авраамий украсил свой монастырь иконами, завесами и свечами, прибавляет: "Якоже и ныне есть видети всем притекающим..." и проч. Заключение после жития Авраамиева очень обширно и написано без всякого подражания Нестору. Здесь читаем: "Я, грешный и недостойный Ефрем, пребываю в великой лености и не совершил никаких добрых дел; называюсь именем черноризца, но злыми делами далеко отстою от того... И при жизни преподобного Авраамия я был последним из его учеников, потому что нимало не следовал его житию, терпению, смирению, любви, молитве и всем его благим нравам и обычаям... Он в умилении плакал, а я веселился; он с ревностию спешил на молитву, на чтение Божественных книг и славословие в церкви Божией, а я предавался дреманию и глубокому сну... он не празднословил и не осуждал, а я осуждал и празднословил; он любил памятовать Страшный день суда, а я помышлял о трапезах и пирах... он старался подражать житию святых отец и уподобляться им, а я подражал пустым и суетным обычаям злых; он смирял себя и уничижал, а я увлекался веселием и гордостию; он любил нищих и раздавал все требующим и сиротам, а я только собирал и никому не подавал, будучи побежден великою скупостию и немилосердием... Посему, отцы и братия, я не в состоянии похвалить дивного и Божественного нашего отца, будучи груб и неразумен: его образ светел, и радостен, и достохвален, а мой образ темен, и лукав, и бесстуден..." После этого Ефрем обращается сначала к Пресвятой Богородице и молит Ее о себе и о всей своей обители, посвященной Ее имени, а потом к Господу Иисусу и говорит: "Приими, Господи Иисусе Христе, и мое худое и умаленное моление - грешного и недостойного раба Твоего Ефрема; помилуй меня и не отлучи от лика преподобных. Если я и много согрешил пред Тобою и прогневал Тебя более всех, но я не знаю иного Бога, кроме Тебя, создавшего всяческая... Наставь и научи меня. Господи, творить волю Твою и пошли благодать и помощь рабу Твоему, да всегда сохраняемый Тобою, избавлюсь от всех нападений врага. Подай и всему граду, и рабу Твоему руку помощи; не повели, Владыко, взять душу мою без покаяния от грешного тела, но приими и малое мое покаяние; воскреси и оживи меня, находящегося во многих грехах молитвами Пресвятой Богородицы и всех небесных сил". Окончив молитву к Богу, Ефрем снова обращается к своим слушателям и продолжает: "А мы ныне, празднуя память преподобного и блаженного отца нашего Авраамия, радуемся и восклицаем: "Радуйся, град, твердо оберегаемый и хранимый десницею Бога Вседержителя! Радуйся, Пречистая Дево, Мати Божия, ибо град Смоленск всегда о Тебе светло радуется и хвалится, избавляемый Тобою от всех бед. Радуйся, град Смоленск, избавляемый от всех находящих зол молитвами Богородицы! Радуйтеся, апостолы и пророки, мученики и святители, преподобные и праведные, и все святые, в день успения преподобного отца Авраамия! Радуйтеся, пастыри и наставники Христова стада..." - итак далее подробно призываются к радости люди всех сословий и возрастов, живые и умершие, ближние и дальние. Вообще, житие преподобного Авраамия Смоленского, написанное ближайшим учеником его Ефремом, хотя достойно замечания как литературный и вместе исторический памятник 1-й половины XIII в., но не показывает в авторе ни больших дарований, ни уменья выражать свои мысли правильно, последовательно и немногословно.

Нет сомнения, что на поприще церковного красноречия, кроме святителя Туровского Кирилла, подвизались тогда и другие просвещенные пастыри. Это видно из представленных уже нами отзывов о митрополитах Клименте Смолятиче и Кирилле I, и особенно о преподобном Авраамии Смоленском. Клименту Смолятичу, может быть, принадлежит "Слово о любви Климове", сохранившееся в позднем списке. Авраамию Смоленскому некоторые приписывают "Слово о небесных силах, чесо ради создан бысть человек", или Слово о мытарствах, которое в одном из поздних списков надписано именем преподобного отца нашего Авраамия., хотя во многих других и более древних списках надписывается именем святого Кирилла или святого Кирилла Философа, а под именем митрополита Кирилла 1 не сохранилось ни одного слова. Зато встречаются в рукописях поучения неизвестных писателей, которые, по всей вероятности, составлены были в России в период домонгольский. Такими кажутся нам двенадцать Слов, помещенные в Прологе Новгородской Софийской библиотеки XII - XIII вв. за первую половину года и потом встречающиеся в другом Прологе той же библиотеки XIII - XIV вв., именно: пять Слов на предпразднства великих праздников и семь на самые праздники. Догадку свою мы основываем на следующих соображениях: а) славянский Пролог, без сомнения, переведен с греческого, но в греческом, как он ныне известен, помещаются только краткие жития святых без всяких Слов и поучений; б) славянский Пролог мог быть принесен к нам первоначально от славян южных, но и там, сколько известно из болгаро-сербского Пролога XIII в., помещались в Прологах только жития без поучений; следовательно, поучения могли быть внесены в Пролог только в России; в) правда, и в России могли быть внесены в Пролог статьи не русские, а греческие, существовавшие в славянском переводе, как действительно и внесены, кроме сказаний из греческих Патериков, и некоторые греческие Слова и поучения, но замечательно, что эти Слова и поучения, внесенные в древние наши Прологи XII - XIV вв. без имени-авторов, в позднейших наших Прологах прямо усвоены своим авторам, тогда как упомянутые нами двенадцать Поучений на предпразднства и праздники и в позднейших Прологах не усвоены никому; г) все эти двенадцать поучений весьма кратки и написаны с особенною простотою, так что, видимо, приспособлены к понятиям христиан, еще недавно обратившихся к вере, какими и были тогда наши предки. Невольно также приходишь к мысли, читая эти поучения, что они все как будто нарочито составлены одним кем-то и по одному образцу, тем более, что Поучения на предпразднства даже начинаются все одними и теми же словами: "Да есте ведуще, братие, яко в сий день..." и пр. Представим для примера два поучения. Поучение на предпразднство Рождества Пресвятой Богородицы: "Знайте, братие, что в сей день есть препразднство (Рождества) Пресвятой Владычицы нашей Богородицы и Приснодевы Марии. Соберитесь на вечернюю молитву, и на утреннюю, и на литургию. Ибо день сей, братие, свят и есть начаток нашему спасению: в сей день Господь Бог наш восхотел снизойти на избавление преступившего заповедь Его, и впадшего в глубину зол, и поработившегося лести и обновить бытие, послав ангела Своего благовестить праведному Иоакиму и Анне Рождество Пресвятой Богородицы, родившей по плоти Господа нашего Иисуса Христа. И мы, братие, чая радостно достигнуть этого дня, да потщимся просветить светильники свои добрыми делами: милостынею, верою и любовию, которыми просвещаются душа и тело. Вера без дел мертва есть, потому нужно к вере приложить милостыню с любовию: милостыня возводит на небо, дарует Царство, отверзает двери. Милуяй нища взаим дает Богу, и еще сказано: Милости хош.у, а не жертвы. Посему молю вас: не будем обходить мимо без пользы ни алчущего, ни нагого, ни странника, но приимем их с любовию в дом свой, как Самого Христа, да по молитвам их приимет и нас Христос Бог наш в вечное Царство, которое уготовал Бог любящим Его".

Поучение на Воздвижение Честного Креста: "Ныне, братие, воздвизается Пресвятой Крест, разрешая прегрешения наши и обновляя всякое лето Воздвижением своим, и претворяет обветшавшие от греха сердца наши. Ибо святым Крестом мы искуплены от клятвы законной - на нем пригвожден был Господь Бог наш и рукописание грехов наших раздрал. Его даровал нам Владыка Господь как орудие на противного врага. Им смерть умерщвлена и ад разрушен; им издревле умерший Адам опять обновился и Ева освободилась от клятвы. Вкушением от древа ниспал он из рая сладости; Древом крестным снова вселился в рай. Узрев Крест, смерть вострепетала от страха и отпустила всех, которых пожерла издревле от первого Адама до второго, пригвоздившегося на Кресте. Он есть наша победа, наше оружие на сопротивных. Знаменуясь им, мы не убоимся видимого и невидимого врага. Он без труда насыщает верою сердца наши; он есть хранитель и кормитель всем христианам. Им знаменуем мы все тело и брашно наше, и не приступит к нам зло: Он прогоняет от нас напасти и спасает весь мир. Посему, братие, со страхом лобызая Пресвятой Крест и поклоняясь Ему, отвергнем от себя всякую злобу, ярость, гнев, клевету, лихоимство и студодейство и, повергши все это дьяволу, возлюбим мир, кротость, трезвенность, нищелюбие, странноприятие, лощение, чистоту, которая есть ангельское житие и которою все правоверные спасаются. Сию-то чистоту и подобные дела возлюбим, да будем сынами Вышнего и причастниками царства Его, славяще Пресвятую Троицу, Отца и Сына и Святого Духа".

Не приводим других поучений из числа означенных двенадцати, потому что все они помещены и в печатном Прологе, где легко может найти их желающий. Встречаются также в рукописях Слова, направленные против христиан, которые только назывались христианами, а веровали в Перуна, Хорса, Мокошь и прочих богов славянской мифологии, приносили им жертвы, ставили трапезы Роду и рожаницам и держались разных других языческих суеверий и обычаев. Слова эти могли быть написаны в России, и именно в период домонгольский, когда у нас действительно существовали подобные христиане. Но выдавать то за несомненную истину нельзя, потому что такие же языческие суеверия и обычаи существовали и у других славянских народов, а в России продолжали по местам существовать и после порабощения ее татарами.

Известно еще одно Слово безыменного автора, которое уже несомненно можно признать произведением русским домонгольского периода. Это Слово в честь святого Климента, папы Римского, сказанное по случаю обновления киевской Десятинной церкви у мощей его, когда Киев был еще местопребыванием великого князя всей России и митрополита, а клир Десятинной церкви считался старейшим в ряду прочих. Изложив в Слове исторические сведения о святом Клименте на основании греческих и болгарских источников, сочинитель в заключение говорит от себя между прочим следующее: "Так сотворил Христос Бог наш, чтобы это церковное солнце - угодник Его, а наш заступник святой священномученик Климент - из Рима пришел в Херсон, а из Херсона - в нашу Русскую страну для спасения нас, верных. Какое человеколюбие! Какая неизмеримая пучина благости! Не к присным рабам Своим сотворил прийти угоднику Своему, а ко врагам и отступникам, о которых сказано: Пожроша сыны и дщери своя бесом (Пс. 105. 37). Но да сбудется реченное: Благодатию есте спасена: идеже умножися грех, преизбыточествова благодать (Рим. 5, 20). Где были жертвенники бесам, там святые церкви славят Отца и Сына и Святого Духа, что совершилось и утвердилось пришествием святого Климента. Посему и мы славим, и хвалим, и кланяемся в Троице славимому Богу, благодаря верного раба Его, который умножил талант своего господина не только в Риме, но и в Херсоне, и во всем русском мире, и взываем: "Похвала мучеников, украшение святителей, присный заступник страны Русской, драгоценный венец славного и честного града нашего, великой митрополии, матери градов! Тобою русские князи хвалятся, святители ликуют, иереи веселятся, иноки радуются, люди добродушествуют, притекая с теплою верою к твоим христоносным костям и почерпая здесь святыню, возвращаются восвояси и освящают ею свои домы, храмы и тела... Поистине, славнее всех тот город, который имеет твое всечестное тело и весело играет, воспевая хвалу. Как другое небо, явилась на земле Божественная церковь Божией Матери, где лежит честное тело твое, подобно солнцу, просвещающее вселенную. О сопрестольниче апостолов, равночестный ангелам! Тобою бесы прогоняются, болезни врачуются, еретики посрамляются, а православная вера возрастает более и более... Как сохранил ты в море отрока от нападения зверей, так и любящих тебя сохраняй в мире от нападения невидимых зверей. Христолюбивому же и верному князю нашему, который, подражая добродетелям прародительским, обновил церковь твою, полезная испроси. Благоверный праотец его, будучи христолюбив и мучениколюбец, с большим тщанием и великою верою, любезно и благочестно перенес сюда твои пречестные мощи на освящение и на спасение себе, и всему своему роду, и всей стране нашей... И ты, равноапостольный Клименте, потомка его управляй на полезное... Да возвеселится он ныне, старейшинствуя между князьями, ибо воистину блажен есть, обладая скипетрами по твоим молитвам. Да возрадуется и старейшинствующий между святителями, ибо он блажен, прикасаясь твоей святости и освящая верных людей. И да ликуют граждане старейшинствующего между градами града нашего, ибо они блаженны твоим заступлением. Да празднует светло блаженный твой клир, ибо он старее всего клира твоим ходатайством..." - и проч.

Последний род сочинений - канонических - мы рассмотрим в следующем отделе, когда будем говорить о состоянии управления в нашей Церкви.

Кроме сочинений, появлявшихся в отечественной Церкви, предки наши пользовались, как и прежде, творениями греческих писателей, переведенными на язык славянский. В летописях приводятся слова из творений святого Иоанна Златоуста, святого Епифания Кипрского и святого Ипполита; в посланиях Симона и Поликарпа - места из Отечника, или Патерика Скитского, и Лествицы святого Иоанна Лествичника. В Житии преподобного Авраамия Смоленского говорится, что он прилежно любил читать писания святых отцов и всего более - писания святого Ефрема Сирина и святого Златоуста; сам составитель этого жития делает выписки из жития преподобного Саввы, из сборника "Златая цепь", содержавшего в себе писания разных святых отцов, и из Повести некоего отца духовного к духовному сыну, хотя последнее сочинение, может быть, было и русское. В Слове Даниила Заточника (до 1199 г.) есть указания на знакомство автора ее с "Пчелою" - другим сборником, который первоначально составлен был святым Максимом Исповедником и в котором обыкновенно помещались выписки из Священного Писания, из творений святых отцов и из языческих философов и мудрецов, распределенные на главы по предметам. Немногие тогдашние рукописи, содержащие переводы разных духовных творений, дошли до настоящего времени, именно:

  1. Огласительные поучения святого Кирилла Иерусалимского XII в., рукопись Московской Синодальной библиотеки (№ 478);

  2. Патерик Синайский, рукопись той же библиотеки XII в. (№551);

  3. Толкование, выбранное из разных святых отцов, на Послания святого апостола Павла к римлянам, коринфянам, галатам и ефесеям, писанное в 1220 г. в России, рукопись той же библиотеки (№7);

  4. Беседы на воскресные Евангелия, выбранные из Поучений святого Златоуста, Кирилла Александрийского и Исидора Пелусиота и переведенные на славянский язык пресвитером болгарским Константином, учеником святых Кирилла и Мефодия, рукопись той же библиотеки XII - XIII вв. (№ 262);

  5. Псалтирь толковая, рукопись императорской Публичной библиотеки XII в.;

  6. Сборник поучений из святых Златоуста, Василия Великого, Ефрема Сирина, Исидора Пелусиота и Антиоха, рукопись Троице-Сергиевой лавры XII в.;

  7. Сборник житий, рукопись московского Успенского собора XII в.;

  8. Апокалипсис толковый, писанный до 1250 г. и

  9. Лествица преподобного Иоанна Лествичника XIII в., рукопись Румянцевского музеума (№ 199).

Оглавление

Глава 5

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 3. Глава 5

Глава 4

м. Макарий. История Русской церкви. Том 3

ГЛАВА V

ЦЕРКОВНОЕ УПРАВЛЕНИЕ И ПРЕИМУЩЕСТВА ДУХОВЕНСТВА

усское церковное законодательство получило дальнейшее развитие

  1. в ответах Новгородского епископа Нифонта и других духовных лиц на вопросы черноризца Кярика;

  2. в постановлении Новгородского архиепископа Илии и

  3. в уставной грамоте смоленского князя Ростислава Мстиславича, данной Смоленской епископии.

Иеромонах Кирик, живший в Новгороде, предлагал свои вопросы о предметах канонических разным духовным особам устно и, получая от них устные ответы, записывал все это. Вероятно, он записывал только для себя, но вскоре записки его внесены в Кормчую книгу и сделались руководством если не для всей Русской Церкви, то для Новгородской епархии. В записках Кирика три части. В первой, самой обширной, содержатся вопросы его и ответы на них преимущественно Нифонта, епископа Новгородского ( [image] 1156), и отчасти какого-то Клима, вероятно Климента Смолятича, тогдашнего митрополита Киевского, игумена Аркадия, бывшего преемником Нифонта на епископской кафедре, игуменьи неизвестного монастыря Марины и какого-то епископского чернца Луки - Евдокима; все эти вопросы и ответы изложены без всякого порядка и в большей части рукописей не разделены на главы. Во второй части помещены ответы неизвестного епископа Саввы в 24 главах, или правилах. В третьей - ответы Новгородского владыки Илии, преемника Аркадиева, в 28 правилах. Но, предлагая свои вопросы современным пастырям, Кирик несколько раз приводит правила и древних святых отцов, вошедшие в состав Кормчей, именно: Тимофея Александрийского, святого Василия Великого и святого Иоанна Постника, и тем показывает, что Кормчая книга тогда у нас употреблялась; ссылается также на правила наших древних пастырей - митрополита Георгия и преподобного Феодосия Печерского и еще на какие-то заповеди неизвестного происхождения, о которых Нифонт заметил, что их следовало бы сжечь. Немногие ответы, встречающиеся между ответами Нифонта, повторены в правилах Саввы и Илии, конечно потому, что повторены были Кириком самые вопросы. Принимая все эти ответы, данные разными лицами, но записанные одним, за одно целое, как внесены они были и в состав Кормчей, мы рассмотрим их вместе, совокупив однородные и расположив их для удобности обозрения в определенных главах.

1) Правила касательно крещения и миропомазания, и в частности образа принятия в Церковь язычников и латинян.

Кто не знает, крещен ли он или не крещен, того надобно крестить, если не будет свидетельства о его прежнем крещении.

Если дитя умрет не крещенным по нерадению родителей или священника, то вменять это им как душегубство и назначать три лета поста. Если же умрет по неведению их - епитимии нет.

Огласительные молитвы для болгарина, половца и чухонца совершать в продолжение сорока дней пред крещением; в эти дни оглашаемые должны поститься и выходить из церкви по окончании литургии оглашенных. Для славянина то же самое продолжать только восемь дней, а для малого дитяти совершать все разом, хотя и лучше было бы продолжать несколько дней. Оглашение совершать четырьмя молитвами, которые произносить по десяти раз.

При отрицании от сатаны крещаемые должны воздвигать руки горе и произносить пять раз: "Нет твоего зла, сокрытого во мне; я нигде его не держу и не таю", чтобы отогнать от себя невидимого врага.

Священник, пред тем как погружать крещаемого в воде, должен завить себе руки, чтобы не замочить облачения; на воде должен сотворить по порядку три креста; крещаемого младенца должен обратить лицом к себе и потом совершать самое крещение через троекратное погружение крещаемого в воду.

Святым миром должно помазывать у крещаемого чело, ноздри, уста, уши, сердце и правую руку на ладони.

Если кто-либо из крещенных в латинскую веру захочет присоединиться к нам, пусть ходит в церковь семь дней, а ты сперва нареки ему имя, потом совершай над ним четыре молитвы на день, повторяя каждую по десяти раз; мяса же и молока не давай ему как оглашенному. В осьмой день пусть вымоется и придет к тебе, а ты сотвори ему молитвы по обычаю, облеки его в чистые одежды или пусть сам облечется, надень на него христианские ризы и венец, тогда помажь его святым миром и дай ему свечу. На литургии дашь ему причастие и так держи его, как и новокрещенного, если можно, до осьмого дня. А в тот день отнюдь не разрешай его, но смотри, каков будет человек. В Цареграде (присоединенный к православию) стоит только в лентии, когда мажут его миром. Маслом же не должно мазать.

Новокрещенные должны в продолжение осьми дней присутствовать при богослужении и принимать причастие, а в осьмой день разрешать их (что означало, вероятно, снятие белой одежды с новокрещенного). Если же кто скажет священнику: "Разреши скорее, чтобы больное дитя так не умерло", ты отвечай: "Да разве худо стать в таком виде пред Господом, нося Христову печать неповрежденною".

2) Правила касательно таинства Евхаристии: совершения литургии и преподавания Святых Даров.

Если случится кому-либо служить литургию, когда он не служил ни вечерни, ни утрени, надобно ли прочитать ему вечерние и утренние молитвы? Лучше прочитать, хотя (в случае нужды) не грех. отслужить и без того.

Если кто, встав на заутреню, не пел канона, не следует такому служить. А совершать службу священник должен, не вкушая пищи.

Если кто, поужинав, простоит всю ночь на молитве и не успеет соснуть, можно ли ему служить? Можно служить и не поспавши.

Священник, если вздумает омыться, готовясь к священнодействию, должен делать это с вечера, а отнюдь не утром пред самою литургиею.

Печь просфоры для литургии должно женам, отличающимся незазорною жизнию и чистым.

Можно ли служить на одной просфоре? Если это будет далеко от торга, как в селе, и негде будет взять другой просфоры, то по нужде можно служить и на одной. Если же близко будет торг, где можно купить, то на одной служить не следует.

Литургию заупокойную всегда служи на трех просфорах: одна великая назначается для вынутая из нее Агнца, причем мертвый не поминается, а две остальные - за упокой.

Вынимать из просфоры Агнца и частицы должно не в субботу, а в воскресенье, когда совершается самая служба. И в то время, как диакон возгласит: "Святая святым", священник, подняв Тело Господне, творит им на дискосе три креста, раздробляет Его и, вложив верхнюю часть в потир, прочее преломляет для приобщения священнослужащих.

Если случится в Великий пост, что Преждеосвященные Дары, заготовленные для служб одной недели, не будут употреблены, то нет беды оставлять их и на другую неделю, и даже на третью.

Можно ли запасные Дары для больных держать в продолжение целого года? Приготовь Тело Христово в Великий Четверг, как приготовляешь на постные дни для Преждеосвященных литургий, и держи потом в сосуде, доколе хочешь, хотя и до самого Великого Четверга, а тогда остатки потреби. Приготовлять запасные Дары, когда пожелаешь, возбраняется: Великий Четверг есть самый приличный для того день.

Священнику не следует приобщаться наряду с мирянами в простой одежде, хотя бы он не служил, а тем более когда служит.

Священник может преподавать причастие и своей жене, равно как, если не будет близко другого священника, может давать ей всякие молитвы, хотя по всей земле Греческой священники своим женам молитв не дают.

Новокрещенному дитяти давать причастие, хотя бы оно не было приносимо ни на вечерню, ни на заутреню, а приносилось прямо на литургию в продолжение осьми дней. Только мать или кормилица дитяти должна в таком случае не вкушать пищи до обеда и за обедом не есть ни мяса, ни молока в течение этих осьми дней.

Давать причастие и матери новокрещенного, если она не состоит под епитимиею и уже очистилась после родов.

В день Пасхи можно давать причастие и холостым людям, если они сохранили себя в чистоте во все Великое говение.

Детей, которые в день Пасхи не могут дождаться литургии без принятия пищи, можно приобщать после заутрени, оставив для того Святые Дары от субботней литургии.

Если кто, дитя или взрослый, постучит на Пасху яйцом себе в зубы прежде литургии, не лишай за это причастия, но стучать много раз взрослым возбраняй.

Можно ли приобщать человека, у которого идет гной из уст? Весьма можно: не тот смрад отлучает от святыни, что идет из уст, но смрад греховный.

Если человек, пребывающий в нераскаянности, разболится насмерть и покается пред тобою искренно, то, хотя бы он был весьма грешен, дай ему причастие.

К больному идти с запасными Дарами без риз и, отпев что положено, дать ему причастие.

Как приобщать больных и что петь, если придется поспешить? Сначала: "Благословен Бог наш", потом: "Трисвятое", "Отче наш", "Верую во единаго Бога...", далее: "Вечери Твоея тайныя", "Слава", "Царю Небесный", "Богородице", "Господи помилуй" 40 раз и молитвы ко причащению. После того преподай Святые Дары и немного водицы.

Когда хочешь преподать больному Святые Дары, положи часть в потир, влей вина и так дай. А воды к вину при этом не примешивать.

Если священник предоставит другому священнику причастить своего духовного сына, а между тем известна будет вина его, по которой нельзя будет ему причащаться, дать ли такому причастие? Когда не узнаешь вины, дай, а когда узнаешь - не давай.

Если человек, приняв причастие, изблюет от объедения или от пьянства - подвергается епитимии на 40 дней. Если это случится от возгнушения, то на двадцать дней, а если от напрасной болезни, то и менее. Если это будет священник, то да не служит сорок дней. В случае же нужды, когда не найдется другого священника для исправления за него треб, да не служит одну неделю и пусть воздерживается от меда, мяса и молока. Если изблюет на другой день или на третий по причащении, епитимии нет.

3) Правила касательно покаяния, отцов духовных и епитимий. Если кто придет к священнику для покаяния и будет просить принять его в число духовных детей, отнюдь не должно отвергать такового и отсылать к другому духовнику. Покаяние - дело вольное.

Если человек захочет от своего отца духовного перейти к тебе, скажи ему: "Отпросись у него". Если не желаешь прогневать того отца, а между тем решишься тайно принимать нового духовного сына, внуши ему: "Ты бери молитву у прежнего отца и дарок давай ему как прежде, а со мною держи исправление тайно и слушай меня, но знай, что если ты таков же будешь и у другого, каким был у прежнего отца, нет тебе пользы".

Если человек покается и будет у него много грехов, не должно налагать на него тотчас большую епитимию, но сначала назначить что-либо малое да когда обучится тому, понемногу прибавлять, а не отягощать его слишком.

Если находящийся под епитимиею отправится в дальний путь, разрешить его и прочитать ему разрешительную молитву, только пусть он держит заповедь, данную ему духовником. Если же кто на рать пойдет или разболится, дать ему причастие.

Могут ли муж жене, а жена мужу помогать в несении епитимии? Могут по доброй воле, как и друг своему другу и брат брату.

Мнение (которое было записано в какой-то безыменной книге), будто десять литургий избавляют от епитимии на четыре месяца, двадцать литургий - на восемь месяцев, а тридцать - на целый год, не может быть принято, иначе богатые люди, согрешая, нанимали бы только служить за себя службы, а сами нимало бы себя не утруждали.

4) Правила касательно священства и духовенства, белого и монашествующего.

Поставляемый в священный сан должен быть чист от плотских грехов, как и поятая им жена.

Если кто совершит значительную кражу и она огласится пред князем и людьми, нельзя такого человека поставить в диаконы.

Если один священник узнает о другом, что он служит недостойно, то должен братски сказать ему раз и другой: "Исправься, брат". Если же не послушает тебя, поведай епископу, иначе будешь осужден вместе с виновным.

Если вдовый священник или диакон падут в прелюбодеяние, не могут оставаться в своем сане. Если это будет иподиакон, дай ему епитимию, но не лишай сана.

Если же у священника или диакона жена впадет в прелюбодейство, они могут отпустить ее от себя, удерживая свой сан.

Случится ли, что плат женский будет вшит в одежду священника, он может служить и в этой одежде, ибо чем погана жена?

Чернецы и черницы недолжны вкушать масла ни в среду, ни в пяток, хотя и тропарь будет (т. е. хотя будет празднование святому, которому поется на утрени тропарь на "Бог Господь" вместо обыкновенного "аллилуйа").

Постригать чернецов в схиму может и тот, кто сам не облечен в схиму, но имеет сан священства, ибо священство выше. Принятие на себя схимы хорошо отлагать до старости.

5) Правила касательно брака и вообще дел брачных и семейных. Брачущиеся должны приобщаться Святых Христовых Тайн. Мать, родившая дитя, сорок дней да не входит в церковь. В комнату, где мать родит дитя, не должно входить три дня; затем помыть ее всюду и прочитать молитву, которая читается над всяким осквернившимся сосудом, и тогда уже входить.

Если жена, родив дитя, начнет умирать в тот же день или на другой, то вынесть ее в другую комнату, омыть и дать ей причастие.

Если родители положат с собою дитя спать и задавят его, убийство ли это? Убийство, если они были пьяны, но легче убийства, если были трезвы.

Жене нечистой непозволительно ходить в церковь, ни целовать Евангелие, ни приобщаться Святых Тайн, а можно только вкушать антидор.

Жены, которые, заметив нелюбовь к себе мужей, омывают свое тело водою и ту воду дают мужьям, подвергаются епитимии на шесть недель или целый год не допускаются до причастия.

Мужья, которые согрешили от своих жен и потом отстали от греха, подвергаются епитимии на год.

Если жена согрешит от мужа своего с другим, муж вправе отпустить ее. Вообще же в делах о разводе руководствоваться правилами Василия Великого 9, 46 и 48.

Дурно поступают и те, которые открыто держат у себя наложниц, и те, которые тайно грешат со многими рабынями.

6) Правила касательно елеосвящения, погребения и поминовения умерших.

Когда хочешь дать молитву больному, сначала произнеси "Трисвятое", потом "Святый Боже", "Пресвятая Троице", "Отче наш", "Господи помилуй" 12, наконец, молитвы за болящих: "Отче святый, врачю душ и телес..." (которые и ныне читаются при елеосвящении).

Должно ли отпевать умершего младенца? Должно, хотя бы он умер в тот же час, как был крещен: не ради грехов мы поем над умершими, а как над святыми; мы должны всякого христианина считать за святого, а там Бог рассудит.

Над человеком, умершим без покаяния, поп поет без риз, чтобы другие, видя то, убоялись и покаялись.

Мертвеца не хоронить по захождении солнца, а стараться погребсти, когда оно еще довольно высоко, ибо тогда он видит последнее солнце до общего воскресения.

Кто погребет кости мертвых, где-либо валяющиеся, тот заслужит великую мзду.

Если бы мертвеца погребли с иконою, не должно разгребать могилы для вынутая иконы, ибо он христианин.

По умерших служить сорокоусты: за гривну - пять служб; за пять кун - одну, за двенадцать - две или сколько можно. А вино, ладан, свечи и просфоры должны быть того, кто заказал сорокоуст.

Над кутьею за упокой ли или за здравие можно ставить сколько угодно свечей, но не должно класть просфоры и износить ее из алтаря.

Можно ли служить сорокоуст и ставить кутью за живого человека, если он заказывает? Лучше было бы, если бы он поручал другу своему сделать это по смерти его и раздать тогда милостыню нищим в помин души его. Но если он примет сорокоуст еще при жизни своей, то внуши ему: "Брат, отселе более не согрешай - видишь ли, мертвец не грешит".

7) Правила касательно священных времен, мест, вещей и обрядов. Можно ли в день воскресный резать скот или птицу для пищи? Можно, в том нет греха.

В день Воздвижения Честного Креста чернецам не должно вкушать рыбы, а бельцам мяса. Крест же целовать обязаны все, кто только будет находиться в церкви, и целовать Евангелие.

В чистую неделю должно вкушать пресный и житный квас; бельцам же дозволяется икра во все говенье.

Если епископ служит постную службу, где целовать его, в скранью (висок) ли, по обычаю? Нет, целовать в рамо (плечо).

Можно ли мыть плат, который лежит на престоле согбенный? Можно мыть все, кроме антиминса.

Если в среду или пяток случится праздник Господский, или святой Богородицы, или святого Иоанна, могут ли не состоящие под епитимиею вкушать скоромную пищу? Если вкушают - хорошо, а если не вкушают, то лучше.

Священник, совершающий службу, после выхода возвращаясь в алтарь, целует в козмит (карниз или выступ иконостаса), ибо то колено Христово, а войдя в алтарь, целует трапезу, ибо то перси Христовы. Класть земные поклоны в субботу возбраняй.

8) Правила против суеверий и злоупотреблений благочестивыми обычаями.

Жены, которые творят детям своим что-либо и в случае их болезни носят их к волхвам, а не к священнику на молитву, подвергаются шестинедельной епитимии или, если будут молоды, трехнедельной.

Тех, которые носили детей своих на молитву к попу варяжскому, подвергать шестинедельной епитимии, потому что они суть как бы двоеверцы.

Тем, которые крают хлебы, сыр и мед Роду и рожаницам, надобно всячески возбранять. Ибо негде сказано: "Горе пиющим рожанице".

Не грех ли возбранять некоторым странствования во Иерусалим и вообще ко святым местам? Не только не грех, напротив - большое добро, если они странствуют только для того, чтобы быть праздными и чтобы во время путешествия только есть и пить.

Тех, которые дают присягу идти во Иерусалим, подвергай епитимии, ибо присяга эта (которую, вероятно, давали слишком многие) губит нашу землю.

9) Правила касательно быта домашнего и общественного. В пищу употреблять можно всякую рыбу и мясо, если совесть не зазрит и человек не возгнушается; если же зазрит и, однако ж, он станет есть, то грех ему.

Кровь рыбью есть можно, но кровь животных и птиц нельзя. Не должно употреблять в пищу удавленину и мертвечину. Следует ли глиняному сосуду осквернившемуся давать молитву или только деревянному? Как деревянному, так и глиняному, равно сделанному из меди, стекла, серебра и всякому творится молитва. В какой ходить одежде? Не беда, хотя бы в медвежине.

Хорошо отпустить кого-либо на свободу, но еще лучше выкупить человека.

Если священник дает взаймы для лихвы, скажи ему: "Не достоит тебе служить, пока не отстанешь от этого". А если мирянин, скажи ему: "Не достоит тебе брать лихву". Если они не могут оставить того, скажи им: "Будьте милосерды, берите понемногу; если пять кун дал, возьми три или четыре".

Не приводим некоторых других правил, впрочем весьма немногих, записанных Кириком: одних потому, что трудно или даже невозможно уразуметь смысл их; других потому, что они могли бы оскорбить целомудренное чувство. Но скажем вообще, что все эти вопросы Кириковы и ответы на них имеют для нас довольно важное значение, и историческое, и каноническое. Историческое потому, что они живо отображают дух того времени, когда жил Кирик, и показывают многие обычаи, тогда у нас существовавшие, остатки языческих суеверий, состояние нравственности в нашем народе и духовенстве, какие предметы тогда наиболее занимали наших пастырей и как смотрели они на эти предметы. Каноническое потому, что одни из ответов, записанных Кириком (большая часть), суть не что иное, как приложение древних церковных канонов к частным обстоятельствам и потребностям Церкви Русской, а другие, немногие, представляют собою личные мнения наших отечественных пастырей; во всяком же случае, те и другие равно служат памятником собственно русского церковного законодательства.

Кроме 28 правил, изложенных в записках Кирика под именем Илии (Иоанна), архиепископа Новгородского, известно еще одно постановление, сделанное им вместе с Белгородским епископом (безыменным) и, вероятно, имевшее силу во всей Церкви Русской, потому что оно внесено было в Кормчую книгу. Постановление это касается двух особенных случаев при совершении таинства Евхаристии и заключает в себе следующие два частные правила: 1) "Если случится во время службы, что священник или диакон забудут влить в чашу вино или воду и заметят это уже после того, как произнесены будут слова: "Святая святым", раздроблено будет самое Тело и даже часть Его вложена в потир, тогда священнослужащий, взяв чашу, пусть вынесет ее в малый алтарь, вольет в нее вино и воду, произнося слова проскомидии: "Един от воин копием", потом пусть поставит чашу на своем месте (на престоле) и только ее одну благословит, произнося: "А еже в чаши сей, честную Кровь Христа твоего...", на что диакон ответит: "Аминь". Затем пусть причащаются по обычаю, влив теплоты, и оканчивают службу, ничего более не присовокупляя и не вынимая нового Агнца. А после священник, или диакон, или кто из них виновен да подвергнется епитимии". 2) "Если случится, что мышь начнет грызть Агнца во время службы и священник увидит это до переноса или по переносе Святых Даров, тогда, оскребши начатое ножом, пусть продолжает службу, а не вынимает нового Агнца; крохи же пусть сложит на литон и потом пустит в воду".

Уставная грамота смоленского князя Ростислава Мстиславича Смоленской епископии (30 сентября 1150) представляет собою применение к местным условиям края и более подробное раскрытие общего устава, данного святым Владимиром Русской Церкви. В этой грамоте Ростислав, сказав с самого начала, что он по воле отца своего Мстислава установил в Смоленске епископию, которой прежде не было, предоставляет разные преимущества новому епископу и его соборной церкви и определяет источники для их содержания. Таких источников указано пять. Первый: "Се даю, - говорит князь, - святой Богородице (т. е. соборной церкви) и епископу прощенники с медом, и с кунами, и с вирою, и с продажами, и не надобе их судити никакому же человеку". Под именем прощенников здесь разумеются, вероятно, рабы, прощенные или отпущенные на свободу своими господами; составляя особый класс в обществе, они отдавались теперь князем в полное распоряжение епископа. Второй источник - десятина деньгами: "Се даю, - продолжает князь, - святой Богородице и епископу десятину от всех даней смоленских, что ся в них сходит истых кун, кроме продажи, и кроме виры, и кроме полюдья". Затем подробно исчисляется, сколько даней шло князю с разных мест земли Смоленской и сколько должно выделяться для епископа, так что в сложности выходило для епископа 308 гривен и 3 ногаты; о некоторых только местах замечено: сколько с них дани - неведомо, но сколько бы ни пришло - десятина епископу. Третий источник - десятина продовольствиями: князь дает святой Богородице и епископу десятину от всех рыб, какие шли к нему из разных мест, и вообще от всех подобных даней, великих и малых, шедших для князя и для княгини со всей земли Смоленской. Четвертый источник - села, и земли, и разные угодья: князь пожаловал епископу и соборной церкви два села - Дросенское и Ясенское с землею и изгоями, а в других местах - только землю, озера с сеножатами, огороды и из собственного двора определенную меру воска для освещения церкви. Наконец пятый источник - церковные суды, за которые пошлина вся шла в пользу епископа, а иногда разделялась с князем или посадником. Предметы этих судов исчислены здесь в таком порядке: развод, кто водит две жены, незаконные браки, похищение девиц (при этом замечено, что возьмет князь с епископом на полы или что возьмет за тяжбу посадник с епископом на полы), отравления и душегубства, драка двух жен, все преступления людей церковных и проч. В конце грамоты Ростислав, упомянув снова об открытии им Смоленской епископии, говорит, что сделал настоящее постановление вместе с епископом своим Мануилом, что в суды епископские не должен мешаться никто из гражданских властей, что, будут ли уменьшаться или увеличиваться княжеские дани, всегда десятина из них должна выделяться соборной церкви, и заклинает, чтобы никто и по смерти его не изменял настоящей уставной грамоты и никто не осмеливался впоследствии закрыть новооткрытой им Смоленской епископии и соединить ее с Переяславскою, как было прежде. Грамоту эту подтвердил своею припискою и грозными заклятиями и Мануил, первый епископ Смоленский.

Между тем как законоположение в Русской Церкви все более и более развивалось по требованию обстоятельств, самое устройство и управление церковное в основных своих формах оставалось неизменным. Как и прежде, верховным иерархом с правом и властию был у нас митрополит, который, однако ж, важнейшие дела в Церкви решал не сам собою, а с Собором епископов. Как и прежде, в делах церковных, поколику они имели отношение к гражданскому обществу, принимали участие великие и удельные князья, а иногда и весь народ. Как и прежде, наши святители и все духовенство пользовались разными правами и преимуществами в обществе, которые или вытекали из самого их сана, или предоставлялись им гражданскою властию.

Власть митрополита прежде всего простиралась на епископов. Он иногда сам непосредственно избирал епископов, как избрал было митрополит Никифор для Ростовской епархии епископа Николая грека, которого, однако ж, в Ростове не приняли. Митрополит всегда сам рукополагал епископов, это рукоположение большею частию совершалось в Киеве, а иногда и в новой великокняжеской столице - Владимире на Клязьме, и для участия в рукоположении обыкновенно приглашаемы были окрестные иерархи. Митрополит пользовался правом суда и расправы над епископами: так, митрополит Климент Смолятич вытребовал (1149) в Киев и заключил в Печерский монастырь Новгородского епископа Нифонта, который не хотел повиноваться ему и поминать его в церковных молитвах, а митрополит Константин (1163) на время лишил епископии Ростовского епископа Нестора по доносу на него "от своих домашних", но потом возвратил ему епархию, увидев его невинность и заключив в темницу самых доносчиков. После епископов власть митрополита простиралась и на все духовенство: тот же митрополит Константин, как только прибыл в Киев, лишил было сана всех, рукоположенных Климентом, но вскоре разрешил священнослужение пресвитерам и диаконам, а митрополит Константин II писал послание к игуменам и священникам епархии Ростовской, чтобы они не повиновались своему епископу Феодору, пока он не придет в Киев и не примет благословения у первосвятителя Русской Церкви.

Соборов, бывших у нас в настоящий период по важнейшим делам церковным, известно четыре, которые все происходили в Киеве. Первый созван был в 1147 г. великим князем Изяславом для избрания и рукоположения митрополита Климента. Второй собирался около 1160 г. по случаю изгнания из епархии князем Андреем Боголюбским Ростовского епископа Нестора: Собор рассмотрел все обвинения, какие взводил князь на этого епископа, и признал его совершенно невинным. Третий (1168) имел целию решить волновавшие тогда Церковь споры о посте в среду и пяток, когда в эти дни случится великий праздник, хотя вследствие сильного разногласия в мнениях между членами не решил ничего. На четвертом (1169) был судим и осужден на смерть несчастный Ростовский епископ Феодорец как нераскаянный еретик и злодей. Впрочем, кроме этих четырех, вероятно, были у нас и другие Соборы: по крайней мере, в летописи не раз упоминаются епископы, собранные в Киеве. Так, в 1151 г., при встрече великого князя Изяслава, торжественно въезжавшего в Киев после победы над Юрием Долгоруким, находились митрополит Климент и многие "святители". В 1182 г. для пострижения во игумена Киево-Печерского монастыря попа Василия прибыли в монастырь вместе с митрополитом Никифором епископы Туровский Лаврентий и Полоцкий Николай. В 1183 г. великий князь Святослав Всеволодович по освящении церкви святого Василия позвал к себе на пир того же митрополита Никифора и "ины епископы". В 1197 г. при освящении новой Васильевской церкви в Киеве находились митрополит Никифор и епископы Белгородский и Юрьевский.

Участие князей и народа в делах церковных постоянно обнаруживалось при избрании епископов. Если в какой-либо епархии умирал епископ или оставлял кафедру, местный князь вместе с своими подданными избирал кандидата, отправлял его в Киев к князю киевскому и митрополиту и просил о рукоположении новоизбранного во епископа: такое избрание, согласное с древними обычаями Церкви, считалось законным. Если же митрополит сам, без сношения с местным князем, поставлял куда-либо епископа, избрание признавалось незаконным. В 1183 г., когда скончался Ростовский епископ Леон, митрополит Никифор поставил в Ростов епископом Николая грека "на мзде", но великий князь владимирский и суздальский Всеволод Юрьевич не принял его, говоря: "Не избраша сего людие земли нашея", и послал в Киев просить князя Святослава и митрополита, чтобы в Ростов поставлен был епископом смиренный игумен Спасского монастыря на Берестове Лука. Митрополит, с своей стороны, не хотел уступить, но "неволею великою Всеволода и Святославлею" поставил Луку епископом в землю Суздальскую, назначив Николаю другую епархию - Полоцкую. Летописец при этом замечает: "Несть бо достойно наскакати на святительский чин на мзде, но егоже Бог позовет и святая Богородица, князь восхочет и людье", - указывая тем на общее правило, какого держались тогда у нас при избрании епископов. По смерти епископа Луки тот же великий князь Всеволод послал (1190) в Киев к князю Святославу и митрополиту для рукоположения во епископа отца своего духовного Иоанна, который и был рукоположен. Когда этот епископ отказался от епархии и отошел в Боголюбов монастырь, сын князя Всеволода Константин отправил (1215) к Киевскому митрополиту Матфею игумена Петровского монастыря Пахомия для поставления его епископом Ростову, а другой сын Всеволода - Юрий - отправил туда же игумена Рождественского монастыря Симона для поставления его епископом Суздалю и Володимеру. В 1231 г. ростовский князь Василько Константинович послал в Киев к князю Владимиру Рюриковичу и митрополиту отца своего духовного Кирилла для рукоположения в епископа Ростову. Вследствие такого близкого участия князей в избрании епископов и говорится в летописях, что, например, киевский князь Рюрик "постави епископом в Белгород отца своего духовнаго выдубицкаго игумена Адриана" (1190), а суздальский князь Всеволод "посла на епископство в русский Переяславль Павла" (1198).

В Новгороде, где все важнейшие дела решало народное вече, и избрание епископа совершалось вечем. В 1156 г., когда скончался Новгородский епископ Нифонт, "собрались, - говорит местная летопись, - жители всего города, и изволили поставить (т. е. избрать) себе епископом мужа богоизбраннаго Аркадия, и пошли всем народом, и взяли его из монастыря от святой Богородицы, и князь Мстислав Юрьевич, и весь клир святой Софии, и все городские священники, игумены, и чернецы, и ввели его в двор святой Софии и поручили ему епископию". Точно так же по смерти архиепископа Илии (1186) новгородцы, сдумав с князем своим Мстиславом, и с игуменами, и с священниками, изволили поставить себе епископом брата Илии Гавриила. Но из этих случаев еще не видно, как происходило самое избрание, хотя одна из местных летописей замечает, что Аркадия новгородцы поставили по жребию. Следующие примеры объясняют дело подробнее. В 1193 г. по смерти архиепископа Гавриила новгородцы вместе с князем Ярославом, игуменами, софийским духовенством и всеми священниками гадали между собою, и одни желали избрать на епископию Митрофана, другие Мартирия, третьи какого-то Гричина (вероятно, или мирское имя, или переделанное из Григория), и была между ними распря. Тогда положили на святой трапезе (в Софийском соборе) три жребия и послали с веча слепца, чтобы он взял жребий того, кого Бог даст, и вынулся Божиею милостию жребий Мартирия. Немедленно послали за ним, и привели его из Руссы, и посадили во дворе святой Софии. В 1229 г. при избрании нового владыки опять произошло на вече разногласие: одни хотели Спиридона, иеродиакона Юрьевского монастыря, другие - Иоасафа, епископа Владимиро-Волынского, третьи - Грьцина, или Савву, юрьевского архимандрита. Для успокоения умов князь Михаил сказал: "Положим три жребия на святой трапезе, написав на них имена избираемых". И действительно, положили жребии и послали из владычних палат княжича Ростислава взять один жребий, и по воле Божией вынулся жребий Спиридона, которого немедленно вывели из монастыря и посадили во дворе владычном. Кроме того, в деле избрания епископов у новгородцев замечаем и другие особенности. Тогда как в прочих епархиях во епископы избирались почти исключительно настоятели обителей, новгородцы часто избирали себе владык из простых иноков, даже из белого духовенства.

Так, Илия и брат его Григорий избраны были из священников приходских новгородских церквей, Спиридон - из иеродиаконов Юрьевского монастыря, а Антоний и Арсений - из простых черноризцев Хутыня монастыря. И князь Михаил, предлагая новгородцам в 1229 г. избрать нового владыку соответственно их обычаю, выразился: "Поищите себе такого мужа, в попех ли, в игуменех ли, в чернцех ли". Вдруг по избрании нового епископа новгородцы вводили его во двор святой Софии и предоставляли ему управлять епархиею, а сами отправляли послов к митрополиту с просьбою поставить им избранного владыку. Когда митрополит изъявлял свое согласие и присылал за новоизбранным с великою честию, этот последний торжественно ехал в Киев со свитою и принимал там рукоположение. Случалось, что избранный во епископа управлял Новгородскою епархиею до своего посвящения довольно долго, дожидаясь, пока "будет от митрополита позвание", например, Аркадий управлял около двух лет, Илия и Митрофан - по столько же, а Арсений возведенный на владычные "сени" из чернецов Хутыня монастыря, хотя правил епархиею два года, но посвящения вовсе не дождался, потому что по прошествии двух лет был изгнан новгородцами в ту же обитель.

Принимая такое полное участие в избрании для себя архипастырей, князья, а по местам народ, иногда присвояли себе право и удалять их с кафедры прежде суда над ними церковного или даже вовсе без этого суда. В 1157 г. изгнан был из своей епархии Ростовский епископ Нестор за то, что не разрешал поста в среду и пяток для праздников Господских, кроме Рождества Христова и Богоявленья, и еще за какие-то другие вины, которые взводил на него князь Андрей Боголюбский. Киевский митрополит Феодор рассмотрел дело Нестора соборне и совершенно оправдал его, но Боголюбский не хотел принять изгнанного епископа, и Нестор должен был искать себе защиты у Цареградского патриарха. Патриарх также нашел его невинным и неоднократно просил Боголюбского о принятии его, но не видно и после этого, чтобы Нестор был принят. В 1159 г. ростовцы и суздальцы с согласия князя своего Андрея Боголюбского изгнали от себя епископа Леона за то, что он, будучи поставлен в Ростов незаконно, еще при жизни Нестора, без нужды умножал число церквей и грабил духовных. Чрез несколько времени Боголюбский принял Леона, но в 1164 г. изгнал опять. Вскоре возвратил его снова, впрочем только в Ростов, а не в Суздаль, но через четыре месяца изгнал в третий раз, потому что Леон не соглашался разрешать пост в среду и пяток ни для каких Господских праздников. В 1168 г. черниговский князь Святослав изгнал из епархии епископа своего Антония, будучи недоволен тем, что Антоний строго возбранял ему разрешать пост среды и пятка для праздников Господских, кроме двух: Рождества Христова и Богоявления. Не упоминаем уже о том, что в делах собственно гражданских епископы зависели от князей. Так, когда в 1208 г. великий князь Всеволод владимирский, огорченный непокорностию рязанцев, повелел их город сжечь, а самих всех отвесть в свою столицу, он пленил и епископа их Арсения, который и содержался во Владимире четыре года, пока не был отпущен со всеми рязанцами. В 1229 г. Ростовский епископ Кирилл имел с кем-то тяжбу пред князем Ярославом и вследствие княжеского суда, происходившего "на сонме", у епископа отнято было все его богатство, а он, по словам летописи, был так богат кунами, и селами, и книгами, и вообще всяким добром, как ни один из его предшественников. Кирилл, страдавший тогда тяжкою болезнию, перенес судебный приговор с благодарностию Богу и, оставив кафедру, принял схиму в Дмитриевской Суздальской обители.

Но более всех позволяли себе власти по отношению к своим владыкам новгородцы. В 1212 г. они прогневались за что-то на архиепископа Митрофана и, не дав ему оправдаться, удалили его в Торопец, а себе избрали нового владыку, хутынского чернеца Антония. Через шесть лет Митрофан возвратился в Новгород, и новгородцы проводили его в Благовещенский монастырь, а в следующем (1219) году, когда Антоний поехал в Торжок, ввели Митрофана во двор владычний и посадили снова на кафедру, послав сказать Антонию: "Иди себе куда хочешь". Антоний, однако ж, пришел в Новгород и остановился в Спасском Нередицком монастыре. Не зная, что делать, новгородцы отправили обоих архиепископов на суд к митрополиту. Митрополит порешил тем, что Митрофана возвратил в Новгород, а Антонию дал Перемышльскую епархию. По смерти Митрофана (1223) новгородцы избрали себе владыкою хутынского чернеца Арсения, но через два года с радостию приняли прежнего своего архиепископа Антония, пришедшего из Перемышля, и Арсений должен был оставить свое место. Когда Антоний, лишившись употребления языка, добровольно отказался от кафедры (1228) и заключился в Хутынском монастыре, Арсению снова предоставлено было управление епархиею. Но вскоре по случаю беспрестанных дождей, опустошивших поля, народ восстал на Арсения и составил против него вече, говоря: "Это за то мы страждем, что он выпроводил Антония в Хутынь, а сам несправедливо занял владычний престол, подкупив князя". С шумом ворвались безрассудные в архиерейский дом, выгнали из него Арсения и едва не умертвили, так что он с трудом спасся в Софийском соборе. На другой день извлекли архиепископа Антония, больного и немого, из Хутыня монастыря и посадили на святительской кафедре, дав ему в помощники двух светских чиновников. Уже князь Михаил черниговский, прибывший (1229) управлять новгородцами, убедил их избрать нового владыку вместо больного и изнемогшего старца.

Участие князей и народа обнаруживалось также в открытии новых епархий, например Рязанской, и иногда в установлении праздников, например 18 июля - в память явления Богоматери Андрею Боголюбскому и 1-го августа - по случаю победы его над болгарами, в избрании игуменов, перемещении их и удалении от должности.

Зато, с другой стороны, и пастырям Церкви предоставляемо было у нас значительное участие в делах гражданских. Если в какой-либо области не было князя и жители решались пригласить его к себе из другой области, они обыкновенно отправляли за ним послов и нередко в числе их епископа. Так, киевляне (1154) посылали Каневского епископа Дамиана звать к себе на княжение Изяслава Давидовича черниговского; новгородцы посылали епископа своего Нифонта к Юрию Долгорукому просить к себе на княжение сына его Мстислава; те же новгородцы (1222) посылали архиепископа Митрофана вместе с посадником и знатнейшими людьми к владимирскому князю Георгию просить себе на княжение сына его Всеволода. Когда новый князь приближался к городу, в который был призван, его встречали здесь митрополит или епископ и знатнейшее духовенство в церковных облачениях с крестами и иконами при бесчисленном стечении народа, потом торжественно провожали в соборную церковь и посаждали в ней со славою и честию на княжеском престоле. Так, встречены были: в Киеве Роман Ростиславич (1174), а в Новгороде Мстислав Ростиславич (1178) и Константин Всеволодович (1206). Во времена общественных смут и междоусобий, которые были тогда так обыкновенны, князья и народ очень часто обращались к пастырям Церкви как советникам и употребляли их в качестве послов при сношениях с враждебною стороною в качестве ходатаев и примирителей, и надобно заметить, что доброе участие иерархов почти всегда сопровождалось успехом. В 1195 г., когда киевский князь Рюрик отдал несколько городов зятю своему Роману Мстиславичу волынскому, подтвердив этот дар присягою, а великий князь суздальский Всеволод требовал этих же самых городов себе, угрожая в противном случае войною, Рюрик, равно не желая и нарушить клятву, и начать брань с Всеволодом, призвал к себе на совет митрополита Никифора. И митрополит сказал: "Князь! Мы поставлены от Бога в земле Русской, чтобы удерживать вас от кровопролития, да не проливается христианская кровь в Русской земле. Если ты дал волости младшему в обиду старейшему и целовал первому крест, я снимаю с тебя крестное целование и принимаю на себя. А ты послушайся меня: возьми волость у зятя своего и отдай старейшему; Роману же на место ее дашь другую". Рюрик так и поступил, и дело уладилось без кровопролития. В 1210 г. князья черниговские Ольговичи присылали к великому князю суздальскому Всеволоду митрополита Матфея просить мира, изъявляя свою покорность, и Всеволод простил виновных, заключил с ними союз, а митрополита, угостив, отпустил с честию. В 1226 г., когда начиналась брань между Олегом курским и Михаилом черниговским, который призвал к себе на помощь и зятя своего - великого князя суздальского Георгия, их примирил митрополит Кирилл, присланный от киевского князя Владимира Рюриковича, после чего Георгий пригласил митрополита к себе во Владимир для рукоположения нового епископа. В 1230 г. тот же митрополит Кирилл с Черниговским епископом Порфирием и спасо-берестовским игуменом Петром были присланы от киевского князя Владимира и черниговского Михаила к великому князю суздальскому Георгию и брату его Ярославу, чтобы примирить последнего с Михаилом черниговским, и Ярослав "послушался брата своего старейшего Георгия и отца своего митрополита и епископа Порфирия", к общей радости. Не менее было случаев, когда для примирения князей и прекращения смут, подобно митрополиту, действовали собственно епископы с низшим духовенством. Например, в 1187 г. Черниговский епископ Порфирий приходил к великому князю суздальскому Всеволоду просить мира рязанцам, так как Рязань принадлежала к Черниговской епархии, и Всеволод послушал этого ходатая и вместе епископа своего Луки, хотя, должно заметить, вскоре открывшиеся двоедушие и коварство Порфирия сильно огорчили великого князя. В 1206 г. к тому же великому князю Всеволоду приходили Смоленский епископ Игнатий с игуменом какого-то Отроча монастыря просить извинения смоленскому князю Мстиславу за то, что он вступил в союз с Ольговичами. В 1220 г., когда новгородский князь Всеволод, намереваясь погубить посадника Твердислава, собрал на своем дворе множество воинов, а между тем и вокруг Твердислава, которого больного вынесли к церкви святых Бориса и Глеба, образовалось до пяти полков из вооружившихся жителей Новгорода и когда обе стороны готовы были напасть одна на другую, князь послал к вооружившимся новгородцам владыку Митрофана, и владыка успел своими пастырскими убеждениями примирить враждовавших и предотвратить кровопролитие. Бывали примеры, что князья посылали друг к другу для переговоров и заключения мира простых священников и игуменов.

Уважение и расположение князей и народа к святителям и вообще к духовенству выражалось в разных случаях. Когда новый митрополит или епископ приходил на свою епархию, здесь встречали его торжественно сами князья с своими княгинями, бояре и все жители города. При рукоположении епископов нередко присутствовали князья и потом вместе с духовенством принимали участие в светлых пиршествах, какие бывали по этому случаю. Праздники церковные князья иногда проводили вместе с епископом своим, разделяя его трапезу, или в святых обителях. А в другие дни сами приглашали к себе на трапезу пастырей Церкви и в особенности иноков. На свои семейные торжества, например на постриги малолетних детей, князья также любили приглашать к себе епископов, которые нередко и совершали эти постриги.

Для содержания своего наше духовенство продолжало пользоваться теми же правами, какие дарованы были ему с самого начала и которые по местам предоставлялись ему вновь. Из грамоты смоленского князя Ростислава мы видели, что он пожаловал для своего епископа и его соборной церкви судные пошлины с церковных судов, десятину с княжеских доходов, разные недвижимые имения - озера, сенокосы, огороды, наконец, некоторые населенные места с их данями и продажами. О князе Андрее Боголюбском летопись свидетельствует, что он дал (1158) основанной им во Владимире на Клязьме соборной церкви "много именья, и свободы купленыя, и с даньми их, и села лепшая, и десятины в стадех своих, и торг десятый". Эти пожертвования Боголюбского на время были отняты у соборной церкви князем Ярополком (1175), но вскоре возвращены и, когда во Владимире учредилась особая епископия, ими постоянно пользовались владимирские святители. "Кто не знает, - писал один из них (1225), - меня, грешного епископа Симона, и этой соборной церкви - красы Владимира, и другой суздальской, которую я сам создал? Сколько они имеют городов и сел? И десятину собирают по всей земле той, и всем тем владеет наша худость". Летопись упоминает также (1169), что киевская Десятинная церковь, бывшая вначале соборною, владела городами Полонным и Семычем. Приходское духовенство пользовалось добровольными приношениями от прихожан за исполнение церковных треб . О монастырях, по крайней мере некоторых, владевших селами, землями и другими угодьями, было сказано нами прежде.

Оглавление

Глава 6

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 3. Глава 6

Глава 5

м. Макарий. История Русской церкви. Том 3

ГЛАВА VI

СОСТОЯНИЕ ВЕРЫ И НРАВСТВЕННОСТИ

артина нравственного состояния наших предков с ее мрачною и светлою сторонами в общих чертах оставалась и теперь та же самая, какую мы видели в предшествовавший период. Но в частностях совершились немаловажные перемены, и почти все к лучшему.

Главные недостатки, нами прежде замеченные, с которыми еще надлежало бороться в России христианству, были двух родов: одни происходили от существовавшего некогда в России язычества, другие поддерживались и раскрывались преимущественно под влиянием господствовавшего духа времени.

Недостатки первого рода заметно начали теперь ослабевать. Мы встречаем еще между русскими христиан, которые, держась старых обычаев, ставили трапезы Роду и рожаницам, хотя, может быть, уже не понимали языческого значения этих Рода и рожаниц. Видим женщин, которые в случае болезни своих детей носили их к волхвам, считая волхвов, очевидно, не за представителей язычества, а только за знахарей и врачей. Но ни летописи, ни другие достоверные памятники не показывают, чтобы оставались еще между русскими такие христиане, которые бы открыто или тайно поклонялись своим прежним языческим богам и приносили им жертвы, увлекались внушениями волхвов, явно враждебными христианству, и восставали против пастырей Церкви, как это случалось в конце XI и в начале XII в. Напротив, на волшебство даже простой народ смотрел уже неприязненно, и новгородцы в 1227 г. сожгли четырех волхвов по одному подозрению их в чародеяниях. Далеко не в прежней силе является и другой закоренелый обычай языческой старины - обычай многоженства и вообще чувственной жизни. В записках Кярика упоминаются люди, которые держали у себя тайно и явно наложниц, и распутство представляется пороком самым распространенным в народе. Но уже не упоминается о людях, какие были во дни митрополита Иоанна II, написавшего известное Церковное правило, которые имели у себя по нескольку жен разом или переменяли их по своему произволу, похищали себе жен и вовсе не уважали церковного венчания, признавая его учреждением для одних князей и бояр. Мало того, летопись рассказывает, что в 1174 г. галичане сожгли одну несчастную женщину по имени Анастасия, бывшую наложницею их князя Ярослава, а самого князя приводили к присяге, чтобы он вперед жил с своею законною женою - до такой степени сделались у нас строгими к распутной жизни и возвысились понятия о святости брачного союза!

Недостатки, зависевшие от господствовавшего духа времени, духа междоусобий, кровопролития, жестокости, не только не ослабевали, но по временам обнаруживались даже сильнее. Излишне было бы перечислять самые междоусобия с их неизбежными спутниками: коварством, злобою, вероломством и другими подобными пороками, но не можем не остановиться на некоторых особых случаях, показывающих, до чего доводили иногда эти кровавые распри наших князей и до чего простиралась иногда жестокость нравов.

В 1169 г. войска Боголюбского и других одиннадцати князей, его союзников, взяв Киев приступом, в продолжение трех дней грабили не только жилища киевлян, но и храмы - Софийский, Десятинный и все другие, равно как и монастыри, и похитили из них все сокровища, иконы, ризы, книги, колокола и прочую утварь, а некоторые церкви даже зажгли - такого открытого неуважения к святыне прежде не бывало. Племянник Боголюбского Ярополк, выгнав после кровавого междоусобия дядю своего Михаила из Владимира и заняв (1175) его престол, в первый день своего княжения не только отнял волости и доходы у соборной владимирской церкви, пожалованные ей Боголюбским, но насильно взял все ее золото и серебро, хранившиеся на церковных палатях, и лишил ее величайшего сокровища - чудотворной иконы Богоматери, подарив эту икону зятю своему Глебу рязанскому. В 1177 г., когда два племянника Всеволода владимирского Мстислав и Ярополк Ростиславичи, воевавшие против него, взяты были в плен и посажены в темницу, владимирцы с такою яростию восстали против них, что, несмотря на сопротивление своего князя, извлекли их из темницы и ослепили. В 1211 г. галичане, движимые ненавистию к бывшим своим князьям Роману, Святославу и Ростиславу Игоревичам, умолили венгров, завладевших Галичем, выдать им этих князей и повесили их. В 1217 г. Глеб, князь рязанский, и брат его Константин условились между собою погубить всех своих родственников, чтобы одним владеть Рязанскою областию, и воспользовались первым представившимся к тому случаем. Князья съехались в поле для общего совещания. Глеб пригласил всех их к себе на пир в свой шатер, и они, ничего не подозревая, явились окруженные многочисленными свитами. Но едва пир открылся и гости начали пить и веселиться, как Глеб и Константин обнажили свои мечи и при помощи своих слуг и половцев, которые дотоле были скрыты близ шатра, бросились на свои жертвы и умертвили шестерых князей и бесчисленное множество их бояр и челяди.

Надобно, однако ж, заметить, что и теперь, как прежде, несмотря на преобладавшее направление к междоусобиям и кровопролитию, голос веры и любви к родине часто возвышался в сердцах наших предков и они старались прекращать свои кровавые распри. Так, когда в 1148 г. князья черниговские, долго воевавшие с великим князем Изяславом киевским, прислали к нему просить мира и этот князь обратился за советом к младшему брату своему Ростиславу смоленскому, последний отвечал: "Брат, кланяюсь тебе, ты старше меня, и как ты сгадаешь, на то я готов. Но если предоставляешь дело моей чести, я скажу тебе: ради Русской земли и ради христиан я люблю больше мир, и потому, брат, ради христиан и всей Русской земли примирись ныне". Другой враг того же великого князя Изяслава, родной дядя его Юрий Долгорукий, накануне сражения, после которого Изяслав на время лишился (1149) киевского престола, писал к своему племяннику: "Ты, брат, приходил в землю мою и повоевал ее, ты лишил меня старейшинства; но ныне, брат и сын, ради Русской земли и ради христиан не прольем крови христианской. Дай мне Переяславь, и я посажу в нем сына, а ты царствуй в Киеве. Если же на это не согласишься, пусть нас рассудит Бог". Через два года (1151), когда война между Изяславом и Юрием продолжалась с переменным счастием и последний с войском своим приступил к самому Киеву, старший брат Юрия Вячеслав, княживший в Киеве вместе с Изяславом, послал сказать своему брату: "Сколько раз, брат, я молил тебя и Изяслава: не проливайте крови христианской, не губите Русской земли! Я не стоял за себя, как вы оба меня обидели и положили на меня двоякое бесчестие, хотя имею полки и силу мне Бог дал; всего того я не поминал вам ради Русской земли и ради христиан... за все то я не требовал от вас воздаяния, а еще об вас же заботился, и вы не слушаете меня. Я был уже брадат, когда ты родился - подымешь ли руку на брата старейшего?" Когда Юрий не послушался и необходимо было вступить с ним в битву, Вячеслав воскликнул: "Суди Бог моего брата: он довел меня до сего; я от юности гнушался кровопролитием". Не приводим многих других подобных примеров, а вспомним только, как часто наши пастыри, по чувству своего долга или по желанию князей и народа, являлись посредниками между враждовавшими сторонами и именем веры и любви успевали склонять их к примирению.

Между добрыми нравами и обычаями, которые насадило у нас христианство, одни оставались в прежней силе, а другие еще более раскрывались и усиливались. Мы уже видели, до какой степени простиралась тогда ревность к построению храмов Божиих и святых обителей; некоторые князья и другие достаточные люди созидали не по одной, а по нескольку церквей, не по одному, а по нескольку монастырей, и важнейшие города - Владимир, Новгород, Ростов были наполнены церквами и монастырями. Видели также, как велико было уважение к пастырям Церкви и инокам, как сами князья обращались к ним за советами и наставлениями, слушались их голоса, заботились о содержании их, оказывали им подобающую честь в разных случаях. В частности, любовь и уважение к монашеству выражались тем, что многие даже из княжеских фамилий принимали на себя иноческий образ, большею частию пред своею кончиною. Из князей, принявших таким образом монашество и схиму, летописи упоминают о Святославе киевском (1194), Всеволоде Мстиславиче (1195), Давиде смоленском (1197), Владимире Всеволодовиче (1227), Давиде муромском (1228), Мстиславе Мстиславиче (1228). Из княгинь - о Евфросинии, княжне полоцкой ( [image] 1173), о Марии Казимировне (1179), Евфросинии, сестре великого князя Всеволода (1183), Марии, супруге того же князя Всеволода (1206), о супруге князя смоленского Давида (1197), о супруге князя киевского Рюрика (1206), супруге князя галицкого Романа (1213), супруге великого князя владимирского Константина (1218), супруге князя Святослава Мстиславича, внука Данилова (1228).

Благочестивые путешествия для поклонения святыне сделались у нас довольно обыкновенными. Владимирке, князь галицкий, овладев вместе с Юрием Долгоруким Киевом (1150), отправился в Вышгород для поклонения святым мученикам Борису и Глебу, оттуда приехал к святой Софии киевской, затем - к святой Богородице Десятинной, наконец - к святой Богородице в Печерский монастырь. Юрий Долгорукий, находясь (1151) в Переяславле, когда настал праздник святых мучеников Бориса и Глеба, ходил для богомолья вместе с детьми своими на реку Альту, где вкусил мученическую смерть святой Борис и где существовала церковь во имя святых страстотерпцев. Даниил, князь галицкий, ездил (1227) в Жидичин поклониться образу святого Николая Чудотворца. Во 2-й половине XII в. путешествовала в Иерусалим преподобная Евфросиния, княжна полоцкая, вместе с сестрою своею Евпраксиею и братом Давидом. Там останавливалась она в русском монастыре Пресвятой Богородицы, который носил это имя или потому, что был населен русскими иноками, или потому, что служил пристанищем для русских пилигримов. В Новгородской области эти путешествия к святым местам Палестины до того усилились было, что епископ Нифонт дозволял запрещать их некоторым, а архиепископ Иоанн определил даже подвергать епитимии всякого, кто налагал на себя обет идти во Иерусалим; такая мера оправдывалась тем, что иные предпринимали путешествия к святым местам не по чувству благочестия, а чтобы только скитаться, быть праздными и даром есть и пить.

Благочестивый дух наших предков обнаруживался и по случаю военных событий, которые были тогда так часты. Отправляясь на брань, князья и их воины призывали на помощь Бога и иногда приобщались Святых Христовых Тайн; в продолжение брани при войсках носимы были святые иконы и кресты; по окончании битв победители приносили Богу торжественные благодарения. Так, князья киевские Вячеслав и Изяслав с Ростиславом смоленским, выступая из Киева (1151) против Юрия Долгорукого, предварительно "поклонились святой Богородице Десятинной и святой Софии". А одержав над ним победу, "восхваляли Бога и Его Пречистую Матерь и силу Животворящего Креста" и, торжественно встреченные в Киеве самим митрополитом Климентом и другими святителями со множеством духовенства, снова здесь "поклонились святой Софии и святой Богородице Десятинной". Великий князь Андрей Боголюбский, приготовляясь к борьбе (1164) с волжскими болгарами, велел священникам обносить пред войсками (такого обычая он держался всегда) чудотворную икону Владимирской Богоматери, икону Всемилостивого Спаса и честные кресты, и в то время, как все взывали к Богу о помощи, лобызали иконы и кресты, сам князь, а за ним и воины, приобщились Святых Тайн. Когда после этого Господь благословил Боголюбского знаменитою победою над неверными, то прежде всего он поспешил со всею дружиною к иконе Богоматери и все "ударили челом пред святою Богородицею, с радостию великою и со слезами воздавая ей хвалы и песни". В 1170 г. князья русские, выступая соединенными силами против половцев, положились "на помощь Божию, на силу Честного Креста и на молитву святой Богородицы" и после весьма удачного похода в землю половецкую, истребив множество неприятелей, освободив многих пленников русских и стяжав огромные добычи, "похвалили Всемилостивого Бога и силу Честного Креста с радостию великою".

Но самыми главными, самыми господствующими добродетелями того времени были две: это вспомоществование церквам и монастырям, равно как и пастырям Церкви, а во-вторых, милосердие к бедным и несчастным. О каждом добром князе, о каком только говорят летописи, они непременно замечают, что он был милостив к нищим, не щадил имения своего для церквей и монастырей, снабдевал всем священников и черноризцев и т. п. Особенно богатые подаяния делали князья во дни радости, по случаю каких-либо празднеств и в дни скорби - пред своею смертию или по случаю кончины своих близких родственников. Например, когда по приглашению великого князя киевского Рюрика прибыл к нему брат его Давид Смоленский (1195) и здесь в честь дорогого гостя дано было несколько торжественных обедов, то и Давид, желая отвечать тем же, позвал к себе на пир сначала великого князя с его детьми, а на другой день "позва монастыре все на обед, и бысть с ними весел, и милостыню сильну раздава им и нищим". В 1218 г., когда в Ростове освящена была церковь святых мучеников Бориса и Глеба в присутствии великого князя владимирского Константина, и его детей, и бояр, князь "сотвори пир, и учреди люди, и многу милостыню сътвори к убогим, таков бо, замечает летописец, бе обычай того блаженнаго князя Константина". Ростислав, князь киевский, похоронив с честию дядю своего Вячеслава (1154), приказал снести все оставшееся имение покойного, и одежды, и золото, и серебро, и "нача раздавати по монастырем, и по церквам, и по затвором, и нищим, и тако раздая все, собе не прия ничто". Ярослав, князь галицкий, находясь в тяжкой болезни и предчувствуя близкую кончину, позвал (1187) к себе мужей своих и всю Галицкую землю, также все соборы и монастыри и, в продолжение трех дней испрашивая себе прощения во грехах у всех, "повеле раздавати имение свое монастырем и нищим, и тако даваша по всему Галичю по три дни, и не могоша раздати".

Впрочем, чтобы составить себе более подробное и раздельное понятие о добродетелях того времени, переберем некоторые отзывы летописей о наших тогдашних благочестивых князьях, ибо о других лицах, к сожалению, почти ничего такого не говорится в летописях. Судя по этим отзывам, надобно допустить, что христианское благочестие было уже глубоко насаждено в княжеских семействах и что во всех уделах, на всех престолах являлись по временам князья истинно добрые и благочестивые.

Начнем с важнейшего тогда княжения Владимирского. Андрей Боголюбский основал и возвел это княжение на степень великого. Он же первый был и украшением великокняжеского престола в новой русской столице не только по своим гражданским доблестям, но и христианским. Вот что говорят о нем летописи: "Сей благоверный и христолюбивый князь Андрей с юных лет возлюбил Христа и Его Пречистую Матерь, очистив свой ум, как светлую палату, и украсив душу всеми добрыми нравами. Он уподобился Соломону, соорудив две великолепные и богатейшие церкви: одну - в Боголюбове, другую - во Владимире... А потом создал и многие другие каменные церкви и многие монастыри, ибо Бог отверз его сердечные очи на весь церковный чин и на церковники. Не омрачил он ума своего пьянством; был кормителем чернецам, и черницам, и убогим и для всех людей был как бы отцом любвеобильным. Особенно же любил подавать милостыню: каждый день приказывал возить по городу различное брашно и питье и раздавать больным и нищим и, видя всякого нищего, просящего милостыню, подавал ему и говорил в себе: "Не Христос ли это пришел испытать меня?" Мужество и ум жили в нем, правда и истина с ним ходили, и он держался всех добрых обычаев. По ночам входил он в церковь, сам зажигал свечи и, повергаясь пред иконами Господа и святых Его, с сердцем сокрушенным и смиренным приносил, подобно Давиду, покаяние и плакал о грехах своих. Возлюбив нетленное более временного и Царство Небесное более царства земного, он был украшен всякою добродетелию". Церковь причла благоверного князя Андрея, вкусившего насильственную смерть от своих сродников и близких людей, к лику святых. Другой достойнейший князь владимирский был брат Андреев Всеволод, заслуживший в истории имя великого; и этот князь, по словам летописи, "был украшен всеми добрыми нравами. Он казнил злодеев, миловал добрых; имени его трепетали все страны, и так как он не возносился и не величался собою, но всю свою надежду возлагал на Бога, то Бог и покорял под ноги его всех врагов. Много церквей создал он в своей области, и церковь прекрасную святого Димитрия на дворе своем, и монастырь святой Богородицы... Всегда имел он в сердце страх Божий, подавал милостыню требующим, творил суд истинный и нелицемерный, не обинуяся лица сильных своих бояр, защищал слабых и сирот от притеснителей, всего же более любил черноризский и священнические чины. За то и Бог даровал ему чад добромысленных, которых и воспитал он в благочестии и разуме совершенном даже до мужества". Еще выше отзывы летописей о старшем сыне Всеволода - владимирском князе Константине, хотя он скончался только на 33-м году своей жизни. "Этот блаженный князь возлюбил Бога всею душою и всем желанием; не омрачил он ума своего суетною славою мира сего, но весь свой ум устремлял туда, к жизни вечной, которую и улучил своими милостынями и великим незлобием. Был правдив, щедр, кроток, смирен, всех миловал, всех снабдевал, особенно же любил дивную и славную милостыню и церковное строение, помышляя о том день и ночь. Весьма заботился он о создании прекрасных Божиих церквей и много их создал в своей области, наделяя святыми иконами, книгами и разными украшениями. Чрезмерно любил иерейский и монашеский чин, подавая им потребное и принимая от них молитвы и благословение. Не щадил имения своего, раздавая его требующим, и воистину был, по Иову, оком - слепым, ногою - хромым, рукою - неимущим, всех любя, нагих одевая, усталым доставляя покой, печальных утешая и не огорчая никого ничем. Всех умудрял телесными и духовными беседами, ибо часто читал книги с прилежанием и все творил по Писанию, не воздавая злом за зло. Поистине Господь одарил его кротостию Давидовою, мудростию Соломоновою, ибо он исполнен был апостольского правоверия. По преставлении его жители Владимира стеклись на его двор и плакали о нем великим плачем: бояре - как о заступнике земли их, слуги - как о кормителе их и господине, убогие и черноризцы - как об утешении их и одеянии наготы их, и все плакали, лишившись такого милостивца". Всю душу свою показал благоверный князь Константин в следующем кратком наставлении детям, посылая их незадолго пред кончиною своею в их уделы: "Возлюбленные чада мои! Будьте между собою в любви, Бога бойтесь всею душою, заповеди Его соблюдайте во всем и восприимите все мои нравы, которые вы видели во мне. Нищих и вдовиц не презирайте, церкви не отлучайтесь, иерейский и монашеский чин любите, книжного учения слушайте, и Бог мира да будет с вами. Имейте послушание к старейшим вас, которые внушают вам доброе, так как вы еще малолетни. Чувствую, дети мои, что отшествие мое из мира приближается, и вот я поручаю вас Богу и Его Пречистой Матери и брату моему Георгию, который да будет вам вместо меня". Этот брат Константина Георгий, наследовавший после него великокняжеский престол во Владимире, отличался также высоким христианским благочестием. "Он старался, - говорит летописец, - хранить заповеди Божии, всегда имея в сердце страх Божий, и любил не только друзей, но и врагов. Милостив был выше меры, не щадя имения своего и раздавая его требующим; создал многие церкви и монастырь святой Богородицы в Нижнем Новгороде, украшая их бесценными иконами и книгами; до крайности любил черноризский и поповский чин, подавая им потребное". Вкусив смерть от татар на берегах реки Сити (1238), христолюбивый князь Георгий причтен Церковию за благочестие к лику святых.

Древняя русская столица - Киев видела также немало благочестивых князей на своем престоле. Таков был Ростислав Мстиславич ( [image] 1168). Он имел великую любовь к Пресвятой Богородице и святому отцу Феодосию Печерскому и часто говорил печерскому игумену Поликарпу: "Хотел бы я освободиться от маловременного и суетного света и многомятежного жития; поставь мне, игумене, добрую келью: боюсь напрасной смерти". Игумен обыкновенно отвечал: "Вам Бог повелел жить в мире, творить суд и правду и соблюдать данную присягу". "Но, отче, - заметил на это Ростислав, - княжение не может обойтись без греха; я уже немало пожил на свете и хотел бы поревновать благоверным царям, пострадавшим для Господа, святым мученикам, пролившим за Него свою кровь, и святым отцам, удручавшим тело свое постом и достигшим тесным путем Царствия Небесного". Наконец игумен согласился и сказал: "Ежели желаешь сего, княже, да будет воля Божия". Ростислав отложил на время исполнение этого желания, вероятно подчинившись внушению духовника своего Семиона, потому что, когда внезапная болезнь приблизила его к могиле, он позвал отца Семиона и сказал ему: "Ты отдашь слово пред Богом за то, что удержал меня от пострижения". Между тем во время княжения своего в Киеве Ростислав имел такой обычай: в Великий пост, в каждую субботу и воскресенье приглашал к себе на обед двенадцать чернецов печерских и с ними тринадцатого игумена Поликарпа и, угостив их, отпускал с дарами, а сам каждое воскресенье приобщался Святых Христовых Тайн, омывая лицо свое слезами и испуская из глубины сердца стенания и вздохи, так что все видевшие его в таком смирении не могли удержаться от слез. По окончании поста, в Лазареву субботу, он приглашал к себе не только всех печерян, но и черноризцев из всех других монастырей, а в следующие дни года утешал печерскую братию по средам и пяткам. В 1173 г. скончался благоверный князь киевский Глеб Юрьевич, и вот что замечено о нем в летописи: "Этот князь был братолюбец; если кому целовал крест, то не изменял слова до смерти; был кроток, благонравен, любил монастыри, чтил чернеческий чин, щедро снабдевал нищих". Под 1200 г. читаем о киевском князе Рюрике и супруге его следующий отзыв: "Он имел страх Господень, целомудрие Иосифа, добродетель Моисея, кротость Давида, правоверие Константина, был милостив ко всем, от великих до самых малых, подавал требующим без скудости, был расположен к монастырям и ко всем церквам, любя созидать их. Равно и христолюбивая княгиня его Анна ни о чем другом не заботилась, как только об удовлетворении церковных потреб и о помиловании обидимых, маломощных и всех бедствующих".

Обращаясь к другим уделам русским, мы видим благочестивых князей: в Новгороде - Святослава и Мстислава Ростиславичей, в Смоленске - Романа и Давида Ростиславичей, в Галиче - Ярослава Владимировича, в Ростове - Василька Константиновича, в Муроме - Петра Георгиевича и т.д. О двух первых князьях - Святославе ( [image] 1172) и Мстиславе ( [image] 1179) Ростиславичах, каждом порознь, летопись говорит одно и то же: "Был украшен всякою добродетелию, любовь имел ко всем, особенно же прилежал милостыне, снабдевал монастыри, утешая черноризцев и мирские церкви, воздавал достойную честь священникам и всему святительскому чину; не щадил имения своего, но раздавал его любимой дружине и на пользу души своей". Роман Ростиславич смоленский ( [image] 1180) "был смирен, кроток, незлобив, правдив, исполнен страха Божия; питал истинную любовь ко всем и к своим братьям, миловал нищих, снабжал монастыри и создал каменную церковь святого Иоанна, которую украсил всяким строением и иконами драгоценными, на помин души своей". Давид Ростиславич смоленский ( [image] 1197) "был благонравен, христолюбив, нищелюбив, наделял монастыри и прочие церкви, с любовию принимал к себе чернецов и игуменов, испрашивая от них благословение, и вообще достойно чтил всех священнослужителей; он имел обычай каждый день ходить в церковь святого Михаила, которую сам создал, и здесь, смиренно повергаясь пред святыми иконами, со слезами молился, чтобы Господь простил ему грехи и удостоил его воспринять ангельский образ, чего и удостоился незадолго пред своею кончиною". Ярослав Владимирович галицкий ( [image] 1187) "был князь мудрый, красноречивый, богобоязненный, раздавал большую милостыню, принимал странников, кормил нищих, любил черноризцев и помогал им, сколько мог, ходил во всем законе Божием и сам наблюдал за церковным чином, сам благоустроял церковный клир". Василько Константинович ростовский "был для всех церковников, нищих и печальных как отец любвеобильный, особенно же отличался милостынею; был ласков к боярам и весьма снисходителен к своим слугам; мужество и ум в нем жили, правда и истина с ним ходили". Убиенный татарами в 1238 г., он причтен Церковию за свои добродетели к лику святых. Что же касается муромского князя Петра, в монашестве Давида, Георгиевича ( [image] 1228), о котором не встречаем отзыва в летописях, то довольно заметить, что и этот князь вместе с супругою своею Феврониею, в монашестве Евфросиниею, причтен Церковию к лику святых.

Если в числе одних князей русских в продолжение столетия было столько благочестивых, хотя еще нельзя сказать, чтобы летописи перечислили их всех, то можем, по крайней мере, гадать о нравственном настроении и вообще русского общества в то время. Пример князей и княжеских семейств не мог оставаться без влияния на подданных, да и сами князья, конечно, жили сообразно с господствовавшим духом времени.

Оглавление

Глава 7

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История церкви. Том 2. Отдел 3. Глава 7

Глава 6

м. Макарий. История Русской церкви. Том 3

ГЛАВА VII

ОТНОШЕНИЕ РУССКОЙ ЦЕРКВИ К ДРУГИМ ЦЕРКВАМ

е изменились и отношения Русской Церкви к другим Церквам, т. е. как к Церкви Константинопольской, а в лице ее - и ко всей Восточной кафолической, так и к Церкви Западной, или Римской. Но то и другое отношение обозначились гораздо яснее в новых совершившихся событиях.

Многолетние смуты, бывшие по случаю возведения на митрополитский престол Климента Смолятича, до очевидности показали, с одной стороны, что патриарх Константинопольский считал избрание и поставление русского митрополита своим неотъемлемым правом, а с другой - что и в России мысль о законности этого права была уже глубоко укоренена между верующими. Впрочем, избирая и поставляя наших митрополитов, патриарх не вмешивался сам во внутреннее управление нашею Церковию: всю власть над нею он предоставлял Киевскому митрополиту с Собором русских епископов. Это выразил патриарх Лука Хрисоверг в послании к Андрею Боголюбскому, говоря о себе, что он не может изменить законное решение Киевского Собора по делу Ростовского епископа Нестора, так как по древним канонам в каждой церковной области высший суд принадлежит митрополиту с Собором его епископов. Только однажды, и именно по делу Ростовского епископа Нестора, митрополит наш представлял свое соборное решение на рассмотрение и утверждение патриарха: это потому, что Андрей Боголюбский, несмотря на оправдание Нестора Киевским Собором, не хотел принять своего епископа и даже послал на него жалобу к самому патриарху. Находясь в подчинении Константинопольскому патриарху, митрополит русский, если случался в Константинополе во время какого-либо патриаршего Собора, был приглашаем на этот Собор наравне с другими архипастырями: так, присутствовал на патриаршем Соборе в 1156 г. митрополит русский Константин.

К патриарху Цареградскому обращались иногда непосредственно наши епископы. Так поступил Ростовский епископ Нестор, искавший себе защиты у патриарха против Андрея Боголюбского; так же поступили потом Ростовские епископы: Леон, осужденный владыкою Киевским Феодором за свое учение о постах и, вероятно, думавший оправдаться в Царьграде, и несчастный Феодорец, обманом приобретший себе епископский сан от самого патриарха и вследствие того не хотевший подчиниться Киевскому митрополиту. Иногда обращались к патриарху непосредственно и наши князья, как известно из примера князя суздальского и владимирского Андрея Боголюбского. С своей стороны, патриарх действовал в Русской Церкви чрез свои послания. Патриарх Николай IV Музалон (1147 - 1151) или его преемник Феодот II (1151 - 1153) присылали свои грамоты Новгородскому епископу Нифонту, восхваляя его за твердость в поддержании духовной власти патриаршей над Россиею. Патриарх Лука Хрисоверг прислал в 1160 г. известное послание к великому князю Андрею Боголюбскому. Патриарх Герман II в 1228 г. прислал свое послание к нашему митрополиту Кириллу I. В этом последнем послании патриарх вместе с Собором своим сильно вооружается против вкравшегося в Русскую Церковь обычая поставлять на священные степени рабов, которые и по рукоположении оставались в рабстве и служении своим господам, и убеждает нашего митрополита и всех епископов, чтобы они отнюдь не допускали такого злоупотребления, а в заключение заповедует русским князьям и прочим властям не отнимать церковных имений и не вмешиваться в святительские суды.

Церковь Греческая имела влияние на Русскую еще тем, что иногда давала ей из среды своих сынов епископов. Мы знаем по летописям в настоящий период трех таких епископов: Мануила Смоленского, так много и упорно действовавшего против митрополита Климента; Антония Черниговского, который омрачил свою память всенародным вероломством и дал повод летописцу заметить по этому случаю: "Бяше бо родом гречин", и Николая Полоцкого, который поставлен был на мзде митрополитом Никифором. Русские часто путешествовали по делам веры в Грецию и ко святым местам Востока - в Иерусалим, в Константинополь, Солунь, Афон и иногда приносили с собою оттуда разную святыню, как принесены были, например, икона и срачица святого Димитрия Солунского, мощи святого мученика Логгина и святой Марии Магдалины, часть от камня Гроба Господня и проч.

Кроме этих, собственно церковных, сношений России с Грециею, были и другие, скреплявшие союз обеих Церквей. Иногда греческие государи вступали в брачные союзы с русскими князьями, а иногда заключали тесные союзы политические: так, внука великого князя киевского Святослава по имени Евфимия была отдана (1195) в замужество за какого-то греческого царевича (может быть, Исаакиева сына Алексея IV), а император греческий Мануил находился в тесном политическом союзе с двумя сильнейшими русскими князьями: киевским Ростиславом и галицким Ярославом. Иногда русские князья, изгнанные из отечества, удалялись в Грецию и проживали там при дворе императоров, окруженные честию и любовию, как известно из примера трех братьев Андрея Боголюбского, изгнанных им из России. Равным образом и греческий царевич Андроник Комнин, бывший впоследствии императором, бежав из константинопольской темницы, нашел себе радушный приют у галицкого князя Ярослава, который постоянно содержал его в своем дворце, делил с ним трапезу и разные удовольствия и даже назначил ему в удел несколько городов. Не упоминаем о частых сношениях русских с греками по делам торговли, которая производилась тогда в обширных размерах.

В истории отношений нашей Церкви к Церкви Западной прежде всего представляется ряд попыток, какие употребляли сам папа и ревнители папства к насаждению в России своего исповедания.

Во 2-й половине XII в. эти попытки были еще немногочисленны и незначительны. Сохранилось известие, что около 1155 г. к нам назначаем был в качестве римского миссионера аббат Клервонский Бернард. Для возбуждения в нем ревности к проповеди Матфей, епископ Краковский (1143 - 1165), писал к нему послание, в котором, между прочим, говорил, что руссы многочисленны, как звезды, что они хотя по имени исповедуют Христа, но делами отвергают Его и что если святой аббат привлечет ко Христу эти чуждые и грубые народы, то его ожидает еще большая слава, нежели какой достигли Орфей и Амфион, смягчавшие своими песнями на лире каменные сердца дикарей. Осуществилось ли это предполагавшееся посольство Бернарда и имел ли он в России какой-либо успех - ничего неизвестно. В одной из наших летописей под 1169 г. читаем: "Того же лета придоша послы от Римскаго папы". К кому приходили они и зачем - не сказано. Около 1186 г. явился в Ливонии проповедник римской веры немец Мейнгард. Он испросил у полоцкого князя Владимира позволение обращать чудь к христианству и имел успех: крестил многих язычников, одних волею, других неволею, построил для них церковь в Икскуле (недалеко от нынешней Риги) и, обучая их вере, обучал вместе военному искусству. Так положено было начало для латинства в стране, населенной хотя не русскими, но находившейся под владычеством русских. В 1188 г. Галиция подпала под власть венгерского королевича Андрея. Сначала он управлял страною благоразумно и снисходительно, но на другой год венгры, недовольные галичанами, стали позволять себе против них всякого рода несправедливости и насилия и открыто оскорблять самую их веру до того, что ставили коней своих в православные церкви. К счастию, галичане успели вскоре свергнуть с себя чуждое иго, изгнав королевича Андрея (1190).

Но с начала XIII в. покушения латинян против России сделались гораздо многочисленнее и по временам даже успешнее. Прежде всего это обнаружилось в Ливонии. Преемники Мейнгарда, который построил там первую латинскую церковь, возведенные в сан епископов, решились действовать силою оружия. Третий из них, Альберт, основал в 1200 г. город Ригу, а в следующем (1201) - орден Христовых воинов, или меченосцев, имея в виду не только распространение веры между язычниками, но и то, чтобы отнять эту страну у русских и подчинить ее своей власти. И так как папа торжественно объявил прощение грехов всякому, кто отправится для обращения к латинству жителей Ливонии, то толпы немцев, датчан и шведов ежегодно приходили для усиления ордена меченосцев и содействия их успехам. Напрасно князья полоцкие и новгородские вооружались против пришельцев и вступали с ними в войну: последние почти всегда одерживали верх и мало-помалу, убеждениями и принуждением крестили в римскую веру большую часть ливонцев, построили для них церкви, основали свои монастыри, учредили епархии. Случалось, что эти церкви и монастыри были разрушаемы русскими (1221); случилось однажды, что сами ливонцы торжественно отреклись от римской веры, вооружившись против своих притеснителей, и хотели возвратиться к вере отцов (1222). Но рыцари снова одолевали и русских, и ливонцев, разрушили русские крепости, бывшие в Ливонии, на место их построили свои и таким образом прочно утвердили здесь свое владычество. Папы, с своей стороны, употребляли все усилия для подчинения Ливонии Римскому престолу, как показывают их многочисленные письма. В этих письмах они то дают разные привилегии ордену меченосцев и принимают под покровительство святого Петра новообращенных ливонцев, то назначают новых проповедников в Ливонию и ходатайствуют о крестоносных пилигримах, текущих на помощь "св. земле, вновь приобретенной в Ливонии", то восхваляют тех, которые изъявляли готовность предпринять крестовый поход против язычников ливонских, то назначают для Ливонии епископов и своих легатов и проч. и проч.

В 1204 г. Константинополь взят был крестоносцами. После неслыханных злодейств и грабительств в столице греческих императоров латиняне поставили в ней собственного императора, а папа поспешил прислать туда же латинского патриарха, тогда как православный с трудом спасся во Фракию в одном бедном рубище. Считая это началом несомненного торжества своего над всею Грециею, Римский первосвященник обратил удвоенное внимание и на Россию и в том же (1204) году прислал легата своего к знаменитейшему из князей русских - Роману галицкому. Посол Иннокентия III сначала старался убедить Романа в превосходстве римского исповедания пред восточным, но, встретив сильное обличение со стороны князя, думал подействовать на его честолюбие и сказал, что если он примет веру латинскую, то папа сделает его королем и покорит ему многие земли мечом Петровым. Тогда Роман, обнажив свой меч, спросил посла: "Таков ли меч Петров у папы? Если такой, то он может брать им города и дарить другим. Но это противно Слову Божию, ибо иметь такой меч и сражаться им Господь запретил Петру. А я имею меч, от Бога мне данный, и пока он при бедре моем, дотоле не имею нужды покупать себе города иначе, как кровию, по примеру отцов и дедов моих, распространивших землю Русскую". Посольство папы к Роману галицкому не только не склонило его к Римской Церкви, напротив, еще более вооружило против нее, особенно при том всеобщем раздражении против латинян, которое чувствовали тогда все православные греки и русские за злодейское опустошение Константинополя. В следующем (1205) году Роман, вступив с войском в Польшу, грозил не только опустошить ее города, но и истребить в ней латинскую веру, хотя вскоре последовавшая смерть не дозволила ему осуществить своего намерения.

Чрез три года (1207) папа, все еще обольщенный взятием Константинополя крестоносцами, прислал новое посольство в Россию и обратился уже не к одному какому-либо князю, но ко всем русским архипастырям, клиру и народу. "Хотя вы, - писал им папа, - доселе были удалены от сосцов вашей матери как дети чуждые, но мы по возложенной на нас, недостойных, от Бога пастырской обязанности просвещать людей, не можем подавить в себе отеческих чувств и не заботиться о том, чтобы здравыми убеждениями и наставлениями соделать вас как члены, сообразными вашей главе, чтобы Ефрем обратился к Иуде и Самария к Иерусалиму. О, если бы вы захотели уразуметь и, прогнав мрак от умов своих, возвратились на истинный путь и покорились учительству того, кого Спаситель наш поставил главою и учителем всей Церкви!.." Сказав затем, что апостол Петр поставлен был главою Церкви, что папы - его преемники и что вне Римской Церкви невозможно спасение, папа продолжает: "Но обратимся к настоящему: вот, теперь Греческая империя и Церковь почти вся покорилась апостольскому седалищу и униженно приемлет от него повеления, ужели ж не будет несообразным, если часть (то есть Церковь Русская) не станет сообразоваться с своим целым и не последует ему?.. Посему, любезнейшие братья и чада, желая вам избежать временных и вечных бед, посылаем к вам возлюбленного сына нашего кардинала-пресвитера Виталиев, мужа благородного и просвещенного, да возвратит он дщерь к матери, и убеждаем вас принять его как посла апостольскаго седалища, даже как нас самих, и беспрекословно повиноваться его спасительным советам и наставлениям..." И это посольство папы осталось без всякого успеха!

На юго-западе России обстоятельства несколько расположились в пользу латинства. В 1214 г. Галич снова подвергся владычеству венгров и король венгерский Андрей в том же году писал к папе: "Да ведает ваше святейшество, что бояре и народ галицкие, нам подвластные, униженно просили нас дать им в царя сына нашего Коломана, обещаясь пребыть навсегда в повиновении святой Церкви Римской, с тем только условием, чтобы им позволено было не отступать от своих церковных обрядов. Но дабы столь благоприятное для нас и для вас намерение галичан со временем не изменилось, а это может случиться от многих причин, просим ваше святейшество немедленно прислать к нам посла от ребра вашего и повелеть Гранскому архиепископу: пусть он, облеченный апостольскою властию, венчает им на царство сына нашего и примет от него священную клятву на всегдашнее повиновение святой Римской Церкви". Едва только вслед за тем Гранский архиепископ венчал Коломана, в Галич прибыли латинские священники, а православный епископ и священники были изгнаны из города; латинцы начали принуждать народ к принятию их веры и обращать церкви в костелы. Доблестный князь новгородский Мстислав подал руку помощи своим единоверцам, изгнал (1220) венгров из Галича и восстановил там права православной Церкви, но имел неосторожность выдать дочь свою за другого сына короля венгерского Андрея, назначив в приданое ей область Галицкую, кроме Понизья. По смерти Мстислава (1228) король венгерский присвоил себе и Понизье, а около 1230 г. папа учредил в Галиче латинскую архиепископию, которую с 1232 г. помышлял перевести в Львов или Лемберг.

В 1227 г., после того как псковитяне заключили мир с ливонскими рыцарями при посредстве папского легата в Ливонии - Моденского епископа, папа Гонорий III писал ко всем русским князьям: "Радуемся о Господе, услышав, что ваши послы, приходившие к достопочтенному брату нашему, Моденскому епископу, легату апостольского престола, униженно просили его посетить лично ваши страны, потому что вы готовы принять здравое учение и совершенно отречься от всех заблуждений, которым подверглись по недостатку наставников и за которые Господь в гневе Своем так часто поражал вас различными бедствиями и поразит еще более, если не возвратитесь на путь истинный... Посему, желая узнать от вас самих, точно ли вы хотите иметь легата Римской Церкви, чтобы принять от него наставление в католической вере, без которой невозможно спастися, мы просим и убеждаем всех вас сообщить нам об этом предмете чрез письма и послов вашу искреннюю волю. А между тем живите в мире с христианами ливонскими и эстонскими и не препятствуйте им распространять веру христианскую..." Несправедливо папа обращается здесь ко всем русским князьям, утверждая, будто послы их приходили к Моденскому епископу: к нему приходили только послы из Пскова и, если верить ливонской хронике, еще из Новгорода (в 1224 г.) собственно для заключения мира с Ливонским орденом, а послы всех прочих русских князей и не имели побуждений идти тогда в Ригу к легату папскому и вовсе не приходили, следовательно, не могли и просить его от лица князей своих посетить Россию. С другой стороны, если бы действительно русские князья желали тогда подчиниться папе, то они поспешили бы отозваться на его голос, приняли бы от него проповедников и самую веру. Но о таком важном событии ни в наших русских, ни даже в западных летописях нет ни слова.

Подобное же послание в 1231 г. писал папа Григорий IX к великому князю русскому Георгию Всеволодовичу. Выразив сначала благожелание, чтобы наш князь старался неуклонно последовать Христу и свято исполнять Его неповрежденный закон, и сказав несколько слов о главенстве апостола Петра в Церкви, о необходимости покоряться его преемникам, папа продолжает: "Посему, когда мы получили известие от достопочтенного брата нашего, епископа Прусского, что ты, князь христианский, хотя содержишь вместе со всеми твоими подданными нравы и обряды греков, но по внушению благодати Божией восхотел покориться апостольскому престолу и нам, то, искренно желая тебе спасения души и всякого успеха и чести, молим и увещаваем твою светлость, чтобы ты смиренно принял и сохранил обряды и нравы христиан латинских, покорив из любви ко Христу себя и все свое царство сладостной власти Римской Церкви, матери всех верных, которая предлагает иметь тебя в Церкви Божией как великаго государя и любить как избранного сына..." Точно ли епископ Прусский сообщил папе известие, о котором говорит последний, и на чем основывалось это известие - не знаем, но то несомненно, что послание папы к нашему князю не достигло своей цели: Георгий скончался в православии и даже причтен православною Церковию к лику святых.

Не ограничиваясь одними своими письмами, папы отправляли в Россию и миссионеров: по крайней мере, известно послание папы Григория IX, писанное в 1232 г. к братиям ордена доминиканцев, пребывавшим в России и проповедовавшим там Евангелие.

Чем же отвечали русские на все эти ревностные усилия Западного первосвященника к подчинению их своей власти? Летописи того времени не сохранили ни одного случая, чтобы кто-либо из русских добровольно изменил православию и принял латинство. Но, чуждаясь веры латинян, предки наши не чуждались самих латинян, позволяли им жить в русских городах и даже открыто исповедовать свою веру. В Киеве, Новгороде, Пскове, Ладоге и Смоленске были латинские церкви, преимущественно для иностранных купцов, производивших торговлю с означенными городами. Это совсем не похоже на то, как папа Гонорий III повелел (1222) принуждать русских, переселяющихся в Ливонию, к соблюдению латинского закона. Всего более исповедников римской веры жило в Киеве, вероятно переселившихся из соседственной Польши, Венгрии, Богемии. Около 1231 г. они основали даже с позволения князя Владимира Рюриковича на оболонье близ Киева доминиканский Богородицкий монастырь. Допуская, однако ж, по отношению к латинянам такую веротерпимость, наши князья отнюдь не позволяли им распространять в России своей веры и совращать православных, и тот же князь киевский Владимир Рюрикович, как только услышал, что приор (Мартин Сандомирский) и братия Доминиканского Киевского монастыря начали порицать православную веру и восхвалять свою, немедленно выгнал их (1233) из обители и запретил туда возвращаться. В следующем (1234) году папа Григорий IX писал уже к какому-то Ульрику, равно его братиям и прочим латинянам в Киеве, которые за свою ревность к распространению веры терпели теперь притеснения, что он принимает всех их со всеми их имуществами, настоящими и будущими, под покровительство святого Петра, а декану, препозиту и схоластику сандомирским дал повеление, чтобы они не позволяли никому обижать киевских христиан, принятых под покровительство святого Петра.

Несмотря на разность вероисповеданий, русские, как и в прежние времена, заключали брачные союзы с римскими католиками. Всего чаще летописи говорят это о наших князьях, которые вступали в родственные связи с королями польскими и венгерскими. Но не подлежит сомнению, что при таких браках католички должны были переменять свою веру на православную и иногда были перекрещиваемы по православному обряду; это засвидетельствовал сам папа Григорий IX, который потому предписал польскому духовенству (в 1232 г.) не допускать подобных браков. Из наших летописей известно, что дочь польского короля Казимира по имени Мария, вышедшая в 1179 г. за нашего князя Всеволода Святославича Чермного, скончалась в том же году, приняв схиму, и погребена в Троицкой церкви Кирилловского монастыря, которую сама создала, значит, была уже православная, а не католичка.

После всего изложенного нами о взаимных отношениях Русской Церкви и Латинской, и особенно о тех посланиях, какие писали сами папы к нашим князьям, епископам и народу, убеждая их отвергнуть мнимые заблуждения греков и подчиниться апостольскому седалищу, как должно показаться странным мнение слепых приверженцев папства, которые утверждают, будто русские не только вначале крещены в римскую веру, но даже в XII и XIII столетиях находились еще в духовном единении с Римом! Нет, должно сказать беспристрастие, Русская Церковь в течение всего первого периода своей истории, продолжавшегося около 250 лет, сохранила в совершенной чистоте православие, принятое ею с Востока, и ни разу не увлеклась ни в одной части своей обольщениями латинствующего Запада.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 11.05.00


История Русской Церкви. Том 4. Предисловие

RUS-SKY ®, 1999 г.

Оглавление

м. Макарий. История Русской церкви. Том 8

Предисловие

Московском государстве православная вера была господствующею; все прочие веры были лишь терпимы под тем непременным условием, чтобы они не касались прав господствующей Церкви и не совращали ее чад. Сам государь всегда считался сыном православной Церкви и ее естественным покровителем и защитником. Если иногда она и вызывалась на борьбу, то с одними лишь внутренними своими врагами - ересями и расколами, которые и одолевала, пользуясь содействием гражданской власти. Если и государи Восточной Руси позволяли себе иногда действовать, по-видимому, во вред своей Церкви, то эти действия направлялись только против отдельных иерархов, или монастырей, или и всего духовенства, но никогда не направлялись против самой православной веры и Церкви.

Совсем не таково было положение православной веры в Литовском государстве. Здесь она постоянно находилась лицом к лицу со своим давним и непримиримым врагом - латинством и могла называться лишь терпимою, а не господствующею. Государи Литвы всегда исповедовали римскую веру. И православию здесь суждено было выдерживать непрерывную борьбу с католицизмом.

Правда, перевес силы в этой борьбе, казалось, был на стороне православия. Литовское великое княжество состояло не из одной Литвы, занимавшей немного более двух нынешних губерний, Виленской и Ковенской, а преимущественно из русских областей, обнимавших пространство девяти других, западных и южных, нынешних наших губерний: Смоленской, Витебской, Минской, Гродненской, Могилевской, Черниговской, Киевской, Волынской и Подольской. К этим областям надобно причислить и ту часть Галиции, которая хотя в гражданском отношении находилась под властию Польши, но в церковном принадлежала к Литовской митрополии. Во всех этих древних русских областях существовала вера православная, и существовала уже целые века, следовательно, успела укорениться глубоко и прочно; ее исповедовали как простой народ, так и все дворянство и князья - потомки удельных русских князей, здесь некогда княживших, - Острожские, Друцкие, Соколинские, Горские, Четвертинские, Любецкие, Подбереские и другие. Кроме того, и в коренной Литве православная Церковь имела немало последователей не только в низших слоях общества, но и между знатными княжескими родами, происходившими от детей великих князей литовских Гедимина и Ольгерда, каковы были князья Заславские, Стародубские, Сангушки, Слуцкие, Бельские, Сапеги, Мстиславские, Збаражские, Пинские, Корецкие, Полубенские и многие другие. В самой Вильне, столице Литвы, еще к концу XV в. целая половина жителей были православные, хотя, быть может, преимущественно из русских поселенцев. И Литовская православная митрополия заключала в себе при начале периода девять епархий, и епархий древних. Что же представляла собою тогда в Литовском великом княжестве Церковь латинская? Это была еще Церковь очень и очень немноголюдная. Если не считать князя Миндовга, который принял было в 1251 г. латинство, а потом снова обратился к язычеству, и неудачных попыток ливонских рыцарей покорить литовцев папе силою своего оружия, римская вера начала проникать в Литву только во дни Гедимина и Ольгерда (1320 - 1377), когда ее старались распространять здесь, хотя и малоуспешно, доминикане и францискане. Утвердилась же она здесь только к концу XIV и в начале XV в., при Ягелле и Витовте, из которых первый, принимая корону Польши, дал клятвенное обещание крестить в латинство всех литовцев и действительно крестил их (1387) до тридцати тысяч, а последний четыре раза водил войска свои в Жмудь (1413 - 1420), чтобы принудить жителей к принятию римской веры, хотя имел мало успеха, так как и впоследствии они продолжали по местам держаться своего язычества еще около двух столетий. Очень вероятно, что кроме язычников-литовцев принимали тогда латинство и некоторые из православных, и литовцев и русских, уступая тем насильственным мерам, какие против них употреблялись, и, без всякого сомнения, в состав новой латинской паствы немедленно входили все немцы, которые переселялись тогда в Вильну и другие литовские и галицкие города, и поляки, имевшие в Галиции свои владения и в них жившие. Вместе с тем учреждались одна за другою и латинские епархии: в Киеве (около 1350), Галиче или Львове (1361-1375), Вильне (1388), Перемышле (1390), на Жмуди (1417), в Луцке (1428), но учреждались более с целию пропаганды, чем по многочисленности паствы. Киевская, например, епархия считала у себя даже в половине XV в. только семь костелов, а Жмудская и в половине XVI в. только 34 костела Во всем же великом княжестве Литовском около половины XVI в., по свидетельству самих латинских писателей, было до 700 парохий, или приходских костелов, тогда как православных церквей в одном лишь Новогрудском воеводстве было более 650 и во владениях одного князя Константина (Василия) Константиновича Острожского более 600, по свидетельству латинских же писателей. А пред введением унии в Литве, по свидетельству тогдашних членов львовского братства, во всей Литовской православной митрополии числилось восемь епархиальных архиереев и "попов русских одиннадцать тысяч", следовательно, немногим менее и церквей.

Но не своею древностию, не числом своих чад, не количеством костелов и епископских кафедр сильна была в Литве Церковь латинская - во всем этом она уступала Церкви православной, - а была сильна и несравненно сильнее православной по другим условиям. Во главе православной Церкви в Литве стоял Цареградский патриарх, вся деятельность которого по отношению к ней почти до конца периода ограничивалась лишь тем, что он поставлял Литовско-русского митрополита или, вернее, присылал свое благословение на его постановление; во главе латинской Церкви в Литве стоял папа, имевший могущественное влияние не только на местную иерархию и народ, но и на самое правительство. Православные епископы и митрополит пользовались в Литве только церковною властию и значением, но вовсе не допускались к участию в гражданских делах и государственных; латинские иерархи, напротив, особенно Виленский, были ближайшими советниками великого князя и короля, заседали в сенате и оказывали сильнейшее давление на решение вопросов правительственных. Как ни многочисленно было сравнительно православное монашество в Литве, оно не подготовляло и не выделяло из среды своей лиц, которые бы посвящали себя исключительно делу проповеди на защиту православия, на борьбу за него; напротив, латинское монашество в Литве состояло преимущественно из орденов, имевших целию поддержание и распространение католицизма, - довольно поименовать здесь одних иезуитов. Но самая главная сила католиков в Литве, дававшая им решительный перевес над православными, заключалась в государе.

Литовские государи по отношению к православной Церкви действовали двулично. С одной стороны, они ясно видели, что их великое княжество есть не столько литовское, сколько русское. Русские, православные, составляли в нем большинство населения; русская народность и язык имели преобладающее значение. На русском языке говорили сами литовцы в своих сношениях с русскими. На нем преимущественно совершались акты и договоры, общественные и государственные, писались просьбы гражданами, давались грамоты и привилегии королями, обнародовались законы. На русском языке были составлены и изданы даже литовские Статуты, и только на нем одном происходило судопроизводство во всех владениях Литвы. В среде русского и литовского православного населения находились многие знатные фамилии из племени прежних князей, господствовавших в крае, некоторые из них состояли в довольно близком родстве с самими великими князьями Литвы, другие владели огромными имениями, целыми почти уделами, и содержали собственные дружины; из этой среды не раз являлись именитые государственные сановники и славные воины, оказывавшие великие заслуги всему отечеству. К тому же православные русские Литовского государства имели за собою еще русских Московского государства и в случаях нужды могли находить для себя не только нравственную, но и физическую опору в православном московском государе. Очень понятно, что литовско-польские короли не могли относиться к своим подданным православной веры, по крайней мере наружно, без должного внимания и справедливости. И вот мы видим, что все эти государи при самом вступлении своем на престол изрекали клятвенное обещание сохранять права и привилегии всех своих подданных не только римской веры, но и русской, как уже тогда называли в Литве православную веру в отличие от латинской; все подтверждали и ограждали и церковные и имущественные права Русских митрополита, епископов и прочего духовенства; давали жалованные грамоты русским церквам и монастырям на построение или восстановление и обновление их, на их земли и вотчины, прежние и новые, на охранение их от обид и притеснений, так что при рассматривании одних этих грамот можно подумать, будто православная Церковь в Литовском государстве пользовалась совершенным покровительством правительства. Но с другой стороны, литовские государи позволяли себе по отношению к ней и совсем другого рода действия. Сами они были католики, потому не могли сочувствовать ей и неизбежно подлежали более или менее влиянию своего латинского духовенства и папы, всегда враждовавших против православия. Да и как государи они не могли благоприятствовать православной вере в среде своих русских подданных, потому что она постоянно влекла их к Москве, тогда как литовским государям, напротив, желательно было всячески отклонить их от Москвы и сблизить с прочими своими подданными. С этою-то преимущественно целию еще Ольгерд и Витовт в Литве, а Казимир в Галиции пытались дать своим русским подданным особого первосвятителя и совершенно отделить их от Московской митрополии. Особенно же должна была усилиться нерасположенность литовско-польских королей к православию со времени последнего соединения (в 1569 г.) Литвы с Польшею, когда заветною мечтою этих королей сделалось слить оба государства в одно, обширное, могущественное, и когда они ясно сознали, что главным препятствием к тому может служить разноверие русских с поляками и что для полного политического соединения, или унии, тех и других необходимо соединение их по вере - уния церковная. Нечего потому удивляться, если литовские государи, дававшие столько льготных грамот православным своим подданным и православному духовенству, издавали также и враждебные им постановления и по временам то лишали православных права занимать высшие должности в государстве, ссылаясь обыкновенно на Городельское постановление 1413 г., то запрещали им строить и даже возобновлять свои церкви, то отнимали у них церкви и отдавали латинянам, то стесняли православных в торжественном отправлении их праздников и священнослужений, то уничижали самую веру православную, называя ее даже в официальных бумагах схизмою, а православные храмы синагогами, то допускали и открытое насилие православных для привлечения их к покорности папе.

Ничем, однако ж, столько короли эти не наносили вреда православию в своем государстве, как злоупотреблением усвоенного ими себе права "патронатства" по отношению к православной Церкви, и в частности права "подавания" архиерейских в ней кафедр, монастырей и церквей. В литовских епархиях, еще до отделения их от Московской митрополии, избрание епископов совершалось уже не так, как в Москве, не Собором иерархов, по изволению великого князя, а самим королем при участии князей, бояр, священников и всего людства той епархии, для которой избирался архипастырь. Мало-помалу участие местного духовенства и мирян в избрании епархиальных архиереев почти прекратилось и назначение последних перешло в исключительную власть литовско-польских королей, которые допускали при этом ходатайства только своих сенаторов и других знатных лиц и вообще дворянства. Пользуясь таким важным правом, короли-иноверцы раздавали архиерейские кафедры большею частию не духовным лицам, способным к святительскому служению, а светским, искавшим только захватить в свои руки архиерейские имения, и раздавали иногда в виде награды за какие-либо заслуги, военные или гражданские, иногда по ходатайству сильных особ, нередко прямо за деньги. Случалось, что еще при жизни престарелого епископа король предоставлял его епархию какому-либо шляхтичу, который по смерти епископа тотчас и вступал в управление ею и управлял несколько лет, вовсе не принимая на себя священного сана и только называясь нареченным епископом. Случалось, что король давал право на какую-либо архиерейскую кафедру разом двум светским лицам, которые потом и вели из-за нее открытую борьбу между собою. Случалось и то, что шляхтичи, получившие от короля жалованную грамоту на какую-либо епископию, передавали свое право за деньги другим лицам, а епископы, занимавшие уже известные кафедры, выпрашивали себе у короля право на другие, более богатые кафедры, как только последние сделаются вакантными. Точно так же поступали литовские государи с православными монастырями и церквами, находившимися под их непосредственным патронатством. Большею частию они предоставляли настоятельство в этих монастырях не монахам, но мирянам, которые иногда обязывались вступить в монашество, иногда и не обязывались и, продолжая жить в миру, правили монастырями через своих как бы наместников-иноков, сами же властно распоряжались монастырскими вотчинами. А очень нередко короли отдавали как свои монастыри, так и церкви со всеми их имениями прямо в арендное содержание на несколько лет или и в пожизненное владение то духовным, то мирским людям, даже латинского исповедания. Примеру короля следовали князья, бояре и вообще паны, имевшие под своим патронатством православные монастыри и церкви. Некоторые из этих патронов - между ними были и иноверцы - вместо того чтобы заботиться о своих монастырях и церквах, об их устройстве и благосостоянии и пособлять им, сами только пользовались их имениями или отдавали эти имения в аренду другим и доводили до совершенного разорения, предоставляя себе в то же время право по своему произволу распоряжаться в самих церквах и монастырях, принимать и удалять приходских священников и монашествующих, к крайнему стеснению епархиальной власти. Такой порядок, вернее, беспорядок в раздаче архиерейских кафедр и в управлении монастырями и церквами продолжался в Литовской православной митрополии в течение всего периода и имел самые гибельные для нее последствия. Это была страшная внутренняя язва, которая незаметно подтачивала самые главные силы Церкви и неизбежно вела ее к расслаблению и изнеможению. У Церкви отнята была даже возможность иметь достойных архипастырей и духовных вождей и борцов, которые бы ревностно и мужественно отстаивали ее православие и права; ей давали таких святителей, которые преследовали преимущественно собственные интересы и из-за личных выгод способны были пожертвовать всем. И этим-то злоупотреблением своей власти назначать православных архиереев и распоряжаться православными монастырями и церквами, этим-то постепенным ослаблением и обессилением православной Церкви литовские государи несравненно более, нежели всеми другими мерами, подготовили в своем государстве для латинян ту победу, какую одержали они наконец над православными.

Около половины XVI в. явилось в Литве протестантство, по-видимому, в качестве союзника православной Церкви, потому что немедленно устремилось всеми своими силами против ее врага - латинства и произвело в рядах его страшные опустошения. Но скоро увидели в самое короткое время успело увлечь столько православных в Литве, особенно из высшего круга, сколько латинская Церковь не могла увлечь их в продолжение целого предшествовавшего столетия. Еще более вреда причинило протестантство православию тем, что своими громкими победами как бы разбудило дремавшие силы католицизма и вызвало в Литву иезуитов - таких борцов за латинскую Церковь, каких прежде она не имела и которые не замедлили доставить ей здесь торжество и над протестантскими сектами, и над православием. Протестантство, можно сказать, только помогло иезуитам и облегчило им труд одолеть православных, обессиливши последних теми поражениями, какие нанесло им прежде. Появление в Литве протестантства не только не прекратило борьбы, которую дотоле вело здесь латинство против православия, но еще возбудило ее и ускорило ее печальный исход.

Главная цель, к которой постоянно стремилась Римская Церковь в своей борьбе с православием в Литве и Польше, была церковная уния. Но самая эта борьба велась не с одинаковым постоянством и напряжением и еще более не с одинаковым успехом. В продолжение первого почти полустолетия (1458 - 1503) борьба была довольно сильная: римское духовенство и литовско-польские государи употребляли разные средства, церковные и гражданские, для привлечения православных к Флорентийской унии, были даже попытки к унии со стороны самих православных, хотя окончившиеся неудачно. В следующее полустолетие (1503 - 1555) борьба настолько ослабела, что сделалась почти незаметною: православные, по делам своей веры, наслаждались относительным спокойствием, и если принимались еще против них меры стеснения, то лишь изредка и не повсеместно, а прямых попыток к унии ни со стороны православных, ни со стороны самих латинян вовсе не было. С половины XVI в. в течение с лишком тридцати лет (1555 - 1589) борьба быстро усилилась и достигла высшей степени напряжения: на православных напали сперва протестанты, потом иезуиты, и последние с небывалою прежде со стороны латинян настойчивостию возобновили попытки к унии. Наконец, в последнее семилетие (1589 - 1596) борьба постепенно приближалась к своему исходу: в среде самого православного духовенства нашлись немногие изменники, которые, действуя вместе с латинянами, несмотря на противодействие всех православных, успели принять и водворить в Литве церковную унию. Таким образом, в истории Западнорусской, или Литовской, митрополии в продолжение настоящего ее периода представляются один за другим следующие четыре отдела (главы):

  1. Борьба православия с латинством и неудачные попытки к унии (1458-1503).

  2. Спокойное состояние православия, лишь изредка нарушавшееся борьбою с латинством, без попыток к унии (1503 - 1555).

  3. Борьба православия с протестантством и иезуитами и новые, усиленные попытки к унии (1555 - 1589).

  4. Уния (1589-1596).

Оглавление

Глава 1

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 4. Глава 1

RUS-SKY ®, 1999 г.

Оглавление

м. Макарий. История Русской церкви. Том 8

ГЛАВА I

I

яд первосвятителей Западнорусской Церкви начал собою Григорий. Мы уже знаем, кто был он, как поставлен в митрополита и как совершилось при нем окончательное отделение Литовской митрополии от Московской. Григорий происходил из Болгарии и считался учеником митрополита Исидора. С ним прибыл к нам из Греции, с ним же и бежал из России. С ним путешествовал (1452) из Рима в Константинополь и оттуда снова возвратился в Рим. В России Григорий назывался только чернецом и протодиаконом при Исидоре; в Константинополе сделался аббатом, или игуменом, монастыря святого Димитрия, того самого монастыря, в котором некогда игуменствовал и Исидор. Когда в Риме ясно увидели, что ни в Москве, ни в Константинополе не могла утвердиться Флорентийская уния, несмотря на все попытки и усилия ревнителей ее; когда Исидор потерял всякую надежду возвратиться на свою кафедру в Россию, где все еще продолжал княжить прогнавший его великий князь Василий Васильевич и много лет уже святительствовал православный митрополит Иона, тогда с общего согласия папы, Исидора и других кардиналов положено было отделить от Русской Церкви по крайней мере те епархии, которые находились во владениях литовско-польского короля, по вере латинянина, поставить над ними особого митрополита, приверженного к унии, и таким образом хотя здесь насадить и утвердить ее. Исидор указал на ученика своего Григория "яко достойна суща митрополии Русския и мудра велми в речех". Бывший Цареградский патриарх Григорий Мамма, принужденный, подобно Исидору, оставить свою кафедру за приверженность к унии и проживавший в Риме, рукоположил Григория в сан епископа-митрополита, а папа Пий II утвердил его своею грамотою от 11 сентября 1458 г. и отпустил в назначенную ему Литовскую митрополию. Мы знаем также, как отнеслись к этому назначению в Москве. При первой вести о нем великий князь Василий Васильевич писал к литовскому королю Казимиру, чтобы он не принимал Григория. Митрополит Иона послал в Литву настоятелей двух значительнейших монастырей, Троице-Сергиева и Кирилловского, и рассылал многочисленные грамоты к епископам, князьям, боярам и ко всем православным христианам литовским, убеждая всех стоять твердо в православии и не покоряться идущему из Рима ученику Исидорову, еретику, отлученному от святой соборной Церкви. Все русские епископы, собравшись в Москве у гроба святителя Петра, кроме того что дали обет оставаться верными митрополиту Ионе и не признавать Григория, написали (13 сентября 1459 г.) и к литовским епископам, своим духовным братьям, соборное послание, чтобы они помнили свое исповедание и обещание, данное Ионе, и не принимали митрополита от латинян, отступника от православной веры. Но все эти послания и убеждения не отвратили опасности. Таким образом Литовская митрополия разом отделена была и от Московской митрополии, и от Константинопольского патриархата или, точнее, изъята была из-под власти православных Константинопольских патриархов и подчинена Константинопольским патриархам униатским, которые, начиная с Григория Маммы, следовали один за другим в непрерывном порядке, назначались самим папою и имели пребывание не в Константинополе, а в Риме.

Папа рассчитывал собственно на литовско-польского короля Казимира, своего "наимилейшего о Христе сына". Каков же был этот король, по крайней мере до настоящего времени? Литовским великим князем он сделался еще в 1440 г., будучи только четырнадцати лет, и скоро приобрел любовь своих подданных. Он дал им присягу, что сохранит в целости их государство, несмотря на все притязания поляков, и не уступит последним ни Волыни, ни Подолии, ни Луцкой земли, которые литовцы считали своею неотъемлемою собственностию, а поляки усиливались присвоить своей короне. Сделавшись потом, очень неохотно и почти против воли, и королем Польши (в 1447 г.), он долго не соглашался подтвердить присягою права Польской Короны, которые распространяли поляки и на три названные литовские области, и продолжал поддерживать сторону литовцев в их непрекращавшихся спорах с поляками из-за земельных владений. В самой Литве Казимир одинаково смотрел на всех своих подданных, какой бы веры они ни были. Еще в 1440 г. он дал некоторые торговые привилегии жителям своего столичного города Вильны как римской, так и русской веры, а в следующем году подтвердил равно тем и другим магдебургское право, дарованное им еще королем Сигизмундом (1432). Будучи уже и королем Польши, пожаловал (1456) подтвердительную грамоту галицко-русскому духовенству, дворянству и прочим жителям на все прежние их права и вольности, а за год до назначения в Литву митрополита Григория пожаловал такую же грамоту литовскому, русскому и жмудскому духовенству, равно князьям, боярам, шляхтичам и прочим жителям, без всякого различия по вере, и уравнял их по правам с духовенством, князьями, боярами, шляхтичами и вообще жителями Короны Польской, несмотря на Городельское постановление. С таким же расположением Казимир относился и к церковному единению своих православных подданных с Москвою. Он изъявил (1448) свое согласие на поставление Ионы в митрополита над всею, тогда еще неразделенною, Русскою Церковию и в своем договоре с великим князем московским Василием Васильевичем (1449) условился признавать вообще митрополитом того, кто будет люб им обоим; присылал Ионе "жалованье и поминки", а в начале 1451 г. дал ему и грамоту на управление литовскими епархиями, призывая в ней и епископов с прочим духовенством, и князей, и бояр, и весь народ христианства русского чтить Иону как отца-митрополита и слушаться его в делах духовных. На этого-то короля не усомнился рассчитывать папа, посылая к нему новопоставленного митрополита Григория, и, к изумлению, не обманулся в своих надеждах: так еще могущественно было тогда папское слово! В своей грамоте к Казимиру Пий II, называя его своим "наимилейшим о Христе сыном" и преподавая ему благословение, прежде всего извещал его, что находящиеся в его владениях епархии греческого закона отнимаются у отщепенца и противника злочестивого чернеца Ионы и для них поставлен в Риме особый митрополит Григорий; потом просил короля, чтобы он принял Григория на кафедру Киевскую, а не допускал до нее отщепенца Ионы и никого другого, кто вздумал бы домогаться ее при помощи духовенства и народа; если же Иона или кто другой явится с этою целию в Литву, то приказал бы схватить их и в оковах заключить в темницу; наконец, поручал королю подчинить и привести в послушание Григорию всех епископов означенных епархий, и духовенство, и народ и оказывать новому митрополиту всякое покровительство и содействие к расширению его прав, а всех противящихся тому подвергать тяжким мукам. Казимир не осмелился сам воспротивиться папе и несмотря на то, что сам же прежде изъявил согласие на избрание Ионы в митрополита и дал ему грамоту на управление Литовскими епархиями, несмотря на договор с великим князем московским и убеждения его, принял Григория и отдал ему все девять епархий Западнорусского края. Семь из этих епархий находились в пределах Литовского королевства: Черниговская, Полоцкая, Смоленская, Туровская, Луцкая, Владимирская на Волыни и Холмская ; они-то, за исключением, впрочем, последней, и подчинены были прежде Ионе грамотою Казимира. Остальные две епархии числились во владениях Польши - Галичская и

Перемышльская - и, вероятно, вместе с Холмскою считались еще за особую митрополию Галицкую, непостоянно, впрочем, имевшую своего митрополита. Эту митрополию Казимир также обещал было подчинить Ионе, но не видно, чтобы исполнил свое обещание, несмотря на просьбы Ионы, и она только теперь воссоединилась с Киевскою митрополиею под властию Григория, так что отселе Киевские митрополиты имели уже право называться Киевскими и Галицкими, хотя, сколько известно, сам Григорий назывался только Киевским и всея России. "Слышание таково полное, - писал Московский митрополит Феодосий Новгородскому владыке спустя два года после прибытия Григория в Литву, - что король его принял, и столец ему Киевский дал, и во всей своей державе св. Божия церкви и вся церковная оправдания ведати". И мало того что сам принял Григория и дал ему кафедру Киевскую со всеми церквами в своей державе, но еще посылал к великому князю Василию Васильевичу, чтобы Григория приняли и на Москву, а после несколько раз посылал с просьбою о том и к Ивану Васильевичу, хотя получал всегда решительный отказ.

Как же поступили литовские епископы? Сначала они хотели показать свою приверженность к митрополиту Ионе, сами известили его о прибытии к ним Григория, прислали в Москву даже грамоты, которые последний принес с собою в Литву от папы, лжепатриарха Григория Маммы и Исидора; иные извещали и о своей ревности по православию. И Иона хвалил их ревность и убеждал их быть твердыми и впредь, не покоряться Григорию и охранять от него свои духовные паствы. Но вскоре имел скорбь услышать, что некоторые из этих епископов уже вошли в общение с Григорием и служат с ним, поминая в церквах ненавистное имя папы. И снова писал к ним архипастырские послания и объяснял, что Григорий Мамма, и Исидор, и ученик его Григорий - отступники от православной веры и развратители ее и что тех, которые вступят в общение с ним, "православная Церковь не имеет за христиан, но за отступники своея веры и пособники их ересей"; снова убеждал и слезно умолял епископов позаботиться о своих бессмертных душах, не сообщаться с Григорием, не внимать его учению, не бояться его запрещений, оберегать от него православных христиан. "А если кому из вас, сыны мои, - прибавлял первосвятитель, - будет от кого-либо истома за то и нужда, тот по своему к нам исповеданию и обещанию, не принимая пришедшего от Римской Церкви и не приобщаясь к нему, ехал бы ко мне. А который не поедет, забыв к нам свое исповедание пред Богом и обещание в свое ставленье, и пожелает вступить в общение с отступником Григорием, тот сам на себя положит великую и неизмолимую пред Богом тяжесть церковную". Много ли подействовали такие убеждения? На приглашение Ионы из всех литовских епископов отозвался только один. Он писал, вероятно, уже не к самому Ионе, а к преемнику его Феодосию, что Григорий, когда прибыл в Литовскую землю, "воздвигл бурю и развращение на Церковь Божию и что великая от него налога православному христианству", а затем, сказав о самом себе, как "стоял за св. Божии церкви и за православную св. Христову веру", просил у Московского первосвятителя ходатайства пред великим князем, чтобы тот пожаловал своего богомольца и успокоил его в своей державе "от таковаго злаго гонения". Митрополит в своем ответном послании благодарил епископа за его твердость и ревность по вере и извещал, что великий князь готов пожаловать его и успокоить в своей державе и "издоволить всем" и чтобы он поспешал в дом Пречистой Богородицы и великого чудотворца святого Петра митрополита. Епископ этот был Евфимий Брянский или Черниговский, который к концу 1464 г. действительно "прибеже на Москву, покиня свою епископию" и получил здесь в управление епархию Суздальскую. Что ж прочие епископы, литовские и галицкие? Некоторые из них, как мы уже упоминали, вступили в общение с Григорием почти тотчас, едва он прибыл в Литву, а другие сначала, быть может, и пытались не признавать его и не повиноваться ему, но, когда началось "злое гонение", конечно, не без воли короля, которого сам папа уполномочил в своей грамоте подвергать тяжким мукам тех, кто станет противиться Григорию, тогда смирились и мало-помалу уступили и покорились ему и его власти. Скажем ли, что эта покорность была неискренняя, недобровольная, не по совести, а только наружная, притворная, вынужденная обстоятельствами, но все же она была, и одна из наших летописей не без основания выразилась так решительно: "Прииде из Риму Григорий митрополит и седе на Киеве, и прият его король и с ним 8 епископов литовских" (8.149).

Как отозвались на призыв Григория низшее духовенство и миряне православные? Не станем отвергать, что и среди духовенства, и среди мирян православных могли найтись лица, последовавшие примеру своих архипастырей, особенно из тех, которые были близки к этим архипастырям и к королю и желали быть им угодными или устрашились "бури", воздвигнутой Григорием на Церковь Божию. Но массы православного народонаселения в Западнорусской Церкви, несомненно, оставались непоколебимыми в вере отцов, несмотря на все усилия и короля и Григория привлечь их к унии. Это засвидетельствовал сам король Казимир, когда спустя уже десять лет после прибытия Григория писал к папе Павлу II, что в Литве и соединенных с нею русских областях обитает "великое множество еретиков и схизматиков", т. е. православных, и что "число их со дня на день возрастает", и, как бы признавая недостаточность одних внешних мер против них, просил у папы дозволения основать как в Литве, так и в русских областях по два монастыря ордена бернардинов (fratres ordinis minorum observantiae), чтобы они своею проповедию и жизнию могли приводить тамошних еретиков и схизматиков к единству Церкви, а в 1469 г. действительно основал такой монастырь в Вильне, на левом берегу Вилейки, вблизи русской половины города. В частности, относительно Киева известен следующий случай. В 1471 г., когда скончался последний князь киевский, правнук Ольгердов Симеон Олелькович, бывший наместником короля Казимира, Казимир воспользовался этим, чтобы обратить княжество Киевское в воеводство, и первым воеводою в Киев назначил литовца Мартина Гаштольда, державшегося римской веры. Киевляне крайне огорчились таким назначением и два раза не принимали Гаштольда, к ним приезжавшего. Они помнили, что со времен Гедимина в течение 150 лет ими постоянно управляли в качестве наместников литовского государя лишь князья православные, и просили Казимира, чтобы он дал им или князя Михаила, брата умершего Симеона Олельковича, или хоть какого-либо другого начальника, только греческой веры, а не латинской, хотя и не имели успеха. Не очевидное ли это доказательство, что жители древней русской столицы были тогда чисто православными, а не униатами, покорными Римскому первосвященнику? Да не в Киеве только, но даже в Вильне, столице княжества Литовского, где часто имел пребывание сам король Казимир, а иногда и митрополит Григорий при своем кафедральном Пречистенском соборе, все жители русской веры оставались тогда верными православию. В 1471 г. приходили в Вильну к королю послы из Пскова, и при них, 31 марта, как повествует псковский летописец, "загореся в полнощь посад в Вильне, Лядский конец, и горе до света, и сгоре с 400 дворов и божницы лядския... а Руского конца и святых Божиих церквей Бог ублюде, христианских дворов и своих храмов, а иноверныя на веру приводя, а христиан на покаяние". На языке этого летописца лядские божницы означали латинские костелы, святые Божии церкви - православные храмы, иноверные - латиняне, христиане - русские, православные.

Оставаясь твердыми в вере отцов, православные великого княжества Литовского выражали, как и прежде, свое усердие к ней пожертвованиями на святые храмы и обители и на содержание своего духовенства. Пример в этом подавали православные князья - потомки великих князей Гедимина и Ольгерда, имевшие в своем владении или управлении разные города и области Литовского государства. Один из правнуков Ольгерда, князь Иван Юрьевич Мстиславский, пожертвовал Полоцкому епископу Каллисту и его кафедральному Софийскому собору сельцо на реке Марынце с угодьями (1458 - 1459) и мстиславскому Онуфриевскому монастырю - озеро Гостин (1468). Супруга этого князя Юлиания пожаловала Николаевской церкви в погосте Даниловском сельцо Гридково с угодьями и доходами (1461). А оба они вместе, князь и княгиня, соорудили на своем дворе в Мстиславле большой собор во имя Пресвятой Троицы с шестью приделами и для причта его определили хлебные, медовые и денежные дани (1463). Другой правнук Ольгердов, князь Михаил Александрович слуцкий, дозволил боярину своему Василию Царю купить "дворец" для придачи слуцкому Троицкому монастырю (1455 или позже). Родной брат этого князя, третий правнук Ольгердов, Симеон Александрович (Олелькович), бывший наместником литовского государя в Киеве, сделал весьма много для Киево-Печерской лавры. Пред началом настоящего периода мы видим эту знаменитую обитель уже довольно благоустроенною: в ней были настоятель - архимандрит Николай и другие монастырские чины - келарь, уставщик, ключник и "много старцев". Но Великая церковь печерская, разрушенная еще при Батые (1240), оставалась в развалинах. Князь Симеон на собственные средства воздвиг ее вновь, украсил иконным писанием, обогатил золотом, серебром и драгоценными сосудами (1470). В следующем году он и погребен здесь, как прежде погребены были его дед, бывший наместником в Киеве, Владимир Ольгердович ( [image] 1394) и некоторые другие дети Ольгердовы. Один из потомков князя Любарта, сына Гедиминова, кобринский князь Иван Семенович, вместе с матерью своею Иулианиею пожаловал в 1465 г. кобринскому монастырю Святого Спаса мельницу на реке Шевни со ставом и с сеножатями, а также земли со всеми доходами с них и назначил ежегодные медовые дани и в том же году пожаловал кобринской Петропавловской церкви людей в Кобрине и земли со всеми их доходами, пашнями и десятинами. Около того же времени еще один из потомков Гедиминовых, князь Юрий Семенович Гольшанский, дал Киевской лавре подтвердительную грамоту на владение землями и людьми, пожалованными ей дедом его, князем Иваном Ольгимонтовичем. Вообще, если православные в Литовском княжестве терпели что-либо за веру от митрополита Григория и своего великого князя Казимира, то, с другой стороны, всегда могли находить для себя опору, ограждение и утешение в своих поместных православных князьях из того же великокняжеского, Гедиминова и Ольгердова, рода, а также в других православных князьях и вообще владельцах, под властию которых непосредственно находились.

Совсем другое было положение православных в Галиции и некоторой части Подолии под владычеством Польши. Не знаем, кто были в то время епископами в епархии Перемышльской и каких поставлял себе наместников в Галицкой епархии митрополит Григорий, но тамошним православным коренным жителям страны приходилось выносить много зла от других причин. Первое зло состояло в том, что польские короли, особенно Владислав (1440 - 1444), пораздали на Руси, как называли тогда Галицию, многие земли, села и города польским панам-католикам, которые, приходя сюда нередко с вооруженною силою и помогая друг другу, нападали еще на соседние имения русских владельцев, отнимали у них эти имения или грабили и разоряли, жителей же подчиняли себе, а других разгоняли ни с чем, равно как и самих владельцев. Таким образом, число русского дворянства, русского владельческого класса быстро уменьшалось в Галиции, а число польских панов и шляхты более и более возрастало, и господствующим, преобладающим сословием в стране становились латиняне. Одному сильному и богатому польскому дому Одровонжей Владислав отдал в залог, за значительную сумму, даже целые области - Львовскую, Белзскую, Жидачевскую и вообще всю землю Галицкую в полное владение. От этих владельцев, из которых в одно и то же время (пред 1450 г.) один, Петр Одровонж, был львовским воеводою и старостою, а другой брат - Иван - Львовским латинским архиепископом, православные жители страны терпели жестокие притеснения, многие злодеяния и разбои и напрасно жаловались королю. Так продолжалось до 1465 г., когда по предложению короля Казимира несчастные жители согласились собрать и внести ему особую дань, чтобы только он выкупил их из-под ига Одровонжей. Одно зло порождало другое. Многие жители Галиции и землевладельцы, прогнанные из своих жилищ и владении польскими панами и лишенные всего, убегали в Крым к татарам и, томимые жаждою мщения, возбуждали их производить набеги на свою родную землю, желая лучше видеть ее опустошенною, нежели в руках ненавистных поляков. Так, по наущению этих беглецов и скитальцев в 1469 г. татарские орды разорили целые уезды Подолии и Галиции и увели с собою в плен до 10 тысяч, а через четыре года опустошили всю Галицию и увлекли до 100 тысяч пленных. Не говорим о других набегах татарских на Подолию и Галицию, которые вообще были тогда очень часты. От всех этих набегов страдали как все жители страны, их домы и имущества, так, в частности, и православное духовенство, православные храмы и обители. Много, наконец, приходилось выносить русскому духовенству в Галиции и от посягательства панов и вообще светских людей на его права. Злоупотребления такого рода, например, в Перемышльской епархии доходили до того, что сам король Казимир счел нужным (1469) подтвердить тамошнему православному духовенству привилегию, данную ему еще Витовтом, чтобы "оно не было притесняемо, чтобы дворяне не судили духовных лиц, брачных дел себе не отнимали и не изгоняли приходских священников".

Тяжкие обстоятельства Западнорусской Церкви, особенно в Галиции, и притеснения от латинян вызвали православных теснее соединяться между собою во имя веры, и вот с самого начала настоящего периода мы видим в Литовской митрополии первые по времени православные братства: одно в Галиции, в главном городе ее Львове, другое в столице Литовского государства - Вильне. Сохранилось сведение, что в 1453 г. было во Львове восемь русских церквей и между ними городская Успенская, при которой и существовало православное братство города. Когда возникло оно и в чем состояли его устройство и деятельность, неизвестно. Чрез десять лет львовский гражданин Стефан Дропан, восстановив древний Онуфриевский монастырь и наделив его имениями, которые тогда же утверждены были за ним львовским старостою, а в 1469 г. и грамотою самого короля Казимира, отдал этот монастырь под покровительство львовского городского братства. Братство поручило управление Онуфриевским монастырем игумену Униевского монастыря, подлежавшего непосредственно власти Киевского митрополита. Из этих немногих сведений можно заключать, что львовское братство было собственно религиозное, или церковное, и имело одну цель - заботиться о нуждах местной православной Церкви. По-видимому, иного рода образовалось тогда братство в Вильне. Около 1458 г. виленские кушнеры (меховщики, скорняки) Клим, Якуб и некоторые другие установили между собою братство под именем кушнерского. Они делали складчину, покупали и сытили мед к трем в году праздникам: к Рождеству Христову, ко дню Сошествия Святого Духа и к празднику святителя Николая. Из оставшегося воска делали свечи и раздавали в эти праздники по церквам, а сыченый мед пили в эти же праздники братством, собираясь вместе для братской беседы. Когда число братьев умножилось, они выстроили для себя в Вильне особый братский дом и составили устав. По уставу, братья ежегодно выбирали себе старост и в помощь им ключников; старосты принимали в свое распоряжение братские деньги и все имущество и в конце года отдавали братству отчет. При братских собраниях и беседах в три названные праздника старосты должны были наблюдать, чтобы все, как братья, вписанные в братство, так и гости, приглашенные кем-либо из братьев ради чести, равно и лица, "вкупившиеся" только на тот день для участия в братской беседе и праздновании, вели себя чинно, не говорили ничего неприличного, не пили меда не в меру и не производили никаких беспорядков. Провинившимся старосты могли делать словесные замечания, но дальнейшие взыскания определялись братством. Братству принадлежало право суда и взыскания за все проступки, совершавшиеся в братском доме во время братских собраний и бесед над всеми членами братства, и гостями, и вкупавшимися в братство на день, равно как над самими старостами и ключниками. И никто не имел права обращаться в таком случае к судам сторонним, светским или духовным; даже люди духовные римской веры и греческой, как вписавшиеся в братство, так и приходившие в братский дом гостями или вкупавшиеся на день, судились в таких делах непременно самим братством, а отнюдь не бискупом латинским и не Русским митрополитом. Если шляхтич, или дворянин, или иной человек, не вписанный в братство, приходил на братскую беседу гостем или вкупался временно, он не перебирал местами, а садился где приходилось и где указывали старосты. Когда умирал человек, вписанный в братство, тогда братья на погребение его давали нужный бархат и братские свечи и сами провожали его тело. Таким образом, виленское братство, хотя, судя по названию его, было братство промысловое, или цеховое, и походило на промысловые гильдии, существовавшие в Европе, но по своему уставу значительно от них отличалось и имело характер братства церковного, религиозного. Промысловые гильдии составлялись исключительно из членов своего ремесла, или цеха, а виленское братство, хотя называлось кушнерским, потому что основано было кушнерами и, может быть, из них наиболее состояло, допускало в свой состав и членов из других сословий, даже духовных людей греческой и римской веры. Промысловые гильдии имели целию содействие успехам своего ремесла, или цеха, а виленское братство предположило себе проводить три избранные им праздника особенно торжественным образом, раздавать в эти праздники свечи по церквам и собираться тогда всем братчикам вместе в братском доме для братских бесед, соединенных с приличным пиршеством, а в случае смерти кого-либо из братьев отдавать ему последний христианский долг и присутствовать при его погребении. К чести виленского братства надобно отнести то, что оно чуждо было духа нетерпимости по отношению к латинянам и допускало в число своих членов даже духовных особ Римской Церкви.

Назначение Григория в митрополита Западнорусских епархий было делом вопиющей несправедливости со стороны папы. Христиане этих епархий исповедовали православную веру, принадлежали к Русской Церкви и, после того как Исидор был отвергнут ею за измену православию, признали над собою вместе с нею нового православного первосвятителя Иону, которому и повиновались уже около десяти лет. И вдруг христиан этих даже не спросили, желают ли или не желают они оставаться в единении с Русскою Церковью, а вздумали насильно оторгнтуть от нее; даже не спросили, признают ли они еще Исидора за своего архипастыря, принимают ли или желают ли принять Флорентийскую унию, а прямо прислали к ним как преемника Исидорова нового митрополита-униата, чтобы навязать им унию. И все потому только, что они находились под властию короля-католика, который мог действовать на них принудительными мерами и противящихся Григорию мог, по грамоте папской, подвергать тяжким мукам. Что же вышло? Массы православных в Литовской митрополии по-прежнему оставались православными и решительно чуждались унии. Епископы волею или неволею вступили в общение с Григорием, покорились ему, а вслед за ними покорились, вероятно, и некоторые из низшего духовенства и мирян, но как покорились? Григорий, сколько известно, был человек умный и просвещенный и мог правильно понимать, что вокруг него происходило. Десять лет уже протекло, как он вступил на кафедру Литовской митрополии; десять лет уже он употреблял все средства, чтобы привлечь к себе свою духовную паству и утвердить над нею свою власть. А кончил тем, что в 1469 г. отправил своего посла Мануила в Константинополь с великими поминками, с множеством золота и портов и просил себе "благословения и подтверждения" от Цареградского патриарха, прося вместе, чтобы патриарх посодействовал ему утвердиться и на Москве. Зачем бы Григорию, и после стольких лет службы, искать еще в Царьграде благословения и подтверждения себе, если бы он успел насадить в своей митрополии унию, принесенную им из Рима, и если бы опытно не убедился, что православные его паствы упорно отвращаются от Рима и папы и признают над собою только одного верховного архипастыря - православного Цареградского патриарха? Патриарх Симеон Трапезунтский (1468 - 1469) к которому обратился Григорий, не принял присланных им даров и благословения ему не дал, может быть, потому, что в это время сам лишился своей кафедры и должен был удалиться в убогий монастырь. Но преемник Симеона Дионисий (1469 - 1476) не усомнился дать Григорию свое благословение и утверждение в митрополичьем сане и даже отправил своего посла не только ко всей Руси Литовской, но и в Москву и в Новгород с своею грамотою, чтобы Григория признавали за истинного митрополита, а Ионы (умершего еще в 1461 г.) чуждались, так как Цареградская Церковь не признавала и не признает его за митрополита. Очень естественно, если в Царьграде хотя и дали прежде свое согласие, конечно, неохотно на поставление Московских митрополитов в самой Москве, но досадовали, зачем Московский митрополит не просит себе благословения у Цареградского патриарха, и теперь рассчитывали чрез митрополита Григория, испросившего такое благословение, возвратить себе утраченную власть над Московскою митрополиею. Не менее естествен и поступок московского государя Ивана Васильевича III, который, как только получил известие об этом покушении патриарха, тотчас дал приказ не впускать в московские пределы ни патриаршего, ни Григориева послов и написал к Новгородскому владыке, чтобы и в Новгородской земле послов этих не принимали, грамоте их не верили и речей их не слушали. Но для нас в настоящем деле важны, собственно, два обстоятельства. Во-первых, то, что митрополит Григорий сам просил себе благословения и утверждения в сане от православного Цареградского патриарха и тем ясно выразил, что признает над собою власть этого патриарха и отрекается от унии и от подчинения униатскому Цареградскому патриарху, жившему в Риме: без такого признания и отречения просьба Григория не имела бы смысла. Во-вторых, то, что православный патриарх Дионисий действительно принял Григория под свою власть, благословил его и утвердил в сане митрополита, следовательно, поверил его отречению от унии и признал его присоединившимся к православной Церкви. А надобно заметить, что этот Дионисий был учеником Марка Ефесского и в качестве послушника жил при нем до самой его кончины, под его руководством изучал Священное Писание и творения отеческие и отличался строгим православием. Достоверность же факта, что Григорий посылал в Царьград просить себе благословения и утверждения и что патриарх дал Григорию свою благословенную грамоту, не может подлежать никакому сомнению: об этом тогда же написал из Царьграда митрополит Кесарии Филипповой Иосиф к московскому великому князю Ивану III, как видно из послания последнего в Новгород, а грамота Дионисия Григорию цела была еще в XVIII в., по свидетельству униатских писателей. Воссоединившись с православною Церковию (искренне или притворно, один Бог весть) и снова подчинивши Литовскую митрополию православному Цареградскому патриарху, Григорий управлял ею еще около четырех лет и уже не имел нужды употреблять против своих пасомых таких мер, какие употреблял прежде. Патриаршая грамота о нем совершенно успокоила православных в Литве: они, равно как и их епископы, видели теперь в Григории своего законного архипастыря и покорялись ему уже без всякого принуждения и стеснения своей совести. В начале 1473 г. Григорий скончался в Новогродке Литовском, и скончался в общении с православною Церковию, почему и поминаем был на западе России в церковных молитвах наравне с другими православными митрополитами.

Таким образом, первая попытка - попытка самого папы - ввести в Литве унию чрез митрополита Григория окончилась неудачно.

II

ри преемнике митрополита Григория сделана была вторая попытка ввести в Литве унию, и сделана со стороны самих русских.

Кафедру митрополии после Григория занял епископ Смоленский Мисаил. Он происходил из рода князей Пеструцких, или Пестручов, и, получив по разделе с братьями часть отцовского наследства, пожертвовал ее на церковь и монастырь общежительный во имя Святой Троицы, которые сам же и основал над озером Гомовлем в имении своем Черее (ныне местечко Сенновского уезда Могилевской губернии), будучи уже епископом Смоленским. Этот Черейский монастырь, на который сделали потом свои пожертвования то землями, то селами родной брат Мисаила Михаил и мать инокиня Агафия, а также князья Бабичи-Друцкие-Соколинские и Лукомские, Мисаил постоянно держал под собственным управлением и завещал по животе своем "в оборону и в поданье" своей родной племяннице княгине Марье и мужу ее пану Богдану Сапеге, королевскому писарю, с их потомками. На Смоленскую кафедру Мисаил вступил раньше 1454 г., потому что в этом году он уже называется владыкою Смоленским в дарственной грамоте брата его Черейскому монастырю, и в этом же году писал к Мисаилу как Смоленскому епископу грамоту свою Московский митрополит Иона. Спустя два года Мисаил сам со многими гражданами Смоленска приходил в Москву бить челом великому князю Василию Васильевичу, чтобы отпустил с ними чудотворную икону Божией Матери Смоленскую, которая была принесена в Москву еще в 1404 г. смоленским князем Юрием Святославичем, искавшим для себя здесь помощи против нападавшего на Смоленск литовского великого князя Витовта. Василий Васильевич, рассудив с митрополитом Ионою и прочими святителями и боярами, что неприлично держать как бы в плену чудотворную икону Богоматери, и почтив епископа Мисаила и его спутников, отпустил с ними икону с особым церковным торжеством, а себе оставил с нее точную копию. Когда прибыл в Литву митрополит Григорий, Мисаил, извещая о нем первосвятителя Московского, говорил и о своем противодействии прибывшему лжемитрополиту и удостоился услышать от Ионы следующие слова: "А что, сыну, по своему святительскому долгу побораешь и стоишь за православие, и верую Христу, моему Владыце, что не далече будешь Небеснаго и безконечнаго Его Царствия", хотя потом вместе с другими епископами Мисаил и признал Григория и вошел с ним в общение. Как совершилось избрание Мисаила в митрополита, с точностью неизвестно. Судя по тому, что в избрании епископов литовских принимали тогда участие и духовенство, и дворянство, и прочие миряне епархии, для которой избирался епископ, и имея в виду, что один из ближайших преемников Мисаила по митрополитской кафедре еще при короле Казимире несомненно был избран духовенством, князьями, боярами и вообще православными только не одной какой-либо епархии, а всей Литовской митрополии, можем думать, что таким же образом избран был и Мисаил. Впрочем, как бы ни совершилось его избрание, оно состоялось не прежде 1475 г. и, следовательно, спустя уже около двух лет по смерти Григория. Это зависело или от того, что король не скоро дал приказание об избрании нового митрополита: без воли короля избрание не начиналось; или от того, что самый процесс избрания потребовал много времени; или от того, наконец, что король долго колебался, кого предпочесть и утвердить на митрополии из числа избранных кандидатов. Очень вероятно, что измена митрополита Григория унии и подчинение православному Константинопольскому патриарху совершились без ведома короля Казимира и были ему крайне неприятны, когда сделались известными. А вслед за тем очень естественно, если королю желалось теперь назначить на митрополитскую кафедру такое лицо, которое согласилось бы возобновить и продолжить дело, начатое было Григорием и под конец им самим испорченное. По крайней мере таким лицом оказался назначенный королем на митрополию епископ Смоленский Мисаил.

Вскоре по своем назначении он написал в Вильне вместе с некоторыми другими духовными лицами и знатными мирянами "епистолию", или грамоту, к папе Сиксту IV (от 14 марта 1476 г.), под которою подписался так: "Мисаил, священный епископ Смоленский, елект на митрополию Киевского престола и всея Росии", или по другому списку: "Пречестный в Бозе отец, освященный епископ Смоленский Мисаил, выбранный елект на митрополию Киевского престола и всея Росии". Эту замечательную грамоту первый огласил уже в начале XVII в., в самый разгар церковной унии в Литве униатский митрополит Игнатий Поцей, или Потей. В 15-й день июня 1605 г. он лично явился в виленскую ратушу, где заседали бурмистры и радцы обеих сторон, римской и русской, и показал им весьма старую книгу, найденную им в кревской церкви, писанную уставным славянским письмом и содержавшую в себе описание Флорентийского Собора и грамоту митрополита Киевского Мисаила к папе Сиксту IV. Показывая книгу, Поцей сказал, что находит нужным напечатать столь важную грамоту для всеобщего сведения по-русски и по-польски, а чтобы противники не дерзнули разглашать, будто грамота напечатана не из старой книги, но по каким-либо новым рукописям, просил членов ратуши засвидетельствовать показанную им книгу с грамотою своими подписями и о всем этом заявлении занести в актовые книги ратуши и выдать ему выписку из них. Желание Поцея было исполнено, и он вскоре действительно издал в Вильне названную грамоту и на польском и на русском языке. С тех пор униатские и латинские писатели вслед за Поцеем с торжеством указывали на грамоту Мисаила как на свидетельство, что и в его время существовала уже уния в Литовском государстве, а православные или прямо отвергали подлинность грамоты, или относились к ней с сомнением и недоверием. Но если несправедливы последние, так как нет основания считать грамоту подложною, то несправедливы и первые: они видели в грамоте больше, нежели сколько в ней находится. Грамота, бесспорно, представляет свидетельство, но не о действительном существовании унии в то время, а только об одной из попыток к принятию унии и драгоценна для нас потому, что изображает тогдашнее положение православных в Литовско-Польском государстве, показывает настроение умов между ними и вообще проливает несколько света на этот темный период нашей церковной истории, о котором сохранилось так мало сведений. Кроме того, грамота имеет весьма важный интерес литературный: она почти единственный памятник духовной литературы в Западнорусской Церкви от 2-й половины XV в., хотя, правда, памятник не высокого достоинства, потому что при всей обширности своей скудна содержанием и отличается необычайным многословием и растянутостию, крайнею напыщенностию и повторениями одного и того же. Чтобы вернее судить об историческом значении этой грамоты, сделаем краткий ее анализ.

Вся первая, вступительная часть грамоты, довольно длинная, есть не что иное, как одна непрерывная и самая изысканная похвала папе. Его величают здесь вселенским папою, великим солнцем, всемирным светильником, отцом отцов, пастырем пастырей, достойнейшим викарием святой соборной и апостольской Церкви, чудноумным и всесветлым серафимом, вторым Моисеем законоположником, вторым Иисусом Навином, высшим самого чудного Самуила, другом Божиим; к нему относят слова Писания: Таков нам подобаше архиерей, преподобен, незлобив, безскверен, отлучен от грешник (Евр. 7. 26) - и выражаются, что никакое слово человеческое, никакая мудрость недостаточны к достойному восхвалению чудных и предивных его достоинств и что составители грамоты приносят ему свое "малое гранесловие" только от усердия своей теплой веры и от пламенной любви к нему, ублажая в нем вселенского пастыря, приносящего Богу Бескровную Жертву о мире всего мира, о благостоянии святых Божиих церквей и совокуплении их паки воедино, и пр.

Во второй части составители грамоты сообщают сведения о самих себе и о своей вере, жалуются на притеснения от латинян и просят папу примирить и уравнять их с латинянами, указывают самое средство к тому и, излагая все это, снова величают и ублажают его в самых пышных выражениях, восхваляют его добродетели, даже и те, какими отличался он, когда еще был простым иноком францисканского ордена, снова повторяют, что они не в силах достойно прославить и превознести его. "Все мы, - говорят они, - находящиеся здесь, на стране далече, словесные овцы того же стада Христова, той же св. соборной и апостольской Церкви, от четырех Вселенских светлейших патриархов Греческих по их уставу, обычаю и преданию, их греческим церковным научением порождены от купели св. крещения, обновлены банею пакибытия благодатию Св. Духа и добре пасемся ими в истинном благоверии на пажитях живоносных, на благоцветущих горах северной страны..." А между тем "некоторые, как мы слышали, наговорили о нас пред Вашею святынею ложь, будто мы несовершенные и неистинные христиане св. православной веры Христовой, и изрекли на нас многие другие подобные хулы... Таковые не хотят, чтобы мы были все едино тело о Христе, и не слышат Самого Христа, заповедавшего своим последователям: да любите друг друга... Но мы веруем Вашей наисвятейшей мудрости, что Вы не поверите всем этим и другим подобным клеветам на нас; веруем, что ты вселенский пастырь... (следует обширная похвала папе). Мы видим в наших странах многих принадлежащих к Западной Церкви, содержащих ее обычаи, из числа называющихся ее пастырями, которые думают яростию умножать стадо, а только больше погубляют его, достойных предают суду, вяжут и мучат, а иных силою влекут из благочестия в благочестие, расторгая союз мира и любви завистливым гневом. Одних неискусный пастырь пугает криком и несправедливо и скоро низвергает и отлучает; другим пускает жезл во главу, пристращая врагов, и вдруг видит пред собою мертвецов; третьих, объюродев от вспыльчивости, пхает ногою в спину и преломляет им ребра... Но мы видим иную премудрость Вашей святыни, привлекающую любовию и овец, яже не суть от двора сего, да вси едино будут о Христе... (следует новое восхваление папы). Посему мы молим твое человеколюбие, о владыко, будь милостив к нам, живущим далече на северных странах, в светлом городе российския чреды, под уставом Восточной Церкви, содержащим св. седмь Вселенских Соборов, к ним же купно и Осмый, Флорентийский, ухваляющим... Ходатайствуй милостиво и о нас к Богу, да спасет тобою души наши... В нашей стране ходит слух, что настоит ныне год пятьдесятный в преславном Риме на отпущение всем грехов... Молим тебя, да не возбраниши и нам сего прещедраго и общаго всем великаго и многомилостиваго лета... Мы веруем и исповедуем Бога быти Отца Самаго от Себе, безначальнаго и нерожденна; Сына же от Отца рожденнаго прежде всех век, Бога праваго от праваго, во всем равна (Ему) существом; Духа же Святаго, равна купно исходяща от Отца прежде, тажде и Сына единем духновением, и подаем, и изливаем на всяку плоть обильно Господем нашим Иисус Христом... Вся, елика имать Отец, имать и Сын, разве нерождения; вся, елика имать Сын, Духа суть, разве рождения; вся же, елика суть Духа, Отче и Сыновне, разве исхождения, понеже бо Дух не рожден, но исхожден от Отца, а тако сии имена - нерождение, и рождение, и исхождение имут в триех Лицах едино Божество, едина сила, едино существо... Такова наша вера во Святую Троицу. Да заградятся же уста говорящих на нас неправду пред Вашим святительством... Мы исповедуем также едино крещение во оставление грехов, а не два, как поступают некоторые в наших странах, - силою влекут некоторых от нашей Церкви и совершают над ними второе крещение, говоря: так делать повелевает нам святейший папа. Рассмотри ж и рассуди, святейший отче, хорошо ли это и следует ли так делать?.. Мы все во едино тело крестихомся, аще иудеи, аще еллины, аще рабы, аще свободны, аще и мы, российски сыны, и весь наш великородный и многий славянский язык и вси единым пивом духовным напоихомся... вси есмы Тело Христово и уды Его отчасти. Зачем же эти нестроения, распри и расколы во едином теле?.. Потребно, весьма потребно твоей отеческой святости помыслить о сем внимательно и разумно и попещися о таком деле прилежно, чтобы не было распри в одном Теле Христовом, чтобы не противились христиане друг другу, не хулили друг друга за веру Христову. Но невозможно им иначе войти в союз мира и любви Христовой, если не пошлете, Ваша многоуважаемая святыня, в страны наши двух нарочитых разумных мужей, хорошо знающих закон и незазорно хранящих обычаи обеих Церквей и установление Флорентийского Собора. Мы говорим, чтобы ты дал нам одного грека, хранящего весь закон и устав Восточной Церкви Греческой, а другого от Западной Церкви Римской, хранящего свой закон. Оба они да будут святители премудрые, учительные, правдивые, кроткие, боголюбцы... и по данной от Вашей святыни власти да приводят (разногласящих и враждующих между собою христиан) в мир, любовь и братское согласие, но так, чтобы каждый ненарушимо соблюдал обычаи и устав своей Церкви, каждый стоял в своем. И таким образом средостение ограды и вражды между нами будет разорено, и мы обои будем примирены во едину любовь Христову. О всем этом ты должен промышлять, святейший отче, да не будут расхищены Христовы овцы от татей и разбойников. Разумеем турок, и татар, и других поганых, которые, видя нестроение и вражду между христианами, овладели многими христианскими странами и многих обратили к своему закону Магометову... Но довольно нам беседовать о сем к Вашей святости, чтобы не наскучить вашему слуху, а возвратимся на прежнюю пучину духовных словес к вашей пастырской милости..."

В третьей части грамоты составители ее просят себе от папы как верховного пастыря разных духовных благ и милостей. "Мы ведаем, - говорят они, - что в тебе положены сокровища Божия милосердия и щедрот, в числе которых шесть главнейших: алчного накормить, жаждущего напоить, странного ввести в дом, нагого одеть, больного посетить, в темнице сидящего посетить и утешить... И мы желаем, да подашь нам все эти шесть даров от твоей пастырской святости в насыщение и наслаждение душ наших для вечной жизни". И вслед за тем выражают свои просьбы о каждом из шести даров порознь... "Мы алчем духовно - насыти нас небесным хлебом, Божественною манною. Мы жаждем - напой нас от источника воды живой. Мы странники на земле - введи нас в дом Господень. Мы наги и не имеем одеяния брачна, чтобы внити в небесный чертог, - приодей нас ризою прощения и одеждою спасения. Мы больны разными недугами - тяжкими грехами - уврачуй нас от них как врач духовный. Мы в темнице и во узах греховных - прииди к нам духом и преподай нам духовное утешение". Каждая из этих шести просьб изложена довольно обширно, повторяя одну и ту же мысль под разными образами и в разных оборотах речи. Достойны замечания здесь только два места. Прося себе у папы воды живой, писавшие грамоту выражаются: "От тебя истекает для всех источник жизни, источник приснотекущей воды посреди рая, беспрестанно кипящий Божественною благодатию, а от него истекают четыре реки, напояющие всю тварь через четырех Вселенских патриархов, св. столпов Восточной Церкви. От этих рек, точащих благодатную воду, все мы, живущие здесь в стране северной, прилежащей к востоку, напояемся всякий день изобильно к насыщению душ наших, омываемся ею в св. крещении, освящаемся и просвещаемся... эту воду мы с детства привыкли пить во все дни жизни нашей, мы, и отцы наши, и отцы отцов наших, а иных вод мы не привыкли вкушать, сомневаясь, не противны ли они нашему естеству". Далее, прося папу, чтобы он посетил и утешил их в темнице, говорят: "Вспомни великого чудотворца Николая, как он еще при жизни избавил трех мужей в темнице от смерти не только временной, но и вечной и был отцом-утешителем и многим другим в бедах и печалях. Преславные чудеса его и ныне обильно совершаются в нашей стране, на многих местах, во св. церквах наших русских. Он подает всем исцеление и здравие, слепым прозрение, хромым хождение... Все это всегда дарует милостивый отец, и не стыдится нас и наших церквей, не гнушается пребывать в них, хотя они и русские и содержат греческий устав, ибо и он был родом грек и потому знает своих и свои знают его все". Просьбы оканчиваются новым восхвалением и прославлением папы и его достоинств.

В последней, заключительной, части грамоты писавшие ее просят папу, чтобы он не поленился отписать им на их писание и тем утешил и возвеселил сердца их; выражают великое удивление, что он не отвечал им на прежнее "написание некое благопотребно", которое недавно послали к нему их епископы, также князья, бояре и другие благочестивые мужи чрез легата Антония, ездившего к московскому великому князю с царевною Софиею, и умоляют объяснить им, почему они доселе не удостоены желаемого ответа, а наконец, как бы не довольствуясь всеми величаниями и похвалами, какие уже высказали папе во всех частях своей грамоты, обращаются к нему с словами великого славословия: "Хвалим тя, хвалимаго от всех человек; благословим тя, благословеннаго от вышняго Бога; кланяем ти ся покланяемому от всего Собора христианскаго; славословим тя великия ради славы твоея, юже имашь свыше от Бога... Прощаяй грехи всему миру, приими молитвы наши: седяй одесную престола славы во Церкви святей, аки на небесех, помилуй нас, яко ты ecu един свят, ты един господь, начальный отец, всепресвятейший и многоблаженный Сиксте, славою и честию от Бога Отца многопочтен сый, паче всех земнородных сынов человеческих. Сего ради хвалим и благословим имя твое вовеки" и пр.

Из представленного анализа грамоты легко видеть, что самое существенное содержание ее изложено во второй ее части. Православные в Литве терпели несправедливости и притеснения от латинян и потому решились жаловаться на них папе и, объясняя пред ним свою веру, просить его, чтобы он водворил мир, согласие и любовь между ними и латинянами и для этого прислал в Литву двух нарочитых людей: одного грека, другого латинянина, - вот и побуждение к написанию грамоты, и главный предмет ее, и ее цель! Как же выражали православные свою жалобу? По их словам, латиняне клеветали на них пред папою, будто бы они неистинные христиане и неправильно веруют даже в Пресвятую Троицу, а многие из латинских пастырей насильно привлекали православных к своему исповеданию и действовали при этом яростию и криком, употребляли иногда побои и мучения, доходили до убийства и вновь крестили православных при обращении их к латинству. Неоспоримое свидетельство, что жившие в Литве латиняне и их пастыри не считали своих православных соотечественников униатами и последователями Флорентийского Собора, иначе они не имели бы побуждений относиться к последним так враждебно и не стали бы перекрещивать их вопреки решению самого Флорентийского Собора, который признавал действительным и крещение православных в случае принятия ими Флорентийской унии. Как говорили православные о своей вере? Они называли себя совершенными и истинными христианами, последователями святой соборной и апостольской Церкви Христовой, а четырех Восточных патриархов - Вселенскими пастырями, добре пасущими их в истинном благоверии. Правда, упоминают они и о Флорентийском Соборе, но как? Мы содержим, говорят, седмь Вселенских Соборов, к ним же и Осмый, Флорентийский, ухваляем. Исповедуют, по-видимому, и исхождение Святого Духа от Сына, но как? Сначала выражаются, что Дух исходит от Отца прежде, потом и от Сына единым духновением и подается тварям (речь, очевидно, лишь о временном исхождении Духа от Сына или раздаянии тварям), а далее говорят только: "Дух не рожден, но исходен от Отца", вовсе не упоминая о Сыне. Так не могли выражаться действительные последователи Флорентийского Собора, действительные униаты, но могли выражаться православные, которые готовы или склонны были принять унию, однако ж еще ее не содержали. Самым же решительным доказательством, что писавшие грамоту к Сиксту IV не были еще униатами, служит их просьба, чтобы папа прислал в Литву двух епископов, которые на основании Флорентийского Собора и привели бы их в единение и согласие с латинянами, т. е. в унию. А что ж значат все эти величания и похвалы папе, которыми наполнены все части грамоты, особенно первая и последняя? Величания эти так многочисленны, так неумеренны и напыщенны, что невольно возбуждают сомнение в их искренности и заставляют подозревать, не скрывается ли здесь какая-либо цель. И при чтении грамоты нельзя не заметить, что писавшие ее своими слишком щедрыми похвалами папе хотели, собственно, заискать у него и расположить его к себе, чтобы найти в нем себе защитника и покровителя и получить от него то, чего желали. Раз они уже писали к папе и не удостоились от него никакого ответа. Теперь написали к нему вновь самое льстивое послание с самыми преувеличенными величаниями и рассчитывали, не умилостивят ли папу хоть этим и не вызовут ли его на действия в их пользу. Что значат также их просьбы к папе о разнообразных дарах духовных, изложенные в третьей и отчасти во второй части грамоты? Просьбы эти неразрывно соединены с похвалами папе и неизбежно из них вытекали. Уверяя папу, что признают его викарием Христа, пастырем пастырей, верховным первосвященником, раздающим всем христианам духовные дары, составители грамоты, естественно, должны были просить от него и себе этих даров, и действительно просили, чтобы он ходатайствовал за них пред Богом, чтобы разрешил им грехи, чтобы позволил и им участвовать в юбилейном отпущении грехов и пр. Такими своими просьбами, покорными и униженными, равно как и пышными хвалами, они думали только более угодить папе. Вспомним, что к тому же папе Сиксту IV приходил (1472) посол из Москвы, фрязин, от великого князя Ивана Васильевича, чтобы просить ему руки греческой царевны Софии, и этот посол для достижения своей цели уверял папу от имени своего государя, что последний признает его главою Церкви, не отвергает Флорентийского Собора и готов принять в Москве римского легата, который исследовал бы на месте обряды русской веры и указал бы заблуждающимся путь истины. Для чего все это говорилось? Ужели Иван III был униат или желал унии? Нет, все это говорилось лишь для того, чтобы угодить папе, расположить его к себе и получить от него то, чего у него искали, а Иван III не был униат и вовсе не желал принимать унии, как и показали последствия, когда легат папский Антоний прибыл в Москву вместе с невестою для великого князя царевною Софиею и побеседовал с митрополитом Филиппом о вере. Даже Иван Грозный, если верить Поссевину, когда угощал его в своих палатах еще до примирения с Баторием, величал папу главою Церкви, а когда достиг своей цели, заключил с Баторием мир при содействии Поссевина, то прямо называл папу даже не пастырем, а волком.

Чтобы еще точнее определить значение рассматриваемой нами грамоты, необходимо обратить внимание на то, кем она послана к папе и подписана. Грамота адресована к папе, как гласит ее заглавие, "от духовенства, и княжат, и панов руских з Вилни", и в самой грамоте они говорят, по-видимому, от лица всех православных, живших под властию литовско-польского короля. Но подписались под грамотою со стороны духовенства только три лица: избранный на митрополию епископ Смоленский Мисаил и два архимандрита митрополичьей епархии - киево-печерский Иоанн и виленский свято-троицкий Макарий, а из прочих иерархов-епископов не подписался никто, и из архимандритов, и вообще из духовенства их епархий также никто - обстоятельство чрезвычайно важное. Из светских же подписалось тринадцать особ: два князя, родственники короля Казимира, Михаил слуцкий и Феодор бельский; князь Димитрий Вяземский; Ян Ходкевич, наместник витебский, великий гетман и маршал великого княжества Литовского; брат его Павел, наместник каменецкий; Роман из Киева, староста путивльский; брат его Иван из Киева, строитель замковый и посол "до поганов"; Евстафий Васильевич из Полоцка, высший сенатор; Якуб, главный писарь великого княжества Литовского и ключник виленский; Михаил Александрович из Загорова, честный сенатор земли Волынской; брат его Андрей из Попортеи, сын подскарбия (вроде министра финансов) Александра; Солтан Александр, славный рыцарь и подскарбий короля Казимира, и младший брат Александра Солтана Иван, избранный также в земского подскарбия великого княжества Литовского. Что же отсюда следует? Прежде всего то, заметим мимоходом, что Городельский декрет 1413 г., запрещавший допускать православных на высшие государственные и общественные должности в Литве, при Казимире не соблюдался, потому что вот пред нами на высших служебных местах столько лиц православных, хотя и выражавших теперь, по-видимому, наклонность к унии. А по отношению к грамоте, нами разбираемой, следует, что ее никак нельзя признать писанною от лица всех православных Литовско-Польского государства. Если желали послать грамоту к папе от имени Западнорусской Церкви, в таком случае надлежало созвать Собор всех ее архипастырей и знатнейшего духовенства и написать грамоту от Собора, хотя с участием и светских людей, или если даже не созывать Собора, то по крайней мере следовало бы собрать на грамоте подписи всех иерархов и их более знатного епархиального духовенства во свидетельство их согласия, между тем этих подписей под грамотою нет. Грамота, вероятно, была делом лишь одной партии, хотя и весьма сильной, судя по тому, что подписана преимущественно светскими лицами высшего круга, близкими к королю. Король Казимир по воле папы с назначением митрополита Григория сделался главным покровителем и поборником унии в Литве, и близкие к нему лица из православных, как мы уже замечали, могли, из одного лишь желания быть ему угодными, показывать пред ним свою склонность и расположенность к унии в то время, когда жив был Григорий. А теперь, когда Григорий скончался и король был озабочен, как бы поддержать унию в Литве, еще с большим, по видимости, усердием могли предложить ему как лучшую для того меру готовность с своей стороны послать к папе грамоту об унии от имени всех православных Литовского княжества. Почему не согласились участвовать в этом литовские православные епископы, можно догадываться. Пока держался унии митрополит Григорий, они открыто не восставали против него и наружно ему подчинялись и покорялись, потому что такая покорность была для них легка и не насиловала самой их совести. Лично сноситься с Григорием приходилось им весьма редко, а большею частию они жили вдали от него, в своих епархиях, где среди своей православной паствы свободно могли содержать и исповедовать родное православие. Но теперь, когда от них потребовали обратиться к папе и подписать к нему грамоту, касавшуюся унии и наполненную такими подобострастными величаниями ему и такими унизительными пред ним просьбами, дело уже не могло обойтись без насилия совести, и неудивительно, если епископы, как и подведомое им духовенство, не захотели принести такой великой жертвы. Правда, епископы в 1473 г. подписали послание к папе, как свидетельствует грамота, но то послание могло быть составлено совсем иначе: там, может быть, только жаловались папе на притеснения латинян и просили его прекратить эти притеснения, а ни речи об унии, ни величаний папе вовсе не было. Согласился подписать грамоту лишь один епископ Смоленский Мисаил, избранный на митрополию, с двумя духовными лицами своей новой епархии, но не потому ли Мисаил и избран был на митрополию, что от него наперед взяли согласие участвовать в этом деле? Впрочем, высказывая мысль, что посольство в Рим, бывшее в 1476 г., с грамотою от митрополита Мисаила и других русских было делом не всей Западнорусской Церкви, а только некоторых лиц, мы вовсе не думаем осуждать этих лиц. Кроме желания сделать угодное королю они, очевидно, водились и другими, высшими, побуждениями. С горестью говорили они в грамоте о тех оскорблениях и обидах, какие приходилось испытывать тогда православным в Литовско-Польском государстве от латинян и их прелатов, и надеялись, что папа прекратит эти несправедливости, а выражая пред папою свою готовность принять Флорентийскую унию и прося его прислать для этого двух ученых мужей, может быть, рассчитывали, что согласие с латинянами состоится и без особенного ущерба для православия.

Всего же важнее для нас здесь вопрос: какой был результат грамоты 1476 г. к папе Сиксту IV? На первую грамоту русских литовцев, посланную в 1473 г. чрез легата Антония, папа не дал ответа. Почему не дал? Антоний только что возвратился из России. Его приглашали туда по делам религиозным, выражая желание будто бы принять Флорентийскую унию. И что же? Ему едва позволили в Москве только однажды побеседовать с митрополитом о предметах веры, а затем почти осмеянного отпустили ни с чем. Папа не мог не огорчиться и не понять, что его обманули. Неудивительно, если он с недоверием принял и грамоту русских, привезенную ему из Литвы Антонием, и оставил ее без всякого внимания. Точно так же мог отнестись папа и к грамоте русских 1476 г. Он видел, что грамота не подписана епископами, кроме одного Смоленского, избранного на митрополию, и в то же время мог получить от своего нунция в Литве или от бискупов самые верные сведения, что грамота эта - дело лишь небольшой партии, между тем как массы русского народа вполне враждебны Римской Церкви и вовсе не желают единения с нею. По крайней мере, не сохранилось никаких известий, чтобы папа присылал тогда в Литву своих легатов по делам Западнорусской Церкви, о чем просили его в грамоте, и чтобы сделаны были им тогда в этой Церкви какие-либо распоряжения относительно унии. Ровно через четверть столетия мы снова увидим совершенно подобное сношение Литовского православного митрополита с Римским владыкою и вместе полное недоверие и пренебрежение со стороны папы к грамоте митрополита.

Посольство в Рим с грамотою к папе Сиксту IV - почти единственный факт, известный за все время управления митрополиею Мисаила. Сохранились еще известия о двух вкладах и дарственных записях, данных в 1480 г. новогрудским войтом Макаром Кудричем и мещанином Волочком новогрудскому Борисоглебскому собору на имя "Смоленского владыки" Мисаила. Откуда можем заключать, что в 1480 г. Мисаил еще управлял митрополиею (следовательно, скончался не прежде) и жил в митрополичьем новогрудском доме, находившемся при кафедральном соборе, но не был и не назывался в народе действительным митрополитом, а по-прежнему носил имя Смоленского владыки, оставаясь только избранным на митрополию и управляя ею. Необходимо предположить одно из двух: или в Царьград вовсе не обращались с просьбою, чтобы патриарх благословил Мисаила и утвердил в митрополитском сане, или патриарх не согласился дать Мисаилу свое благословение и утверждение.

III

е без основания можно думать, что тогдашний Цареградский патриарх Рафаил (1477 - 1480) действительно не благословил Мисаила и не утвердил в звании митрополита, может быть узнав о его бывших сношениях с папою. На такую мысль наводит то обстоятельство, что еще при жизни Мисаила патриарх вместе со всем своим освященным Собором сам избрал, рукоположил и прислал в Литовскую Церковь прямо из Царьграда другого митрополита Киевского и всея Руси. Это был Спиридон, родом тверитянин, прозванный "за резвость его" Сатаною. Король Казимир, естественно, не принял Спиридона как избранного без всякого участия литовской паствы и поставленного еще при жизни Мисаила вопреки прямому желанию короля, причем намеренно могли распространить молву, что Спиридон поставлен "на мзде" по повелению турецкого султана, хотя, может быть, это была и правда. И не только Казимир не принял нового митрополита, но и "посади в заточении", в котором и оставался Спиридон до 1482 г., если не далее. В этом году он посылал своего пана в Москву к великому князю просить его заступничества и велел передать Ивану Васильевичу: "Я много мощей вез тебе от патриарха, но король все себе забрал". Московский князь долго держал того пана и наконец отпустил, сказав: "Не подымать же мне из-за этого рати и не воевать с королем". Потом, неизвестно как и когда, Спиридон успел освободиться от заточения в Литве и прибыл в Москву. Но и здесь его не приняли, а отправили на заточение в Ферапонтов монастырь. В Москве вполне поверили, что Спиридон купил себе митрополитский сан, придали поступку Спиридона даже слишком много значения, и в предотвращение подобных случаев на будущее время в самую присягу епископскую были внесены следующие слова: "Отрицаюсь... (после Исидора и Григория Болгара) и Спиридона, нарицаемаго Сатана, взыскавшаго в Царьграде поставления, в области безбожных турок поганаго царя, такожде и тех всех отрицаюсь, еже по нем когда случится прийти на Киев от Рима латинскаго или от Царьграда турецкия державы" Слова эти находились еще в архиерейской присяге при митрополите Московском Симоне (1495-1511).

Между тем Спиридон принадлежал к числу людей образованных и начитанных. Еще в то время, когда он находился в Литве, он написал весьма обширное окружное послание, или "Изложение о православней истинней нашей вере", обращенное им ко всей его духовной пастве. В предисловии к Изложению он прежде всего объясняет, что заставило его писать ("понеже пред нашими очима, видим, многа св. правилы отвержена, творятся в православии нашего христианства, ихже не подобает, сего ради исписахом от правил св. апостол и св. отец 7-ми Собор свидетели"); потом свидетельствует о самом себе, что принял рукоположение и поставление на "Киевскую митрополью всея Руси" в Царьграде от святейшего патриарха кир Рафаила и всего освященного Собора святых митрополитов и боголюбивых епископов; упоминает о своих страданиях за правду ("сладки нам юзы и радостна изгнанья, иже по преданию св. апостол правилом и по св. 7-ми Собор Вселенских умрети, нежели святых попранию приблизитися"), и оканчивает предисловие словами: "Радость, мир всему православию". В самом Изложении "Спиридона, архиепископа Киевского всеа Руси", как он здесь титулует себя, можно различать три части. В первой он кратко передает в хронологическом порядке, когда, при каких царях и патриархах и по какому поводу были все седмь Вселенских и девять Поместных Соборов и что сделали они и определили. Во второй на основании этих Соборов представляет довольно подробное исповедание православной веры ("веруем убо...") о Пресвятой Троице, о таинстве Воплощения, о почитании икон, о Пресвятой Богородице и проч. и затем изрекает ряд проклятий против бывших ересей и заблуждений, которые прежде были прокляты Соборами и святыми отцами. В третьей перечисляет в хронологическом порядке главнейших еретиков и кратко излагает, в чем состояли самые их ереси. После каждой части Спиридон обращается ко всем православным с убеждениями ("Молюся вы, возлюблении о Христе... молю вы, братие, именем Господа..."), чтобы они пребывали твердыми в вере православной, то же мудрствовали, то же исповедовали, без всяких разногласий и распрей, чтобы на основании веры назидали не злато или сребро, а добрые дела, чтобы соблюдали себя от всяких ересей и заблуждений. А в заключение всего Изложения обращается к самим иерархам - "настольникам" и убеждает их вооружаться против ополчения вражия, ревностно оберегать и пасти словесное стадо, в котором Дух Святой поставил их епископами и пастырями; не увлекаться пристрастием к земным благам и жестокосердием ("Да не будем, любимии, злату хранители, и сребру собиратели, и ризам мягким любиви... Колици суть вашего престольства недужни в градех ваших, лежаще при вратех церковных и по уличищам... и никто же милуяй!"), а церковные имения употреблять по удовлетворении нужд церковных на пособие нищим, сиротам, вдовицам и на выкуп пленных, а "не на своя страсти". Изложение митрополита Спиридона дает повод догадываться, что хотя он не был принят королем и находился в заточении, но ни православная паства литовская, ни ее святители не чуждались его как своего первосвятителя, может быть, потому именно, что он поставлен был самим патриархом в Царьграде и, не доверяя слуху, будто бы поставлен на мзде и по приказанию султана. Спиридон обращается к ним без всякого чувства недовольства или неприязни, которые были бы так естественны, если бы он был отвергнут своею паствою; напротив, обращается с словами любви и пастырской попечительности, ясно свидетельствующими, что между им и теми, к кому он писал, существовали добрые отношения. Предположить, что это окружное послание Спиридон написал, лишь только прибыл в Литву, когда отношения его к пастве еще не определились, возбраняют упоминаемые им узы и изгнание, которые он уже терпел.

Другой памятник своих книжных занятий Спиридон оставил, когда проживал в Ферапонтовом монастыре на Белоозере. Досифей, соловецкий игумен, написав по желанию Новгородского архиепископа Геннадия как мог, просто и неискусно, записки об основателях Соловецкой обители преподобных Зосиме и Савватии, упросил потом Спиридона составить вновь на основании этих записок и изложить стройно житие начальников Соловецких. "Бе бо он, - по словам Досифея, - тому мудр добре, умея Писания Ветхая и Новая". Спиридон действительно изложил вновь житие преподобных Зосимы и Савватия и, окончив свой труд, пометил его 1503 г. Когда это житие было представлено Досифеем архиепископу Геннадию ( [image] 1505), то последний сказал о Спиридоне: "Сей человек в нынешняя роды беяше столп церковный, понеже измлада навыче Священная Писания". Кончину Спиридона, очевидно, надобно полагать между двумя только что означенными годами, и, следовательно, заточение его в Ферапонтовом монастыре было очень продолжительно. Спиридону не суждено было управлять Литовскою православною митрополиею, на которую он был поставлен, но в ряду всех ее митрополитов, действительно управлявших ею за настоящий период, мы не встречаем ни одного, который бы равнялся с Спиридоном по уму и образованию или, точнее, оставил по себе такие же литературные памятники своего ума и образования.

Король Казимир не принял митрополита, присланного в Литву из Царьграда, хотя, быть может, сами православные литовцы не отказались бы принять присланного и не чуждались его. Но когда они по воле короля избрали себе нового митрополита, именем Симеона (не из епископов ли Полоцкой епархии, где тогда действительно святительствовал Симеон?), Казимир согласился уступить им и дозволил просить новоизбранному благословения и утверждения на митрополию не у папы, а у Цареградского патриарха. И в 1481 г. патриарх Максим (1480 - 1487), один из достойнейших по уму и благочестию, прислал в Литву свой "благословенный лист" к Симеону, всем епископам и ко всему православному людству и вместе - двух своих экзархов: митрополита Енейского Нифонта и епископа Ипанейского Феодорита, которые, вероятно, и совершили с русскими епископами самое посвящение Симеона в митрополита. С этого времени начинается никогда уже затем не прерывавшееся поставление всех Литовских митрополитов Цареградским патриархом и вообще начинаются, хотя и редкие, проявления его духовной власти по отношению к Западнорусской Церкви. Так, в том же 1481 г. патриарх прислал Киево-Печерской обители по просьбе ее архимандрита и всей братии ставропигиальную грамоту, в которой, подтверждая за обителию все права, дарованные ей будто бы еще Андреем Боголюбским и прежними патриархами, постановил, чтобы митрополит вовсе не вступался в дела ее, а мог только ставить для обители, когда пожелают братия, архимандрита, игумена, пресвитеров и диаконов и чтобы обитель знала над собою лишь патриарха и великих господарей, владеющих великим княжением Русским и Киевом. Просьбу свою об этой грамоте к патриарху киево-печерская братия и архимандрит посылали, должно быть, вместе с послами, ходившими из Литвы в Царьград за благословением для нового митрополита, и самая грамота принесена, вероятно, теми же экзархами, которые принесли и благословенный лист митрополиту Симеону, потому что оба документа подписаны патриархом одновременно. Но, сделав такую важную уступку своим православным подданным, т. е. дозволив им испросить благословение для нового своего митрополита у православного Цареградского патриарха, король Казимир издал вслед за тем и весьма неприязненный для них указ, которым запрещалось им не только строить новые храмы по своему обряду, но и поправлять и восстановлять прежние и обветшавшие. Этот указ, свидетельствовавший уже об открытом притеснении православной Церкви в Литве, король будто бы вынужден был издать неотступными просьбами своего сына Казимира, юноши, до фанатизма преданного латинству и аскетической жизни и вскоре скончавшегося ( [image] 1484), но во всяком случае издал не без соизволения самого Римского владыки, к которому потому-то и обращались впоследствии православные, как увидим, с просьбами об отмене настоящего указа.

Время управления митрополита Симеона Церковию не богато событиями. Одно из них было весьма горестное. В 1482 г. крымский хан Менгли-Гирей, в угодность московскому великому князю Ивану III, внезапно вторгся во владения короля Казимира, овладел (1 сентября) Киевом, ограбил его и выжег, взяв множество пленных, и при этом ограбил и сжег Печерскую церковь и монастырь и взял в плен печерского архимандрита Феодосия Войколовича, или Войнкловича; ограбил и Софийский митрополичий собор и похищенные из него сосуды - золотой потир и дискос - отослал в Москву к великому князю. Достойно замечания, что в это время воеводою в Киеве после Мартина Гаштольда (1471 - 1480) был православный, Иван Ходкевич, которого также татары захватили в плен со всем семейством. Другие события относились к благоустроению монастырей, к расширению или охранению их прав и владений. Около 1480 г. получил начало Коложский монастырь в Гродне при церкви святых мучеников Бориса и Глеба, основание которой относят еще к XII в. Первыми вкладчиками на монастырь были гродненские мещане (мещанами назывались тогда в Литве вообще горожане, жители мест - городов) - Иван Сергиевич и другие, а первым игуменом монастыря - Каллист. Пред своею кончиною Иван Сергиевич завещал на монастырь (15 марта 1485 г.) свой дворец - фольварк с пашнями, лесом и сеножатями. В 1483 г. кобринский князь Иван Семенович с супругою по просьбе киево-печерского архимандрита Феодосия с братиею пожаловал им новую грамоту на село Ососово с данями и доходами взамен грамоты своего деда Андрея Владимировича, сгоревшей во время бывшего в предшествовавшем году татарского набега. Мстиславский князь Иван Юрьевич не только подтвердил (1483) за Онуфриевским монастырем все даянья своего отца и деда Симеона - Лингвеня Ольгердовича, основателя монастыря, но пожаловал ему и от себя новые вотчины и угодья и утвердил, чтобы монастырские люди были свободны от пошлин и повинностей и от подсудности светским властям, а платили положенные дани только архимандриту и подлежали только его суду; чтобы даже по делам духовным судились не владычними десятинниками, а тем же архимандритом и чтобы самого архимандрита не судили и не рядили ни местный владыка, ни митрополит, а судил по всем делам сам князь, и лишь по духовным - вместе со владыкою. Маршалок Волынской земли староста луцкий Елеазар Кирдеевич отказал (1483 и 1486) Красносельскому Спасскому монастырю (Красноселье - ныне деревня близ Луцка) села с угодьями и десятину с своего двора и поля, а подскарбий великого короля Казимира Иван Стретович дал (1486) запись Лаврашеву монастырю, близ Новогрудка, на тридцать коп жита с одного своего имения. Здесь нельзя не остановиться на том, что оба эти жертвователя занимали важные государственные должности, хотя и исповедовали православную веру, - новое доказательство, что тогда не действовал известный Городельский приговор 1413 г., воспрещавший допускать православных в Литве на государственные должности. Некто Юрий Зеновьевич дал (1486) отказную запись Киево-Печерскому монастырю на сельцо Киселевичи в Бобруйской волости с медовою и денежною данью. Сам король с своею радою, рассмотрев по жалобе архимандрита смоленского Архангело-Михайловского монастыря Геннадия спорное дело монастыря с частным лицом о земельном владении, решил (1486) дело в пользу монастыря. В то же время делались пожертвования и на церкви. Две княгини, Зубревицкая и Трабская, из рода князей Гольшанских пожаловали (1486) на дом Пречистой в Вильне (Пречистенский собор) "отцу митрополиту Симеону Киевскому и всея Руси" и его будущим преемникам населенное имение в Турщи со всеми данями и повинностями. А кобринский князь Иван Семенович и его супруга "поставили" церковь Рождества Христова в своем имении Дубочинах (ныне Пружана Гродненской губернии) и назначили (1487) в пользу ее некоторые поля и часть доходов с своих имений. Если бы церковь была поставлена в это самое время, а не прежде, в таком случае следовало бы заключить, что закон, возбранявший построение православных церквей, не везде исполнялся.

Из деяний самого митрополита Симеона осталось известным только одно: в 1487 г. он поставил, по современному свидетельству, епископа Владимиру и Берестью Вассиана. А в следующем (1488) году, по тому же свидетельству, митрополит Симеон уже скончался.

Об избрании и поставлении преемника митрополиту Симеону дошла до нас, хотя и в позднем списке, челобитная, которую посылали по этому случаю к Цареградскому патриарху русские князья великого княжества Литовского. Челобитная представляет большой интерес по содержащимся в ней сведениям. В своем обращении к патриарху русские князья называют его "первостоятельным" по чину Великого Архиерея Господа Иисуса, имеющим равную власть со всеми Его учениками и апостолами, обручителем, правителем, православным светильником Восточной христианской Церкви по вселенной, изливающим на всех по вселенной источники живодательных вод, святейшим, благословеннейшим, отцом отцов и подобное, а о себе говорят, что живут под державою великого господаря короля польского и великого князя литовского и русского Казимира и содержат веру православную греческую при помощи Божией "неотступно и до смерти". Сказав затем о кончине митрополита Киевского, архиепископа всея Руси Симеона, продолжают, что после него Киевская митрополия "немало" вдовствовала и что они неотступно умоляли господаря своего, да повелит избрать годного настоятеля на престол Киевский и всея Руси. Когда король повелел, то происходило "взыскание многое" по всем странам его державы, пока не обрели мужа святого, сугубо наказанного в писаниях, могущего и иных пользовать и "противящимся закону нашему сильного возбранителя" Иону, архиепископа Полоцкого. Избранный долго не соглашался, называл себя недостойным и едва был умолен просьбами князей, всего духовенства и людства и подвигнут повелением господаря. После того Иона с соизволения короля и с его листами, или грамотами, отправил своего посла, архимандрита слуцкого Троицкого монастыря Иосифа, к патриарху просить себе его благословения на митрополию. Изложив все это, князья с своей стороны от всего сонма сынов русских так умоляют патриарха: "Да учинит святыня твоя к нашему утверждению, ради теснящих нас в вере, милосердно, и да не умедлит от руки твоей меч духовный отцу нашему, имже оборонити нас" (живое свидетельство, что православные в Литве тогда действительно терпели притеснения). А в заключение, упомянув, что самому Ионе невозможно идти в Царьград, снова просят патриарха внять их писанию и не презреть их молений. По указаниям самой челобитной можно догадываться, что она составлена была и отправлена в Константинополь уже пред кончиною короля Казимира, последовавшею 25 июня 1492 г., так как Иосиф, с которым послал Иона листы короля к патриарху, мог сделаться настоятелем слуцкого Троицкого монастыря никак не раньше первых чисел июня того же года. А что Иосиф ходил тогда в Царьград, об этом свидетельствует он сам, хотя и не говорит, по какому случаю. Таким образом, прошло около четырех лет со смерти митрополита Симеона, пока совершалось избрание его преемника Ионы и пока решились испрашивать ему благословения и поставления на митрополию у Цареградского патриарха. До получения этого благословения Иона, по фамилии Глезна, мог титуловаться только избранным или нареченным митрополитом.

Про митрополита Иону рассказывают некоторые иезуитские и униатские писатели, будто он пользовался особенною расположенностию короля Казимира, так что Казимир пожелал видеть его даже при своей смерти и будто бы принял от него самое напутствие. Но это не более как недоразумение, намеренное или ненамеренное. Более древний униатский писатель, Дубович, сказал о митрополите Ионе лишь следующее: "В его время умер Казимир, о котором так написано в русской летописи: умер Казимир Ягеллович, король польский... при митрополите Киевском Ионе Глезне". А последующие писатели поняли слова "умер король при митрополите Ионе" так, будто Казимир умер в присутствии митрополита Ионы, и заключили, что, видно, король особенно уважал Иону и сам пригласил его к себе для напутствия и что, следовательно, Иона был униат, между тем как Казимир и не имел времени приглашать к себе Иону пред своею смертию, потому что умер в Гродне почти внезапно, во время быстрого переезда своего из Вильны в Краков. Казимир мог любить и уважать митрополита Иону по его личным достоинствам и по другим причинам, но чтобы приглашал его к себе пред своею кончиною и принял от него напутствие, на это нет никаких доказательств. Казимир вовсе не был фанатиком католицизма и ненавистником православия. Напротив, как мы видели, он явно благоволил к православным своим подданным и к Московскому митрополиту Ионе в продолжение нескольких лет, пока не был прислан в Литву из Рима особый митрополит, Григорий Болгарин. И если потом Казимир покровительствовал Григорию, принимал меры против православных, старался утвердить между ними унию, то все это делал преимущественно, если не единственно, из послушания папе, который за потворство схизматикам мог угрожать ему даже проклятием. Истинными притеснителями русских в Литве были латинское духовенство и прелаты, как и говорили сами русские Сиксту IV в своем известном послании. Казимир уступил неотступным просьбам своего болезненного, фанатичного сына, настроенного ксендзами, и издал закон, запрещавший строить и обновлять православные церкви, но мы не знаем, настаивал ли Казимир на повсеместном исполнении этого закона; другой же закон, старый, враждебный православным, запрещавший допускать их на высшие должности в Литовском государстве, при Казимире действительно не соблюдался или, по крайней мере, не всегда соблюдался. Не отказывал Казимир по временам и в прямом покровительстве православным. Он дал, как мы упоминали, подтвердительную грамоту перемышльскому православному духовенству в ограждение его прав от светских людей; не раз приказывал своим смоленским наместникам не вмешиваться в духовные дела местного православного епископа, не судить его людей и духовных лиц, не возбранять ему призывать и селить на своих землях зарубежных выходцев; дал обещание жителям Смоленска и Витебской области "не рушить христианства их греческого закона, не вступаться в их церковные домы"; пожаловал даже общую грамоту православному митрополиту и всем православным епископам о неприкосновенности их святительских прав и суда, а равно церковного имущества и доходов, хотя гордые прелаты и паны, да и вся своевольная шляхта, начавшая уже во дни Казимира приобретать великую силу в Литовско-Польском государстве, и мало повиновались таким распоряжениям своего короля. В последние годы своей жизни Казимир, сколько известно, пожаловал (1489) киевскому Николаевскому Пустынскому монастырю сельцо Княжич под пашню и присудил (1489) причту Николаевской церкви в Смоленске право на владение селом Фоминым с десятиною, а Смоленскому епископу Иоакиму, присылавшему с просьбою своего маршалка, отказал (1490), так как село, которого домогался владыка, было записано на церковь незаконно. Неудивительно, если православные Литовско-Польского государства, несмотря на все, что приходилось им выносить за свою веру в многолетнее царствование Казимира, не питали к нему неприязни и один из них, занося в летопись известие о смерти короля, выразился так: "Преставися Казимир, король польский, Якгойловичь и вел. князь литовскый и рускый, справедливый, добрый, при митрополите Киевском Ионе Глезне".

Не прекращались при митрополите Ионе благодеяния монастырям и церквам и со стороны православных. По смерти кобринского князя Ивана Семеновича супруга его Феодора дала (1491) на помин души его Спасскому монастырю в Кобрине село Корчичи со всеми доходами и данями. Пинский князь Михаил Константинович завещал (1489 - 1492) выдавать луцкому Красносельскому Спасскому монастырю десятину из своего дворца. В 1492 г. княгиня Анна Швидригайлова дала церкви святого Николая в селе Переходовичах Городецкого повета землю Бобучинскую, а князь Иван Васильевич Ярославич дал той же церкви землю Микитину с нивами, бортами и сеножатью. Слуцкая княгиня Анна жаловала (1489 - 1493) слуцкому Троицкому монастырю села, земли и угодья. Она имела по отношению к этому монастырю право патронатства, или подаванья, потому-то архимандрит монастыря Иосиф, когда избран был на епископию Смоленскую (1494), сдал монастырское имущество не преемнику своему, а непосредственно княгине. В 1491 г. татары во время своего набега на Волынскую землю сожгли во Владимире все церкви и великую церковь Пречистой мурованную. Епископ Владимирский и Берестейский Вассиан "обнови" эту великую церковь "муром, иконами, и ризами, и сосудами, паче же книгами" и освятил ее в 1494 г., на праздник Введения во храм Пречистой с епископами Луцким Ионою и Холмским Симеоном; нужно думать, что или закон Казимиров о невозобновлении православных церквей не действовал, или владыка Владимирский выпросил позволение обновить свою соборную церковь у нового великого князя литовского (с 28 июля 1492 г.), Александра Казимировича. К этому же времени относятся и первые действия самого Александра в пользу православного духовенства: в 1492 г. он подтвердил все права, данные его предками духовенству, князьям, боярам и всей шляхте литовского, русского и жмудского народа, без всякого различия по вере, а в 1494 г. подтвердил грамоту отца своего киево-печерскому архимандриту Филарету на настоятельство в этом монастыре и грамоты отца своего смоленскому наместнику о невмешательстве в духовные дела епископа и, в частности, в его суды и имения. Но надобно заметить, что в том же 1494 г. Александр поселил в Гродне бернардинов, подарив им плац, на котором прежде находился замок великих князей литовских.

Кончину митрополита Ионы Глезны надобно относить к 1494 г., если не к более раннему времени, потому что в начале следующего года мы видим уже "взведеннаго на митрополиче место" и "нареченнаго митрополита" Макария. О предшествовавшей его жизни и служении достоверно известно только одно: что пред избранием на митрополию он был архимандритом Свято-Троицкого монастыря в Вильне. Униатские же писатели, желая видеть в нем униата, утверждают еще, что он-то и был тот самый виленский троицкий архимандрит Макарий, который в 1476 г. подписал вместе с другими русскими грамоту к папе Сиксту IV, как будто в течение двадцати лет не могли перемениться в обители два и три настоятеля, даже одноименных. Это действительно и подтвердил сам Макарий, когда, будучи уже митрополитом, сказал жителям Вильны: "Дети милыи, я тот (Троицкий) монастырь держал от Симеона митрополита" (1481 - 1488); следовательно, не от Мисаила и не от Григория, предместников Симеона, и, значит, в 1476 г. держал Троицкий монастырь в Вильне другой архимандрит Макарий, который и подписался с Мисаилом под названною выше грамотою. В 1495 г. совершилось и рукоположение архимандрита Макария в сан епископа-митрополита. "Собрались тогда, - говорит местный современный летописец, - епископы: Владимирский Вассиан, Полоцкий Лука, Туровский Вассиан, Луцкий Иона - и поставили архимандрита Макария, по прозванию Чёрта, митрополитом Киеву и всей Руси, а к патриарху за благословением послали старца Дионисия и Германа диакона-инока". Вскоре за тем один из названных епископов, Иона Луцкий, скончался от свирепствовавшего морового поветрия, и митрополит Макарий произвел для Луцка во епископы архимандрита Кирилла. Посланные в Царьград старцы Дионисий и иеродиакон Герман возвратились лишь осенью следующего (1496) года, а с ними пришел от патриарха Нифонта посол, келейный его старец Иоасаф, и принесли они благословенные листы под большими оловянными печатями, великому князю и княгине, митрополиту и епископам, князьям и боярам и всем православным христианам. Только посол патриарший заметил епископам: "Вперед не поставляйте митрополита прежде, нежели получите благословение от нас, разве будет великая нужда". Епископы отвечали: "Мы не отвергаемся древних обычаев соборной Цареградской Церкви и благословения отца нашего патриарха, но сотворили это по нужде, как и прежде нас сотворили наши братья епископы при вел. кн. Витовте, поставившие митрополитом Григория Цемивлака; да и в правилах св. апостолов и св. отцов написано: два или три епископа, без всякого сомнения, да поставляют епископа". Посол сказал: "Вы поступили хорошо, по нужде и изменение закона бывает". Недолго после этого суждено было святительствовать митрополиту Макарию. "В 1497 г., - говорит тот же современный летописец, - мая 1-го, на шестой неделе после Великого дня (Пасхи) в понедельник, безбожные перекопские татары убили преосвященного митрополита Киевского и всея Руси архиепископа Макария. Вторглись они в нашу землю скрытно от всех и настигли его в селе Стриголове (Минской губернии) на реке Бчиче, за пять миль от Мозыря, и из бывших с ним одних убили, а других взяли в плен... Но я уповаю на Господа Бога, что такая смерть случилась архиерею Божию для большего ему воздаяния, ибо он ехал в Киев, желая помочь церкви Божией - Софии, разоренной прежде теми же агарянами".

Самым важным событием во дни Макария был брак литовского великого князя Александра с дочерью московского великого князя Ивана III Еленою. При заключении брака имели цель политическую: утверждение дружбы и мира между государями и их государствами. Но православные, жившие в Литве, естественно, могли ожидать от него благодетельных для себя последствий и в религиозном отношении могли надеяться, что отселе они будут иметь для своей веры высокую защитницу и покровительницу в лице самой великой княгини и что ради ее ходатайств великий князь сделается к ним снисходительнее и благосклоннее. Такие надежды, казалось, находили для себя прочную опору в том, что Александр еще пред браком дал своему будущему тестю по его настоятельному требованию письменное обязательство не препятствовать Елене содержать свой греческий закон и не нудить ее к римскому закону, а если бы даже она захотела своею волею приступить к римскому закону, не дозволять ей того. Но вскоре надежды православных должны были поколебаться: при самом венчании Елены с Александром они увидели уже унижение и оскорбление для своей веры и Церкви. Когда Елена въехала в Вильну (15 февраля 1495 г.) и приблизилась к "русской церкви Рождества Пречистыя", здесь встретил ее, как и приличествовало, сам избранный на митрополию, или нареченный митрополит, архимандрит Макарий с православным духовенством и совершил для нее торжественное молебствие. Но когда из православного храма Елену повели в костел святого Станислава для венчания, ей предшествовал с крестом в руках один поп Фома, приехавший с нею из Москвы, а не Макарий с духовенством. При входе в костел ее встретил бискуп с крестом, но крестом ее не благословил. При венчании молитвы для жениха читал бискуп, а для невесты поп Фома; избранный на митрополию Макарий не смел того делать по заказу великого князя, хотя был тут же. Все это не могло не огорчить православных, и в особенности отца Елены Ивана Васильевича, тем более что здесь было и нарушение данного слова со стороны Александра. Послы его, как жаловался впоследствии сам Иван Васильевич, уговорились с нашими боярами, что, когда дочь наша приедет к нему в Вильну, "ино ее венчати митрополиту, а не будет митрополита, ино владыце нашего греческаго закона", но, когда наша дочь к нему приехала, он "в ту пору владыце никоторому не велел у себя в Вильне быта, а нареченному митрополиту Макарию, архимандриту троицкому, нашей дочери венчати не велел". Отпуская из Москвы послов литовских, Иван Васильевич, когда уже решился выдать свою дочь за Александра, между прочим, наказывал им: "Да молвите от нас брату и зятю нашему, чтоб он учинил, нас деля, велел нашей дочери, а своей великой княгине поставить церковь нашего греческого закона на переходах у своего дворца, у ее хором, чтоб ей близко к церкви ходить, а его бы жалованье нашей дочери нам добро слышати". Это же самое повторили от лица великого князя московского и бояре его в Вильне лично Александру по заключении брака. Но Александр отвечал: "Князья наши и паны, вся земля имеют права и записи от предков наших, и от отца нашего, и от нас, а в правах написано, что церквей греческого закона больше не прибавлять; так нам тех прав предков наших, и отца нашего, и наших нарушать не годится. А княгине нашей церковь греческого закона в городе есть близко; когда ее милость захочет в церковь, мы ей не возбраняем". Это еще более должно было огорчить великого князя московского и православных в Литве. Из слов своего государя они должны были понять, что им нечего ожидать от него отмены закона о несозидании православных церквей, данного отцом его и подтвержденного им самим. И сколько потом Иван Васильевич ни настаивал и чрез послов своих, и чрез дочь, чтобы Александр устроил ей домовую церковь, Александр остался непреклонным. К большему же огорчению Елены, он еще приставил к ней панов и паней и других служебных людей не греческого закона, а римского, оправдываясь пред тестем, что от того для ее греческого закона ущерба нет. К этому-то, столько прискорбному для великой княгини Елены, времени относится первая ее жертва на православный храм: в 1496 г. она купила в Трокском воеводстве у какого-то Петра Яцынича имение Жагоры и подарила виленскому Пречистенскому собору.

Мало утешительного представляли тогда и другие действия Александра по отношению к православным. Стали пред ним бояре полоцкие и мещане с Полоцким владыкою Лукою о монастыре святого Николая на Лучне; бояре показали Евангелие, в котором было записано, что монастырь тот - издавна подаванье великого князя. И Александр взял Николаевский монастырь на Лучне к своему подаванью, а Полоцкому владыке приказал в тот монастырь не вступаться (1496). Какой-то Григорий Попович из Киева просил у Александра себе Киево-Михайловского Златоверхого монастыря, говоря, что монастырь тот есть издавна подаванье великого князя; это же подтвердил и полоцкий наместник Пацевич. И Александр повелел держать Михайловский монастырь Поповичу до его живота с условием, чтобы он постригся в монашество (1496). Князь Иван Дашкович просил у Александра для своей матери княгини Дашковой монастыря святых праведников Иоакима и Анны в Овруче и говорил, что хотя монастырь этот отдан Александром еще прежде овручской владелице Ленковой, но последняя получила от него и другой монастырь - Пречистой. И Александр постановил: Ленковой довольно держать один монастырь Пречистой, а монастырь святых Иоакима и Анны держать княгине Дашковой до ее живота (1496). Все такие распоряжения великого князя православными обителями не могли иметь добрых последствий. Только к Смоленскому владыке Иосифу заметно было благоволение Александра: в 1497 г. он пожаловал этому владыке значительный участок земли близ Смоленска с жившими там людьми и с дозволением поселить на ней еще до ста двадцати человек, пришлых из России, и с освобождением их от подсудности светским властям и от пошлин (марта 17-го); подтвердил за владыкою право на владение Чумловскою отчиною, в которой также дозволил селить людей (марта 17-го), и присудил в пользу владыки сад Дедковский, который домогался присвоить себе один смоленский мещанин (апреля 13). На этого владыку, как вскоре обнаружилось, у короля были особые виды.

IV

лето 7006 (1498), месяца маиа в 30 день, индикта 1 вел. князь Александр литовский даде митрополию Киевскую и всея Руси Иосифу, епископу Смоленскому, с епископиею Смоленскою", - говорит современный летописец, не объясняя, когда и как совершилось предшествовавшее тому избрание Иосифа на митрополию. Мы уже знаем, что на Смоленскую кафедру он взят был из настоятелей слуцкого Троицкого монастыря и что во время своего настоятельства ходил в Царьград в качестве посла от вновь избранного тогда митрополита Ионы Глезны для испрошения ему патриаршего благословения. Но кто же был Иосиф по происхождению? До последнего времени все писатели, как униатские и латинские, так и наши, единогласно признавали его за Иосифа Солтана из знатной фамилии Солтанов. Между тем из недавно открытых документов оказывается, что он был совсем другое лицо, отличное от Иосифа Солтана, и прозывался Болгаринович, происходил, верно, из благородной или шляхетской фамилии, потому что находился в близком родстве с Иваном Сапегою, бывшим тогда писарем великого князя Александра и канцлером супруги его Елены, и имел родовое имение, из которого завещал вносить ежегодно слуцкой Троицкой обители, где прежде настоятельствовал, по пяти бочек ржи и по пяти бочек овса, что и исполнялось женою брата его, Агрипиною Болгаринович, еще в 1528 г.

С самого избрания своего на митрополию Иосиф Болгаринович решился действовать в пользу унии с Римом, или даже еще до избрания, так как за это именно ему и обещана была митрополия. Решаясь на такое дело, он предварительно снесся с Цареградским патриархом Нифонтом, если только признать достоверным послание к нему названного патриарха, передаваемое униатскими писателями. Послание не обширно и содержит в себе следующее: "Нифонт, Божиею милостию архиепископ Константинополя, нового Рима, и Вселенский патриарх, - благочестивому и боголюбивому Иосифу, брату и сослужителю, митрополиту Киевскому и всея Руси, здравия и пр. Мы получили от твоей милости письмо, посланное к нашей мерности, в котором ты извещаешь, что епископы Римского Костела, живущие на Руси и в Литве, для вас несносны и принуждают вас к унии, установленной во Флоренции. Иначе, говоришь, вы подвергнетесь великой опасности потерять привилегии и льготы, которые дарованы вам польскими королями в то время, когда состоялась эта уния. Посему от нашей мерности просишь руки помощи и рекомендательного письма к вашему могущественному королю. Сверх того, желаешь знать о том (Флорентийском) Соборе, как он происходил, чтобы вы могли дать ответ искушающим вас и сильно вас притесняющим. Да будет же вам известно, что Собор тот был созван и утвержден торжественно, с общею радостию, в присутствии нашего светлейшего государя Иоанна Палеолога и святейшего патриарха Цареградского блаженной памяти Иосифа, который недавно был пред нами и в присутствии наместников братии нашей, патриархов, и иных архиепископов и князей, бывших представителями Восточной Церкви, а также и в присутствии Римского епископа с своими. Но некоторые из народа нашего, остававшиеся дома, не захотели принять унии и держаться ее, вероятно, из ненависти к латинянам. С тех пор у нас происходит замешательство и неурядица; вверенные нам овцы, над которыми мы имеем высшую власть, думают управлять нами, и мы не в состоянии укротить их. А кто знает, не за то ли так тяжко наказал нас Господь Бог и ныне еще наказывает, что мы не допускаем святого единения (унии)? Мы утратили всякую поддержку, и латиняне не только не высылают нам доселе никакой помощи, но и весьма нам не сочувствуют. Неудивительно, если и вам они причиняют затруднения. Впрочем, твоя милость будешь иметь немалую отговорку и извинение, когда станешь говорить, что без решения Цареградского, т. е. своего, патриарха ничего делать не можешь. Мы же, если бы и сильно желали, решительно не можем ничего делать по тем делам, по которым от нас многое зависит. Итак, пусть не жалуются на нас, но пусть лучше, тронувшись сожалением над нашим несчастьем, молят о нас Господа Бога, чтобы мы, освободившись из неволи, вновь соединились по милости Божией. А твоя милость отнюдь не сопротивляйся им слишком, но имей с ними дружеское общение (как позволили мы и нашим священникам, живущим на островах под властию сиятельного сената венецианского, совершать собрания и молитвы с латинянами), но веру отеческую и все церковные обычаи Восточной Церкви бдительно сохраняй, ибо предки наши под тем только условием соединились с латинянами во Флоренции, чтобы все права наши оставались ненарушенными и сохранялись. Ты имеешь во всей Руси и Литве немало князей, детей духовных, которые чтут Греческую Церковь и искренно уважают нашу мерность, им мы дали наши письма и поручения, чтобы они предстательствовали за тебя пред всесветлейшим королем и защищали наше право. Лета 7005, апреля 5, индикта 11, от Рождества же Сына Божия 1497". Этого послания, или грамоты, патриарха нельзя признать подлинною, если не предположить, что в ней при напечатании ее или при переводе с подлинника допущены были некоторые неточности и ошибки. В начале грамоты Иосиф назван митрополитом Киевским и всея Руси, а в конце грамоты помечено, что она написана 5 апреля 1497 г., индикта 11. Но тогда Иосиф не был митрополитом, а святительствовал еще митрополит Макарий, скончавшийся 1 мая означенного года и индикт был не 11, а 15. Да и Нифонт едва ли был тогда патриархом; он патриаршествовал два раза: в первый раз около трех лет (1487 - 1490), во второй - будто бы около года (1498 - 1499). В самой грамоте, по-видимому, есть указания на то, когда она могла быть написана. Иосиф, как видно из грамоты, просил патриарха написать о нем рекомендательное письмо литовскому государю, и патриарх действительно послал свои письма и поручил православным князьям в Литве предстательствовать за Иосифа пред государем. Такая рекомендация и предстательство всего уместнее и нужнее для Иосифа были в то время, когда происходило его избрание на митрополию и когда он был уже избран, но еще не утвержден государем, т. е. между 1 мая 1497 г., днем кончины митрополита Макария, и 30 мая 1498 г., днем утверждения Иосифа на митрополии государем. Следовательно, грамота могла быть написана патриархом 5 апреля не 1497, а 1498 г., незадолго до утверждения Иосифа в митрополитском звании, и не 11, а 1 индикта. В то время Иосифу пред самим вступлением на должность первосвятителя Литовской Церкви весьма естественно было просить у патриарха и наставлений, как смотреть на Флорентийскую унию и действовать по отношению к латинским епископам, и патриарх Нифонт, отвечая Иосифу как уже избранному на митрополию, мог из деликатности назвать его прямо митрополитом, хотя он еще не был утвержден государем. Грамота патриарха Нифонта, если признать ее подлинною, могла иметь для Иосифа весьма важное значение. Он мог на нее опираться и показывать ее православным, когда начал открыто склонять их к принятию унии, хотя патриарх в этой грамоте вовсе не уполномочивал его простираться так далеко, а советовал только не противиться слишком латинским бискупам и иметь с ними дружеское общение, но бдительно хранить отеческую веру; на требования же их относительно унии отговариваться тем, что он, Иосиф, ничего не может делать без решения Цареградского патриарха.

Открытые действия Иосифа в пользу унии начались или к концу еще того же 1498 г., или в начале следующего. Первое известие о них достигло Москвы 30 мая 1499 г. Вяземский наместник князь Оболенский писал государю, что получил письмо от находившегося при великой княгине Елене подьячего Федора Шестака, дошедшее до него, наместника, частным путем чрез несколько рук и представил государю самое это письмо. А в письме говорилось: "Здесь у нас, господине, произошла великая смута между латинами и нашим христианством. В нашего владыку Смоленского дьявол вселился (удерживая за собою по воле великого князя и Смоленскую епархию, Иосиф продолжал называться владыкою Смоленским и только нареченным митрополитом Киевским и всея Руси), и вместе с Сапегою отметником (который, как мы уже знаем, был близким родственником Иосифу) они восстали на православную веру. Великий князь неволил государыню нашу вел. княгиню Елену в проклятую латинскую веру, но государыню нашу Бог научил, да помнила она науку государя отца своего, и она отказала мужу так: "Помнишь, что обещал ты государю отцу моему, и я без воли государя отца моего не могу того сделать; обошлюсь с ним, как он меня научит". Да и все наше православное христианство хотят окрестить, оттого наша Русь с Литвой в сильной вражде. Ты бы эту записку послал до государя: государь сам того не знает. Больше писать не смею; коли б было с кем на словах пересказать". Заметим, кстати, что Иван Сапега не напрасно назван здесь отметником: он еще в 1492 г., находясь в Риме, отступил от православия и принял латинство или унию с Римскою Церковью. Получив такую весть о действиях Смоленского владыки Иосифа и отметника Сапеги от лица, находившегося вблизи Елены, Иван Васильевич в тот же день (30 мая) послал в Литву боярского сына Ивана Мамонова и велел ему сказать Елене наедине: "Дошел до нас слух, что муж твой Александр нудит тебя и иных людей отступить от своего греческого закона к римскому. Ты в этом мужа своего не слушай; пострадай до крови и до смерти, но к римскому закону не приступай, чтобы от Бога душою не погибнуть, а от нас и всего православного христианства не быть в проклятии, и сраму от иных вер православию не делай. Извести нас обо всем этом, правда ли то, и мы тогда пошлем к мужу твоему, зачем он делает против своего слова и обещания". То же писала к Елене Ивановне и мать Софья Фоминишна. Но едва Мамонов отправился, как в Москву прибыл (6 июня) гонец от Александра с известием, что Елена Ивановна занемогла. И Иван Васильевич послал (10 июня) в Вильну другого боярского сына, Андрея Кутузова, чтобы он разведал подробно о болезни Елены, а также передал ей грамотки от отца и матери, в которых они снова убеждали дочь свято хранить греческую веру и тем заслуживать Божия и их родительского благословения. В августе прибыли в Москву литовские послы, маршалок Станислав Глебович и писарь Иван Сапега для переговоров по делам политическим, но и во время этих переговоров Иван Васильевич сказал послам через своих бояр: "Александр теперь дочь нашу нудит к римскому закону и тем явно показывает, что он доброго жития с нами не хочет", а отпуская послов, сам наказал им передать Александру, чтобы он не принуждал своей жены к перемене веры, если не желает "нежитья" с ним.

В начале 1500 г. получены были в Москве новые известия о покушениях Иосифа вместе с латинянами к совращению православных. "Прислал, - повествует летописец, - к вел. кн. Ивану Васильевичу бить челом князь Семен Иванович Бельский о том, чтобы пожаловал его и принял на службу с его вотчиною, а сказывал, что на них в Литве пришла великая нужда о греческом законе: посылал-де вел. кн. Александр к своей вел. кн. Елене отметника православной веры Иосифа, владыку Смоленского, да бискупа своего Виленского, и чернецов бернардинов, чтобы приступила к римскому закону, да и к князьям русским посылал, и к виленским горожанам, и ко всей Руси, которые держат греческий закон, и нудят их приступить к закону римскому". Иван Васильевич принял к себе на службу князя Бельского, прибывшего в Москву 12 апреля, и тогда же послал боярского сына Димитрия Загряжского сказать Александру: "В докончальных грамотах записано, чтоб нам князей служебных с отчинами не принимать на обе стороны, но когда всем православным в Литве пришла такая нужда о греческом законе, которой наперед от твоего отца и предков не бывало, то мы ради той нужды приняли князя Семена в службу с отчиною - то бы тебе было ведомо, и ты бы в отчину нашего слуги не вступался и людям его обиды и силы не делал". Вслед за Бельским в том же месяце апреле били челом московскому государю и были приняты им князья Семен Иванович Можайский и Василий Иванович Шемяка с богатыми волостями: первый с Черниговом, Стародубом, Гомелем, Любечем; последний с Рыльском и Новгородом Северским и менее значительные князья - Трубчевские, Мосальские, Хотетовские и другие, - все они жаловались, что пришла на них в Литве нужда о греческом законе. Литовский великий князь Александр прислал (23 апреля) в Москву своих послов и говорил через них своему тестю: "Бельский тебе не умел правды поведать; он лихой человек и наш изменник, мы его уже три года и в глаза не видали. У нас, по милости Божией, в Литовском великом княжестве много князей и панов греческого закона, получше того изменника, а никого и никогда силою и нуждою ни предки наши, ни отец, ни мы к римскому закону не приводили и не приводим. Так ты бы, брат наш, держал крестное целование, данное нам, а Бельского и других наших изменников нам выдал". На это Иван Васильевич отвечал послам: "Как же он не нудит к римскому закону, когда к нашей дочери, да и к князьям, и панам русским, и ко всей Руси посылает, чтоб приступили к римскому закону? А ныне учинил еще новое насилие Руси, какого прежде при его отце и предках не бывало: сколько повелел он поставить божниц римского закона в русских городах - Полоцке и других! Да жен от мужей отнимают, детей от родителей и силою скрещивают в римский закон - так-то ли он не нудит Руси к римскому закону?.. Про Бельского же ведомо дополна про то дело, что он, не желая быть отступником от греческого закона и потерять своей головы, перешел служить к нам с своею отчиною, - в чем же тут его измена?" Вслед за тем Иван Васильевич отправил в Вильну своего гонца, Ивана Телешова, уведомить Александра о принятии в московскую службу князей Можайского и Шемячича ради притеснений их в вере, и Александр вновь уверял, что никакого притеснения не было, что не посылал к ним ни бискупа Виленского Войтеха, ни нареченного митрополита Киевского и всея Руси владыку Смоленского Иосифа, что князья эти - изменники и пр. Вместе с Телешовым послал Иван Васильевич к Александру Афанасия Вязмитина с складною грамотою, т. е. с объявлением войны. В грамоте было сказано: "Вел. князь Александр по докончанью не правит, вел. княгиню Елену, князей и панов русских к римскому закону нудит, поэтому вел. кн. Иван Васильевич складывает с себя крестное целование и за христианство хочет стоять, сколько Бог ему поможет". Война действительно началась: 3 мая выступила из Москвы в Литовскую землю первая рать под начальством Якова Захарьевича и взяла города Брянск - причем взят был и владыка Брянский и отправлен в Москву - и Путивль; другая рать с воеводою Юрием Захарьевичем направилась к Дорогобужу и завладела им; на помощь Юрию выслана была еще третья рать - сила тверская под начальством князя Даниила Щени. Все эти воеводы московские встретились с литовским войском, бывшим под начальством великого гетмана князя Константина Ивановича Острожского, на Митьковом поле, у реки Ведроши 14 июля и одержали совершенную победу; сам князь Острожский и множество других вождей и панов взяты в плен и отправлены в Москву. Радость в Москве была великая.

Между тем как происходили все эти сношения великих князей, московского и литовского, окончившиеся войною, в Вильне подготовлялось и совершилось мирное церковное торжество. Прибыл из Царьграда от патриарха Иоакима (1499 - 1504) посол, крестоносец Авраамий, и в 10-й день мая 1500 г., с благословения патриарха, поставили митрополитом Киевским и всея Руси Иосифа, епископа Смоленского, литовские епископы: Лука Полоцкий, Кирилл Луцкий и Вассиан Туровский - таким образом, обещание великого князя Александра, данное Иосифу за его ревность к унии, окончательно исполнилось. После того Иосиф решился сделать дальнейший шаг к избранной им цели: 20 августа он написал грамоту к папе Александру VI, без сомнения, по совету Виленского епископа Альберта Войтеха и с соизволения великого князя, которые и с своей стороны написали о том же к папе. При чтении грамоты Иосифа нельзя не чувствовать, что он имел под руками подобную же грамоту митрополита Мисаила, писанную в 1476 г. к папе Сиксту IV, потому что не только повторяет из нее мысли, но некоторые выражает даже теми же словами и оборотами речи, хотя вообще грамота Иосифа несравненно короче. Прежде всего он изображает, весьма подробно и многословно, величие папы; называет его единственным светильником всего мира и Церкви, достойнейшим викарием Христа; прилагает к папе (как мы видели и в Мисаиловой грамоте) сказанное святым апостолом о Христе: Таков нам подобаше архиерей... безсквернен, отлучен от грешник (Евр. 7. 26); говорит (по примеру той же грамоты), что папа - второй Моисей, славнее и выше Аарона и Самуила, Давида и Соломона и что никакое слово человеческое не может достойно восхвалить и прославить его и т. д. Затем продолжает: "Я верую и исповедую, что ты пастырь всех верующих и глава Вселенской Церкви и всех св. отцов и патриархов. Пред тобою мы смиренно склоняем главы наши со всею покорностию доброй воли, не по принуждению или необходимости, но по усердию веры и сердечной любви; желаем от твоей святыни святейшего благословения, потому что тебе преданы ключи Царства Небесного и власть вязать и решить. Посему отныне мы молим твою святыню (из Мисаиловой грамоты): будь милостив к нам, живущим далече в северных странах, где области России под обрядом и уставом Восточной Церкви, содержащим св. седмь Вселенских Соборов, а с ними также и осмой, Флорентийский... Мы веруем во единого Бога Отца, Вседержителя... и во единого Господа Иисуса Христа... по Никейскому Символу. Веруем и в Духа Святого, исходящего от Бога Отца, также (similiter) и от Сына единым духновением... О прочем, - заключает митрополит, - мы не пишем твоей святыне, а поручаем пересказать нашему сыну, и брату, и родственнику Ивану Сапеге, от которого и просим выслушать все наши просьбы. Мы уверены, повергаясь пред тобою на землю и целуя ноги твои, что ты исполнишь желание сердца нашего, утешишь нас, пребывающих в скорби, и не отвергнешь прибегающего под твое покровительство". Папа, однако ж, не удостоил Иосифа своего ответа и только чрез восемь месяцев написал - сперва (28 апреля 1501 г.) к Виленскому епископу Альберту Войтеху, а потом (7 мая) и к великому князю Александру.

"Великую радость, - начинает папа свою грамоту к епископу, - принесло мне твое письмо, в котором ты извещаешь о твоей пламенной ревности и крайнем усердии в приведении к единству Римской Церкви народов, обитающих в великом княжестве Литовском и особенно в митрополии Киевской и всея России (а великий князь Александр и его послы постоянно уверяли московского государя, будто Войтех никого из православных не обращал!), и говоришь, что лучшего случая к тому не может быть, как настоящий, когда сам Иоанн - Иосиф, признаваемый киевлянами и всеми русскими за пастыря и вождя, предложил тебе готовность покориться Римской Церкви и, насколько достанет сил, привести к ней и других из названных народов по смыслу Флорентийского Собора, о чем он отнесся и к нам чрез свое письмо и посла. Посему просишь, чтобы мы выслушали посла Ивана Сапегу и дали тебе ответ, как поступать в этом деле". В ответе своем, восхваляя ревность епископа по вере, папа говорит, что хотя он верит искреннему желанию Иоанна - Иосифа покориться Римской Церкви и весьма желал бы, чтобы с ним покорились и другие, но, зная непостоянство дел человеческих и как много в мире соблазнов, считает нужным соблюдать большую осторожность и потому посылает книгу определений Флорентийского Собора, чтобы епископ внимательно обследовал, под каким условием Иосиф и другие русские желают покориться Римской Церкви и как понимают они и исповедуют эти определения. "Мы получили, - продолжает папа, - известие, что они ни в Символе веры, ни при совершении церковных служб вовсе не исповедуют исхождения Св. Духа и от Сына. Нам также донесено, что таинство Евхаристии они совершают на квасном хлебе под формою незаконною и недостойною и для преложения в Кровь употребляют не вино, а другую жидкость и, смешав оба вида - Тела и Крови, под обоими приобщают даже младенцев. Мы слышали, что они не согласны с Собором Флорентийским относительно чистительного огня в чистилище и молитв за умерших. Мы узнали еще, будто названные народы дерзко отвергают, что апостол Петр получил от Господа первенство над всею Церковию и власть вязать и решить и что Римский первосвященник есть преемник ап. Петра, викарий Христа, глава Церкви. Надобно, наконец, внимательно рассмотреть, как совершают они таинства, под какою формою и материею, чрез каких священнослужителей и не отвращаются ли они пользующихся таинствами по обряду Римской Церкви, не удаляют ли их из своих церквей, не избегают ли общения с ними". Переходя к просьбам, выраженным послом митрополита Иосифа Иваном Сапегою, папа пишет: "Сапега просил нас, чтобы мы рекомендовали Иосифа нашему сыну, князю литовскому Александру, как истинного архиепископа-митрополита и примаса по обряду греческому и предоставили ему власть раздавать индульгенции и грекам, и латинянам, присутствующим при его богослужении. Мы охотно исполнили бы желание Иосифа, если бы были убеждены, что он от искреннего сердца обращается к нашей вере. Кроме того, известно, что Цареградский патриарх, под властию которого состоит Киевский митрополит, вот уже пятьдесят лет проживает при Римской Церкви (разумеется, патриарх униатский), и мы не знаем, как мог Иосиф без его и моего согласия достигнуть Киевской митрополии. А потому не иначе можем исполнить его просьбу как, если он, отвергшись от поставления, или посвящения, на означенную митрополию, полученного им отынуды (т. е. от православного Цареградского патриарха), примет поставление от нас и апостольского престола. Просил также нас Сапега, чтобы крещенных по обряду греческому не перекрещивать, когда они соединяются с Римскою Церковию; эту просьбу мы постараемся исполнить, когда объяснят нам, под какою формою и чрез каких священнослужителей они были крещены. Еще просил Сапега о разрешении строить каменные церкви греческого обряда (значит, запрещение строить эти церкви дано было не без соизволения папы) и о том, чтобы допускались в общение с Римскою Церковию желающие держаться греческого обряда; когда мы удостоверимся, что они хранят определения Флорентийского Собора и ни в совершении таинств, ни в членах веры не разнятся с Римскою Церковию, тогда - пусть знают - мы с любовию примем их в лоно Римской Церкви". Под конец своего письма папа наказывал епископу Войтеху убеждать Иосифа и других с ним, чтобы они обратились к Римской Церкви, последуя своим отцам, бывшим на Флорентийском Соборе, и поручал собрать возможно точные сведения, в чем разнятся русские обряды от латинских, и доставить в Рим.

В послании к великому князю литовскому Александру папа извещает князя, что получил его рекомендательное письмо об Иосифе, митрополите Киевском, и что также и посол его, князя, Вителлий, и посол самого Иосифа Сапега весьма хвалят его как способного привести вверенный ему народ к покорности Римской Церкви по определению Флорентийского Собора. Но, имея в виду, продолжает папа, что "такого рода приведение по определению названного Собора столь часто предпринималось и столько раз прерывалось (saepius tentata et toties interrupta existit - вот свидетельство самого папы о том, что доселе у нас были только попытки к унии, оканчивавшиеся ничем, а самой унии еще не было!), мы, дабы не поступить легкомысленно, хотели послать к тебе нашего нунция, который бы порассудил с тобою об этом деле. Посол твой, однако ж, упросил нас помедлить посылкою нунция, чтобы чрез нее не вооружить против тебя московского князя, и мы отлагаем ее, пока ты не известишь нас о более удобном к тому времени. А теперь поручаем тебе передать Иосифу и другим с ним, что желание их обратиться к нашей Церкви нам весьма приятно и мы молим Бога о сохранении в них этого желания, пока не откроется возможность его исполнить. О том же, чтобы утвердить Иосифа в его достоинстве, даровать ему право раздачи индульгенций и разрешить строение русских каменных церквей, благовременно будет подумать тогда, когда мы ясно уразумеем, как он поставлен. Ныне нет иного Цареградского патриарха, кроме достопочтенного брата нашего Иоанна, епископа Портуенского, кардинала Св. Ангела, и мы не знаем, каким образом нам и святейшему престолу признать поставление на митрополию, совершенное еретиком Иоакимом, который возведен на Цареградскую кафедру святотатственною рукою турецкого тирана (вот как смотрели папы на православных патриархов, живших в Царьграде!). Впрочем, если Иосиф согласен принять определения Флорентийского Собора, признать и другие Вселенские Соборы и не разниться ни в чем от католической веры, удерживая только греческую обрядность, дозволенную Церковию на Вселенских Соборах; если он обещает и будет содействовать, чтобы и весь русский народ принял Флорентийский Собор и отрекся от своих заблуждений, осужденных Вселенскими Соборами, тогда мы простим Иосифу прежние его согрешения и утвердим его или сами, или чрез Цареградского патриарха Иоанна в митрополитском достоинстве. Когда он и другие с ним примут все члены - об исхождении Св. Духа и от Сына, о приматстве папы, о чистилище, о наградах и наказаниях по смерти, мы дозволим тогда и не перекрещивать крещенных в третьем лице по обряду греческому, и совершать Евхаристию на квасном хлебе, и под обоими видами преподавать ее мирянам, и священникам греческим иметь своих жен. Все это передай Иосифу и обсуди с Виленским епископом и свои соображения сообщи нам, чтобы мы или прислали нунция, или поручили Виленскому епископу совершить полное присоединение Иосифа и других с ним".

Вслед за посланиями о митрополите Иосифе слал папа в Литву свои грамоты и о великой княгине Елене. В грамоте к великому князю Александру (8 июля 1501 г.), восхваляя его ревность и старание об обращении русских от схизмы к римской вере (а пред государем московским Александр отвергал это!), папа пишет: "По словам посла твоего, ты дал клятву своему тестю никогда не принуждать Елену к римской вере и даже, если бы она сама захотела, не дозволять того, и ты уже пять лет честно исполняешь обещание, сам не принуждая жены, но другие, светские и духовные, сколько ни убеждают ее (и это отвергал Александр пред московским государем!), она остается непреклонною. Поэтому ты спрашиваешь нашего совета, что тебе делать. Мы хочем и обязываем тебя, чтобы ты, несмотря на данные обещания и клятвы, от которых тебя освобождаем, позаботился еще побудить свою жену к принятию римской веры. Если же Елена опять не согласится, то мы поручаем Виленскому епископу, чтобы он убеждал ее и в случае нужды принуждал мерами церковного исправления и другими законными средствами, а если и затем останется непреклонною, то отлучил бы ее от сожительства с тобою и совершенно удалил от тебя". Виленскому епископу Войтеху действительно тогда же (8 июля) послана была от папы особая грамота с полномочием убеждать Елену и, когда не покорится, совершенно отлучить ее от мужа, удалить из его дома и все ее имущество объявить конфискованным. Такую же грамоту чрез несколько месяцев (26 ноября) послал папа и к кардиналу Польши Фридриху (это был родной брат великого князя Александра литовского, архиепископ Краковский), поручая ему в случае непреклонности Елены объявить ей, что с нею будет поступлено по форме церковного суда и она будет наказана, сколько заслуживает ее упорство в заблуждениях.

Тогда же принимаемы были меры для привлечения и вообще православных к покорности римскому престолу. В Вильне существовал уже с 1468 г. монастырь бернардинов, которые и трудились теперь в деле латинской пропаганды между русскими. Великому князю Александру захотелось еще основать в Вильне дом, или монастырь, для монахов доминиканского ордена, занимавшихся преимущественно проповедью католицизма и потому носивших имя проповедников (praedicatores), чтобы они направили свою проповедь против местных схизматиков и еретиков и обращали их в латинство. Папа разрешил это (9 июля 1501 г.), и монастырь доминиканский действительно был основан в Вильне при церкви Святого Духа, бывшей приходскою, и получил разные угодья. Войтех, епископ Виленский, выпросил себе у великого князя Александра право светского меча (gladii secularis), для того будто бы, чтобы пользоваться им в защиту себя, своего духовенства и своих церковных имений от нападений и обид со стороны иноверцев - татар, армян, русских схизматиков и других, но, разумеется, и для того, чтобы побуждать их к принятию латинства. Папа утвердил (9 июля 1501 г.) за епископом это право светского меча. В 10-й день сентября того же года издан папою декрет и относительно крещения православных. Получив известие, говорилось в декрете, что некоторые русские великого княжества Литовского, живущие в областях Виленской, Киевской, Луцкой, Жмудской и других местах, желали бы отказаться от своих греческих заблуждений и принять католичество, но не хотят вновь креститься, папа на основании Флорентийского Собора объявляет не перекрещивать никого из крещенных и по греческому обряду в третьем лице (крещается раб Божий...) и не возбранять им держаться своей церковной обрядности, если только они наперед отрекутся от всех своих заблуждений и обрядов, несогласных с Римскою Церковию и ее обрядом.

Сколько, однако ж, ни заботились и сам папа, и ревнители папства о насаждении унии в Литве, чего ни придумывали и ни предпринимали, их намерениям в настоящий раз не суждено было осуществиться. Главное лицо, на которое преимущественно рассчитывали в этом деле, митрополит Иосиф, скоро скончался. По словам русской летописи, "на него Бог посла недуг - разслабу, и поставлен бысть на митрополию в том недуге, нездрав, и едино лето быв в том сану, и изменися живота", так что кончину его следует относить или к половине, или не далее последних месяцев 1501 г. Великая княгиня Елена, пример которой в случае измены ее православию мог бы оказать огромное влияние на всех православных в Литве, оставалась непоколебимою и, несмотря на то, не была удаляема от своего мужа вопреки приказанию папы. Она находилась при муже и в Кракове, столице Польши, после того как Александр среди величайшего торжества был коронован (1 декабря 1501 г.) на польский престол родным своим братом кардиналом Фридрихом, Краковским архиепископом, и даже пользовалась православным богослужением, отправлявшимся для нее в палатах короля, хотя и не удостоена чести быть коронованною вместе с мужем потому именно, что "упорно держалась веры греческой и не подавала никакой надежды на лучшее, а от уставов Римской Церкви совершенно отвращалась". Этого мало: прежде (в ноябре 1497 г.) Елена жаловалась отцу, что муж, несмотря на ее просьбы, не дает ей никаких волостей, которые были за прежними литовскими великими княгинями, ссылаясь на то, что отец ее позабрал у него много городов и волостей; теперь, именно в 1501 г., Александр пожаловал своей жене первые имения в Могилевской области: Княжиче, Смольняны и другие. О употреблении же строгих мер против Елены, какие предписывал папа Виленскому епископу Войтеху и Краковскому архиепископу Фридриху, конечно, и не думали. Отца ее в Литве теперь очень боялись и не только не хотели раздражать более, а старались как бы предрасположить в свою пользу. Уже после первой, т. е. Ведрошской, победы московских войск над литовскими Александр начал помышлять о примирении с своим тестем и с этою целию обратился к родным своим братьям: Владиславу, королю венгерскому, и Альбрехту, королю польскому, прося их помощи и посредничества. Любопытны слова литовского посла, какими убеждал он венгерского короля от имени Александра: "Ваша королевская милость должны подать помощь нашему государю не только по кровному родству, но и ради св. веры христианской, которая насаждена и утверждена в Литовской земле трудами деда вашего короля Владислава - Ягайла. С тех пор и доныне Русь покушается исказить и искоренить ее - не только Москва, но и некоторые паны из подданных нашего государя, восставали они против отца вашего Казимира, и не ради чего-либо другого, а ради св. веры; потому же восстали они теперь и против вас, сыновей его. Некоторых из них государь наш казнил, а другие убежали к московскому князю, который вместе с ними и объявил нам войну, ссылаясь на то, будто бы у нас, по дошедшим до него слухам, некоторые князья и другие подданные русской веры были принуждены к римской вере". Таким образом, выходит, что со времен Ягайлы в Литве не русских теснили за православную веру, не ее хотели искоренить, а напротив, сами русские покушались искоренить латинскую веру и для того восстали против Казимира и Александра! В генваре 1501 г. действительно прибыли в Москву послы от королей венгерского и польского с ходатайством о мире. Иван Васильевич сказал им, что и сам не рад войне с зятем, что ее вызвали притеснения за веру его дочери Елене и вообще православным в Литве, которых вздумали насильно обращать к латинству, и изъявил готовность к начатию мирных переговоров. А литовскому послу Нарбуту, тогда же прибывшему и вздумавшему, по обычаю, отвергать действительность этих притеснений, Иоанн отвечал подробным их перечислением и напомнил, как еще вначале, когда приехала в Литву Елена, Александр не позволил венчать ее нареченному митрополиту Киевскому Макарию и никому из православных владык, не устроил для нее придворного храма, приставил к ней панов и паней римского закона, а всех прибывших с нею бояр и боярынь отослал назад, оставшихся при ней людей от нее удалил, и если она брала к себе какую-либо княжескую или боярскую дочь греческого закона, то приказывал насильно перекрещивать ее в латинство; затем напомнил, как посылал Александр к Елене отметника - владыку Смоленского, да бискупа Виленского, и бернардинов, а также и ко всем русским, князьям, боярам, жителям Вильны и прочим для совращения их к латинству; понастроил множество божниц римских в Полоцке и других русских городах и приказывал отнимать жен от мужей, детей от отцов и скрещивать их в римскую веру. "А что ты говоришь, - прибавил Иван Васильевич, - будто Александр не нудил нашей дочери и других русских к римскому закону, то ведь это делалось не тайно, а явно, и ведомо то и в наших землях, и всей вашей Руси, и латынам, что он посылал к нашей дочери и ко всей Руси Смоленского владыку, и бискупа, и чернецов бернардинов. Да и ваши люди, которые у нас в плену (после Ведрошской победы), сказывают то же". Впрочем, и литовскому послу, отпуская его, московский государь выразил свою готовность к мирным переговорам и согласие принять послов, которых желал прислать для того в Москву Александр. Но обещанных послов Александр не высылал, и Иван Васильевич после долгих напрасных ожиданий решился продолжать войну. В ноябре 1501 г. московские войска пошли к Мстиславлю, перебили здесь до семи тысяч литовского войска, опустошили всю землю и со множеством пленных возвратились в Москву, а в июле 1502 г. сын великого князя Ивана Васильевича Димитрий отправился с ратью к Смоленску и хотя не мог взять Смоленска, но взял город Оршу и затем произвел страшные опустошения в краях между Сожью и Днепром, между Днепром и Двиной, даже до Березины, выжег посад у Витебска и угрожал Полоцку. Тогда Александр сознал свое бессилие противиться своему могущественному тестю и начал снова искать примирения с ним. В самом начале 1503 г. прибыл в Москву посол от папы и короля венгерского, от того самого папы Александра VI, который писал столько посланий в Литву для совращения православных к латинству и был, хотя и отдаленною, причиною происходившей теперь войны. Посол (Сигизмунд Сантай) ходатайствовал именем папы, чтобы Иоанн примирился с своим зятем и вместе с ним и другими государями Европы вооружился против турок. Иван Васильевич отвечал, что виновником войны - сам Александр, который вздумал принуждать свою жену и вообще русских к латинству, посылал к ним для того отметника Иосифа митрополита, Виленского бискупа и бернардинов и пр., что против неверных москвичи всегда стояли и хотят стоять и что для примирения с Александром в Москве согласны принять его послов. В марте действительно приехали послы от Александра, польские и литовские, и после долгих переговоров хотя не успели заключить вечного мира с Московским государством, но заключили перемирие на шесть лет (от 25 марта 1503 г. до 25 марта 1509 г.). Нам нет нужды излагать, как происходили эти переговоры; остановимся лишь на том, что говорилось тогда относительно православной веры и принуждения Елены и других православных к латинству в Литве.

Отпуская своих послов в Москву для переговоров о мире, Александр дал им наказ: 1) если заговорят о построении церкви на сенях для королевы Елены и о княгинях, паньях и других для нее слугах греческого закона, то отвечать, что такого условия не было между нами при заключении брака; впрочем, княгинь и вообще слуг для себя Елена избирает без различия из лиц и греческого закона и латинского, кого сама признает более к тому годными. 2) Если московский государь упомянет о принуждении королевы к римскому закону, отвечать, что мы никаким образом ее к тому не принуждаем, но папа присылал к нам свои грамоты о приведении ее к покорности Римскому Костелу, много раз совещался с кардиналами и положил, что для этого не нужно вновь крестить королевы и всей Руси; пусть только покорятся апостольскому престолу согласно с Флорентийским Собором, а жить могут по обычаю греческому и иметь греческих священников. 3) Если скажут, что король принуждает Русь к римскому закону и строит римские церкви в русских городах, отвечать, что король держит своих подданных, как держал его отец Казимир: кто в каком законе хочет жить, тот в том и живет, и церкви кто какие хочет, такие и строит, русские ли или римские. Прежде Руси не дозволено было строить церквей, а теперь король допустил им то. Король не вмешивается, как московский держит своих подданных в вере: не следовало бы, кажется, и московскому вмешиваться, как держит король своих подданных. В числе литовских послов находился и канцлер королевы Елены наместник бряславский Иван Сапега. Он привез ее письма к отцу, матери и братьям. В письме к отцу она убеждала и умоляла его прекратить кровопролитие и примириться с Александром и, между прочим, говорила: "Муж мой всегда держал и держит меня в чести, в жалованьи и в любви, как надлежит доброму мужу; он дает мне волю держаться своей веры и греческого обычая, ходить по св. церквам, иметь на своем дворе священников, диаконов и певцов, дозволил совершать для меня литургию и другие службы по уставу как здесь, в Литовской земле, так и в Короне Польской, в Кракове и по всем польским городам; везде мне полная свобода служить Господу Богу по обычаю и уставу св. Греческой Церкви... Государь мой король, его мать, братья, паны и вся земля надеялись, что со мною из Москвы пришло в Литву все доброе: вечный мир, кровная любовь, дружба, помощь на поганых, а теперь видят все, что со мною все лихо к ним пришло: война, рать, взятие и сожжение городов и волостей, пролитие христианской крови, плен, плач, вопль... Вся вселенная не на кого другого, только на меня вопиет, что кровопролитие сталось от моего в Литву прихода, будто я к тебе пишу, привожу тебя на войну... Сжалься над своею дочерью, возьми по-старому любовь и дружбу с братом и зятем своим, тогда ты не только мне учинил бы веселие, но и церквам Божиим благосостояние, и святителям греческого закона мирное совокупление, и всем людям греческого и латинского закона радость, и мне великое в греческой вере подтверждение". Послы Александра, исполняя его наказ, сказали Ивану Васильевичу: "Государь наш король не принуждал и не принуждает твоей дочери ничем к римскому закону, но, когда он был еще на великом княжестве в Литве, папа присылал к нему, чтобы он велел своей княгине быть послушной папе и ходить к римскому костелу, а государь наш своей княгине о том ни слова не говаривал. Когда же взяли его на Польское королевство, папа опять прислал, чтобы государь наш велел своей королеве быть в послушании папе и ходить к римскому костелу, но на это государь еще не дал ответа папскому послу... Папа, впрочем, не того хочет, чтобы она оставила свой греческий закон и приступила к римскому, а лишь того, чтобы она сделалась послушною ему и была в соединении (унии) по Флорентийскому Собору". В частности, канцлер Елены Иван Сапега (который, верно, был человек двуличный, потому что прежде вместе с родственником своим, митрополитом Иосифом, действовал против Елены в пользу унии, а теперь говорит, по-видимому, в пользу Елены) передал Ивану Васильевичу, что она "в законе греческом непоколебима и от мужа ей принуждения в том мало, а много ей укоризн за греческий закон от Краковского архиепископа Фридриха (брата короля Александра), и от Виленского бискупа, и от панов литовских, которые говорят ей, будто она не крещена и другие неподобные речи; они-то возбуждали и папу писать к Александру, чтобы он привел ее к покорности Римской Церкви". Еще передавал Сапега, что, пока муж Елены жив и здоров, она не ожидает себе никакого принуждения в греческом законе, но, когда мужа в животе не станет, она опасается, как бы тогда архиепископ, и бискупы, и паны не учинили ей принуждения, и потому просит отца, чтобы он потребовал от ее мужа новой утвердительной грамоты о греческом законе да чтобы к той грамоте кроме короля приложили свои печати Краковский архиепископ и Виленский епископ. Сам Иван Васильевич и чрез канцлера Елены Сапегу, и в письме к ней, посланном с Сапегою, и чрез послов своих, отправлявшихся с договорною грамотою к Александру, подробно объяснял своей дочери, что она несправедливо утверждает, будто Александр не делал ей и всем русским притеснения в греческом законе, и что ей несправедливо говорят: "Мы надеялись, что с тобою в Литву из Москвы пришло всякое добро, вечный мир и любовь, а с тобою пришло всякое лихо". "Нет, дочка, - писал отец, - то дело сталося не тобою, а неисправлением твоего мужа... я чаял, что как ты к нему придешь, то тобою всей Руси и греческому закону скрепление будет, а он, как ты пришла к нему, начал нудить тебя, да с тобою и всю Русь, к римскому закону". Всего же более Иоанн убеждал свою дочь, чтобы она помнила Бога и свое родство, стояла твердо в греческом законе и пострадала за него даже до крови, если бы пришлось, а к римскому закону не приступала, папе не покорялась и не делала бесчестия своему роду, укоризны своему закону. "Но если, дочка, поползнешься, - прибавлял великий князь, - и приступишь к римскому закону своею ли волею или неволею, то от Бога погибнешь душою, от нас в неблагословении будешь, а зятю своему мы того не спустим: у нас с ним будет беспрестанная рать". По утверждении договорной грамоты, отпуская литовских и польских послов, Иван Васильевич наказывал им: "Скажите от нас брату нашему и зятю, чтобы он нашей дочери к римскому закону не нудил ничем и держал ее, как дал нам о ней свою грамоту... А если начнет он нудить нашу дочь к римскому закону, то да будет ему ведомо, мы того ему не спустим и будем стоять за то, сколько нам Бог пособит". То же повторил московский государь и самому Александру чрез своих послов, ходивших к нему с договорною грамотою о заключенном перемирии, и еще потребовал от него новой утвердительной грамоты о непринуждении Елены к римскому закону не только за его королевскою печатью, но и за печатями Краковского архиепископа и Виленского бискупа, хотя и неизвестно, дал ли Александр такую грамоту.

После всего этого можно догадываться, какое значение должно было иметь для Западнорусской Церкви заключенное теперь перемирие между Иоанном III и Александром. В Литве опытно теперь убедились, как велико могущество московского государя и как грозно стоит он за греческую веру, за православие своей дочери и других русских литовцев, и не могли не понять, что он непременно исполнит свои угрозы, если притеснения православным в Литве не прекратятся или возобновятся. А затем неизбежно должны были прийти к сознанию, что надобно изменить церковную политику и оставить все затеи о насильственном насаждении и утверждении Флорентийской унии между литовскою Русью. Со времени настоящего перемирия, действительно, эта политика в Литве значительно изменилась, и для Западнорусской Церкви настал иной, сравнительно лучший период жизни.

Но обратимся к другим делам, совершившимся в этой Церкви при митрополите Иосифе Болгариновиче или, вернее, с кончины предместника его Макария (1 мая 1497 г.) до заключения перемирия между московским государем и литовским (25 марта 1503 г.). К концу XV в. положено начало Супрасльскому, впоследствии знаменитому, монастырю. Основателем его был великий маршал княжества Литовского Александр Иванович Ходкевич, исповедовавший православную веру, а первым игуменом - священноинок Пафнутий. Первоначально монашествующие поселились было в имении Ходкевича Гродек (ныне местечко), тогда лесистом и пустынном, недалеко от истоков реки Супрасли, в 35 верстах от Белостока. Но как Ходкевич вскоре построил там укрепленный замок для жительства своего и своих слуг и место сделалось людным и шумным, то по просьбе иноков он дозволил им переселиться на другое место в его имении под названием "Груд сухий", находившееся ниже, на берегу той же реки Супрасли, в лесной пуще, в 16 верстах от Белостока. Здесь-то в 1500 г., по словам местной записи, "дозволением вельможнаго пана Ходкевича" и "начася съзидати сии монастырь верою и любовию, желанием и трудом многогрешнаго священноинока игумена Пафнотия, родом из Бельска, и первие сооружися церковь невелика во имя св. Иоанна Богослова и святися нареченным митрополитом Иосифом (следовательно, до 10 мая, когда он уже посвящен в митрополита), и трапеза на прихождение братий". Таким образом вопреки существовавшему запрещению вновь сооружена в 1500 г. православная, хотя и небольшая, церковь и даже освящена самим митрополитом - знак, что или православные паны вроде Ходкевича вовсе не уважали этого запретительного закона в своих имениях, или сам великий князь Александр по ходатайству таких лиц, как Ходкевич, разрешал то, чего не хотел разрешить для своей супруги Елены по настояниям московского государя.

Великий князь Александр не переставал давать грамоты православным церквам, монастырям и епископам. В 1497 г. (6 сентября) он пожаловал грамоту киевскому Пустынно-Николаевскому монастырю на выморочную пашенную землю на реке Борщовне. В 1498 г. (5 марта) подтвердил грамоту своих предков и отца трокскому монастырю Рождества Пресвятой Богородицы, основанному еще при Витовте его супругою Иулианиею, чтобы не вступались в монастырь этот ни митрополит, ни другие владыки, ни их наместники и не брали с него никаких пошлин и чтобы монастырь знал во всем только самого великого князя, как его подаванье. В 1498 г. (6 октября) дозволил Смоленскому владыке Иосифу, нареченному митрополиту, купить населенное имение Ярковичи с условием, однако ж, чтобы оно не причислялось к церковным вотчинам и с него отправляема была великому князю земская служба. В 1499 г. подтвердил грамоту Брянского и Черниговского владыки Нектария, предоставившего своему боярину Григорию держать одно церковное сельцо с угодьями, чтобы он служил за то Брянским владыкам. В 1500 г. в уставной грамоте городу Полоцку определил, чтобы и живущие там люди владычные, монастырские и поповские ведались по магдебургскому праву и вместе со всеми горожанами платили серебщизну (подать серебром) великому князю.

Более замечательны две грамоты Александра, данные им в ограждение духовенства виленского и полоцкого соборного от их епархиальных владык. По смерти митрополита Макария все священники Вильны жаловались на него великому князю, что он, митрополит, ввел у них многие новины, и именно: а) начал брать с них сборные куницы непомерно, а при прежних митрополитах брали с них только по двадцати грошей за куницу; б) подъездное начал брать с них за каждый приезд свой в Вильну, и также не по мере, а издавна митрополит приезжал к ним только однажды в год и брал с них подъездного по золотому да по бочке меду; в) начал брать себе половину того, что записывали христиане в соборную церковь на поминовение своих родителей, а при прежних митрополитах все то шло на священников; г) бирал на себя часть и из денег, которые платились за молебны священникам в той же церкви и которые при прежних митрополитах сполна шли на одних священников; д) дал от себя наместничество архимандриту Троицкого монастыря, а при прежних митрополитах они, крылошане, держивали наместничество, и е) между тем как прежде, если кто желал быть погребенным в соборной церкви, митрополиты брали себе только плату за место для могилы, а чем прикрывался гроб, камкою ли или сукном, то все шло на священников, Макарий и отсюда начал брать себе половину. Священники - "попы соборной церкви" - просили великого князя, чтобы он отменил все перечисленные новины. И Александр своею грамотою (5 февраля 1498 г.) действительно отменил новины и утвердил все по-старому. Нельзя здесь не остановить внимания на том, что, как показывает эта грамота, и в Западной нашей митрополии главные пошлины с духовенства архиереям были те же самые, что и в митрополии Московской: сборное и подъезд, что Западные наши митрополиты постоянно не жили в Вильне, а приезжали в нее обыкновенно только однажды в год и что в состав архиерейского крылоса, существовавшего при виленском кафедральном соборе, входили все священники виленских приходских церквей, которые и совершали в нем по очереди священнослужения, участвовали в его церковных доходах и назывались крылошанами и попами соборной церкви, как это было и в других епархиях. Полоцкий епископ Лука принес жалобу великому князю на полоцких бояр, войта, бурмистров, радцев и всех горожан, что они несправедливо отняли у него три села и людей церковных, которых издавна держали в своем владении Полоцкие владыки. Бояре, войт и горожане отвечали пред великим князем, что те села и людей дал князь Скиригайло на церковь Божию святой Софии (полоцкий кафедральный Софийский собор) крылошанам и велел тем людям платить дань софийским крылошанам и работать на собор, крыть его, огораживать, а владыки Полоцкие отняли те села и людей у своих крылошан. Епископ в подтверждение своего права не представил ни грамот, ни других доказательств. И великий князь Александр (5 июня 1499 г.) присудил: держать те села крылосу святой Софии; платить положенную дань те люди имеют софийским крылошанам и отбывать работу на соборную церковь, крыть и огораживать ее; соборяне же имеют судить тех людей с старцами из их волостей и брать себе судебные пени, а епископу Луке в те села и людей софийских не вступаться.

Важнейшею из грамот, данных в это время Александром православной Церкви, была грамота в подтверждение и ограждение прав, судебных и имущественных, всего православного духовенства, или грамота о неприкосновенности святительского суда и церковного имущества. Нареченный митрополит Киевский и всея Руси Иосиф, епископ Смоленский, представил великому князю Александру "Свиток прав" великого князя Ярослава Владимировича, которые заимствованы им из Номоканона Восточной Церкви и утверждены, чтобы тех судов духовных и доходов церковных никто из светских не смел судить и рядить, а ведали все те дела только митрополит Киевский и епископы Киевской митрополии, и жаловался, что некоторые князья и паны, воеводы, старосты, наместники, тиуны, управители замков, городов и волостей часто чинили кривду митрополиту и епископам, вступались в их церковные доходы и духовные суды и сами справляли те митрополичьи и епископские справы. А потому просил, чтобы великий князь подтвердил Ярославов устав, или выпись прав духовенства Восточной Церкви, своею грамотою. "И мы, - говорит Александр, - рассмотрев тот Свиток князя Ярослава и увидев, что он все духовные справы над всеми своими подданными греческого закона предоставил митрополиту и епископам на вечные времена, подтверждаем изложенное в Свитке настоящим нашим листом: 1) митрополит Киевский Иосиф и по нем будущие митрополиты и епископы Киевской митрополии имеют судить, и рядить, и справлять все духовные дела для христиан греческого закона по правам Свитка Ярославля на вечные времена; 2) приказываем, чтобы князья и бояре нашего римского закона, духовные и светские, равно воеводы, старосты, наместники как римского закона, так и греческого, тиуны, и все чиновники, и управители замков и городов, войты, бурмистры и радцы по городам, которые получили магдебургские права от наших предков или от нас или впредь получат, не чинили кривды Церкви Божией, митрополиту и епископам и не вступались в их церковные доходы и во все духовные справы и суды; 3) если люди митрополичьи или владычные, живущие в городах наших, захотят кормиться торговлею, они должны платить нам пошлину наравне с горожанами по-давнему; 4) что касается до церквей греческого закона, которые имеют в своих поместьях князья и паны наши римского закона, то которая церковь была издавна поданье (подаванье) митрополита или владыки, пусть будет и теперь церковью их поданья, а которая издавна находилась в поданье владельца поместья, пусть и теперь подает ее тот владелец с благословения митрополита, но удалять от той церкви священника владелец не имеет права без рассмотрения и воли митрополита; 5) если бы кто, римской ли веры или греческой, обесчестил или избил русского священника, дело должен рассматривать митрополит или епископ, ибо то суд духовный; 6) подтверждаем также навсегда и все прочие статьи, написанные в Свитке Ярослава, митрополиту Иосифу, и его преемникам, и всем епископам его митрополии: имеют они исполнять те духовные дела по давнему обычаю своей Церкви". Эта важная грамота дана митрополиту Иосифу 20 марта 1499 г., следовательно, в то время, когда он по воле Александра открыто уже убеждал православных к покорности Римской Церкви и, вероятно, наиболее пользовался благоволением великого князя. Если сравнить содержание грамоты с Свитком, который она подтверждала, то увидим, что она имеет отношение к нему и некоторое сходство с ним только по статьям первой, второй и последней, а в трех других статьях совершенно разнится от него и содержит новые постановления. В частности, четвертая статья свидетельствует, что и тогда уже некоторые князья и бояре римской веры владели в Литовском княжестве православными населениями и имели под своею властию православные церкви, даже с правом поданья и определения к ним священников - легко понять, как могли действовать на православных такие владельцы. Самый Свиток великого князя Ярослава, подтвержденный грамотою, сохранился в списке того же времени, т. е. конца XV в., и только в основе имеет сходство с известным церковным уставом Ярослава, употреблявшимся в Московской митрополии. О подлинности Ярославова Свитка не может быть и речи: против подлинности и хронологическая несообразность, в нем допущенная, и слог Свитка, вовсе не соответствующий времени Ярослава, и особенно употребляемый в Свитке счет денег рублями широких грошей. Последнее обстоятельство прямо указывает, что Свиток составлен или переделан, может быть, на основании древнего, подлинного церковного устава Ярославова в Западной России, где первые следы этого Свитка встречаются в 1443 г.

Кроме великого князя литовского в то же время оказывали покровительство и благодеяния православным церквам и монастырям в Литве и некоторые поместные князья и владельцы. Князь Константин Иванович Острожский пожаловал (1497) Покровской церкви в Турове рыбную ловлю и оградил священника этой церкви от обид и притеснений, а крылошанам виленского Пречистенского собора назначил навсегда из одного своего имения по две копы грошей и по пятнадцати бочек жита ежегодно. Князь мстиславский Михаил Иванович дозволил (1499) мстиславскому Пустынскому монастырю призывать поселенцев на свою церковную землю; наперед освободил этих будущих монастырских людей от всяких пошлин и суда не только светских судей, но и десятинников Полоцкого владыки; запретил и владыке судить игумена монастыря и брать с него церковные пошлины и право суда над игуменом предоставил самому себе вместе со владыкою. А вскоре за тем пожаловал тому же монастырю (1500) бортную землю Измайловскую и священнику Николаевской церкви в Мстиславле (1501) одно сельцо с пашнями и сеножатями. Князь Богдан Глинский с своею супругою отказал (1500) киевскому Пустынно-Николаевскому монастырю село Гатное в Киевском повете со всеми угодьями. Известный нам канцлер великой княгини Елены Иван Семенович Сапега, когда по предложению его в родовом его имении Кодне мещане греческого закона построили себе церковь во имя святого Михаила, поставил к ней священника (по праву подаванья) и на содержание его определил кроме участков пашенной и луговой земли от каждого кодненского мещанина, с каждой уволоки его земли по копе ржи ежегодно. Князь Федор Иванович Ярославич пинский сделал (1502) замковую церковь святого великомученика Димитрия в городе Пинске соборною и учредил при ней трех священников и диакона, кроме того, пристроил к ней, несмотря на существовавшее запрещение, четыре придела и в каждый определил по священнику. Всем этим семи священникам и прочему причту назначил ежегодную денежную ругу из своих имений, отвел дворовые места в Пинске с освобождением от земских повинностей, дал пахотные земли в разных своих селах по местам и с церковными людьми, назначив также от себя ругу и на потребности при богослужении: просфоры, вино, ладан, свечи. А в следующем году пожаловал приходской церкви в Купетичах рыбную ловлю на реке Ясольде и на храм Пречистой в Лещинском монастыре определил ежегодно давать десятого осетра со всех осетринных озер Пинской волости.

V

з семи, вернее, из шести митрополитов, управлявших Западнорусскою Церковию в настоящий период, один - Григорий Болгарин - несомненно был униатом и старался приобресть себе последователей в среде своей паствы, но после десятилетнего опыта сам увидел нужду оставить унию и возвратился в православие, когда испросил себе благословение и утверждение в сане от православного Цареградского патриарха. Другой митрополит - Мисаил - только пытался принять унию на условиях, изложенных в послании к папе, но, не получив от папы никакого ответа, остался православным и об унии вовсе не заботился. Третий - Иосиф Болгаринович - также пытался войти в сношение с папою и принять унию и усердно трудился убеждать к принятию ее своих пасомых, но встретил недоверие и медленность со стороны папы и в тяжкой болезни скоро скончался, не изменив православию. Три остальные митрополита - Симеон, Иона Глезна и святой Макарий - были постоянно православными. Верховным архипастырем в Литовской митрополии признавался православный Цареградский патриарх. Даже униат Григорий, при котором она насильно была отторгнута из-под власти этого патриарха, нашелся наконец вынужденным подчиниться ему вместе с нею и испросить себе у него благословения и утверждения. Мисаил, кажется, не успел испросить себе этого благословения и утверждения и до конца жизни оставался только нареченным митрополитом. Прочие четыре митрополита, несомненно, получили благословение и поставление от Цареградского патриарха. Государи литовские, Казимир и Александр, под влиянием папы и латинского духовенства относились к православию неприязненно, но в то же время давали жалованные грамоты православным владыкам, монастырям и церквам, подтверждали и ограждали права и обычаи даже всего православного духовенства, всех православных своих подданных. Известные постановления, запрещавшие допускать православных к высшим служебным должностям и строить или обновлять православные храмы, соблюдались не всегда строго, может быть по допущению самих великих князей литовских. Действительные притеснения православным за веру и разные насилия были только в начале периода, при митрополите Григории, и особенно в конце периода, при митрополите Иосифе. Видимым, осязательным для всех свидетельством о том, что православная Церковь была только терпимою в Литве, а не господствующею, служило самое местопребывание православных митрополитов. Они жили постоянно не в Вильне - столице государства, где главным действующим лицом духовным всегда являлся римско-католический епископ, а в скромном и довольно далеком от столицы Новогрудке и Вильну посещали лишь изредка, большею частию однажды в год, хотя и имели здесь свой кафедральный собор. Иногда проживали они еще в Минске, где имели свой дом и держали своих наместников.

Из девяти епархий, вошедших в состав Литовской митрополии по отделении ее от Московской, одна - Галицкая - сделалась только частию епархии митрополитской, обнимавшей Киев, Вильну, Новогрудок, Слуцк, Городну, Минск, Галич, Львов вместе с их округами; другая - Черниговская - закрылась под конец периода, когда Чернигов и Брянск со всеми северскими областями перешли (1500) под владычество московского государя, а о третьей - Перемышльской, - даже об именах ее епископов, вовсе не сохранилось сведений. Из епископов епархии, или владык (так обыкновенно назывались в Литве даже в официальных бумагах православные епископы в отличие от латинских, которых называли епископами-бискупами), известны : а) Смоленские: Мисаил (1454 - 1480), избранный с 1475 г. и на митрополию; Иоаким (1480 - 1494) и Иосиф Болгаринович (с 1494), удержавший за собою эту епархию и по избрании (1498) на митрополитскую кафедру; б) Полоцкие: Каллист (с 1458 г.), преемник его Симеон, вероятно бывший потом митрополитом (с 1481 г.); преемник Симеона Иона Глезна, также бывший потом митрополитом (с 1488), и Лука (1488-1503); в) Луцкие: Мартиниан (1459), Никифор (1490), Иона (1492-1495) и Кирилл (1495-1509)"; г) Черниговские и Брянские: Евфимий, удалившийся (в 1464 г.) от притеснений за веру в Москву; Нектарий (прежде 1499 г.) и Иона, взятый русскими в плен при занятии ими Брянска (1500); д) Владимирские: Феодосий (1485) и Вассиан (1487-1497); е) Холмский: Симеон (1494); ж) Пинский и Туровский: Вассиан (1495 - 1502). Замечательную особенность по отношению к епископскому сану встречаем в Литовской митрополии ту, что Полоцкий епископ Лука имел у себя жену, которая вместе с сыном своим Андреем жила в Полоцке же или неподалеку от Полоцка, где владела купленным имением, такое явление отнюдь не было бы допущено в Московской митрополии как несогласное с правилами Церкви.

Устройство епархиального управления и суда в Литовской митрополии оставалось то же, какое было в Московской. У епархиальных владык видим наместников, десятинников, или десятников, бояр, подскарбиев, маршалков. На владык собирались с духовенства, белого и монашествующего, пошлины, и в числе их главные: сборное и подъезд, как в Московском государстве. Руководством по делам церковного управления и суда кроме общих церковных правил служили: а) так называемый Свиток Ярославов, подтвержденный грамотою великого князя Александра, и б) другие грамоты, какие по временам давали великие князья литовские владыкам, церквам, монастырям.

Число монастырей, если даже ограничиться лишь теми, о которых упоминается в современных актах и других известиях, было уже в Литовской митрополии значительно. Между ними встречаем монастыри древние и вообще прежде основанные: в Киеве Печерский, Николаевский Пустынный и Михайловский; в Вильне Свято-Троицкий; в Троках Рождество-Богородичный; в Полоцке Николаевский на Лучне; близ Новогрудка Лаврашев; близ Луцка Красносельский; в Кобрине Спасский; в Мстиславле Онуфриевский. Еще более встречаем тогда монастырей, вновь основанных, или возобновленных, или по крайней мере в первый раз упоминаемых, именно: в местечке Черее (ныне Могилевской губернии) Черейский, основанный епископом Смоленским Мисаилом (1454); в Слуцке - Троицкий (около 1455 г.); во Львове Онуфриевский и Униовский, или Уневский (около 1463 г.); в Гродне Коложский Борисоглебский (1480); в Смоленске Архангело-Михайловский (1430); близ Луцка или в его уезде Пересопницкий Богородичный (1490) и Жидичинский Николаевский (прежде 1492 г.); в Овруче Иоакимо-Анновский и Богородичный (1496); в Мстиславле Пустынский Богородичный (1496); в Минске Вознесенский (1499); в Дермани - Дерманский Троицкий (1499); во Владимире Волынском Спасский (1500); недалеко от Пинска Лещинский Богородичный (1503). Важнейший из этих монастырей, Киево-Печерский, был патриаршим ставропигиальным. Монастыри Михайловский в Киеве, Рождество-Богородичный в Троках, Николаевский на Лучне в Полоцке, Иоакимо-Анновский и Богородичный в Овруче находились в непосредственном ведении и в подаванье самого великого князя, который и раздавал их по своему усмотрению. Монастыри слуцкий Троицкий и Мстиславские Онуфриевский и Пустынский находились под патронатством и в подаванье местных князей. Все эти монастыри по управлению и суду были более или менее независимы, а иные (Киево-Печерский и трокский Богородичный) и совсем независимы от своих епархиальных владык.

Известны также по современным актам и сказаниям некоторые соборы и приходские церкви Литовской митрополии. Соборы, например: в Киеве - Софийский кафедральный, в Вильне - Пречистенский кафедральный, в Новогрудке - Борисоглебский кафедральный, в Смоленске - Успенский кафедральный, в Полоцке - Софийский кафедральный, во Владимире - Пречистенский кафедральный, в Мстиславле - Троицкий замковый, в Пинске - Дмитриевский замковый. Приходские церкви: в Вильне - Николаевская, в Кобрине - Петропавловская, Николаевская и Пречистенская, в Смоленске - Николаевская, в Турове - Покровская, в Мстиславле - Николаевская, в Витебске - Михаило-Архангельская, Свято-Духовская, Благовещенская и др. Подобно монастырям, некоторые и из приходских церквей находились в ведении и подаянье князей, бояр и вообще местных владельцев, которые иногда были и римской веры. Эти-то патроны имели власть отдавать свои церкви, кому сами хотели. Так, князь кобринский Иван Семенович (из потомков князя Любарта, сына Гедиминова) пожаловал (1465) одному из слуг своих в вечное и потомственное владение церковь святых апостолов Петра и Павла в Кобрине со всеми ее имениями и доходами, ссылаясь на бывший уже пред тем пример, а половину своего дворища записал (1469) на кобринскую Николаевскую церковь в вечное владение другому своему слуге, также по прежде бывшему примеру, тем самым предоставлялось слугам с нисходящим от них потомством и право священства при пожалованных им церквах. Тот же князь отдал (1479) Пречистенскую церковь города Кобрина в вечное и потомственное владение попу Иакову, с тем чтобы в случае смерти его, если внуки его от дочери будут малолетни для священства, она могла до возраста их держать при церкви наемного попа.

Церкви, как и монастыри, почти все, в самой даже Вильне, были деревянные и не отличались богатством утвари. В слуцком Троицком монастыре, бывшем под покровительством местных князей, находилось, по описи 1494 г., всего восемь риз священнических, четыре стихаря диаконских и четыре подьячих, в том числе и полотняные; десять икон, один крест большой деревянный и другой серебряный и. позлащенный, воздвизальный; два потира серебряных и один цинковый, дискос и шесть лжиц серебряные, сребропозлащенная панагия и пять серебряных ковшей. Но во многих местах сосуды для таинства Евхаристии и лжицы для приобщения употреблялись деревянные.

Доныне сохранились в Вильне от того времени только две церковные драгоценности: крест и икона. Крест шестиконечный деревянный, обложенный позолоченным серебром, с частицею Животворящего Древа и со многими частицами мощей святых и имеющий на самой средине другой четвероконечный крест небольшой, с распятием, устроен в 1495 г. смоленским окольничим Александром Васильевичем и ныне находится и употребляется в виленском кафедральном соборе. Другая драгоценность - икона Божией Матери, та самая, которою благословил великий князь московский Иван III дочь свою Елену, когда отпускал ее в Вильну. По смерти Елены икона много лет находилась в Пречистенском соборе и потом перенесена в виленский Свято-Троицкий монастырь, где находится и ныне и особенно чтится народом.

Главным источником для содержания православного духовенства в Литве, как и в Московском государстве, служили земельные владения, ненаселенные и населенные. Эти владения, архиерейские дома, монастыри и церкви большею частию получали в дар то от великого князя, то от местных князей и бояр, то от других благочестивых христиан, а иногда приобретали и покупкою. Церковные крестьяне освобождались от подсудности светским властям и от государственных повинностей, только не от всех. Тяжебные дела духовных владельцев о земельных владениях восходили на суд самого великого князя.

Кроме известных уже нам посланий нареченного митрополита Мисаила к папе Сиксту IV и не принятого в Литве митрополита Спиридона ко всей его духовной пастве, мы не находим тогда в Литовской митрополии никаких следов оригинальной духовной литературы, если не относить к ней местных летописей, в которых говорилось и о событиях Церкви. Довольствовались списыванием и употреблением готовых книг и сочинений, которые употреблялись и в Руси Восточной. В слуцком Троицком монастыре, судя по описи его 1494 г., находились: а) Апокалипсис; б) писания некоторых отцов Церкви и учителей Церкви, преимущественно аскетические: Ефрема Сирина, аввы Дорофея, Феодора Студита, Григория Синаита, Иоанна Лествичника, Симеона Нового Богослова; в) соборники, или сборники: Измарагд, Соборник годовой, Соборник постный, Соборник жития святых, два Пролога, Патерик Печерский; г) книги канонического содержания: Правила великие, или Кормчая, Никон, т. е. известные сборники Никона Черногорца; д) книги богослужебные и читавшиеся при богослужении: два Евангелия - тетры, Апостол тетр и другой апракос, три Служебника, два Требника, две Псалтири, Часослов, два Устава, две Триоди, двенадцать месячных Миней, Евангелие толковое. Некоторые из тогдашних книг сохранились до настоящего времени. В Виленской публичной библиотеке находятся: четыре рукописных Евангелия XV в, - Туровское, Городенское, Волковыцкое и Поникловское и одна Триодь того же века - Николаевская. В библиотеке Литовской Духовной семинарии находятся в списках XV в.: Апостол (за № 21), Поучения святого Кирилла Иерусалимского и пространное житие святого Иоанна Златоустого (№ 25), Диалоги святого Григория Двоеслова и пространное житие святого Григория Омиритского (№ 23); Минея месячная за четыре месяца, с генваря по май, в двух книгах (№ 15), писанная в 1487 г. по повелению пана Солтана, королевского маршалка; Сборник (№ 14) без начала и конца в двух частях, из которых в первой содержатся жития святых, преимущественно русских, а во второй - службы святым, почти исключительно русским. Сборник этот, как можно догадываться, писан между 1461 - 1465 гг. в Москве, откуда и прислан в Литву, может быть, в числе тех 13 книг, которые посланы были в 1497 г. великой княгине Елене ее отцом Иваном Васильевичем. С последних годов XV в. могли мало-помалу входить в употребление по церквам Литовской митрополии и печатные богослужебные книги, каковы: Шестоднев, Часослов, Псалтирь следованная, Триодь постная и Триодь цветная, изданные в 1491 г. в Кракове Швайпольтом Феолем; затем Часослов, изданный в 1493 г. в Венеции магистром Андреем Торесанским; Октоих, изданный в 1494 г. в Зете, или Цетине, иеромонахом Макарием; Псалтирь следованная, изданная в 1495 г. там же и тем же иеромонахом; Евангелие напрестольное, изданное в Брашове в конце XV или в начале XVI в. неизвестным.

Современное свидетельство, как привержены были тогда русские Литовской митрополии к своей православной вере, каких держались отличительных верований, церковных обрядов и обычаев, как смотрели на веру латинян, с которыми обитали в одном государстве и находились в постоянных сношениях, как сами латиняне понимали веру русских и что говорили о ней, оставил нам краковский каноник Иван Сакран. Живя в столице Польши, он имел возможность близко знать не только латинян, но и православных Литвы и Польши и их взаимные отношения и на основании собранных сведений написал в 1500 г. небольшое сочинение под заглавием "Истолкователь заблуждений русской веры". Начиная это сочинение, он говорит, что из всех народов, носящих имя христианское, но отделенных от Римской Церкви, нет ни одного, который бы был так непоколебим в защищении своего схизматического заблуждения, как народ русский. По упорству в своей схизме русские не верят никакой предлагаемой им истине, не принимают никакого убеждения и всегда противоречат; убегают от ученых католиков, даже мужей своего обряда (не намек ли на митрополита Иосифа Болгариновича?), ненавидят их учение, отвращаются от их наставлений. Признают только самих себя истинными последователями апостолов и первобытной Церкви и все анафематствования против них из Рима считают вечным для себя благословением. Не упоминаем уже, как святотатственно поступили они с Исидором, митрополитом Киевским, пришедшим к ним с Флорентийского Собора для насаждения между ними установленной там унии с Римскою Церковию; всем известен, у всех пред глазами их новый поступок, какой совершили они в нынешнем, 1500 году, по отношению к той же самой унии. Едва только великий князь литовский Александр возымел намерение и начал в своих обширных владениях кроткими убеждениями обращать их, русских, к единству Римской Церкви, как князья и вожди их с яростию поспешили передаться к московскому великому князю, защитнику их схизмы, а этот последний, считая намерение Александра обидою для себя, обрадовался случаю напасть на литовские области и произвел в них страшные опустошения. Русские до того ненавидят веру латинян, что желали бы не только всячески вредить ей, но даже искоренить ее во всем мире.

Самые заблуждения русской веры Сакран излагает затем в сорока главах, и прежде всего те, которые показывают, как относились русские к римскому католичеству. Русские, говорит он, отвергают, что святой Петр был истинным папою, истинным епископом Рима и единственным главою воинствующей Церкви; то же думают и о преемниках его - Римских первосвященниках и считают их равными с другими первосвященниками (ст. 1). Отвергают, что Римская Церковь есть глава всех Церквей, их верховная правительница и наставница (ст. 2). Говорят, что все повинующиеся Римской Церкви не суть истинные христиане и не спасутся, потому что уклонились от первобытной Церкви; одних себя считают истинными христианами, последователями Христа и апостолов и принадлежащими к числу спасаемых; самого папу называют еретиком арианской ереси, а всех католиков - арианами и проклинают его во время своего богослужения (ст. 3). Не верят, чтобы латинские учители говорили или писали по внушению от Духа Святого, не принимают их писаний, хотя бы они были приняты Церковию, и потому не дают веры, например, сочинениям блаженного Иеронима, Августина, Григория, Амвросия и последующих учителей (ст. 4). Писания греческих учителей принимают, когда не находят в них ничего противного своим заблуждениям, а если находят что-либо противное, то считают их поврежденными и не заслуживающими веры (ст. 5). Хулят и осуждают святых Римской Церкви и исповедания (ст. 6). Отвращаются от католических икон и, сколько могут, бесчестят их, а иконы своего писания почитают, когда они помещены или изображены в их синагогах (ст. 7). Презирают и поносят католические церкви, не признавая их освященными, и не оказывают никакого почтения даже к святейшему таинству, в них совершаемому, говоря, что оно не может совершаться на опресноках, а их синагоги, говорят, могут освящать простые священники, и действительно освящают (ст. 8). Все каноны и определения латинских Соборов, бывших после Седьмого Вселенского, называют ничтожными и некафолическими, потому что Соборы эти происходили без их согласия и одобрения (ст. 9). Все таинства Римской Церкви уничижают, поносят, бесчестят, особенно таинства крещения и Евхаристии, потому что совершаются не по их обрядовой форме (ст. 10). Говорят, что Римский первосвященник не имеет власти освящать миро, а имеет ее только Цареградский патриарх, и миро, им освященное однажды, сохраняет свою силу на многие годы (ст. 11). Осуждают чины и благословения папские, молитвы, посты, индульгенции, юбилеи и все церковные должности; смеются над авторитетом Римской Церкви и над покорностью ей и считают за ничто как индульгенции ее, так и отлучения (ст. 12). Если бы случайно какой-либо католический пресвитер совершил служение в их алтарях, его тотчас, как проклятого, с бесчестием прогоняют, и говорят, что на одном престоле должна быть совершаема в день только одна литургия (ст. 23). Считают заслугою, достойною великой милости, когда кто-либо человека-латинянина отторгнет от повиновения Римской Церкви (ст. 24). Говорят, что не грех ложно клясться против врага, особенно против человека римской веры, а также обманывать его и вредить ему (ст. 26).

К числу других заблуждений Сакран относит некоторые верования и мнения русских, образ совершения ими некоторых таинств и некоторые содержимые ими церковные правила, установления, обычаи, которые рассматривает и излагает с своей, латинской, точки зрения. Русские веруют: Дух Святой исходит только от одного Отца, а не от Сына, иначе было бы два начала (ст. 36); нет чистилища, а есть только два вместилища для душ - небо и ад (ст. 33); душа до дня Суда, пока тело находится в земле, не имеет славы и блаженства (ст. 34); молитвы живых приносят пользу осужденным во аде (ст. 35). Говорят: живущий человек не может согрешить смертно (ст. 30); единичное любодеяние не есть смертный грех, равно и лихва (ст. 31); вору, отвечающему за свое воровство, достаточно явиться к семи священникам, сознаться пред ними в грехе и просить у них помазания елеем, а нет нужды платить деньги и вознаграждение за украденное (ст. 32). Говорят, что христиане согрешают смертно, когда бреют себе бороды и едят удавленину и что достойны осуждения те, которые едят мясо в последнее воскресенье перед постом (ст. 28). Крестят в случае недостатка воды в сосуде с кислотою, выжатою из яблок или плодов и смешанною с натуральною водою и закваскою, и на той же кислоте при недостатке вина совершают Евхаристию (ст. 15). Различаются от Римской Церкви не только по форме крещения, но и по материи, а в день Богоявления вместо церковной купели для крещения детей освящают реки наподобие Иордана, и если младенец умрет при погружении в холодную воду или выпадет из рук, то говорят, что он восхищен ангелом на небо и что мир недостоин был его присутствия (ст. 21). Говорят, что нет никакого таинства конфирмации (миропомазания), почему и не употребляют его при поставлении своих священников, и не имеют определенных времен для возведения на церковные степени, а возводят, как придется, и в один день, и на многие степени (ст. 13). В приготовлении чаши смешивают две или три капли вина с теплою водою, так что вина совсем нельзя чувствовать, и, взяв кислый хлеб, разделенный надвое, изъемлют из верхней части его средину в виде треугольника, которую и освящают в Тело Христово... К этому хлебу, назначенному для таинства, прибавляют и многие другие и предлагают один во имя Марии, другой во имя Предтечи, третий во имя Василия, затем Льва, Илии и таким образом при каждом хлебе призывают особого святого. Во многих местах таинство совершают в деревянных чашах и приобщают народ из чаши деревянными лжицами, преподавая ему Тело и Кровь (ст. 16). Пред приобщением берут теплую воду и вливают в освященную чашу, и если из чаши поднимается пар, то веруют, что в ней действительно таинство; оставшееся в чаше сохраняется, а после обеда потребляется священником (ст. 17). Освящают пшеничный хлеб в Тело Христово за воинов и раздают его в руки отправляющимся на войну мирянам, которые пред сражением с неприятелями кладут тот хлеб в сосуд с жидкостью, какая случится, и сами приобщают себя (ст. 18). Для преподания больным, говорят, имеет силу лишь то таинство Евхаристии, которое совершается в день установления его, а не иное, освящаемое в другие дни, и сохраняют то таинство в течение года в особом сосуде для преподания больным (ст. 19). Хлеб, приготовленный для таинства, и чашу с вином, смешанным с теплою водою, до освящения их выносят с величайшим благоговением и показывают народу, и народ повергается долу и оказывает им почтение, а когда хлеб тот и чаша поставляются на престоле и освящаются, то уже не поднимаются пред народом и никем не чтутся (ст. 20). Говорят, что таинство елеосвящения не может подавать врачевства против виновности греха и что святой Иаков разумел помазание только для уврачевания болезни телесной (ст. 14). Не должно, говорят, поститься в субботу, и смертно грешат те, которые постятся; нс должно совершать литургии в продолжение всей Четыредесятницы, кроме дней субботних и воскресных, почему и осуждают Римскую Церковь, совершающую литургии и в другие дни; пред постами восемь дней празднуют и после постов шесть дней едят мясное; в Четыредесятницу, говорят, не должно вкушать даже рыбы (ст. 27).

Священники их вообще не молятся, кроме тех случаев, когда, по обычаю своему, готовятся к совершению литургии, и в какие часы они молятся, один Бог видит (ст. 22). Говорят, что пресвитеры их впадают в грех, когда убьют воробья или другую птицу, и получают прощение лишь тогда, если будут носить убитую ими птицу за крылья, пока она совершенно сгниет, епитимия не могла бы быть более строгою, если бы они убили человека-христианина (ст. 25). Допускают расторжение браков без всякой разумной причины, а по одной корысти и прихоти, возбуждаемых в супругах простыми мирянами, и говорят, что всяк просящий развода может быть разведен (ст. 37). Второй и третий брак, говорят, не суть законные и не составляют истинного таинства, и от них не происходят законные дети (ст. 38). Совершив погребение, все целуют могилы своих мертвецов по приказанию священника и затем устрояют пиршество, вкушая при этом и некоторые ячменные хлебы, благословенные пресвитерами (ст. 39). Говорят, что дозволительно продавать или покупать прелатства и церковные приходы, равно как и священные степени, и что дети имеют право наследства на те приходы, которые держали их отцы (ст. 29). Говорят, что светским верховным властителям над ними дозволительно, без опасения церковного отлучения, наказывать и низлагать их патриархов, епископов и священников, что получило начало еще в Греции (ст. 40).

Не все, без сомнения, изложенное в этих сорока статьях, изложено верно и точно. Иное автор или понял неправильно, или перетолковал (например, ст. 13. 14, снес. 32); иное преувеличил или исказил (ст. 4, 16, 17, 37); иное основал на ложных, дошедших до него слухах и даже противоречивых или на частных случаях, без надлежащей поверки (ст. 26, 28, снес. 30), но большею частию показания его достоверны и драгоценны для нас как показания современника, и притом латинянина. А особенно достоверно и драгоценно для нас свидетельство его, что русские тогда в литовских владениях были чрезвычайно привержены к своей вере и до крайности неприязненны к вере латинской, что никакой унии с Римскою Церковию у них тогда не было и что они прямо отвергли и ту унию, какую пытались было ввести между ними в 1500 г. Изложив религиозные заблуждения русских и указывая на их неприязненность к Римской Церкви, Сакран счел нужным еще высказать мысль, что если русские с притворным смирением и простотою будут приходить к апостольскому седалищу, то не должно тотчас им верить и немедленно принимать их, - мысль, которой, как мы знаем, держались и сами папы по отношению к известным попыткам митрополитов Мисаила и Иосифа. Правда, могли быть, и действительно были, тогда частные случаи обращения русских к католицизму. Кроме Ивана Сапеги, о котором мы уже упоминали, можем указать еще для примера на жену кобринского князя Ивана Семеновича (прежде 1491 г.) княгиню Феодору из рода Рогатинских: по смерти князя, вступая в новое замужество за виленского воеводу Паца, она изменила православию и приняла латинскую веру вместе с новым для себя именем Софии. Но случалось, что и латиняне тогда переходили в русскую веру, как можно догадываться из следующих слов королевской грамоты, данной Витебску в 1503 г.: "Которыи будут, литвин або лях, крещены были у Витебску в русскую веру, а хто из того роду и тепере живет, того нам не рушити, права их хрестьанского ни в чом не ломити".

Оглавление

Глава 2

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 4. Глава 2

RUS-SKY ®, 1999 г.

Оглавление

Глава 1

м. Макарий. История Русской церкви. Том 8

ГЛАВА II

I

ервая и весьма важная для Западнорусской Церкви перемена вследствие войны московского государя Ивана III с литовским Александром произошла в положении королевы Елены. Уже в то время, пока продолжалась эта война, счастливая для России, Александр начал оказывать своей супруге более внимания, нежели прежде: в 1501 г. он пожаловал ей, как мы видели, несколько своих имений, чего прежде она напрасно у него просила, и, несмотря на неоднократные настояния со стороны папы, не соглашался удалить ее от себя. Вслед за тем он подарил ей еще собственное, хотя и небольшое, село Тростенец близ Минска, которое Елена тогда же (17 генваря 1502 г.) записала на минский Вознесенский монастырь, и Александр подтвердил эту запись своею грамотою (10 марта 1502 г.). Потому в следующем году, пред заключением перемирия между Москвою и Литвою Елена не без основания писала к отцу и говорила ему чрез своего канцлера Сапегу, что муж ее любит и жалует и дает ей волю держаться греческого закона и обычаев, и выражала уверенность, что, пока Александр жив, она не ожидает себе никакого принуждения в вере. По заключении перемирия (1503) Александр сделал своей супруге еще более значительный подарок: записал за нею в пожизненное владение город, или замок, Могилев со всею его областию и крестьянами. А чтобы освободить себя от укоров латинского духовенства и собственной совести, Александр просил нового папу Юлия II разрешить его от тяжких обязательств, наложенных на него прежним папою Александром VI по отношению к Елене, объясняя, что ни принуждать ее к римскому закону, ни удалить ее от себя за ее непреклонность в греческом законе не может, потому что в таком случае отец ее, московский великий князь, наверно вновь поднимет войну на Литовское государство и причинит ему много зла. И новый папа принял просьбу короля, дозволил ему (22 августа 1505 г.) терпеть Елену, несмотря на ее упорство в своем законе, жить с нею как с супругою и не принуждать ее к латинству, по крайней мере, пока не скончается ее отец, уже дряхлый, или не представится к тому другого удобного случая, прибавив, однако ж: "Если только Елена будет содержать декреты Флорентийского Собора, не будет презирать обрядов латинских и никого не станет приводить к своей русской секте". Московский государь Иван Васильевич скончался через два месяца (28 октября), но сын и преемник его, Василий Иванович, посылая послов своих с известием об этом и о своем вступлении на престол к королю Александру, прежде всего требовал, чтобы он в силу постановленного договора не принуждал своей жены, а его сестры королевы Елены к римскому закону, и Александр остался верен этому договору до самой своей смерти, последовавшей в конце ноября 1506 г.

Новое значение и силу королевы Елены вскоре увидели все православные, когда по ее указанию и ходатайству избран был для них и утвержден королем Александром новый митрополит Иона II. И этот выбор тем более был им дорог и приятен, что оказался впоследствии весьма благотворным для Церкви. По сознанию самих униатских писателей, Иона был человек благочестивый, хота и простой, и до того был привержен к своей вере, что с его времени Русь снова поворотила к схизме, схизма вновь подняла свою голову и утвердилась в странах великого княжества Литовского и польских; за ним как пастырем-схизматиком открыто последовали его духовные овцы, и не только низший класс народа, но и шляхта и вельможи, поколебавшиеся было прежде. На митрополию он избран, по словам тех же писателей, из архимандритов минского Вознесенского монастыря, которому покровительствовала Елена, а родом был будто бы из Москвы, где и напитался такою упорною привязанностью к схизме. До поступления в монашество не был ли Иона священником и духовником Елены после попа Фомы, прибывшего с нею, о котором потом (в 1497 г.) она отзывалась своему отцу: "Поп Фома не по мне", присовокупляя: "А есть со мною другой поп из Вильны, и он добре добр"? И не потому ли Елена благодетельствовала минскому монастырю, что там настоятельствовал ее бывший духовник; не потому ли и ходатайствовала об избрании его в митрополита, что близко знала его и уважала? Как бы то ни было, несомненно одно, что до своего монашества Иона был женат и имел детей. Время избрания его на митрополию с точностию неизвестно, но в марте 1502 г. он был еще настоятелем минского Вознесенского монастыря, а в октябре 1503 г. уже назывался "освященным епископом, нареченным митрополитом Киевским и всея Руси" и совершил освящение великой церкви Супрасльского монастыря во имя Благовещения и двух ее приделов: одного во имя святых мучеников Бориса и Глеба, а другого во имя преподобных Антония и Феодосия Печерских. Благословение же и поставление на митрополию Иона получил, по всей вероятности, от Цареградского патриарха Пахомия, который в 1504 г. первосвятительствовал несколько месяцев.

Дав русским такого достойного архипастыря по желанию своей супруги, Александр не переставал оказывать им и другие знаки своего внимания. В 1503 г. (июля 16) он подтвердил уставную грамоту жителям Витебска, в которой, между прочим, обещал не вступаться в их православные церкви и церковные домы и ни в чем не нарушать прав русской веры, даже если бы ее содержали некоторые из литовцев или поляков, крестившиеся прежде. В том же году пожаловал Полоцкому владыке Луке в один день (26 декабря) две грамоты: одною возвратил ему села и земли, которые за четыре года прежде отнял у него и передал соборным клирошанам; а другою подтвердил ему ту самую грамоту о правах церковных, по Свитку Ярославову, и даже в тех же выражениях, которую дал прежде (1499) русскому духовенству. В 1504 г., марта 15, по просьбе Холмского владыки подтвердил ему грамоту короля Владислава 1443 г., марта 22, которою ограждались все прежние права русского духовенства, судебные и имущественные, и оно приравнивалось по правам духовенству римскому. При осаде города Смоленска московским войском и во время произведенных им опустошений в окрестных местах (около половины 1502 г.) нареченный владыка Смоленский Иосиф (Солтан) показал королю Александру верную службу против неприятеля и сам потерпел немалый убыток, так как неприятель многие его волости церковные забрал, а другие совсем разорил. За это король пожаловал (15 сентября 1504 г.) Иосифу в Бельском уезде три небольшие имения: Топилец, Батюты и Пыщево в полную и вечную собственность. В следующем году по просьбе того же владыки Иосифа вместе с князьями, боярами и всеми жителями земли Смоленской Александр подтвердил (1 марта) жалованную им грамоту о неприкосновенности их православной веры и других прав и вольностей и дал обещание: "Напервей нам христианства греческого закону не рушити, налоги на их веру не чинити, а в церковные земли и в воды не вступатися, також в монастыри". Через год пожаловал (3 марта) Киево-Николаевскому Пустынскому монастырю грамоту на владение купленною землею и угодьями. Неизвестно, в каком именно году Туровский и Пинский владыка Вассиан жаловался королю Александру, что пинские князья Иван и Федор Иванович Ярославичи без ведома и благословения его, владыки, закладают и строят по городам и волостям церкви, определяют к тем церквам попов, судят их и совсем освобождают их от послушания владыке. Александр признал жалобу справедливою и присудил, чтобы все церкви, построенные Ярославичами без воли и благословения владыки, отданы были в его ведение вместе с священниками и чтобы впредь во всей "парафии" Туровской и Пинской светские люди, князья, бояре и другие без воли и благословения владыки церквей и монастырей не закладывали и не строили, священников к ним не определяли и ни в какие духовные справы не вступались под опасением штрафа в три тысячи коп литовских на государя. Но с другой стороны, Александр не переставал делать и такие распоряжения, которые не могли служить на пользу православной Церкви: он отдал (12 сентября 1504 г.) Пересопницкий монастырь со всеми его селами, землями и угодьями во владение княгине Марии Чарторыйской, а через полгода - сыну ее, князю Федору Чарторыйскому, и его потомкам.

Александр не усомнился войти в непосредственное сношение даже с Цареградским патриархом Иоакимом, тем самым, которого папа в своей грамоте к нему, Александру, как мы видели, назвал еретиком и незаконно поставленным на патриаршество. Король написал к патриарху письмо, которым извещал, что "маршалок его державы, правоверный и знаменитый господин Александр Иванович Ходкевич основал и построил на собственные средства в своей наследственной отчине - в Блудовских лесах, на берегу реки Супрасли славный монастырь в честь Пречистой и Преблаженной Девы Марии, Богородицы", Тогда же написал к патриарху и сам Ходкевич, что построил в своей обители прекрасный храм, с большими издержками, и обеспечил средства для существования как храма, так и обители на вечные времена вместе с Смоленским епископом Иосифом. В ответ на эти письма Вселенский патриарх прислал (1505) в Супрасльский монастырь свою благословенную грамоту, в которой прежде всего благословляет вкладчиков, или благотворителей, святой обители, боярина Александра и епископа Смоленского Иосифа, потом самую обитель; утверждает ее правила и устав и заповедует, чтобы в обители непрестанно поминаемы были в молитвах названные ее благотворители, чтобы братия избирали себе игумена из собственной среды, не употребляли хмельных напитков и без воли игумена не выходили даже за монастырские ворота; наконец, чтобы между братиями существовало совершеннейшее общежитие и ни один монах не держал у себя ни денег, ни иной какой вещи, а отдавал все на хранение избранному братством казнохранителю. Смоленский епископ Иосиф, который в грамоте патриаршей наравне с Ходкевичем назван благотворителем Супрасльской обители, пожертвовал ей те самые три небольшие села в Бельском уезде, которые получил от короля Александра за свои заслуги. Пожертвование это было сделано, без сомнения, еще до письма, посланного Ходкевичем к патриарху, но грамоту в подтверждение своего пожертвования Иосиф дал обители уже 11 мая 1506 г.

Из действий самого митрополита Ионы известны немногие. Во время войны Ивана Васильевича с Александром взят был в плен московским войском в числе других и сын Ионы Сенька Кривой. В 1505 г., когда к новому московскому великому князю, Василию Ивановичу, приходил посол от польского короля, присылал и митрополит Иона своего человека к Московскому митрополиту Симону и просил исходатайствовать его сыну Сеньке освобождение из плена на обмен одного боярского сына. Но ходатайство Симона не имело успеха, потому что государю хотелось обменять митрополичьего сына не на одного, а на двух боярских детей. В следующем году, также с послом королевским, Иона снова прислал в Москву своего человека и просил о сыне. В этот раз Василий Иванович, снисходя на просьбу Ионы, а более на ходатайство своего Московского митрополита и бояр, повелел отпустить Сеньку Кривого в обмен на одного сына боярского, хотя, как далее увидим, обмен состоялся еще нескоро.

Во время той же войны Ивана Васильевича с Александром московское войско после неудачной осады Смоленска, опустошая литовские области, доходило и до Гродны и здесь разорило Коложский монастырь и в нем церковь святых мучеников Бориса и Глеба. Нашелся благотворитель и для этой обители - некто Богуш Боговитинович, писарь королевский, городничий трокский. Он воздвиг и обновил, на собственные средства, церковь и монастырь, снабдил их всем необходимым и пожертвовал им село свое Чащевичи с землями и всеми угодьями, на что и выдал монастырю запись в 20-й день июля 1506 г. в присутствии митрополита Ионы и Смоленского владыки Иосифа. В то же время митрополит Иона по просьбе Боговитиновича дал монастырю благословенную грамоту (от 20 июля 1506 г.), в которой отказался за себя и своих преемников от всех доходов, собиравшихся дотоле в митрополичью казну с этого монастыря, как-то: от сборных куниц, подъездов, стаций, поклонов и иных, и предоставил навсегда ктитору храма Богушу вместе с монастырскою братиею избирать игуменов и подавать им монастырь по своей воле, только с благословения митрополита и без всякой мзды ему за благословение. Под грамотою своею Иона подписался так: "Волею Божею, Иона архиепископ метрополит Киевски и всея Руси се писах моею рукою". Эту грамоту митрополита, равно как и фундушевую запись Боговитиновича, спустя год подтвердил и новый король польский Сигизмунд своею грамотою, которою передал Коложский Борисоглебский монастырь во власть, "опеканье" и подаванье пану Боговитиновичу, с тем чтобы митрополит и епархиальный архиерей не вступались ни в монастырь, ни в церковь и никаких доходов и подачек с них не брали, а преподавали только благословение избранному игумену.

Под конец своей жизни, но находясь еще в здоровом состоянии, митрополит Иона составил два духовных завещания. В одном расписал часть своего имущества на церкви Божии для спасения своей души; в другом - некоторую сумму золотых и иного своего имущества назначил своему государю, еще некоторую распределил между своими приятелями и слугами и в особенности перечислил все вещи и деньги, которые должны принадлежать сыну его Сеньке, находившемуся еще в плену московском. Оба эти завещания Иона представил королю Сигизмунду и бил челом утвердить их, чтобы ни при жизни его, митрополита, ни по смерти завещания никем не были нарушены и все вещи были розданы по назначению, а вещи сына его сохранялись в целости, пока он не освободится из плена. Король уважил желание первосвятителя и оба его завещания утвердил своею грамотою в 9-й день июля 1507 г. Кончину митрополита Ионы надобно относить к последним месяцам того же 1507 г., судя по тому, что в начале следующего года, как увидим, был уже другой митрополит Киевский и всея Руси.

Были во дни митрополита Ионы и другие знатные лица кроме известных уже нам маршалка Ходкевича и королевского писаря Боговитиновича, делавшие вклады и пожертвования на православные церкви и монастыри. Князь Федор Иванович Ярославич пинский, соорудив в имении своем Ставке церковь святых Иоакима и Анны, наделил ее (1504) пахотными и бортными землями, сеножатями и рыбными ловлями, назначил священнику ее десятину ржи и всякого ярового хлеба из своего нового двора и по семидесяти грошей ежегодно. Князь Михаил Иванович Мстиславский, благотворивший и прежде Мстиславскому Пустынскому монастырю, прибавил ему (1505) еще медовую и денежную дани из своих имений. Князь Димитрий Путятич, воевода киевский, не успел оставить духовного завещания, но душеприказчик его князь Михаил Глинский сам назначил и раздал по душе его с соизволения короля Александра пожертвования на церкви и монастыри. Грамота королевская (от 29 апреля 1506 г.), в которой излагается и утверждается это распоряжение Глинского, представляет собою весьма любопытный исторический документ. Из нее можно видеть, сколько было тогда в Западнорусской Церкви православных архиерейских кафедр, сколько церквей в Вильне и какие церкви и монастыри считались наиболее уважаемыми. Самые большие вклады из оставшихся имений покойного князя Путятича сделаны на монастырь Киево-Печерский, в котором погребены были родители его и он сам, и на виленский Пречистенский собор: первому назначены половина крестьян, данников покойного князя, по имени Зеремцов, живших за Березиною, и устав меда, который шел с них; последнему - другая половина тех же данников и такой же устав меда. Затем дано по десяти коп грошей на каждый из архиерейских синодиков для поминовения покойного князя, и именно на синодики: митрополичий, смоленский, полоцкий, володимерский, луцкий, туровский, перемышльский и холмский, всего - на восемь. Далее - десять коп грошей на виленский Троицкий монастырь и по две копы грошей на двенадцать виленских церквей, которых, следовательно, вместе с Пречистенским собором и Троицким монастырем, было в Вильне четырнадцать. Еще далее назначено по десяти коп грошей: в Новогрудке на две церкви - Пречистой и святых мучеников Бориса и Глеба, в Минске на Вознесенский монастырь, в Гродне на церковь Пречистой и на монастырь Бориса и Глеба, в Смоленске на соборную церковь Пречистой и на общежительные монастыри - Троицкий и Спасский, в Витебске на соборную церковь святого Михаила, в Полоцке на Софийский собор, в Бресте на соборную церковь святого Николая, во Владимире на церковь Пречистой, в Луцке на церковь святого Иоанна Богослова и на Жидичинский Николаевский монастырь, в Холме на церковь Пречистой, в Перемышле на соборную церковь, в имениях покойного князя на Троицкий монастырь и еще на какой-то Пустынский монастырь пана Александра (вероятно, Ходкевича, т. е. Супрасльский). Наконец, на Спасскую церковь в Люблине назначено пять коп грошей и на семь церквей в имениях покойного князя Путятича по копе грошей.

II

тпуская послов нового польского короля и великого князя литовского Сигизмунда, приходивших в Москву с вестию о его вступлении на престол, московский государь Василий Иванович (в марте 1507 г.) дал им наказ: "Молвите от нас брату и свату нашему Сигизмунду, чтобы и ныне сестра наша Елена, а его сноха ведала свой греческий закон во всем, а он бы ее жаловал, и берег, и держал в чести, как пригоже, и к римскому закону ее не нудил бы ничем". И надобно отдать справедливость Сигизмунду: он так и действовал по отношению к Елене. Еще прежде (генваря 5) он пожаловал ей в пожизненное владение свой замок Бельск с городами Суражем и Брянском, со всеми боярами, слугами и людьми Бельского повета, со всеми землями, лесами, сеножатями, со всеми ловами, рыбными, звериными и птичьими, со всеми данями, доходами и пожитками. А через три года (12 марта 1510 г.) отдал ей по ее просьбе виленский Свято-Троицкий монастырь в ее патронатство, чтобы она сама избирала архимандрита монастырю и подавала его кому захочет, а ни митрополит, ни даже король в то не вступались. Потому-то и Елена, насколько могла, старалась пособлять Сигизмунду в его сношениях с ее братом. Когда князь Михаил Глинский с своими братьями и приятелями взбунтовался против литовского государя и Василий Иванович, приняв их в подданство России, послал им (весною 1508 г.) на помощь войско для разорения Литовской земли, тогда вместе с послом от Сигизмунда в Москву присылала и Елена своего человека и просила Василия Ивановича, чтобы он был с королем "в любви, и в братстве, и в приязни", а о Глинском писала, что он, забыв милости ее мужа Александра, который сделал его из смерда паном, посягнул на здоровье своего государя и своими чарами свел его со света. Правда, Глинский и его приятели уверяли Василия Ивановича, что в Литве опять пришла на Русь великая нужда о греческом законе, что ее нудят там к закону римскому, и Василий Иванович поверил им, почему и стал за них, и поднял свое оружие в оборону православной Руси в Литве, как сам объяснял своей сестре Елене, намекая ей, не настала ли теперь и ей великая неволя. Но это, без сомнения, была клевета изменников польского короля, которою они рассчитывали сильнее подействовать на московского государя и скорее вызвать его на борьбу с Сигизмундом: не сохранилось никаких указаний, чтобы тогда возобновлялась в Литве попытка к обращению православных к латинской вере. Доходили в Москву известия (1509), что король "держит не в чести" свою невестку Елену, и в другой раз (1512), что ее сильно обидели паны воеводы, виленский и троцкий, не пустили ехать в Бреславль, ее имение, а насильно отвезли в Троки, потом в Бирштаны и отобрали у нее казну, города и волости. Но первое известие ничем не подтвердилось, а последнее оказалось преувеличенным или искаженным, как видно из слов короля московскому послу: "Нам хорошо известно, что паны казны и никаких имений у нашей невестки не отнимали, в Троки и Бирштаны ее не возили, нечести ей никакой не чинили, но только сказали ей с нашего ведома, чтобы ее милость в Бреславль не ехала, по небезопасности пограничных мест, а пребывала по другим своим городам и дворам. Мы нашу невестку королеву Елену, с тех пор как стали господарем в нашей отчине, держали в великой чести и к римскому закону никогда не нудили и не будем нудить, а городов и волостей, что подавал ей наш брат, не только у нее не отнимали, но придали ей к тому еще несколько городов, и волостей, и дворов наших. Для большего же удостоверения ехал бы ты к самой нашей невестке, королеве, и порасспросил ее о том". В распространении ложных слухов относительно Елены не без основания подозревают князя Михаила Глинского: он подал даже "запись" великому князю Василию Ивановичу, будто его сестру Елену зельем отравили. Елена скончалась 24 генваря 1513 г. в своем имении Бреславле и погребена с честию в виленском Пречистенском соборе самим митрополитом Иосифом II, который нарочно для этого вызван был в Вильну.

Не знаем, участвовала ли Елена своим ходатайством и в избрании Иосифа на митрополию, как прежде участвовала в избрании Ионы II, но должны сказать, что и настоящий выбор православного митрополита был весьма удачен. Иосиф происходил из знатной фамилии Солтанов, хотя и нельзя доказать непререкаемо, будто он был тот самый Иван Солтан, который еще при Казимире служил земским подскарбием великого княжества Литовского и в 1476 г. подписался под известным посланием митрополита Мисаила к папе Сиксту IV, как утверждают униатские и иезуитские писатели, выводя отсюда заключение, что митрополит Иосиф Солтан был униат. Мать его Василисса происходила из рода Тышкевичей, сестра Анна находилась в супружестве за князем Александром Чарторыйским, а другая, Марина, - за Василием Горностаем; старший брат назывался Михаилом Солтановичем. Сам Иосиф, как мы уже упоминали, показал верную службу королю Александру еще в 1502 г., при осаде Смоленска русскими, когда был только нареченным епископом, за что и получил от короля три имения. Потом пожертвованием этих имений на Супрасльскую обитель сделался известным Вселенскому патриарху (1505) и новому королю Сигизмунду, который утвердил (1507) за обителию его дар, а самому Иосифу, владыке Смоленскому, во внимание к прежним убыткам, какие потерпела его кафедра от русских, пожаловал (18 июля 1507 г.) сельцо Капустинское. На митрополию он избран, по всей вероятности, к концу того же 1507 г., потому что в генваре следующего был уже митрополитом, хотя, разумеется, только нареченным, как называл его даже в феврале 1509 г. и сам король в своей окружной грамоте. Но в сентябре 1509 г. подписывался уже под своими грамотами так: "Волею Божиею Иосиф архиепископ, митрополит Киевский и Галицкий и всея Руси". Следовательно, поставление его на митрополию совершилось между февралем и сентябрем 1509 г. Это поставление он получил, как сам свидетельствует, благословением святейшего Вселенского патриарха Константинаграда, нового Рима, кир Пахомия и его великого Собора. Пока был нареченным митрополитом, Иосиф удерживал за собою и Смоленскую епархию и иногда проживал в Смоленске, но, сделавшись действительным митрополитом, скоро поставил для Смоленской епархии особого епископа - Варсонофия.

Едва прошло несколько месяцев со времени утверждения Иосифа на митрополитской кафедре, как он созвал Собор в Вильне "о церковных вещех и о исправлении дел духовных", который и состоялся в самый праздник Рождества Христова, 25 декабря 1509 г. Причины, вызвавшие созвание Собора, объяснил сам митрополит в начале "соборного деяния" воспользовавшись при этом словами митрополита Кирилла II, сказанными на Владимирском Соборе 1274 г. "С того дня, - говорит Иосиф, - как изволением Божиим я, недостойный, занял престол митрополии Киевской и всея Руси и принял обязанность пасти Церковь Божию, отсекать всякое преступление закона нашей православной веры и утверждать, по древнему обычаю, церковные уставы, я видел много нестроения и бесчиния в духовенстве и много о том слышал... Все это мы должны исправлять и очищать по правилам святым, о всем должны скорбеть и болеть. Ибо какой прибыток получили мы чрез умножение наших грехов? Не рассеял ли нас Бог по лицу всей земли? Нс разведены ли сыны и дщери наши во многие страны поморские, плененные от поганых? Не взяты ли были грады наши; не пали ли сильные князья наши от острия меча; не запустели ли св. Божии церкви; не томимся ли всякий день от безбожных поганых агарян? Все это бывает нам за то, что мы ходим не по правилам св. апостолов и не по заповедям св. отцов наших. Посему мы, Иосиф, милостию Божиею архиепископ, митрополит Киевский и всея Руси, и составили Собор с преподобными епископами, пречестными архимандритами и игуменами и богобоязненными священниками..." Епископов присутствовало на Соборе семь (а с митрополитом восемь), именно: Владимирский и Берестейский Вассиан, Смоленский Варсонофий, Луцкий и Острожский Кирилл, Полоцкий и Витебский Евфимий, Туровский и Пинский Арсений, Перемышльский Антоний и Холмский Филарет. Архимандритов (хотя в числе их упомянут один и игумен) также семь: Киево-Печерской великой лавры Иона, Благовещенской патриаршеской обители (так называли Супрасльский монастырь) игумен Пафнутий, троицкий виленский Изосима, лаврашевский Арсений, троицкий слуцкий Иосиф, вознесенский минский Сергий, Михайловский городецкий из Полоцка Антоний. Игуменов - шесть: троицкий (неизвестно откуда) Симон, свято-духовский из Смоленска Афанасий, иоанновский островский из Полоцка Евфимий, петровский из Полоцка Алексий, николаевский из Гольшан Иона и николаевский из Лоска Геронтий. Протопопов - семь: виленский Матфей, новгородский Иаков, городенский Антипа, слуцкий Феодор, марковский Лукиан, слонимский Косьма и волковыйский Феодор. Кроме того, на Соборе находились и священники. Деяние Виленского Собора представляет нам верную картину тогдашних недостатков и злоупотреблений, существовавших в Западнорусской митрополии, так как одни из них ясно выражены Собором, а другие указаны самими определениями Собора. Всех определений, или правил, Собор постановил 15, которые, впрочем, могут быть разделены на три класса.

Первые четыре правила касаются поставления на священные степени. "Некоторые в нашем законе, - говорит Собор, - презирая отеческое предание и заповеди, ради мирской славы и властительства покупают себе еще при жизни епископов их кафедры и принимают эти кафедры без совета и согласия митрополии и епископов и без избрания от князей и панов нашего греческого закона". Так же приобретались и настоятельские места в монастырях, и священнические на приходах. А дьяки или причетники без воли своего епархиального владыки отправлялись в другие епархии и получали священство от чужих архиереев. Против этих нестроений Собор постановил: 1) "никому не подкупаться под живыми епископами, архимандритами и священниками". Если же кто дерзнет на такое дело, архимандрит ли, или игумен, или священник, или мирянин, то да будет на них церковное неблагословение и отлучение, пока не покаются, и на епископство, и на всякий священнический сан их отнюдь не поставлять. А если кто из епископов дерзнет такого бесчинника совершить во священство, тот сам да будет лишен своего сана. 2) Архиепископу и епископам отнюдь не поставлять на священство дьяков из чужих епархий без повеленной грамоты от их епископа и без отпустных листов, которые должны быть писаны особо, по древнему обычаю. 3) Во епископы и во всякий степень священства ставить только достойных, после обыска и по свидетельству и поручительству их духовного отца, а недостойных отнюдь не ставить, если и господарь (т. е. великий князь литовский) присылать будет: в таком случае "всем нам с митрополитом пойти к господарю и объявить недостоинство того недостойного". 4) Если же какой-либо епископ или священник, утаив свою виновную совесть от своего духовного отца, восприимет святительство или священство, но потом будет обличен, такого отлучить от Божественной службы.

Другой класс правил составляют те, которые касаются поведения духовных лиц и отчасти мирян. Некоторые епископы, не желая повиноваться великой церкви (т. е. митрополичьей) и иметь к ней послушание, не приходили на Соборы для совещаний об утверждении православной веры и не имели попечения о своей духовной пастве, а принимали на себя мирские дела и теми делами оправдывали себя; иногда же без вины отнимали от игуменов и священников их церкви. Монахи исходили из своих монастырей без воли и отпустной грамоты настоятелей, и иеромонахи священствовали вне монастырей без благословения святительского. Вдовые священники мирские имели наложниц и продолжали священствовать, к величайшему соблазну мирян. Священники, подпадавшие под запрещение от своего архиерея, отходили в другие епархии и там получали благословение и священствовали. Равно и миряне, подвергшиеся за какие-либо духовные вины отлучению от своих епископов, уходили в иные епископии и там принимались в общение. А некоторые миряне, имея у себя "Божественные правила", не хотели слушаться своих пастырей и думали сами себе быть законом. Против этих нестроений Собор определил: 1) всем епископам без всякого прекословия, кроме великой какой-либо нужды, собираться на Соборы, а которые епископы ради мирских дел будут уклоняться от священных Соборов, презирать свою духовную паству и не иметь о ней попечения, таковые да будут безответны (правило 14). 2) От игуменов и священников не отнимать церквей без вины и без преступлений, указанных в их ставленой грамоте. Если же священник начнет свою церковь держать в небрежении, бесчинно, или церковные службы совершать не по уставу, или упиваться, у такого бесчинника отнять церковь и отлучить его на время. А если он не перестанет творить бесчиния, тогда епископу "соборне, с своим крылосом, с священноиноками и с попами" (вот имя и состав духовного управления и суда при тогдашних епархиальных архиереях!) запретить такому бесчиннику священнослужение (правило 7). 3) Монахам из своих монастырей без воли игуменской отнюдь не исходить и без отпустной грамоты от настоятеля нигде их не принимать, а священноиноки да не священствуют нигде без благословения святительского (правило 12). 4) Попам и диаконам, не имеющим своих жен, запрещается священствовать во всем пределе митрополии Киевской, и Галицкой, и всея Руси, как "и ныне Вселенская великая Константинопольская Церковь держит", последуя правилам соборным и отеческим и законам царским. А если бы митрополит или кто-либо из епископов захотел нарушить это соборное определение и дозволил вдовым священникам священствовать, таковой сам да будет лишен своего сана, епископ - митрополитом, а митрополит - Собором всех епископов его области. Если же какие-либо миряне явятся непокорными этому правилу, они соборне да будут отлучены всеми епископами и, если не покаются, преданы проклятию (правило 6). Священников и мирян, подвергшихся неблагословению и отлучению от своего епископа, отнюдь не разрешать и не допускать до церковного общения в других епархиях без воли их епископа. Священника без отпустной грамоты от епископа в другой епархии не принимать (правило 5). Божественных правил (Кормчей) мирянам у себя не держать, а кто станет держать, да будет в церковном отлучении, пока не оставит их (правило 13).

Последний класс правил касается отношения светских людей к Церкви и направлен против их злоупотреблений. Некоторые православные князья и паны, пользуясь в своих имениях правом подавания, т. е. избрания и назначения священников к приходским церквам, сами потом и отнимали эти церкви у священников без ведома епархиального архиерея. Другие по небрежности долго оставляли в своих имениях приходские церкви без священников. Иные приказывали священникам священнодействовать в их церквах без благословения архиерейского. Еще некоторые отнимали у церквей имения и другие церковные вещи. Имея все это в виду, святители, присутствовавшие на Соборе, определили: 1) когда в имениях православных князей и панов, пользующихся правом подаванья, мы рукоположим к какой-либо церкви священника или благословим в ней петь прежде рукоположенного и подтвердим то нашею грамотою, то князья и паны не должны у этого священника отнимать церкви без нашего ведома святительского. Если священник в чем провинится, они должны объявить его вину нам своим писанием, и мы соборне ее рассмотрим, и если священник будет достоин отлучения, мы удалим его от церкви и отдадим ее другому нашим благословением. Если же князь или боярин самовольно отнимет у священника церковь без его вины и без ведома святительского, нам к той церкви священника не давать, пока не оказана будет справедливость прежнему (правило 8). 2) Если князь или боярин в своих имениях будет держать церковь в небрежении, без священника, три месяца, нам от себя послать к той церкви попа для хвалы Божией и блага христиан, живых и умерших (правило 9). Если по приказанию князя или пана какой-либо священник начнет священствовать в церкви без нашего благословения, то да будет он, по правилам, лишен своего сана (правило 11). Если князь или боярин отымет церковное имение или что-либо другое церковное, нам такого обослать нашим листом и благословением, чтобы церковное отдал церкви, а если имеет дело до церковного имения, то отыскивал бы его правом пред митрополитом. Если же нашего листа и благословения не послушает, на такого послать отлучение церковное. Если какие-либо сыны нашего смирения, в какой бы то ни было епархии, начнут противиться этому нашему законоположению, да будут от всех нас соборне отлучены (правило 10).

Последнее (15-е) правило составляет собственно заключение соборного деяния и имеет целию утверждение и ограждение всех постановленных Собором правил. "Если, - говорят святители, - господарь или какие-либо вельможи и власти будут присылать к митрополиту или епископу, чтобы исполнить их волю и нарушить в чем-либо хотя одно из положенных нами соборне определений, то никому из нас на то не дерзать, а всем нам съехаться, на собственный счет, к митрополиту и бить челом господарю и непоколебимо стоять, чтобы закон нашей православной веры не был нарушен. Все это мы соборне, единоумно и единодушно положили, и записали, и утвердили нашими печатьми, чтобы все эти правила нам и по нас будущим митрополитам и епископам беречь и содержать ненарушимо. А если кто-либо из нас или будущие после нас церковные пастыри по своему нерадению или скупости захотят преступить эту заповедь, положенную и утвержденную нами, и за нее не пострадают, те да будут лишены своего сана". Не напрасно с такою силою и настойчивостию отцы Собора желали утвердить постановленную ими заповедь: они видели и сознавали, как велико зло, против которого боролись, и как необходимо положить ему преграду. Особенно эта покупка святительских кафедр и других священных степеней, эта непокорность епископов митрополиту, их неявка на Соборы, нерадение о своих паствах и занятия мирскими делами, эта безнравственная и соблазнительная жизнь вдовых попов, эти своевольные распоряжения князей, бояр и самого великого князя в делах православной Церкви угрожали ей самыми гибельными последствиями. Деяние Виленского Собора, бывшего под председательством митрополита Иосифа Солтана, заметим кстати, служит неопровержимым свидетельством, что Иосиф вовсе не был униатом: во всем деянии нет ни слова ни о папе, ни об унии, ни о каком-либо отношении к папе Литовской митрополии; напротив, отцы Собора говорят только о нашем греческом православном законе и свое постановление о вдовых священниках основали прямо на примере Вселенской великой Константинопольской Церкви.

Издав несколько правил по поводу вопиющих нужд своей местной Церкви, западнорусские иерархи, конечно, понимали, что эти правила могут иметь силу только для православных, но вовсе не обязательны для живущих с ними латинян и, кроме того, далеко не исчерпывают всех церковных канонов и постановлений. И вот, спустя полтора года после Виленского Собора митрополит Иосиф со всеми своими епископами, а также все князья и паны греческого закона и во главе их князь Константин Иванович Острожский, великий гетман, били челом Сигизмунду, чтоб он подтвердил все духовные права, какие только от начала христианства на Руси дарованы были митрополиту Киевскому и подведомым ему епископам на основании Номоканона Восточной Церкви, и положили пред королем грамоты его предка Витовта, отца Казимира и брата Александра, пожалованные в свое время для подтверждения этих прав. Сигизмунд, рассмотрев представленные ему грамоты, дал и от себя такую же грамоту, в которой прежде всего определил: "Имеет Киевский митрополит держать в своей власти все церкви греческого закона в нашей отчине и управлять ими; давать им, по св. правилам, епископов, архимандритов, игуменов и всякий священнический чин греческого закона; судить и рядить как духовных, так и светских и виновных карать и вообще отправлять всякие духовные дела по уставам соборной Восточной Церкви совершенно невозбранно; также и епископы, находящиеся под Киевскою митрополиею, имеют судить и рядить и отправлять все духовные дела в своих епископиях, по давнему обычаю". Затем приказал князьям, и панам, и вообще светским лицам не только греческого, но и римского закона словами известной уже нам такой же грамоты Александра, чтобы они не чинили кривды митрополиту Киевскому и епископам и в церковные доходы и во все справы и суды духовные не вступались, и повторил приказание той же Александровой грамоты панам римского закона, имевшим в своих вотчинах и поместьях православные церкви. Грамота дана Сигизмундом на великом сейме, бывшем в Бресте 2 июля 1511 г., и представляет новое свидетельство, что ни митрополит Иосиф, ни все вообще православные в Литве тогда не знали никакой унии.

В 1514 г. митрополит созвал новый Собор, вероятно в Вильне, на котором обсуждался вопрос об установлении празднования в честь преподобного Елисея Лаврашевского. Этот Елисей происходил от знатных родителей-литовцев. Сначала он служил при дворе великого князя литовского и занимал высокие должности. Потом, любя уединение, удалился в пустыню, где, будучи найден каким-то православным иноком, принял от него монашеское пострижение. Когда молва о его суровой жизни собрала к нему многих желавших подвизаться под его руководством, он построил для них на берегу Немана, неподалеку от Новогрудка, церковь и основал около 1225 г. монастырь, так называемый Лаврашевский, в котором и был первым настоятелем-архимандритом. После многолетних подвигов Елисей был умерщвлен каким-то юношею в ночь 23 октября и погребен в монастырской церкви. У гроба его начали совершаться чудесные исцеления и привлекать к нему толпы усердных чтителей и богомольцев. Во дни польского короля Александра, следовательно, уже в начале XVI в., когда татары вторглись в литовские владения и произвели страшные опустошения вокруг Новогрудка, они не осмелились напасть на Лаврашевский монастырь, а поспешно бежали от него: им показалось, что монастырские дворы наполнены отборною конницею, тогда как там не было ни одного воина. Чудо приписали заступничеству преподобного Елисея, и уважение к нему еще более усилилось в среде православных жителей Литвы. Это, может быть, особенно и расположило митрополита Иосифа созвать Собор, который и определил праздновать преподобному Елисею в день его кончины - 23 октября. Был ли установлен праздник общий для всей Западнорусской Церкви или только местный, не знаем, но несомненно, что его праздновали литовские униаты, прежде бывшие православными, еще в половине XVII в. и что тогда еще существовало какое-то рукописное житие преподобного Елисея на славянском языке, не сохранившееся доселе.

Два Собора, созванные первосвятителем Иосифом, и испрошенная им вместе с епископами королевская грамота о неприкосновенности их церковных прав - все это говорит о деятельности Иосифа как митрополита. Сохранилось несколько известий и о деятельности его как епархиального владыки. Вскоре по своем избрании на митрополию он узнал, что в разных местах подведомой ему епархии многие христиане живут незаконно с женами, без церковного венчания, не хотят крестить детей, не ходят на исповедь, и начал посылать своих слуг, чтобы они брали виновных и представляли к нему на суд. Но местные власти и жители стояли за виновных и не выдавали их. Иосиф обратился к королю, и Сигизмунд издал (10 февраля 1509 г.) окружную грамоту к местным войтам, бурмистрам, радцам и всем жителям, чтобы они не заступались за таких людей, которые нехорошо держат свой закон, а выдавали их слугам митрополита пред королевским дворянином Иваном Черкасом, иначе этот дворянин будет насильно брать виновных и представлять на суд митрополита. Через три с небольшим года Иосиф вынужден был принести новую жалобу королю, касавшуюся, впрочем, одного Слонимского уезда, который, следовательно, принадлежал к митрополичьей епархии. В этом уезде были также православные князья, бояре и другие, которые с женами жили незаконно и не хотели быть послушными в делах духовных поставленным там от митрополита начальственным лицам: десятиннику-дворянину Деннице и протоиерею. Сигизмунд приказал своею грамотою (15 сентября 1512 г.) обывателям Слонимского уезда, чтобы они непременно были послушны и подсудны в духовных делах местному митрополичьему десятиннику и протоиерею. Таким образом, и в епархиях Литовской митрополии, как Московской, кроме главных духовных судов при кафедрах архиереев существовали еще местные духовные суды по округам, или десятинам, - суды десятильничьи.

В другом роде известны нам действия Иосифа в его кафедральном городе Вильне. "Поведали нам, - говорит он в своей благословенной грамоте (от 20 сентября 1509 г.), - сыны нашего смирения, виленские мещане (т. е. граждане) нашего православного христианства греческого закона, братство дома Пречистой Богоматери, что господин святейший Вселенский патриарх Константинопольский прислал им подвижный антиминс, и просили нас, чтобы мы дозволили служить на том антиминсе Божественную службу пред ними в странах польских, немецких и других, где случится им быть в дороге. И мы на просьбу и желание их благословили и дозволили им то иметь, посему, когда какому-либо священнику придется ехать с ними из Вильны в какую бы то ни было сторону, мы благословляем того священника и дозволяем ему служить пред ними Божественную службу на том антиминсе". Грамота указывает на частный и неважный случай, но имеет большой исторический интерес: она свидетельствует о том живом церковном единении или унии, какую имели митрополит Иосиф Солтан и его духовные дети с Вселенским патриархом Царьграда, а отнюдь не с папою Римским и в первый раз упоминает о братстве, существовавшем при виленском Пречистенском соборе. Это уже второе братство в Вильне, отличное от братства кушнерского, которое было основано полстолетия тому назад и не числилось при какой-либо одной виленской церкви. "Братство дома Пречистыя Богоматери" называлось не по имени какого-либо цеха или сословия виленских граждан, а по имени кафедрального собора, на котором, конечно, и сосредоточивало свои попечения, и имело характер братства вполне церковного.

Гораздо важнее по содержанию своему другая грамота, данная Иосифом православным гражданам Вильны (в декабре 1511 г.) и определяющая меру участия их в делах их приходских церквей. Эти граждане чрез своих бурмистров и присяжников обратились к митрополиту Иосифу с просьбою держать их в чести так же, как держали их его предшественники. И прежде всего выразили желание, чтобы им дозволено было иметь наблюдение за имуществом виленских церквей, и именно чтобы каждый раз, когда наместник митрополита при ежегодном ли осмотре этих церквей или по случаю смерти священника какой-либо из них будет поверять церковное имущество и записывать в свой церковный реестр, могли и они, мещане, тут же присутствовать и также поверять церковные вещи и записывать в свои городские книги. Митрополит, порассудивши "со всем крылосом соборной церкви", хотя нашел, что в правилах святых отцов того нет, чтобы мирские люди вмешивались в церковное управление или обладали церковию, но признал справедливым, если христиане, и особенно прихожане, делающие приношения на свои храмы, будут оберегать их имущество. И потому изъявил свое согласие на желание граждан и дозволил им присылать от себя двух или трех уполномоченных каждый раз для участия в осмотре и поверке митрополичьим наместником имущества виленских церквей. Затем граждане просили, чтобы Иосиф, как бывало прежде, оставил за ними право избирать себе приходских священников и назначал к каждой церкви того именно, о ком они будут ходатайствовать, найдут ли "котораго дьяка или священника добраго". Митрополит и на это согласился, но прибавил, что избранных гражданами кандидатов он будет испытывать с своими "духовными" и, если избранный окажется годным, даст ему церковь, а если не годным, даст церковь иному; равно, если граждане не найдут кандидата и своевременно не представят к митрополиту, он сам с своими духовными изберет годного попа и даст ему церковь; если же какой-либо поп окажется нерадивым и не соответствующим своему сану, прихожане имеют поведать о том митрополиту, и в случае виновности попа, по надлежащем расследовании, у него будет отнята церковь и отдана другому. Удовлетворивши таким образом желанию виленских граждан, Иосиф с своей стороны заметил им, что они в последнее время начали поступать не по уставу: берут к себе, когда при какой-либо церкви умирает священник, ключи от этой церкви без ведома митрополичьего наместника и потом вручают их новопоставленному к ней священнику. Граждане отвечали, что так бывало всегда и при прежних митрополитах, и сослались на архимандрита Троицкого монастыря Изосиму, помнившего пятерых прежних митрополитов. Но Изосима показал, напротив, что при прежних митрополитах священников "увязывал" к той или другой церкви и вручал им ключи ее митрополичий наместник иногда в присутствии некоторых граждан, а иногда и без граждан. Спросили одного за другим старых священников, на которых сослался Изосима, и они своими подробными рассказами подтвердили его слова. Спросили, наконец, старого боярина церковного Пацка Есковича, и он сказал: "Я помню уже шестого митрополита, а того не слыхал и не видал, чтобы мещане брали церковные ключи и сами давали их попам... по их просьбам митрополит поставлял священников, но увязать священника к церкви и дать ему ключи всегда посылал своего "увяжчего". Тогда Иосиф, обмолвивши с своими духовными в своем духовном совете, определил: "За какого попа или дьяка будут просить граждане, чтобы назначить его в ту или другую приходскую церковь, и он покажется нам годным, мы того и назначим, но подавание священнику престола и ключей церковных принадлежит нам. Когда мы поручим нашему наместнику подать какому-либо попу церковь и увязать его, наместник имеет оповестить граждан, чтобы они прислали в ту церковь двух или трех своих депутатов, которые бы вместе с ним пересмотрели церковные вещи и передали новому попу за собственною подписью, а если граждане не захотят явиться в церковь по повестке наместника, тогда он и без них имеет увязать в ту церковь попа по нашему благословению, чтобы церковь не стояла без пения". При расследовании вопроса о праве подаванья церковных ключей вполне выяснилось, кто были ближайшие предшественники митрополита Иосифа, как назывались существовавшие тогда виленские церкви и кого ставили митрополиты своими наместниками в Вильне. Предшественниками Иосифа Солтана были митрополиты: Иона Глезна, Макарий, Иосиф Болгаринович и Иона, которого сам Иосиф Солтан называет здесь своим "предком", предместником. Церкви существовали тогда в Вильне кроме Троицкого собора и Пречистенского собора следующие: Николо-Перенесенская, Воскресенская, Екатерининская, Никольская, Михайловская, Ивановская, Пятницкая, Рождественская, Спасская, Косьмодемьянская, Юрьевская и какая-то "городская". Наместничество в Вильне поручалось митрополитами то троицкому архимандриту, то священникам приходских церквей - Воскресенской, Юрьевской, Косьмодемьянской, которые наравне с прочими виленскими священниками считались крылошанами Пречистенского собора. Троицкого архимандрита Изосиму Иосиф Солтан называет своим "наместником духовным", конечно, в отличие от наместников светских, какие были у него, например в Киеве при Софийском соборе и в Минске.

Из монастырей епархии более всех других был близок Иосифу монастырь Супрасльский, на который он сделал такое значительное пожертвование и которого считался одним из ктиторов. До 1510 г. все здания в Супрасльском монастыре были деревянные - в этом году игумен Пафнутий испросил у короля Сигизмунда разрешение (от 15 марта) "муровать церковь и монастырь", т. е. сооружать из камня. В этом же году митрополит Иосиф вместе с другим ктитором, Ходкевичем, дал (15 октября) Супрасльскому монастырю общежительный устав, который при всем сходстве с такими же уставами, действовавшими в Московской митрополии, имеет и немаловажные отличия. В уставе, именующем Супрасльский монастырь и "лаврою", говорится 1) о монастырском богослужении: пение и молитву держать инокам в церкви соборне, по уставу святых отец, а в каждое воскресенье иметь всенощную, заутреню, часы, обедню, вечерню и повечерию; после повечерии каждому идти в свою келью с молчанием, не вести беседы с другими и не пить. 2) О пище и питии иноков: ни игумену, ни братии не держать в монастыре ничего хмельного: ни меда, ни пива, ни вина горелого, а пить квас овощной и солодовый без хмеля; только в великие праздники пить квас медовый, но без хмеля и в меру; в понедельник, среду и пяток должно быть одно сухоедение по 9-м часе, во вторник вкушать пищу дважды, но без масла, а в четверг с маслом; если же в какой-либо из этих дней случится великий праздник, то есть, как положено в церковном уставе; ни самому игумену, ни иным из братии не есть вне трапезы, разве будет великая нужда. 3) Об имуществе иноков, одежде, работах, мыльне: игумену и братии не иметь в кельях никакого стяжания, кроме одежды, книг и келейной работы; одежду и все потребное иметь всем из монастырской казны, одежду всем носить равную - из простого сукна и бараньи шубы, только игумену и священноинокам носить одежду из сукна чешского; на монастырскую работу выходить всем равно, кроме недельного, по повелению игумена; в мыльне не мыться, кроме великой нужды или немощи. 4) О монастырской икономии: всякие монастырские дела и справы игумену исправлять вместе с икономом и другими братиями, на то поставленными; все монастырские доходы из имений, за панихиды, сорокоусты, вклады, милостыни должны быть общими для всех и поступать чрез руки иконома и его помощников в монастырское казнохранилище; они должны вести записи всего прихода и расхода и ежегодно представлять отчет игумену и всей братии. 5) Об отлучке из монастыря: игумену из монастыря от братии не отлучаться, разве будет великая нужда поехать к господарю или к ктитору монастыря, или для обозрения церковных имений, но и тогда игумену ехать с ведома братии, и братия посылает с ним из среды себя двух или трех по собственному выбору, а не по выбору самого игумена; в имениях церковных долго не мешкать и не упиваться, а по окончании дела возвращаться в монастырь; если игумену прилучится когда ради монастырской потребы послать к какому-либо вельможе или ктитору монастыря, то пусть посылает не одного брата, но двух или трех. 6) О приеме в монастырь и кого в монастырь не принимать и не впускать: желающих принять иночество в той лавре игумену скоро не постригать, а дать им два-три месяца, иногда и шесть, чтобы рассмотрели устав монастырского жития; кому захочется и полюбится жить в обители до смерти, того постричь и вон из монастыря не пускать, кроме великой нужды; принимать в монастырь всякого желающего постричься в нем братолюбно и без вкупа, разве сам захочет, по доброй воле, дать что-либо в монастырскую казну, но и убогого, не имеющего ничего, также принимать в общее братство; приходящих иноков держать три дня, пока осмотрят житие той лавры, и кто из них захочет остаться в монастыре навсегда, того принять и дать ему вместо одежды, в которой пришел, другую от монастыря; если почему-либо решится впоследствии совсем оставить обитель, возвратить ему прежнюю его одежду и отпустить его; ребят в монастыре не держать и не принимать ни на науку, ни на послугу; женскому полу всякому в монастырь не ходить. 7) Об отношении игумена к братии: игумену иметь всю братию в любви, наставлять и держать по уставу общежития, а нерадивых и ленивых научать вместе с братиею на путь Господень; если же кто сделается непослушным и ропотником и станет жить вопреки наставлениям игумена, такого игумену наказывать: за первый проступок держать в подклети два дня на хлебе и воде, за второй - четыре дня, а за третий - шесть дней; если и затем не исправится, то игумену созвать всю братию и при ней убеждать и просить виновного, чтобы оставил свое бесчиние; если не оставит, то да приимет наказание церковное, т. е. сидение (в келье?); если же и после такого церковного наказания останется непослушным, да будет выслан вон из обители, как преступник ее общего устава. Не оставлял митрополит Иосиф без своего попечения Супрасльской обители и впоследствии. Когда на подаренное им обители имение Топилец стали заявлять свои права и посягательства какие-то Стаевниковичи, он испросил (1511) у короля Сигизмунда новую подтвердительную грамоту монастырю на это имение в ограждение от их посягательств и вскоре за тем (1513) написал письмо к другому ктитору Супрасльского монастыря, маршалку Ходкевичу, прося его защищать монастырских людей в имении Топилец от обид и насилий со стороны соседей, как защищает свое имение Хворощу, недавно подаренное им тому же монастырю. В 1514 г., посоветовавшись с бывшими на Соборе в Вильне епископами - Смоленским Варсонофием, Владимирским Пафнутием и Туровским Арсением, также с архимандритами и со всем своим клиросом, Иосиф пожаловал Супрасльскому монастырю, который "стал ново", т. е. вновь был построен из камня (с 1510 г.), грамоту, подобную той, какую дал некогда предшественник его Иона гродненскому Коложскому монастырю. В этой грамоте, упомянув о своем поставлении от Вселенского Цареградского патриарха Пахомия, равно о грамоте прежнего Вселенского патриарха Иоакима, данной на утверждение Супрасльской обители, Иосиф освобождает "тую честную лавру общую" от всякой подвластности митрополиту, от всякой подсудности ему и его слугам, от всяких митрополичьих пошлин из монастыря, которых не брали и прежние митрополиты; все управление и суд как в монастыре, так и в монастырских имениях отдает игумену, удерживая за собою право судить только игумена и иметь общее наблюдение за исполнением монастырского устава; предоставляет самой братии избирать себе игумена и присылать для поставления к митрополиту, а игумену - являться к митрополиту на Собор, когда будет позван от митрополита, без всяких податей и пошлин соборных. Грамота подписана Иосифом в Вильне, и при этом, говорит он, в числе других присутствовали "патриарха Цареградского священноинок Филипос, двора нашего архимандрит Лаврентий и протопоп соборное церкви в Новегородку поп Иаков Никольский". Кроме того, митрополит Иосиф делал Супрасльскому монастырю разные от себя приношения: пожертвовал ему жемчугу на сто коп грошей; крест великий, оправленный серебром, с позолотою и с камнями; другой крест, напрестольный, оправленный серебром, с позолотою и камнями; Евангелие пергаменное, оправленное серебром, с позолотою; потир великий и потир малый, серебряные и позлащенные; серебряное кадило, три иконы Богородицы, оправленные серебром, с позолотою, с драгоценными камнями и жемчугом; книгу Псалтирь в десть и пр.

Обращал также митрополит Иосиф внимание и на хозяйственную часть своего двора. В 1512 г. он купил у князя Василия Соломерецкого половину села Прилеп, на реке Всяжи, со всеми людьми, землями и угодьями за сто двадцать коп грошей, а в 1518 г. купил и другую половину того же села у пана Яна Завишича за двести коп грошей. Это приобретение Иосиф сделал не на церковные, а на собственные деньги и потому имел право распоряжаться купленным селом по своей воле, продать его или подарить кому-либо, оставить родным, наследникам, или пожертвовать на церковь. И в том же 1518 г. по просьбе митрополита и по ходатайству князя Константина Ивановича Острожского король утвердил село Прилепы за Иосифом со всеми его на это село правами. По иным имениям митрополиту приходилось иметь тяжебные дела: одно в 1516 г. с княгинею Гольшанскою и маршалком Бартошевичем; другое в том же и следующем годах с канониками главного виленского костела святого Станислава. На тех и других митрополит приносил жалобу королю, и король назначал судебные разбирательства обоих дел. Чем кончилось первое - неизвестно, а последнее решено более в пользу каноников, нежели митрополита, и, судя по изложению дела, совершенно справедливо.

О прочих владыках того времени можно сказать немногое. Полоцкий владыка Евфимий принес королю разом две жалобы: одну на митрополита Иосифа, другую на Владимирского владыку Вассиана. Обе жалобы были рассмотрены на Брестском сейме 5 июля 1511 г. Для этого все три иерарха должны были лично явиться и стать пред королем и его панами радами. Евфимий жаловался на Иосифа, что он не называет его в своих грамотах архиепископом, как называли прежние митрополиты его предместников, и даже возбраняет ему самому титуловать себя архиепископом, как титуловались его предместники. Иосиф отвечал: "Прежние митрополиты писали Полоцких владык архиепископами, но по своей доброй воле, а не из стародавнего обычая". Король спросил князей Друцких и бояр полоцких: как было издавна? И они поведали, что издавна владыки Полоцкие писались архиепископами и все митрополиты из века писали их архиепископами. Тогда король с своею радою признал владыку Евфимия правым и приказал митрополиту писать его архиепископом и сохранить этот титул за Полоцкими владыками навсегда. Вслед за тем Евфимий высказал свою жалобу на Владимирского владыку Вассиана так: "Он хочет сидеть выше меня, а прежние владыки Владимирские никогда не сиживали выше Полоцких". Вассиан против жалобы не захотел ничего сказать. И как князья Друцкие и бояре полоцкие подтвердили слова Евфимия, то король с своею радою определил Полоцкому владыке садиться всегда выше Владимирского, но присовокупил: "Если же у Владимирского владыки будет по этому какое-либо дело на Полоцкого, то пусть пожалуется нам на него в другое время, когда мы будем иметь великий сейм со всеми панами радами нашими и когда с нами же будут митрополит и все владыки, тогда мы разберем жалобу по справедливости". Последние слова показывают, что иногда на литовских сеймах присутствовали и все православные архиереи.

Владимирский и Берестейский владыка Вассиан просил Сигизмунда, чтобы он утвердил за Владимирскою кафедрою несколько имений и фольварков, которые завещал на соборную церковь Пречистой во Владимире бывший староста владимирский маршалок Федор Янушевич, и король дал утвердительную грамоту (20 апреля 1508 г.). Через полтора месяца и Луцкий владыка Кирилл просил короля утвердить за Луцкою кафедрою два имения, пожалованные тем же Янушевичем на соборную церковь святого Иоанна Богослова в Луцке, - король дал и этому владыке утвердительную грамоту, но прибавил в ней: "Луцкие епископы имеют посылать с тех имений людей своих на земскую службу наравне с князьями, панами и земянами против всякого нашего неприятеля, по уставам земли Волынской". Пинскому и Туровскому владыке Вассиану пожаловал (9 апреля 1513 г.) на его владычную, или соборную, церковь Рождества Пречистой Богородицы в Пинске князь Федор Иванович Ярославич три с половиной дворища в селе Нинковичах со всеми людьми, землями и разными угодьями. Пинскому же владыке и на ту же владычную церковь завещала (5 марта 1518 г.) и супруга Федора Ивановича Ярославича княгиня Александра Семеновна свой "дворец" и принадлежавшие к нему земли и угодья с тем, однако ж, чтобы только половина доходов с них шла владыке, а другая половина - священникам той церкви. В 1520 г. князь Константин Иванович Острожский записал на соборную церковь Успения Пресвятой Богородицы в Турове владыке Пинскому и Туровскому Арсению и его преемникам всех подданных своих граждан города Турова с их домами и всеми имениями, три села с землями, лесами и угодьями, до четырнадцати озер и медовую дань с некоторых других своих вотчин.

Но, давая или подтверждая православным епископам грамоты на их права и привилегии, Сигизмунд вместе с тем позволял себе иногда и такие действия, которыми подрывалось православное епископство в самом корне. Едва прошло десять лет после Виленского Собора, определившего, чтобы никто не подкупался под живых епископов, т. е. не покупал их кафедр, еще занятых, как повторился подобный случай во всем своем безобразии. Был у Сигизмунда писарь Михайло Васильевич Коптя, которого он послал в Крымскую Орду с суммою в сто коп грошей, чтобы расположить татар в свою пользу; сумма оказалась недостаточною, и Коптя издержал в Орде немало своих денег. Затем, сопровождая крымских послов к королю с их свитою, простиравшеюся до шестидесяти человек, кормил их дорогою на собственный счет и еще более издержался. По окончании поручения, явившись к Сигизмунду, Коптя просил вознаградить его, и чем же? Не деньгами, а тем, чтобы его отцу пану Василию Евлашковичу король пожаловал епископскую кафедру, Луцкую или Владимирскую (две самые богатые кафедры по имениям), какая прежде сделается праздною. И Сигизмунд охотно согласился и выдал грамоту, в которой объявил, что за верную службу писаря Копти и за понесенные им на службе издержки дает его отцу пану Василию Евлашковичу одну из названных епископских кафедр, какая прежде станет праздною, а самому Копте предоставляет то "челомбитье", которое имел бы взять он, король, от той епископии при назначении ей нового епископа. Тут попраны были и права всей православной Церкви, которой навязывался для епископского служения человек, может быть вовсе не способный и вовсе к тому не подготовленный, и утвердившееся обычаем право местных православных участвовать в избрании своих епископов. А кроме того, из этой грамоты узнаем, что польский король брал от православных епархий приношения - челомбитья каждый раз, когда назначал им епископов. Значит, брал и с тех, кому хотелось купить себе епископию, и от тех, кому давал епископов.

Благотворения на церкви и монастыри не только не прекращались, а еще увеличивались, и это прежде всего видим в епархии митрополита. В Вильне Пречистенский митрополитанский собор подвергся (1506) сильному повреждению: в нем обрушился главный купол и на стенах показались трещины. Несчастье произошло от сотрясения почвы, вследствие того, что для укрепления городской стены, проходившей в одиннадцати саженях от собора по берегу реки Виленки, или Вилейки, тогда забивалось множество свай. Через пять лет князь Константин Иванович Острожский выпросил у короля Сигизмунда грамоту (19 июня 1511 г.) на возобновление собора и совершенно перестроил его на старом фундаменте в готическо-византийском стиле, с большим куполом посредине и четырьмя башнями по углам. При этом собор был освящен несомненно во имя Успения Пречистой Богородицы. Затем князь исходатайствовал у короля еще разрешение (29 декабря 1515 г.) построить для Пречистенского собора, и действительно построил, на реке Вилейке мельницу на содержание митрополита Иосифа и его преемников. А князь Федор Иванович Ярославич определил (25 сентября 1516 г.) выдавать собору ежегодно из имения своего Вяды по сорока куниц собственно на содержание соборных священников, но с тем, чтобы митрополит в это пожертвование совсем не вступался. В 1514 г. князь Константин Иванович Острожский пред сражением с московскими войсками под Оршей дал торжественный обет, в присутствии многих знатных лиц, соорудить в Вильне две каменные церкви: одну во имя Пресвятой Троицы, а другую во имя святителя Николая, если литовское оружие увенчается успехом. Одержав знаменитую Оршинскую победу, князь просил у короля дозволения исполнить свой торжественный обет, тут же подкрепленный бывшими его свидетелями. И король, несмотря на существовавшее запрещение строить русские церкви, как сам выражается, "отменил его на этот раз" и дал славному полководцу просимое им разрешением. Тогда князь вновь соорудил из камня храм Пресвятой Троицы на том месте, где "прежде стояла деревянная церковь с монастырем того же имени", и перестроил Николаевскую (Перенесенскую) церковь, которая и прежде была каменною. Из грамоты короля видно, что тогда еще не совсем отменен был Казимиров закон, возбранявший сооружение православных храмов, но этот закон по временам напоминал о себе едва ли не в одной Вильне, а вдали от столицы и от короля, например князь Федор Ярославич, как мы видели, еще при Александре беспрепятственно построил многие церкви. Не можем пройти здесь молчанием, что вскоре по сооружении каменной церкви в Троицком виленском монастыре князем Острожским в первый раз упоминается при этой самой Свято-Троицкой церкви и женский монастырь: около 1520 г. в нем будто бы проводила жизнь в качестве монахини дочь известного нам канцлера королевы Елены и маршалка литовского Ивана Семеновича Сапеги по имени Екатерина. Женский этот монастырь мог находиться на том самом месте, на котором он находился и впоследствии, т. е. рядом с мужеским Троицким монастырем, где ныне дом и помещение духовенства виленского кафедрального собора.

В Гродне Коложскому Борисоглебскому монастырю по ходатайству возобновителя его Богуша Боговитиновича король подтвердил своими грамотами (1508 и 1512) все имения, как пожертвованные на монастырь его ктиторами или фундаторами, так и купленные его первыми игуменами. В Ковне церкви святого Николая князь Федор Иванович Ярославич подтвердил (3 августа 1513 г.) грамоту отца своего Ивана Васильевича, которою последний назначил на ту церковь десятину всякого хлеба от своего двора Сосновского. В Новогрудке Борисоглебский митрополитанский собор если не вновь воздвигнут, то перестроен из камня князем Константином Ивановичем Острожским, который притом выпросил у короля на содержание крылошан собора пять служб людей и три пустоши в его королевской Цыринской волости со всеми землями, угодьями и доходами, в 1517 г., 26 ноября, король по просьбе того же князя новою грамотою утвердил это свое даяние. В Киеве монастырь Печерский, владевший уже значительными поместьями, получил (6 марта 1516 г.) от князя Константина Ивановича Острожского двор Городок с двумя приселками и село Вольницу в Глушской волости с угодьями и доходами по завещанию тещи его, княгини Анастасии Голыланской. А что Киево-Печерский монастырь был уже довольно богат, можно заключать из челобитной тогдашнего архимандрита его Вассиана королю Сигизмунду. На Вассиана сделан был какой-то донос королю, и король послал приказ киевскому воеводе Монтовтовичу взять архимандрита и заключить в оковы, при этом у него отняты были двое коней, несколько десятков золотых червленых, множество жемчугу, ковров, лисиц, куниц, бобров, кунья шуба, крытая золотою парчою и пр. Когда по ходатайству Константина Ивановича Острожского пред королем Вассиан был освобожден и решился ехать в Вильну, он повел для короля двух коней в полной сбруе и повез ему пятьдесят золотых, кунью шубу, крытую черным атласом, и разные другие подарки, но и в Вильне был схвачен и заключен в оковы тивуном Бутримом, который при этом отнял у него не только все подарки, назначенные королю, но еще сорок коп грошей, сорок золотых угорских и много других вещей. Что сделано по челобитной Вассиана - неизвестно, но, очевидно, он настоятельствовал не в бедной обители. Из других киевских монастырей Выдубицкий получил (5 июня 1517 г.) жалованную грамоту от митрополита Иосифа на принадлежавшую киевскому митрополитальному Софийскому дому пахотную землю, на которой существовал некогда Гнилецкий монастырек, а Пустынно-Николаевский получил несколько грамот то от короля Сигизмунда, то от других лиц. Сигизмунд подтвердил монастырю грамоты прежних королей, Казимира и Александра, на земли и угодья, утвердил за монастырем новые земли и угодья, купленные им самим и подаренные ему киевскими воеводами Монтовтовичем и Немировичем и другими киевлянами, и пожаловал монастырю по просьбе игумена с братиею трех людей. Прочие жертвователи, в том числе черкасский староста Дашкович, также выдавали монастырю свои записи и грамоты на сделанные ими пожертвования. В Минске Вознесенскому монастырю Сигизмунд подтвердил (24 ноября 1513 г.) грамоту королевы Елены на подаренное ею село Простенец и пожаловал (25 ноября 1513 г.) в самом замке своем место для построения "дома убежища". А в Минском уезде князь Константин Иванович Острожский, построив церковь святого Николая в имении своем Смолевичах, дал ей (1507) дарственную запись на три волоки земли с огородами и сенокосами, подтвержденную потом (1508) и королем Сигизмундом.

Немало было благотворений на монастыри и церкви и в других епархиях. В Полоцке некто Иоаким Туровский подарил (1509) Предтеченскому монастырю свое родовое село на реке Турове с принадлежащими ему угодиями. В Витебске по жалобе местного архиепископа Иосифа и всего духовенства на витебского воеводу Януша король приказал ему (1516) отпускать по-прежнему на городские церкви, особенно Успенскую и Михайловскую, разные установленные дани из королевских дворов и волостей и не возбранять церковным рыболовам ловить в озерах рыбу, по давнему обычаю. В Мстиславле местный князь Михаил Иванович Жеславский пожаловал Нагорному Николаевскому монастырю четыре семьи людей с данями и доходами (1507); Пустынскому монастырю село на реке Ослине с пашнями и угодьями (1507) и сеножать близ реки Вехры (1511); Онуфриевскому монастырю, который назван в грамоте "лаврою", ез на реке Соже (1515) и Спасской городской церкви пустошь с землею пахотною, бортною и с сеножатью (1519). В Пинске и его округе князь Федор Иванович Ярославич пожаловал двум городским церквам. Николаевской и Дмитриевской, остров Пнюской, с правом селить на нем людей, а Николаевской, кроме того, две копы грошей ежегодной дани (1518); Лещинскому монастырю - ниву, дворище в селе Ольвичах, пять озер и полдворище в селе Сухом (1514, 1518, 1520); Введенской церкви в селе Купятичах - участок леса (1511); Зачатиевской церкви в селе Ставке - определенное количество мерок зерна с двух мельниц (1519); церкви святого великомученика Димитрия в селе Городецком - полколоды меду и пятьдесят грошей ежегодной дани (1518). В Турове князь Константин Иванович Острожский записал (1508 и 1513) на церковь Преображения Господня сад с пасекою, поля и сеножать. В Смоленске король Сигизмунд пожаловал (1507) Спасскому монастырю Матвеевскую пустошь и две службы людей. В Кобрине подтвердил (1512) Спасскому монастырю село Корчичи и при нем разные угодья и десятину по отказу князей кобринских. В Дермани князь Константин Иванович Острожский пожертвовал (1507) в Дерманский общежительный монастырь богатую церковную утварь: сребропозлащенный потир, украшенный камнями, с такими же дискосом, звездицею и лжицею; сребропозлащенный крест воздвизальный с мощами; Евангелие с священными изображениями на финифти, обложенными серебром, золотом и драгоценными камнями; три сребропозлащенных и два золотых венца; шесть завес, бархатную, атласную и тафтяные; двое риз камчатных, обложенных бархатом на золоте, и бархатный на золоте епитрахиль; два камчатных воздуха и десять книг месячных Миней, две на пергамене и прочие на хартии. А пан Семен Олизарович, тесть князя Януша Сангушковича, записал (прежде 1512 г.) на тот же монастырь имение свое Белашов, купленное за тридцать коп грошей. В 1517 г. жена каштеляна земли Волынской Агафия Пясечинская просила митрополита Иосифа Солтана и архимандрита Жидичинского монастыря Паисия создать в имении ее Тороканях (ныне Кобринского уезда Гродненской губернии) храм Святой Живоначальной Троицы и при нем мужеский общежительный монастырь, для чего и представила митрополиту сто коп битых грошей литовских и подарила на монастырь кроме Торокань еще другие четыре свои имения с тем, однако ж, чтобы этот монастырь не был ни митрополичьим, ни приписным к Жидичинскому, а был самостоятельным и чтобы братия его сами избирали себе игумена.

Монастыри и церкви, как прежде, отдавались под патронатства, и священники поступали к церквам по праву наследства. Король Сигизмунд по просьбе князя Константина Ивановича Острожского отдал (1507) ему Жидичинский Николаевский монастырь в Луцком повете, с тем чтобы князь держал монастырь в своей власти, подавал ему архимандрита с своей руки и имел все села и имения монастыря в своей руке. Точно так же по просьбе городенского старосты Юрия Радивила король отдал ему (1520) в "подаванье" Спасскую церковь с ее землями, находившуюся в его имении Котре. Польская королева Бона дала наказ (1520) своему пинскому державце, чтобы к Юрьевской церкви в пинском замке определен был священником внук тогдашнего священника, уже состарившегося, "якож есть обычай в Руси, иж церковь и доходы церковные на потомки спадает".

Покровительство, какое оказывал король Сигизмунд православным владыкам, монастырям и церквам, не ограничивалось одним духовенством, но простиралось и на всех православных мирян. Он подтверждал целым областям по просьбе местных князей, бояр, шляхты и всего населения уставные грамоты, данные им еще прежними королями, Казимиром и Александром, и в этих грамотах предоставлял одни и те же права жителям обоих исповеданий, латинского и православного, как гражданские, так и церковные. Он вводил в города по примеру своих предшественников так называемое магдебургское право, по которому горожане управлялись и судились сами собою, чрез своих выборных, и в жалованных грамотах на магдебургское право ясно определял, чтобы половина таких выборных радцев (в Полоцке, например, число их простиралось до 24) были римского закона, а другая половина - греческого закона и чтобы из среды радцев ежегодно избирались два бурмистра, также один римского, а другой греческого закона. Этим православные обитатели городов совершенно уравнивались по управлению и суду с своими согражданами-латинянами.

Так было в великом княжестве Литовском, но не так было в Галиции. Там с каждым годом увеличивалось число польских панов-помещиков, и в их руки переходили русские имения. И между тем как на Волыни, в Подолии и других областях, принадлежавших Литве, православные, наравне с латинянами, занимали и первостепенные должности, в Галицкой Руси все воеводства, кастелянства, староства король раздавал только полякам. Между тем как в литовских городах православные имели совершенно одинаковое с латинянами участие в городском управлении и суде, в городах Галиции, особенно во Львове, поляки и немцы захватили себе всю власть в магистратах, вытеснили оттуда русских и притесняли их. То же было и в отношении церковном. Киевский митрополит для управления делами бывшей Галицкой митрополии обыкновенно имел в разных ее поветах, или округах, своих наместников, из которых один заведовал собственно округом Галича, или Галичским, а также находившимся в Галиче митрополитанским домом-монастырем, называвшимся Крылос, с принадлежавшими ему имениями. И что же оказывается? Этих наместников в начале XVI столетия поставлял не сам митрополит, а избирали и ставили местные городские старосты по воле короля, может быть, только с согласия митрополита. По крайней мере, в 1508 г. галицкий староста маршалок Станислав Ходеч, очевидно латинянин, в своей договорной грамоте прямо говорил, что он получил "опекальничество", или попечительство, над монастырем Крылос от августейшего короля, и выражал свою волю отдать, за условленную плату, какому-то пану Роману Осталовичу этот митрополитанский монастырь с принадлежавшими ему селами (Подгродзье и Благовещение), землями и доходами, а равно со всеми пошлинами, какие издревле ежегодно собирались с попов Галичского округа на митрополита, и даже с правом духовного суда над попами, находившимися под ведением монастыря Крылоса, если только на это изъявит согласие король или этому не воспрепятствует митрополит. Король, однако ж, не изъявил согласия, потому что по вопросу о назначении наместников Киевского митрополита в Галиции произошел спор между старостою Станиславом Ходечем и тогдашним латинским архиепископом Львовским Бернардом. Вследствие чего Сигизмунд, желая, как сам выражается, по долгу христианского государя, чтобы схизматики в Галиции удобнее могли быть привлекаемы к истинной вере, предоставил (15 апреля 1509 г.) право назначать наместников Киевского православного митрополита в Крылосе, Львове и других местах Львовской епархии Львовскому латинскому архиепископу, не давая ему, однако ж, права назначать самих русских священников. Прискорбно было, конечно, такое распоряжение короля митрополиту Иосифу Солтану, но король дозволил ему в энаменование его духовной власти над Галицкою епархиею, бывшею некогда митрополиею, титуловаться митрополитом не только Киевским и всея Руси, но и Галицким, с этого, по крайней мере, времени и года и, без сомнения, не без воли короля Киевские митрополиты начали именоваться и Галицкими даже в официальных бумагах, хотя часто и опускали в своем титуле это последнее название, и сам король также начал называть их иногда Галицкими в своих грамотах. Притеснения православным в Галиции, особенно во Львове, более и более усиливались и дошли до того, что львовское церковное братство, состоявшее из почетнейших граждан, принуждено было принесть жалобу королю, и король по ходатайству за них князя Константина Ивановича Острожского назначил комиссию для обсуждения дела, и в 1521 г. издал следующее постановление: 1) русские в делах большей или меньшей важности имеют приносить присягу не в латинском костеле, но в своей церкви; 2) во всех делах могут быть свидетелями пред судом, к чему прежде не допускались; 3) священники их могут ходить в городе к больным со Святыми Дарами в церковном облачении, но без свеч, а в улице, называемой Русскою, и со свечами; 4) магистрат, состоящий из одних латинян, имеет право сам назначать православных священников, но должен обращать внимание на представление русского общества и от поставленного священника может брать рукавичного не более двух коп грошей; 5) тела умерших русских священник может провожать чрез город в церковном облачении, что дотоле возбранялось, но без свеч и колокольного звона, а в Русской улице можно и петь, и звонить, и зажигать свечи. Одно это постановление достаточно свидетельствует, каково было положение православных в Галиции.

Князь Константин Иванович Острожский ("пан виленский, гетман найвысший, староста луцкий и браславский, маршалок Волынской земли"), принявший на себя ходатайство пред королем и за угнетенных галичан, был во дни митрополита Иосифа Солтана самым могущественным покровителем и благотворителем Западнорусской Церкви. Потомок знаменитого Даниила галицкого или, как ныне догадываются, древних князей туровских и пинских из племени святого Владимира, князь Константин Острожский оказал необыкновенные заслуги отечеству в звании полководца, не раз удостаивался редких почестей и триумфов за свои победы, пользовался всеобщим уважением соотечественников, и по воинским доблестям не было ему равного не в одной Литве, но и в Польше. Очень естественно, если голос такого человека имел особенную силу пред государем. И мы видели, что почти все милости и льготы более значительные, какие оказал Сигизмунд православному митрополиту, епископам, церквам и монастырям, были оказываемы преимущественно ради найвысшего гетмана Константина Ивановича Острожского, и сам король даже прямо свидетельствовал об этом в своих грамотах. Вместе с тем, отличаясь по примеру своих предков высоким благочестием и пламенною приверженностию к православной вере и обладая обширными имениями и богатствами, князь Константин не щадил для нее своих сокровищ, строил и обновлял церкви, наделял монастыри землями и угодьями, делал щедрые приношения архиерейским кафедрам и в этом отношении также превосходил всех своих единоверцев-соотечественников. Православные иерархи питали к нему глубокое уважение и доверие, особенно митрополит Иосиф. Последний, достигнув старости и подвергшись тяжкой болезни, просил у короля дозволения избрать себе опекуном по смерти князя Константина Ивановича. Просьбу старца-первосвятителя подкрепили своими письмами к Сигизмунду воевода киевский, и сам Константин Иванович Острожский, указывая на то, что, когда король по смерти митрополитов посылает для описи их оставшегося имущества своих дворян, дворяне обыкновенно расхищают имущество скончавшегося и опустошают митрополичьи имения, отчего бывает великий ущерб для его преемников и для Церкви Божией. Король согласился на просьбу митрополита и дал грамоту (26 сентября 1521 г.) князю Константину Ивановичу, чтобы он, когда скончается Иосиф, принял по его завещанию под свою опеку его достояние и все митрополичьи имения, велел собирать и хранить в целости куницы и все другие митрополичьи доходы, а также описать и хранить все вещи в митрополичьих дворах, пока не будет назначен новый митрополит. Митрополит Иосиф Солтан скончался после этого скоро, но князь Константин пережил его на несколько лет и оставался опорою Западнорусской Церкви еще почти во все время служения ей следующего митрополита.

III

реемник митрополита Иосифа Солтана назывался также Иосифом. Прежде он был архиепископом Полоцким и известен уже нам тем, что в 1516 г. вместе с священниками города Витебска приносил жалобу королю на витебского воеводу Януша. Во время своего святительствования в Полоцке Иосиф вместе с двумя сынами своими Иваном и Михаилом купил у разных полоцких жителей (за 150 коп грошей и за 38 рублей грошей) земли и двор в Полоцке близ Софийского собора и все это отдал старшему сыну своему Ивану, который служил королю в числе полоцких дворян, значит, Иосиф был некогда женат и, вероятно, происходил из дворянского рода. На митрополию он избран, надобно полагать, в первые месяцы 1522 г., потому что в июле носил уже имя нареченного митрополита, как затем и в октябре, а в конце 1523 г. назывался уже прямо митрополитом и впоследствии подписывался так: "Волею Божою Иосиф архиепископ, митрополит Киевский, и Галицкий, и всея Русии". Об этом первосвятителе даже униатские и иезуитские писатели сознаются, что он был схизматиком, находился в послушании Цареградскому патриарху и не хотел знать унии.

С самого избрания Иосифа III на митрополитскую кафедру начали вновь обнаруживаться неприязненные отношения латинян к православной Церкви, которые совсем почти были незаметны уже около двадцати лет. В 1522 г., как рассказывают польские писатели, король Сигизмунд, переместив трокского воеводу Гаштолда в Вильну, захотел почтить званием воеводы трокского своего славного гетмана князя К. И. Острожского и тем возвести его в сенаторское достоинство. К изумлению, этот поступок короля возбудил против него на бывшем тогда гродненском сейме сильную оппозицию в польских и литовских панах римской веры не потому, чтобы они считали своего вождя-богатыря недостойным воеводства и сенаторства, а потому, как говорили они, будто король нарушил их права, данные им еще на Городельском съезде 1413 г. и утвержденные самим же королем присягою при его коронации, - права, по которым только римские католики и униаты могут занимать высшие должности в государстве и сенаторские кресла. Огорченный до глубины души, доблестный князь-герой просил короля уволить его от нового высокого звания, которого вовсе не искал и не желает, и заявлял, что довольствуется одною справедливостью, оказанною его заслугам королем, и готов по-прежнему служить отечеству без всяких наград. Но король не согласился на просьбу и настоял на своем. Зато, с другой стороны, ввиду неумолкавшей оппозиции будто бы издал на сейме (25 марта) грамоту, в которой объяснял, что пожаловал князю Острожскому сенаторское звание только ради его необыкновенных заслуг, не в пример другим, и обязывался, что впредь ни он сам, ни его преемники не нарушат Городельского акта и никто из лиц, не состоящих в послушании Римской Церкви, не удостоится сенаторского звания. Всему этому рассказу можно верить разве только наполовину, потому что князь К. И. Острожский, как гетман и пан виленский, много лет уже был членом королевской рады, или сенатором, о чем свидетельствуют несомненные документы. Следовательно, латинские паны могли теперь протестовать разве только против избрания его на место трокского воеводы. Но и в этом отношении поступок их представляется странным. Закон Городельский действительно доселе не был отменен, однако ж, он давно уже не действовал и был почти забыт. Многие православные при королях Казимире, Александре и самом Сигизмунде занимали высшие государственные должности и были даже воеводами, например Иван Ходкевич (около 1458 г.) - воевода витебский, тот же Иван Ходкевич (около 1480 г.), князь Димитрий Путятич (около 1500 г.), князь Иван Львович Глинский (около 1506 г.), князь Юрий Александрович Гольшанский (1508), князь Юрий Ходкевич (1510), Андрей Немирович (около 1517 г.) - воеводы киевские, князь Александр Юрьевич (около 1495 г.) - воевода виленский. Почему же именно теперь вспомнили латинские паны о Городельском постановлении и потребовали его исполнения? Они видели, что в последние годы схизма, т. е. православие, более и более усиливалась в Литовском княжестве, не встречая себе никаких притеснений и противодействия; видели, каким могущественным покровителем для нее был князь Острожский, и не могли не понять, что, сделавшись одним из первых воевод, он станет еще могущественнее, и чувство религиозного фанатизма, столь обычное в последователях папства, уснувшее было на время, пробудилось с новою силою и выразилось такою открытою неприязнию к православным. А что не лично против князя Константина Острожского действовали здесь латиняне, не по какой-либо зависти или ненависти к нему, а против веры, которой он был представителем и главнейшим покровителем в Литве, это подтвердилось на виленском сейме 1529 г., когда они снова будто бы вынудили короля повторить обязательство за себя и за своих преемников, что схизматики никогда не будут возводимы на высшие государственные должности. Король по форме уступил своим крикливым панам, но сам не изменился по отношению к православным и по-прежнему допускал их даже на должности воевод; в особенности не изменился к своему найвысшему гетману и предоставил ему первое место в ряду сенаторов светских, следовавших за духовными сенаторами-бискупами; дозволил ему и его потомкам (17 августа 1522 г.), как сам выражался, за его высокие и знаменитые заслуги при трех королях печатать все свои грамоты и письма красным воском; пожаловал ему (21 декабря) ради тех же великих заслуг свою королевскую вотчину Смольняны, которую некогда держала королева Елена, и многие другие и, как увидим, не переставал уважать его ходатайства за своих единоверцев.

Латинское духовенство позволяло себе в Вильне относиться с пренебрежением и горделивою притязательностию к православному духовенству. Однажды в 1525 г. капланы святого Яна, проходя ночью мимо Пречистенского собора, вздумали произвести звон на его колокольне; сбежался народ, думая, что случился пожар или смятение; капланы поспешили скрыться. Митрополит Иосиф, когда приехал в Вильну, послал к Виленскому бискупу Яну (1519 - 1536) с просьбою, чтобы он разобрал дело капланов и поступил с ними по справедливости. Но посланцы митрополита не были даже допущены к бискупу; напротив, сам бискуп прислал к митрополиту жалобу, что капланы святого Яна в то время были избиты прибежавшими из поповских домов, ивановского и покровского, и назначил время, когда эти попы должны явиться на бискупский двор для суда над ними. Затем снова присылал к митрополиту с требованием представить тех попов на бискупский двор для расправы над ними. Митрополит пожаловался королю. И король Сигизмунд, хотя бискуп Ян был его родной сын (побочный), принял сторону митрополита и приказал Яну, чтобы он произвел справедливый суд над капланами, звонившими на Пречистенском соборе, и дал удовлетворение митрополиту; чтобы не требовал к себе на двор русских попов для расправы, чего никогда не бывало, а предоставил обиженным ими капланам искать правого суда над попами пред митрополитом на его дворе, как прежде издавна бывало, и чтобы строго обязал своих духовных не делать впредь подобных обид церквам греческого закона. Несмотря, однако ж, на это, если не сам бискуп, то его врадник продолжал вступаться в права митрополита: хватал попов и людей митрополичьих в Вильне, сажал их в заключение, судил и рядил их, а некоторые попы, провинившись в чем-либо, сами бежали к нему, и он заступался за них и не хотел выдавать их митрополиту. Митрополит вновь пожаловался. И король дал новую грамоту (22 августа 1531 г.) бискупу Яну, в которой объяснял, что это "вещь непотребная", чтобы его врадник судил попов греческого закона, и затем приказывал строго воспретить враднику все такого рода бесчинства и отнюдь не вмешиваться в законные права Русского митрополита. С канониками виленского католического собора святого Станислава митрополит Иосиф имел спорное дело о земельном владении. Назначено было время, когда обе стороны должны были явиться на суд и представить свидетелей. Митрополит явился лично с своими свидетелями, а каноники не захотели явиться и свидетелей не прислали, между тем продолжали владеть и пользоваться спорною землею. Нужно было в другой раз назначить время для разбирательства дела, и потребовалась грамота самого короля (25 февраля 1532 г.) каноникам, чтобы они исполнили законные требования суда и митрополита.

В бывшей Галицкой митрополии сам король Сигизмунд, как мы видели, предоставил латинскому Львовскому архиепископу вмешиваться в дела православного митрополита и избирать его наместников. К счастию, сам же король отчасти поправил теперь незаконное дело, хотя, быть может, и ненамеренно. Латинский архиепископ по королевской грамоте ставил не одного, а нескольких митрополичьих наместников для православной Галиции, и притом таких наместников, которые удобнее могли бы привлекать мнимых схизматиков к римской вере. В 1522 г. Сигизмунд почему-то вздумал назначать для Галицкой Руси вместо многих одного митрополичьего наместника и по ходатайству некоторых своих советников с согласия и Львовского архиепископа определил на эту должность дворянина Яцка (Иакинфа) Гдашицкого, поручив ему иметь наблюдение над попами и "синагогами русского обряда" (так названы в грамоте короля православные церкви) в округах Львовском, Галичском, Коломыйском, Каменецком и Снятинском и исполнять все другие дела, соединенные с должностью наместника. А через пять месяцев по воле и с согласия того же Львовского архиепископа удостоил Иакинфа Гдашицкого возведения в сан архимандрита, подчинил его ведению кроме пяти названных округов еще Жидачевский и облек наместника-архимандрита властию производить суд в делах духовных и вообще пользоваться теми самыми правами, какими "некогда пользовался в этих округах владыка, или митрополит, Галицкий". Таким образом, произошли две важные перемены: наместником митрополита в Галиции назначен один, и притом православный; этим наместником сделалось лицо духовное - архимандрит. Дальнейшее зависело уже от самого избранного наместника. Пользуясь покровительством братьев Ходеч, двух знатнейших польских панов в Галиции, он не захотел подчиняться латинскому архиепископу, торжественно совершал православное богослужение, объезжал вверенные ему округа, убеждал всех совратившихся в латинство сделаться вновь православными, и некоторые действительно, "к ущербу и поношению римской веры, принятой ими, возвращались к греческой схизме". Львовский архиепископ жаловался королю, и король своею грамотою (1523) запретил братьям Ходеч покровительствовать Гдашицкому, а всем жителям Галиции объявил, что Гдашицкий есть собственно наместник Львовского архиепископа. Но Гдашицкий, несмотря на то, совсем отказался от подчинения латинскому архиепископу и отдался под власть Киевского митрополита. Митрополит Иосиф, прежде гневавшийся на Гдашицкого, может быть, потому, что последний был избран в наместника и поставлен в архимандрита не по его воле, а по воле латинского архиепископа, издал в 1526 г. окружную грамоту ко всему галицко-русскому духовенству и мирянам, в которой объявлял, что он простил и разрешил архимандрита монастыря святого великомученика Георгия во Львове Исаакия (монашеское имя Иакинфа) Гдашицкого и утвердил его своим наместником во всех поветах - Галицком, Львовском, Каменецком, Межибужском, Коломыйском и Жидачевском - и затем благословлял православных, духовных и мирян, оказывать этому наместнику послушание во всем, "по воле и листам господаря" - знак, что принятие Гдашицкого митрополитом совершилось с ведома и разрешения самого короля. Надобно присовокупить, что в наместничество архимандрита Исаакия, к утешению львовского православного братства, король Сигизмунд по ходатайству трокского воеводы Константина Ивановича Острожского освободил двумя своими грамотами (1522 и 1524) состоявший под покровительством братства монастырь святого Онуфрия от поземельного чинша в 24 гроша, который монастырь платил до того времени.

Кроме борьбы с латинянами православным иерархам приходилось еще вести борьбу с светскими властями и лицами, непрестанно посягавшими на церковные права и достояние. И в этом случае для иерархов главнейшим орудием было обращаться с жалобами к королю и просить его защиты. По просьбе Пинского и Туровского владыки Ионы и по ходатайству князя Константина Ивановича Острожского Сигизмунд подтвердил (9 февраля 1522 г.) грамоту брата своего Александра, чтобы светские люди, князья, бояре и другие в Пинской епархии не строили церквей и монастырей без воли владыки, не отнимали попов из-под его власти, не препятствовали ему и его протоиерею и прочим служебным лицам иметь надзор за духовенством, производить над ним суд и не вмешивались в духовные дела под опасением в противном случае платы трех тысяч коп литовских на короля. По жалобе митрополита Иосифа Сигизмунд дал приказ (1530) войту, бурмистрам и радцам города Вильны, чтобы они не привлекали церковных и монастырских людей, издавна живущих в Вильне на церковных землях и подсудных церковной власти, к суду светскому в ратуше и не заставляли их наравне с прочими жителями города давать на ратушу платежи и доходы, а оставили ведать и судить тех людей духовному начальству, как бывало всегда при прежних митрополитах. По жалобам того же митрополита Иосифа король неоднократно рассылал свои грамоты к князьям, панам, воеводам, старостам, наместникам и прочим властям великого княжества Литовского, чтобы они не делали великих несправедливостей и грабежей церковным людям и не вступались в духовные дела митрополита, а в 1533 г. вновь подтвердил это всем названным властям и лицам, угрожал им своим гневом за непослушание и отправил к ним особого своего дворянина, который бы еще словесно именем короля наказал им не препятствовать митрополиту судить их попов и людей греческого закона в делах духовных и в противном случае брал бы насильно этих попов и людей и представлял к митрополиту.

Право подаванья, которым с такою неограниченностию пользовался сам король и которое продолжал предоставлять другим лицам, также немало стесняло права Церкви и духовных властей и иногда служило поводом к явным несообразностям, на которые, впрочем, и сами православные вследствие укоренившегося обычая смотрели безразлично. Епископ Владимирский и Брестский Пафнутий писал к королю, что Луцкий владыка Кирилл находится в великой старости и болезни, и бил челом, чтобы по смерти этого владыки король дал "тот хлеб духовный, владычество Луцкое" ему, Пафнутию. И король пожаловал Пафнутию грамоту (1526), что ему, а не кому-либо другому отдаст тот хлеб духовный по смерти владыки Кирилла, ссылаясь притом и на ходатайство трокского воеводы князя Константина Ивановича Острожского. Лаврашевский архимандрит Алексей поведал пред королем, что троицкий архимандрит в Вильне Тихон весьма немощен, и просил дать по животе Тихона ему, Алексею, ту троицкую архимандритию, о чем писали также к королю воевода трокский князь Острожский и сам митрополит. Король во внимание к таким ходатайствам пожаловал (1524) и Алексию грамоту, что предоставит ему просимую архимандритию. Некто Андрей Дягилевич из Киева поведал пред королем, что имеет намерение сделаться священником, а как князь Федор Ярославич забрал у него товар и много вещей и, не заплативши за них, умер и долг должен быть уплачен из королевской казны, то и просил взамен этой платы дать ему, Дягилевичу, в Киеве три церкви королевского подаванья: Николаевскую Межигорскую, Николаевскую Иорданскую и Христо-Рождественскую. Король, ссылаясь на ходатайство трокского воеводы князя Константина, отдал Дягилевичу три названные киевские церкви со всеми их имениями и доходами. Предоставляя другим лицам право подаванья на церкви и монастыри, король иногда еще напоминал этим патронам, чтобы они сами заботились о своей церкви или монастыре, а не от них корыстовались: так, в 1523 г. отдал он церковь святого Василия во Владимире Волынском князю Сангушке по его просьбе и с согласия местного владыки Ионы, но прибавил, что князь "не должен иметь себе от той церкви Божией никаких пожитков, а должен сам наделять ту церковь всякими вещами, исправлять ее и иметь в своей обороне и подаянье". Большею же частию король вовсе не делал таких напоминаний, которые, впрочем, едва ли и уважались, а прямо отдавал церкви и монастыри со всеми их имениями и доходами в распоряжение патронов: в таком смысле отдал он (1522) монастырь Пречистой Богородицы Лаврашевский "в опеку, и в оборону, и в подаванье" пану Федору Хрептовичу; подтвердил (1526) право подаванья на Пересопницкий монастырь за князем Федором Михайловичем Чарторыйским и его потомками; отдал (27 октября 1525, если только не 1510 г.) Трокский Богородичный монастырь в опеку и подаванье подскарбию своему Ивану Андреевичу Солтану до его живота и предоставил (1531) женский Овручский монастырь какой-то Александре Немириной в пожизненное владениеиуправление. Уцелели три письма митрополита Иосифа III, из которых ясно можно видеть, сколько затруднений для духовной власти представляли эти церкви и монастыри, состоявшие под патронатством светских людей. Письма касаются монастыря Трокского, находившегося в опеке Ивана Андреевича Солтана, придворного подскарбия и державцы виленского. Нужно было удалить одного настоятеля монастыря и назначить другого. И вот митрополит пишет к трокскому городничему Богухвалу и к троцкому ключнику Величке: "На игумена трокского Симона приходят к нам многие жалобы, и в некоторых проступках и мы находим его виноватым. А как и пан Иван подскарбий двукратно уже писал к нам и присылал своего слугу о такой его нерядливости, не желая иметь его больше в том монастыре, то и нам представилось то же и мы уже отписали о том пану Ивану подскарбию. Ныне поп никольский Василий, богомолец ваш, желая быть игуменом в том монастыре, просил нас написать к вашей милости, чтобы вы походатайствовали за него пред паном Иваном о том монастыре. И я благословляю вас, постарайтесь написать за него к пану Ивану и попросите подать ему тот монастырь: сколько я знаю, он к тому годен. А ведь если бы потом не так он стал жить в монастыре, как следует игумену, тогда сам себя удалит от игуменства и мы запретим ему священствовать. Если же окажется добрым начальником в монашеском чине, тогда всем вам будет люб". Но, верно, письмо митрополита и ходатайства трокских городничего и ключника не имели успеха: пан подскарбий медлил. Спустя долгое время митрополит написал к самому пану: "Много раз уже мы писывали к твоей милости и теперь напоминаем, чтобы ты позаботился найти игумена к монастырю Пречистой Богоматери в Троках, твоего подаванья, и прислал его к нам за благословением. А если такого священника там не найдешь, потрудись о том отписать к нам. Мы сами будем о том заботиться и, нашедши такого человека, пошлем к тому монастырю. Ибо тот грех теперь не на ком, только на моей душе лежит да на твоей милости, что церковь Божия уже более года стоит без хвалы Божией". Но и после этого пан подскарбий долго медлил и не делал никаких распоряжений, пока наконец не решился избрать в настоятеля своему монастырю того самого никольского попа в Троках, Василия, которого рекомендовал митрополит. Посылая избранного к митрополиту за благословением, Иван Андреевич просил также постричь попа Василия в монашество, произвесть в архимандрита и наставить, как проходить ему настоятельскую должность, а о прежнем игумене Симоне извещал, что он поехал к митрополиту на справу, что он имеет королевскую грамоту на управление Трокским монастырем до своей смерти, и выражал недоумение, где бы поместить Симона на покой. В ответном письме к Ивану Андреевичу митрополит прежде всего глубоко благодарил пана за исполнение его просьбы о попе Василии, потом уведомлял, что утвердил избранного настоятеля своим благословением и преподал ему надлежащие наставления, но признал за лучшее, по великопостному времени, чтобы он постригся в монашество в своей обители, и обещался поставить его в архимандрита после Пасхи. "А что ты пишешь, - продолжал митрополит, - об игумене Симоне, будто он поехал к нам на справу, то он к нам не приезжал, хотя мы в ожидании его несколько дней задерживали у себя попа Василия, который жаловался нам, что в бытность его пред тем тамошним трокским наместником духовных справ игумен Симон самого его обесчестил и избил. Но так как этого игумена в нынешнее лето мы судили в Вильне с твоими слугами и некоторыми горожанами и нашли его виновным во многих преступлениях, так как и после того он наделал много других проступков и когда поп Василий позывал его за них явиться к нам, то он отказался, пред священниками и добрыми людьми, ехать к нам, говоря: "Я-дей митрополита твоего знать не хочу", - то мы за такие его поступки и непослушание к нам не благословили его служить службы Божии нигде в нашей митрополии. Если же тот игумен Симон, как ты пишешь, имеет королевский лист на управление монастырем до своего живота, то, хотя бы он имел два таких листа, нисколько бы себе не помог, ибо преступный священник никогда не может держать престола Божия. Я удивляюсь, как твоя милость, будучи подавцем того монастыря, допустил игумену брать еще на твою данину королевский лист. Ведь ты помнишь, что, когда твоя милость просил себе того монастыря у короля в опеку и в подаванье, я для тебя, сына нашего, нисколько в том не противоречил, а ныне ты сам ослабляешь твое дело, допуская брать подтвердительные королевские листы на монастырь твоего подаванья. Что до того, где бы прожить игумену Симону до его смерти, то, если он согласится, мы пошлем его на покойный хлеб в общежительный монастырь Супрасльский, где чернецы не употребляют хмеля". Вот чего стоило иногда для епархиального архиерея определить настоятеля в монастырь, состоявший под опекою какого-либо пана, и удалить недостойного настоятеля из такого монастыря!

Но если бывали паны и вообще светские люди, даже из православных, так или иначе посягавшие на права православной Церкви, то бывали и такие, которые с усердием покровительствовали ей и служили от своих имений. Если сам король допускал иногда распоряжения, не соответствовавшие ее достоинству и выгодам, то еще чаще он издавал грамоты в подтверждение и ограждение ее прав, и особенно на пользу ее храмов и монастырей. В Вильне число тех и других не уменьшалось, а возрастало. В ней упоминаются новые церкви: в 1522 г. - церковь Петровская; в 1524 г. - церковь святого Юрия на Луке (на Лукишках?), следовательно отличная от Юрьевской церкви, существовавшей уже прежде на Росе, которая потому и называлась Росою Юрьевскою, в 1525 и 1529 гг. - церковь Покровская. При Юрьевской церкви на Луке существовал и монастырь: по просьбе его законников, т. е. иноков, король приказал виленскому воеводе Гаштольду отыскать в Виленском повете свободную землю и отдать им на церковь святого Юрия. В 1532 г. бурмистры и радцы виленские греческого закона поведали королю, что при русских церквах в Вильне малы кладбища, вследствие чего во время бывшего поветрия несколько сот умерших пришлось похоронить в предместье города на Юрьевской Росе, и просили, чтобы король дозволил построить там на кладбище русскую церковь. Король не только позволил построить там церковь, но и подарил место при ней для дома священника. Имя новой церкви не обозначено в грамоте, но не была ли это та Пречистенская церковь на Росе, при которой впоследствии (1582) образовалось росское братство? Таким образом, к прежним четырнадцати, если не более, церквам в Вильне прибавилось еще четыре. В виленском кафедральном Пречистенском соборе, недавно вновь воздвигнутом усердием князя Константина Ивановича Острожского, тот же князь захотел устроить еще два придельных престола у первых столпов от больших дверей церкви, по обе ее стороны. Устрояя эти приделы, князь пожертвовал (1522) на собор два своих имения неподалеку от Вильны, Шешолы и Свираны, с тем чтобы доходами с имений пользовался сам митрополит, но зато содержал при обоих приделах четырех священников и двух диаконов, которые бы ежедневно совершали службы и поминали его, князя Константина, и всех его родственников по данным поминникам и чтобы такое же поминовение ежедневно творилось и при великом престоле собора соборными священниками. А если какой-либо митрополит не станет выполнять этих условий, то князь Константин или его сын Илья, говорилось в грамоте, отберут оба названные имения и доходами с них сами будут содержать при устроенных приделах четырех священников и двух диаконов и вознаграждать соборное духовенство за ежедневные службы и поминовения. Митрополит Иосиф дал письменное обязательство за себя и за своих преемников, что воля князя будет свято исполняема. При соборе Пречистенском продолжало существовать (1522) братство, и, кажется, это было то самое братство, в состав которого входили бурмистры, радцы и лавники виленские греческого закона, т. е. все православные власти города, и которое впоследствии называлось местским, или городским, и панским. На Юрьевскую церковь в Вильне завещал (1522) бывший ее священник Матфей сто золотых, все свои серебряные вещи и десять книг, больших и малых; виленскому Пречистенскому собору он же завещал книгу свою "Правила святых отец", а церкви Пречистой Богоматери в городе, или городской, - свой Служебник. На Троицкий монастырь в Вильне завещал (1529) двести коп грошей известный возобновитель гродненского Борисоглебского монастыря подскарбий земский и маршалок Михаил Богуш Боговитинович.

Киевским монастырям Сигизмунд нередко оказывал свое внимание и покровительство. По просьбе игумена и братии Киево-Николаевского Пустынного монастыря король утвердил за ним (1522) людей, земли и угодья, отказанные монастырю некоторыми панами и земянами киевскими, равно и землю, купленную самим монастырем у королевского толмача Солтана Албеевича, а впоследствии подтвердил (1528) право монастыря на владение бобровыми гонами и рыбными ловами по данным записям прежних черкасских державцев и приказал (1532) черкасскому старосте Дашковичу, на которого жаловались иноки, не вмешиваться в их вотчину и угодья, находившиеся в том крае. По просьбе какого-то игумена киевского Мисаила Щербины и некоторых киевских бояр король отдал (12 марта 1523 г.) Щербине находившийся в запустении Спасский Межигорский монастырь со всеми издавна принадлежавшими ему имениями, дозволил исправить и возобновить монастырь, установить в нем общину по подобию других монастырей греческого закона, предоставил самой братии избирать себе игумена и взял монастырь на себя, господаря, чтобы ни воевода, ни митрополит и никто из подданных не могли подавать монастыря и ничем в него не вступались. В то же самое время по просьбе другого киевского игумена, Макария, и киевских бояр и точно такою же грамотою король отдал (15 марта 1523 г.) Макарию пришедший в запустение Златоверхий Киево-Михайловский монастырь для возобновления его и установления в нем общины с правом избрания игумена самим братством и, устранив от монастыря всякое вмешательство воеводы, митрополита и других, взял его в свое господарское подаванье, под которым, впрочем, монастырь числился и прежде. Этому монастырю король подарил (1522 - 1526) поле вблизи Киева за городским валом, озеро с сеножатью у Чарторыи и одно селище с землею бортною и пашенною, которые потом и ограждал от сторонних посягательств. Архимандрит Киево-Печерского монастыря Игнатий и вся братия поведали королю, что в их обители издавна существовала община, но со времен разгрома монастыря татарами пришла в расстройство и упадок; что в случае смерти архимандрита в их обители воеводы киевские обыкновенно берут ее в свои руки и держат до назначения нового архимандрита, а при этом всегда забирают себе не только оставшееся имущество после умершего настоятеля, но и церковные вещи к ущербу обители; что воеводы киевские часто, по нескольку десятков раз в год, приезжают в монастырь, а архимандрит и старцы их чествуют и дарят к немалому оскудению монастыря и что монастырским людям делается великая кривда, когда их заставляют давать подводы и кормы королевским и крымским послам и гонцам. Вследствие этих заявлений король по просьбе иноков постановил (4 июля 1522 г.): 1) в Печерском монастыре вновь завести общину, как было прежде; 2) в случае смерти архимандрита печерские старцы имеют брать все его имущество на свою церковь и сами держать монастырь до назначения нового архимандрита, а воеводы киевские и их врядники не должны ничем в тот монастырь вступаться; 3) по смерти архимандрита старцы монастыря, также князья, бояре и земяне Киевской земли сами имеют избирать нового архимандрита, а мы, король, будем давать архимандритию тому, кого они изберут, но только монастырь должен представлять нам челомбитья пятьдесят золотых, и мы уже не отдадим монастыря никому иному, хотя бы кто предлагал нам за ту архимандритию гораздо больше (значит, и за настоятельские места король брал челомбитья, как за архиерейские: те и другие продавались); 4) киевский воевода может приезжать в монастырь только однажды или дважды в год, отнюдь не более, по приглашению самих иноков, и то в нарочитые праздники, и архимандрит и старцы имеют тогда чествовать его одного, даров же ему не должны давать никаких; 5) монастырские люди освобождаются от повинности ставить подводы и кормы послам и гонцам, но когда бывает наша и земская служба, монастырь имеет посылать на службу с киевским воеводою десять человек на конях, с сбруею. Давши, однако ж, такую грамоту Печерскому монастырю, король сам же первый и нарушил ее. Не прошло двух лет, как к нему явился какой-то архимандрит Антоний и просил его дать ему тот монастырь, обещаясь вести в нем все исправно по монастырскому обычаю, и король неизвестно за что устранил прежнего настоятеля Игнатия и отдал (23 апреля 1524 г.) монастырь Антонию, обязав его держать в монастыре общину по данной недавно грамоте. Но спустя год воевода трокский князь К. И. Острожский и все старцы печерские писали к королю, что Антоний не только не держит в монастыре общины, а совсем ее исказил, и просили отдать ту архимандритию Игнатию. По этой просьбе король отнял настоятельство у Антония и возвратил (17 июня 1525 г.) Игнатию, строго подтвердив ему держать общину и удалить из монастыря иноков, которые ей противятся. Тогда Антоний отправился к королю в Краков, чтобы оправдаться, и, узнав, что король отлагает разбирательство этого дела до своего прибытия в Литву, просил себе в управление до того времени по крайней мере Овручский Богородицкий монастырь, уверяя, будто тамошний игумен Герман очень неисправен. Король поверил, взял монастырь у Германа и отдал Антонию (13 сентября 1525 г.). А чрез полгода король прислал (2 марта 1526 г.) в Печерский монастырь грамоту, что возвращает настоятельство в нем прежнему архимандриту Антонию и что все. старцы должны быть во всем ему послушны. Не удовольствовавшись этим, Антоний успел еще при содействии воевод виленского Гаштольда и киевского Немировича выпросить себе у короля грамоту (20 июля 1528 г.), что он, Антоний, будет держать Печерскую обитель до своего живота и король никому дотоле не отдаст ее. К числу имений Печерского монастыря прибавился еще какой-то двор Печерский с людьми и доходами, записанный (1 декабря 1532 г.) на монастырь князем Алексеем Лахтыновичем и его матерью.

В других местах монастыри и церкви также получали то новые пожертвования и льготы, то подтвердительные грамоты на прежние. В Минске по жалобам митрополита и настоятеля Вознесенского монастыря король подтвердил тремя своими грамотами городским властям (1522), чтобы не брали, как было и прежде, с людей митрополичьих, монастырских и поповских серебщизны, подвод и никаких других городских повинностей, а в случаях назначения всеобщей подати в государстве предоставлял самому митрополиту собирать ее со всех этих церковных людей и доставлять в государеву казну особо чрез своих урядников. В Мстиславле местный князь Михаил Иванович пожаловал Онуфриевскому монастырю бобровые гоны на реке Соже (1525) и Пустынскому Богородичному - сеножать и село Родионовское с правом призывать на ту землю новых поселенцев и с освобождением их от суда и управы светских властей (1526), а король подтвердил первому монастырю все его владения и права, дарованные ему Мстиславскими князьями, и второму - денежную и медовую дани, назначенные бывшею мстиславскою княгинею Ульяною (1529). В Витебске король пожаловал (1522) церкви святого Иоанна Богослова землю на горе Плоской с правом селить там людей и с освобождением их от городских повинностей и светского суда. В Пинске замковому Дмитриевскому собору король Сигизмунд и королева Бона дали подтвердительные грамоты (1522 - 1523) на денежные и другие дани, назначенные строителем собора князем Федором Ярославичем. Этот же князь Феодор Ярославич дал (1522) сельской церкви в имении своем Ставке право на владение езом и озером Мороченским. Основатель Супрасльского монастыря маршалок Ходкевич подарил ему еще три села, которые и утверждены за монастырем королевскою грамотою (1529). Некто Юрий Хрептович назначил (1528) на Николаевскую церковь в селе Попортях, близ Трок, десятину с своего имения Корейвишек. А подскарбий королевский Иван Андреевич Солтан назначил на ту же церковь в имении своем Попортях десятину с этого самого села и на Воскресенскую церковь в городе Троках десятину с имения своего Мигутян.

В начале 1534 г. скончался митрополит Иосиф III, а еще за три года прежде него, именно в 1530 г., почил и князь Константин Иванович Острожский, бывший при трех, если даже не при четырех, последних митрополитах главнейшим защитником православной Церкви в Западнорусском крае, как главнейшим защитником и самого края от внешних врагов, редкий герой, столько же славный христианскими добродетелями и несокрушимою твердостию в вере отцов, сколько воинскими доблестями и победами. Чтимый и благословляемый всеми, особенно единоверными, соотечественниками, для которых столько потрудился, он достойно погребен в Великой церкви Киево-Печерской лавры, где покоились уже ближайшие его предки и где прадед его благоверный князь Федор Васильевич Острожский доселе нетленно почивает в Дальних пещерах.

IV

1534 г., 1 марта король Сигизмунд издал следующую грамоту: "Бил нам челом владыка Луцкий и Острожский епископ Макарий и просил нас, чтобы мы пожаловали его хлебом духовным, митрополиею Киевскою, и Галицкою, и всея Руси, которую держал пред ним митрополит Иосиф. О том же говорила нам за него наша королева и великая княгиня Бона, а ходатайствовали пред нами воевода виленский, пан наш староста бельский и мозырский Ольбрахт Мартынович Гаштольд и все князья и паны греческого закона, чтобы мы дали ту митрополию ему и пожаловали его тем хлебом духовным, так как и сам митрополит Иосиф, еще будучи здоров, уступил ему ту митрополию по своем животе. И мы по своему государскому благоволению, во внимании к желанию нашей королевы и ходатайству воеводы виленского, и князей, и панов греческого закона и находя его, Макария, на то годным, исполнили его челобитье: дали ему, владыке Луцкому и Острожскому Макарию, митрополию Киевскую и всея Руси со всеми имениями, дворами, фольварками и селами, принадлежащими митрополии, со всеми доходами, платежами и пожитками, какие на нее приходят. И имеет он ту митрополию держать и в ней править, и рядить, и брать себе доходы и платежи так же, как правили прежние митрополиты Киевские по обычаю своего греческого закона". Грамота эта показывает, до какого жалкого положения уже доведена была православная Церковь в великом княжестве Литовском. Прежде православные сами избирали себе митрополита, как избран был Иона Глезна, и государь только утверждал их избрание, или государь отдавал кому-либо митрополию по своему усмотрению, как, например, Иосифу Болгариновичу, хотя и этому, может быть, предшествовало избрание, или отдавал по ходатайству православных, как дана была митрополия Ионе II по ходатайству королевы Елены. Теперь сам епископ открыто просит себе у короля митрополии как духовного или, вернее, вещественного хлеба, и за епископа ходатайствуют два высоких лица латинской веры - королева и воевода, которых, без сомнения, он также упросил, ходатайствуют и князья и бояре православные, указывая на то, что ему уступил митрополию сам бывший митрополит, которого, конечно, он также упросил или сумел расположить в свою пользу. Таким образом, и высшую должность в Западнорусской Церкви начали приобретать не по своим личным достоинствам и не по избранию от православных, а точно так же, как давно уже приобретались должности настоятельские и епископские, т. е. просьбами, искательствами, челомбитьями, покупкою. И этого даже не стыдились и не скрывали: до того укоренился обычай. Луцкую кафедру, с которой Макарий поступил на митрополию, он также выпросил себе у короля в 1528 г., будучи епископом Пинским, а до поступления в монашество он был женат и имел детей. Униатские и иезуитские писатели говорят о нем: "Был прежде придворным капелляном королевы Елены московитянки; потом, по смерти митрополита Иосифа, король Сигизмунд дал ему митрополию Киевскую; человек простой и на глаза подслеповатый, но в схизме твердый - знать, был родом из Москвы". Последняя мысль, очевидно, произвольная, но все прочее отвергать нет оснований, и особенно свидетельство о твердости Макария в схизме, иначе в православии, из уст таких свидетелей не может подлежать никакому сомнению. В апреле 1535 г. Макарий назывался уже прямо митрополитом, а не нареченным только. Подписывался он: "Волею Божею Макарей архиепископ, митрополит Киевский, Галицкий и всея Руси".

В правление митрополита Макария II Церковию на первый план выдвинулся вопрос о Галицкой митрополии, на который в прежние времена так мало обращали внимания. Мы видели, что в 1522 г. с согласия самого Львовского архиепископа Бернарда, которому предоставлено было право назначать наместников Киевского митрополита в Галиции, назначен был таким наместником по воле короля дворянин Иакинф (Яцко) Гдашицкий, сделавшийся потом, под именем Исаакия, и львовским архимандритом; что этот наместник с ревностию принялся восстановлять подавляемое там православие, не захотел подчиняться латинскому прелату и в 1526 г. признан был в звании наместника самим православным митрополитом. С такою же ревностию Исаакий и продолжал свое служение: он объезжал все концы вверенной ему церковной области, исправлял и наставлял униженное дотоле православное духовенство, убеждал и воспламенял мирян пребывать твердыми в вере отцов, и тысячи людей среднего и низшего сословия, увлеченные прежде в латинство, возвращались в лоно православной Церкви. Всего этого не мог переносить Львовский арцибискуп и своими непрестанными жалобами к королю на Исаакия и другими средствами успел положить предел его благотворной деятельности: Исаакий неизвестно в каком году был удален от должности митрополичьего наместника, как властию короля, так и властию "своих начальников", за то будто бы, что "вел себя не совсем похвально". На место Исаакия Гдашицкого арцибискуп назначил митрополичьим наместником своего клеврета, какого-то Яцка (Иакинфа) Сикору, называвшегося также архимандритом львовским. Новый наместник стал действовать совершенно наперекор прежнему, и православные долгое время не давали покоя королю своими многочисленными жалобами на Сикору, называя его "презрителем их веры", непокорным архиерейской власти и явным беззаконником, но, не получая никакого удовлетворения, обратились наконец с просьбою к своему митрополиту Макарию, чтобы он отдал их в опеку и поручил надзору Перемышльского епископа Лаврентия. Митрополит признал это почему-то неудобным, а назначил галичанам своим "справцею" попа Гошовского, прибывшего из их же стороны, - это, вероятно, и был тот самый, по пострижении в монашество, архимандрит львовский Иосиф, которого митрополит послал тогда своим наместником в Галицкую епархию и о допущении которого к отправлению возложенных на него обязанностей писал король к Львовскому архиепископу Бернарду от 9 апреля 1535 г. Впрочем, посылая Гошовского к галичанам, митрополит писал им, что если новый справца им будет не люб, то они бы его не принимали. Так действительно и случилось, и через три месяца (6 июля) галичане вновь били челом митрополиту и говорили: "Все мы, жители Русской (т. е. Галицкой) и Подольской земли, не посылали к Вашему святительству попа Гошовского и не избирали на то, и теперь никто из нас, великий и малый, богатый и убогий, не хочет иметь его справцею, как и Сикору. При Сикоре были большая неурядица, тягости и непослушание Вашему святительству, то же или еще хуже было бы и при новом справце. А как Ваше святительство писал нам, чтобы мы избрали из среды своей доброго человека и послали к тебе, то мы все, духовные, шляхта, мещане и все поспольство земли Русской и Подольской греческого закона, выбрали львовского мещанина Макария Тучапского, которого и Ваше святительство хорошо знаешь, и покорно просим дать ему наместничество в землях наших и благословить его на то твоим высоким благословением". В то же время и король по ходатайству некоторых своих советников и по просьбе как духовных, так и светских мужей русской веры утвердил Макария своею грамотою (1 августа 1535 г.) в звании митрополичьего наместника в Галиции, с тем чтобы он сделался и архимандритом Георгиевского монастыря во Львове по смерти Гдашицкого, который хотя и удален был от должности наместника, но оставался еще настоятелем названного монастыря и о котором потому-то, вероятно, и упомянул король в своей грамоте, не упомянув ни о Сикоре, ни об Иосифе - двух последующих наместниках. А ввести Макария в должность наместника король поручил не Львовскому арцибискупу, как следовало бы по его праву, но Перемышльскому православному епископу Лаврентию и дворянину своему Рагозинскому и в грамоте к ним (5 августа 1535 г.) ясно выразился, что Макарий назначен наместником на место Яцка Сикоры, львовского архимандрита.

Обрадованные галичане глубоко благодарили митрополита за то, что он вместе с князьями и панами исходатайствовал у короля утверждение Макария в звании наместника, а сам возвел его в духовный сан и уполномочил своею властию, и извещали, что когда Макарий прибыл к ним с королевским дворянином - коморником, вводившим его в должность, то подъял многие труды, объезжая свой церковный округ, и всюду был "горазд", все начал приводить в порядок, но как только увидел это "проклятый и злой человек, новый еретик" Сикора, имевший большую силу у арцибискупа, то еще более отдался ему, возбуждая его против Макария. Арцибискуп настоял пред королем, чтобы на Макария как поставленного незаконно, без согласия его, арцибискупа, назначена была комиссия, и Макарий королевскими листами потребован был в Краков на суд комиссарский. Вслед за своим наместником отправилось туда множество галичан и жителей Подолии; много издержали они на суде денег, но ничего не добились и положили перевесть дело пред короля на краковский сейм, а самого Макария послали к митрополиту просить его заступничества пред королем и писали к митрополиту, что, если теперь он не заступится за них с православными князьями и панами, тогда ему "трудно будет писаться Галицким митрополитом". Митрополит послал от себя на краковский сейм своего боярина Раецкого, но посланному пришлось только видеть там своими очами великую беду, плач и тяжкое положение своих единоверцев, потому что король на основании пожалованных им самим и еще прежде Ягайлом привилегий Львовскому арцибискупу выдал на сейме арцибискупу и бискупам в полную их власть всех православных жителей Галиции и Подолии, изъяв их совершенно из-под власти Киевского митрополита, и велел написать на то новую привилегию, а Макария арцибискуп и бискупы грозились заключить в темницу на всю жизнь. В таких обстоятельствах, не зная, что делать, Макарий и православные решили прибегнуть к двум польским панам, имевшим доступ к королеве Боне, и чрез них предложили ей и королю двести волов. Королева тотчас сдалась, переговорила с королем и послала к канцлеру своего пана, который взял у канцлера привилегию, приготовленную для Львовского арцибискупа, и разорвал. А король обещал православным выдать привилегию в их пользу, как только они доставят двести волов, и велел канцлеру (7 марта 1537 г.) потребовать от Львовского арцибискупа самый оригинал привилегии, данной ему прежде на право назначать митрополичьих наместников, и известить его, что по пламенным просьбам русских король поставил им наместником Макария и отрешил от этой должности Сикору. Когда затем король посетил Львов, Макарий дал ему 50 волов и король велел ему явиться в Краков за привилегиею. Но пред самым выездом короля из Львова арцибискуп опять упросил короля отдать ему русских в полное распоряжение. Макарий поспешил раздать еще 110 волов королю, королеве и панам и вторично получил приказание приехать в Краков за привилегией, Макарий поехал, долго там прожил, но напрасно: король отложил дело до сейма. Макарий поехал и на сейм, но арцибискуп и бискупы наперед приняли все меры, чтобы Макарию не дана была привилегия, а король и королева велели ему совсем не являться к ним, пока не разъедутся бискупы с сейма. Бискупы разъехались; Макарий прожил в Кракове еще почти год, все хлопотал и наконец добыл-таки от короля "с великою бедою, накладом и трудом" желанную привилегию, обязавшись дать за то еще 140 волов. Когда Макарий возвратился из Кракова, арцибискуп прислал к нему своего писаря с великою угрозою и приказанием, чтобы Макарий стал пред ним и явил свою привилегию. Макарий сам не пошел и привилегии не отдал. Разгневанный арцибискуп говорил пред шляхтою римского закона; "Я этого не оставлю, пока жив; Русь должна быть в моей власти; король без меня не мог того дать". И послал к королю жалобу на Макария, чтобы его потребовали с данною ему привилегиею на краковский сейм. Но король предвидел, что так случится и что за эту привилегию он подвергнется на сейме нападению от своих духовных, и потому, когда еще выдавал ее русским, посоветовал им ехать скорее к своему митрополиту и просить его, чтобы он поставил для них Макария во епископа, потому что, когда Макарий приедет в Галич уже владыкою, тогда ни арцибискуп, ни бискупы ничего не в состоянии будут ему сделать. Православные так и поступили: они отправили Макария к митрополиту, а сами великою толпою провожали отъезжавшего наместника до границы, опасаясь, чтобы на пути его не убили или не отняли у него привилегии, так как арцибискуп несколько раз приказывал его убить. Митрополит уважил просьбу своих духовных детей и поставил им Макария епископом, а король издал (23 октября 1539 г.) грамоту, в которой объявлял: жаловались нам наши подданные галичане греческой веры, что по своим делам духовным, как-то: по делам о рукоположении священников, о браках и расторжении браков, об освящении церквей и подобным - они принуждены ездить к сторонним архиереям в Молдавию и другие места, так как наместник Галицкого митрополита Макарий Тучапский по своему сану не может решать такого рода дел, и потому просили нас назначить им названного Макария епископом. И мы, снисходя на просьбу наших подданных русского обряда, духовных и мирян, определяем и даем им названного Макария во епископа, чтобы они уже более не ездили по духовным делам на сторону: пусть он, будучи рукоположен на владычество своим митрополитом Киевским, совершает для них все эти дела в землях Галиции и Подолии, и именно в округах Галицком, Львовском, Каменецком, Снятинском и Трембовльском. Отдаем владыке Макарию под его власть всех духовных, все их церкви, синагоги, монастыри в тех округах, и в частности Галицкую митрополитанскую церковь, называемую Крылос, в которой некогда предстоятельствовал их архиепископ-митрополит, и также монастырь Униевский во имя Успения Пресвятой Богородицы, основанный нашими предшественниками. Предоставляем владыке Макарию и его преемникам право церковного управления и суда в его епархии, а равно и право собирать ежегодно, подобно другим владыкам, с подведомых священников по шести флоринов (злотых) так называемой куничной подати. Не можем не заметить, что одного этого дела, сохранившегося в подробностях, о наместничестве Макария Тучапского и о возведении его в сан епископский совершенно достаточно, чтобы судить, сколько терпели тогда бедные галичане русской веры, какими недостойными путями добывались королевские привилегии, как продажны были и король, и королева, и окружающие их, как сильны были римские прелаты в Польше и к чему иногда они вынуждали короля.

Не прошло и месяца со времени утверждения Макария в звании епископа королевскою грамотою, как он, "епископ митрополии Галицкой, владыка Львовский и Каменца Подольского", созвал во Львове Собор из местных священников и, порассудив с ними, восстановил при главной городской церкви во имя святого великомученика Георгия крилос и духовную справу, которые существовали при той церкви и прежде, но с давних уже пор совсем прекратились, и дал крилошанам, т. е. членам крилоса, в состав которого, как видно, вошли все священники приходских церквей Львова, следующие права: а) от кафедральной церкви святого Георгия на крилошан половину ее доходов, или сборов; б) если во Львовском повете случится владыке освящать новую церковь, то со владыкою едет один крилошанин и половина дохода за освящение - на крилос, а в случае освящения старой церкви всё - на крилошан; в) ставленников во священство исповедует очередной недельный крилошанин и берет за исповедь по шести грошей, а которые крилошане будут служить со владыкою при посвящении ставленника, получают с него по грошу; г) если кто даст вклад на десять сорокоустов, владыке с того половина, а другая - на крилос; если же только на пять сорокоустов или менее, то всё - на крилошан; д) если кому нужно будет искать духовного суда, тот должен взять позыв у владыки, а в небытность владыки - у его наместника, который взимает за то шесть грошей; е) когда у какого-либо крилошанина случится освящение его приходской церкви, он ничего не дает за то владыке, а только справит для него обед; ж) если крилошанин будет ставить в попы своего сына, владыка с него ничего не берет; з) если владыка умрет, тогда крилошане имеют в продолжение целого года держать епископию в своей власти вместе с земянами греческого закона и львовскими мещанами, а потом должны передать епископию нареченному или уже поставленному новому владыке со всем церковным имуществом; и) если крилошанин провинится пред владыкою, владыка не подвергает его никакому наказанию, а только отлучает его от служения, пока не исправится, и судить крилошанина не может никто, кроме суда духовного; и) наместника владыки избирает не сам владыка, а избирают крилошане и представляют ему, а владыка только благословляет избранного. В грамоте епископа (16 ноября 1539 г.) в которой изложены все эти права вновь установленного львовского крилоса, поименованы самые крилошане, присутствовавшие тогда с епископом. Это были священники львовских церквей: Федоровской (он же назван и наместником владыки), Никольской, Богоявленской, Благовещенской, Спасской, Покровской и Вознесенской, которых, следовательно, вместе с соборною Георгиевскою и Успенскою, принадлежавшею местному братству, считалось еще во Львове, к изумлению, девять, т. е. одною даже больше, чем сколько было их за столетие прежде, несмотря на все притеснения православным. Все эти священники, хотя имели свои приходские церкви, назывались соборными, или крилошанами, соборной церкви святого великомученика Георгия, в которой и совершали службы по очереди, понедельно, и в которой своих особых священников, кажется, вовсе не было. Настоящая грамота о правах крилошан подтверждена была впоследствии (10 генваря 1549 г.) по их просьбе самим митрополитом при назначении к ним нового архиерея . Положив начало церковного управления и суда в своей епархии устройством крилоса, Макарий должен был спешить в Новогрудок, чтобы там пред лицом Собора выразить свои отношения к своему главному архипастырю - митрополиту. На Соборе вместе с митрополитом находились все тогдашние архиереи: Полоцкий, Витебский и Мстиславский Симеон, Владимирский и Брестский Геннадий, Луцкий и Острожский Арсений, Туровский и Пинский Вассиан, Перемышльский и Самборский Арсений, Холмский и Бельский Иона. В присутствии их, а также и четырех знатнейших светских особ Макарий произнес (22 февраля 1540 г.) свою собственноручную присяжную грамоту. Здесь, называя себя "епископом дворным от рамени преосвященного архиепископа, митрополита Киевского, и Галицкого, и всея Руси" и свидетельствуя, что митрополит сделал его своим дворным (curialis), или викарным, епископом и удостоил вручить ему от своего рамени Галицкую свою митрополию по своей доброй воле и милости и по своему митрополитскому праву, а король утвердил за ним эту митрополию своею привилегиею, Макарий давал за себя и за своих преемников обещание свято исполнять порученную ему должность и править Галицкою митрополиею по преданиям и правилам святых апостолов и святых отцов и по благословению и наставлениям своего митрополита; собирать в ней пошлины за поставление священников, за освящение церквей и другие церковные доходы и половину их ежегодно, после Пасхи, отсылать митрополиту, а другую оставлять себе за труды; никогда не считать Галицкой митрополии своею собственностью, не посягать на отделение ее от митрополита Киевского и самые даже антиминсы подписывать от его имени. "А если я, - говорил в заключение Макарий, - начну вести себя не по св. правилам и владыка митрополит заметит во мне что-либо несогласное с ними, он имеет власть наказывать меня по моей вине, как требует церковное право. Если я нарушу настоящее мое рукописание и совершу что-либо против моего преосвященного владыки и архипастыря, тогда да лишен буду своего епископского сана и да постигнет меня клятва св. апостолов и св. отцов, а кроме того, я обязан буду в наказание заплатить августейшему королю тысячу золотых и митрополиту Киевскому пятьсот золотых". К этой присяжной грамоте Макария кроме его собственной печати приложили по его просьбе печати и все присутствовавшие на Соборе епископы и светские лица.

Вскоре по возвращении в свою епархию Макарию пришлось испытать большое огорчение от своих же православных. Некоторые монахи порученного ему Униевского монастыря и какой-то пан Ванько сделали митрополиту и самому королю донос на своего владыку, будто он совершил в том монастыре великие кривды и грабительство и позабрал ключи от церкви, от кладовых и от келий. И хотя по надлежащем расследовании, которое производила (24 августа 1540 г.) целая комиссия светских чинов, донос оказался совершенною клеветою и сами доносители сознались, что клеветали только с целию освободиться из-под власти Макария, но расследование стоило владыке тяжких издержек, и он одному лишь найвысшему гетману краковскому вынужден был дать сорок волов, чтобы не прогневался. Другое, еще гораздо большее огорчение причинено было Макарию и всей его пастве латинянами. В 1542 г. польское духовенство собралось на Собор в Петрокове, и на этом Соборе, между прочим, определило просить короля, чтобы он уничтожил русское Галицко-Львовское епископство, недавно восстановленное, запретил русским строить новые церкви, звонить в колокола, совершать крестные ходы и чтобы те русские, которые, перейдя прежде в римскую веру, впоследствии возвратились к православию, были принуждены опять сделаться латинянами и принять вторичное крещение. К счастию, король не уважил ходатайства Собора: по крайней мере, не видно никаких следов, чтобы оно было уважено. Напротив, когда в 1547 г. каменная Успенская церковь во Львове, принадлежавшая братству, расселась надвое и грозила падением, "наместник митрополита Галицкий, Львовский и Каменца Подольского епископ Макарий" и все граждане положили воздвигнуть на том же месте новую каменную церковь Успения Пресвятой Богородицы и для того послали к митрополиту священника и двух своих мещан с просьбою дать им благословение и грамоту для сбора пожертвований. Митрополит написал окружное послание ко всем архиереям и духовенству и ко всем православным христианам своей митрополии, в том числе к князьям, боярам, наместникам и "воеводам нашего греческого закону" (которые, следовательно, были), и приглашал всех творить подаяния на сооружение храма Божия, ручаясь, что Господь стократно воздаст за то в Царстве Небесном. Кроме давнего Успенского братства во Львове составлялись и новые "духовные", или церковные, братства: так, в 1542 г., августа 9 епископ Макарий благословил и утвердил своею грамотою духовное братство при церкви Благовещения Пресвятой Богородицы, а в 1544 г., февраля 18 - такое же братство при церкви святителя Николая. Братчики при самом начале вносили в братскую кружку по шести грошей и вписывали имена свои и своих родных в братские книги для вечного поминовения; потом ежегодно вносили такую же сумму и совершали четыре заупокойных литургии о своих предках и одну о своем здравии и спасении и устрояли трапезы для всей братии; пособляли тем, кто из них заболевал, а умерших братчиков с честию сопровождали до могилы; для управления делами братства ежегодно избирали из среды своей двух старейшин и во взаимных обидах судились собственным судом.

Новый Львовский арцибискуп Петр Старжеховский захотел воспользоваться смертию Галицко-Львовского епископа Макария ( [image] 1548) и напомнил новому же королю Сигизмунду Августу о своем праве назначать наместников Киевского митрополита в Галиции. Король отвечал арцибискупу (23 апреля 1549 г.), что право это остается за ним. Но как на место владыки Макария еще при его жизни дана покойным королем Сигизмундом ( [image] 1548) привилегия львовскому дворянину Марку Балабану, то требовал, чтобы арцибискуп назначил в преемника Макарию именно Марка Балабана. Указывая же на то, что наместничество Галицкое возведено уже в епископство, а епископов для русских может поставлять только Киевский митрополит, король приказывал арцибискупу представить Балабана для посвящения в архиерейский сан Киевскому митрополиту. Не знаем, воспользовался ли при таких условиях арцибискуп своим правом; только Марк Балабан с принятием монашества под именем Арсения возведен был митрополитом в сан епископа Галицкой митрополии, Львовского и Каменца Подольского. К сожалению, этот новый викарий митрополита, попавший прямо из панов в архиереи и приобретший себе, конечно покупкою, право на Галицко-Львовскую кафедру еще в то время, когда она была занята другим, далеко не походил на своего предместника и смело начал нарушать данную этим последним присяжную грамоту своему архипастырю. Арсений на первых же порах захотел прибрать в свои руки два монастыря с их имуществами, Униевский и Онуфриевский, находившиеся под опекою львовского братства и издавна считавшиеся митрополичьими, и, вооружив своих родственников и слуг, приказал завладеть монастырями насильно. Монахов же Онуфриевского монастыря, оказавших сопротивление, велел схватить и сперва посадил в колодце при своей кафедральной церкви во Львове, а потом запер в самой церкви. Братство подало жалобы львовскому старосте и самому королю. Староста послал к епископу подстаросту ходатайствовать об освобождении монахов, но как епископ не согласился, то подстароста отбил церковные двери и выпустил заключенных. А король своею грамотою (1551) запретил епископу под страхом пени в 300 гривен вступаться как в Онуфриев, так и в Униевский монастыри. Арсений, однако ж, не унимался и особенно нападал на Униевский монастырь, часто посещал его, забирал из него все; что попадалось, и, встречая сопротивление со стороны архимандрита, звал его на суд пред короля и панов рад и тем приводил монастырь еще в большее обнищание. Архимандрит Анастасий Радиловский со всею братиею неоднократно жаловался митрополиту на его викарного епископа, но этот викарий не прекращал своих притязаний на обитель. Наконец, когда в 1555 г. он позвал архимандрита пред короля в Петроков о трех тысячах злотых, то король переслал все дело к митрополиту, велел ему вызвать к себе лично обоих тяжущихся и пред ними разобрать их тяжбу и положить ей конец. Митрополит послал вызов и приказывал своему викарию, угрожая ему в случае неповиновения клятвою святых отец и своим неблагословением, чтобы он явился к назначенному сроку в Новогрудок, но Арсений не явился, отговариваясь епархиальными делами, а прислал вместо себя своего сына Василия. И когда митрополит решил дело не в пользу своего викария, последний подал жалобу королю, говоря, что митрополит не хотел слушать королевской грамоты, ему представленной, которою Униевский монастырь отдан Галицко-Львовскому епископу, отнял у него этот монастырь и взял под свою власть. Такая грамота, как мы видели, действительно существовала; только ею отдавался и поручался Униевский монастырь Галицкому викарному епископу наравне со всеми прочими монастырями епархии, а не в качестве исключительно епископского, непосредственно подчиненного викарию. Король потребовал митрополита к себе на суд по жалобе Арсения и назначил, чтобы митрополит явился с нужными документами в седьмую субботу 1556 г. Но едва ли митрополит являлся, потому что в начале этого года, если не в конце предыдущего, он уже скончался и явился на суд Божий.

От Галицкой митрополии, которою доселе занимались, обратимся к делам митрополии собственно Киевской, или Литовской, совершавшимся во дни митрополита Макария II. Здесь не видим борьбы и каких-либо столкновений православных с латинянами, но не прекращалась борьба с светскими властями и вообще с мирянами, посягавшими на права Церкви и духовенства. В 1536 г. митрополит жаловался королю и заявил виленскому воеводе Гаштольду, что виленские бурмистры и радцы привлекают к своему городскому суду и заставляют платить пошлины наравне с горожанами церковных людей, митрополичьих и монастырских, издавна живущих в Вильне на церковных землях. И король, хотя только в 1530 г. запретил это бурмистрам и радцам, вновь приказывал им не обижать церковных людей и оставить их по-старому, в подчинении и подсудности духовной власти. А Гаштольд, повторяя тот же самый королевский приказ, объяснял, что, если когда король наложит подать и на бискупских и митрополичьих людей в Вильне, тогда митрополит сам или чрез своего наместника соберет подать с своих людей и доставит в городскую ратушу. Но, отстаивая так своих церковных крестьян, живших в Вильне, от притязаний городских властей, митрополит не хотел или не умел отстаивать и охранять от них свое виленское духовенство. В 1542 г. протопоп и все священники виленских церквей с великою горестью жаловались королю, что бурмистры, радцы и мещане виленские греческого закона выпросили себе у митрополита грамоту, по которой берут всех духовных под свою справу и власть и хотят иметь их во всем покорными себе, а если кто им не покоряется, тех удаляют от церквей и отдают церкви другим с соизволения митрополита. Король, прочитав эту грамоту митрополита, писал к нему: "Мы крайне удивляемся, как они, мещане, оставив в таком деле нас, государя, обратились к тебе, выпросили у тебя такую небывалую грамоту и берут под свою мещанскую справу то, что подлежит нашей господарской власти. Дело незаконное, чтобы ты священников, богомольцев наших, записывал своими листами и отдавал кому-либо в распоряжение. Дело неслыханное, чтобы церкви Божии в нашем столичном городе были взяты из нашей господарской власти под справу мещанскую, - этого никогда не бывало при наших предках". То же самое писал король и к виленским бурмистрам, радцам и мещанам и, освободив от подчинения им виленское духовенство, приказал митрополиту, чтобы он впредь не давал таких грамот, а виленским бурмистрам, радцам и мещанам - чтобы они не имели никакой власти и справы над своими священниками под опасением в противном случае уплаты 1000 коп грошей и впредь не выпрашивали себе у митрополита таких грамот, которые не могут иметь никакой силы, ибо митрополит, говорил король, в делах духовных имеет власть распоряжаться теми нашими богомольцами, но в других делах, каково настоящее, не вправе причинять им никакого принуждения и кривды. В руководство же на будущее время король дал приказ: когда при какой-либо церкви умрет священник, тогда бурмистр или один или два из добрых людей должны вместе с протопопом, наместником митрополита, пойти в ту церковь и, записав в реестр все церковное имущество, замкнуть ее и запечатать своими печатьми, а ключи церковные отдать в казнохранилище Пречистенского собора; потом, когда мещане изберут нового священника и митрополит, признав его годным, поставит его в ту церковь, тогда прикажет отдать ему ее со всем церковным имуществом. А что касается до описей церковных имуществ, то пусть, как бывало и прежде, по всем виленским церквам вместе с протопопом виленским и попом той церкви, в которой будет совершаться опись, один или два мещанина записывают все церковные вещи в свои реестры каждый год и имеют то в своем ведении, по давнему обычаю. Виленские граждане, однако ж, не успокаивались и имели постоянные столкновения с своими священниками. Те и другие неоднократно жаловались королю друг на друга относительно избрания церковных причтов, подавания церквей, описи церковных имуществ, погребения умерших, сорокоустов, исповеди и пр.; те и другие выпрашивали себе у короля и митрополита особые листы, но несогласия и споры не прекращались. Наконец, когда в 1544 г. король прибыл в Брест и обе стороны явились к нему с своими новыми жалобами и положили пред ним свои листы, король велел разорвать все эти листы и взамен их дал спорившим одну общую уставную грамоту: а) когда при какой-либо церкви священник впадет в болезнь, тогда протопоп дает знать бурмистру греческого закона и бурмистр должен или сам пойти в ту церковь, или послать двух радцев и городского писаря и там вместе с протопопом и священниками, которые при нем будут, описать все церковные вещи, по стародавнему обычаю; б) если священник умрет, тогда бурмистр, замкнувши церковь, возьмет ключи к себе и будет держать их в своем хранении; в) когда мещане вместе с протопопом и двумя священниками, избрав годного и наученного человека, пошлют его к митрополиту с своею просьбою о поставлении избранного во священника в ту церковь и митрополит поставит его и пришлет, по давнему обычаю, с своим благословенным листом, тогда бурмистр или радцы с городским писарем и протопопом имеют подать новому священнику ту церковь, и ключи ее, и все церковные вещи; г) тем же обычаем бурмистры и радцы с протопопом и двумя священниками избирают и уставляют к соборной церкви диакона, уставщика и пономаря и подают им церковные вещи, которые им подлежат; д) для описания церковного имущества Пречистенского собора и окрестных церквей бурмистр каждый год посылает двух радцев и писаря, но при этом должны находиться протопоп или священники; е) если пожелают, чтобы умершего мещанина проводили всем Собором и погребли в соборной церкви, тогда священникам за провод копа грошей и сукно в пять локтей, положенное на гроб, и за место в соборной церкви копа грошей; за места же для погребения пред церковию и в монастыре ничего не брать; ж) если пожелают, чтобы гроб умершего был накрыт церковною парчою, или бархатом, или другим покрывалом, в таком случае должны внести плату за покрывало по условию с священниками; если же принесут гроб в церковь под своим покрывалом, парчовым или другим, оно должно остаться священникам; а покрывало на гроб, которое устроили сами мещане и хранят у себя, они могут употреблять по своей воле и ничего не платят за то священникам; з) если пожелают погребсти умершего в своей приходской церкви, но проводить Собором, то за место в церкви и вне церкви не брать ничего, а Собору священников копа грошей; если же позовут только несколько священников, тогда платят за провод по возможности; и) кто даст на сорокоуст, вечный, годовой или месячный, на соборную церковь и по окрестным церквам, за того обязаны молиться священники, а кто ничего не даст, за тех священники не обязаны служить сорокоустов; и) ходить на исповедь к своим духовным отцам мещане имеют по своей доброй воле, а не по принуждению и где хотят, там и исповедуются, и священники не должны никого призывать к себе на исповедь принуждениями; к) кто пожелает собороваться маслом и для того пригласит семь священников, диакона, уставщика и пономаря, тот заплатит им двадцать грошей и более, сколько захочет, а кто позовет только двух или трех священников и диакона, тот платит по возможности; л) в духовницы (духовные завещания), составляемые светскими людьми в городе, священники не должны вмешиваться и составлять их: то дело гражданское; м) не переспорив городских людей законным порядком по какому-либо мирскому делу, священники не должны изрекать на них клятвы.

Правом избирать священников к своим церквам граждане Вильны очень дорожили и в этом отношении не делали никакой уступки самому митрополиту. Когда в 1551 г. скончался виленский протопоп, священник Николаевской Перенесенской церкви Клементий и церковь довольно долго оставалась без пастыря, митрополит вздумал было отправить туда от себя священника минской Михайловской церкви Феодосия, написал к двум панам мещанам виленским, чтобы они уговорили своих бурмистров подать ту церковь посылаемому священнику, и для большего успеха послал из Новогрудка в Вильну даже своего духовника. Но виленские бурмистры и радские на это не согласились и сами избрали к Перенесенской церкви священника Спасской виленской церкви Григория, которого митрополит по их желанию и должен был благословить своею грамотою на служение при Перенесенской церкви.

Следует, однако ж, сказать, что если граждане Вильны, привыкшие пользоваться магдебургским правом, т. е. правом самоуправления по всем делам своей городской жизни, желали распростирать это право и на церковные дела в своем городе и нередко переступали должные границы к обиде церквей и церковных причтов, то, с другой стороны, эти же граждане оказывали и теплое усердие к своим церквам и существенную помощь им, соединяясь вокруг них в церковные братства. Мы уже упоминали о двух виленских братствах, из которых одно, кушнерское, получило начало еще почти в половине XV в., а другое, при Пречистенском соборе, называвшееся то местским, или городским, то панским, то бурмистровским и радецким, существовало по крайней мере с начала XVI столетия. Устав первого из них, нам уже известный, утвержден в 1538 г. королем Сигизмундом I. Около этого же времени, если не прежде, образовалось в Вильне еще одно братство - купецко-кожемяцкое, потому что и это братство наравне с двумя другими имело и впоследствии предъявляло грамоты короля Сигизмунда I, утверждавшие и ограждавшие его существование. У всех трех братств было одинаковое устройство и одна цель - "радеть о потребностях церквей Божиих и о гошпиталях", или богадельнях. Каждое братство имело в городе свой дом, в котором собиралось по временам и который освобождался от городских пошлин. Члены каждого братства делали складчину, покупали и варили мед в дозволенной правительством пропорции по нескольку раз в год, на избранные праздники, например, панское братство - шесть раз в год: на Троицын день, Успение, Воздвижение, Николин день, Рождество Христово и на Пасху; купецкое братство - восемь раз в год: на Пасху, на седьмую субботу по Пасхе, Петров день, Успение, Покров, Николин день, Рождество Христово и Благовещение. Воск от меда отдавали в церкви на свечи, сваренный мед распивался на избранные братством праздники в братском доме, куда сходились братчики в каждый свой праздник по три дня сряду, а также приглашали гостей и допускали сторонних за небольшую плату. Если в три дня не выпивали всего сваренного меда, то остаток продавали беспошлинно и вырученные деньги употребляли на церковное строение, на слуг церковных, на госпиталь, на милостыню бедным, на погребение замерзших и других покойников, которых некому было похоронить. Панское братство имело свою богадельню при Спасской церкви и на содержание этой богадельни отпускало доходы с своего дома на Савич улице, отдававшегося в аренду, а впоследствии и доходы с каменных бань на реке Вилейке и при них дома, купленных братством и также отдававшихся в аренду. Устав у всех братств был тот же самый, какой мы видели у братства кушнерского. Каждое принимало в свой состав и в свои собрания людей всех сословий, в том числе и латинян даже духовного сана. Каждое избирало своих старост, которые в продолжение года заведовали делами братства и потом давали ему отчет. Каждое братство пользовалось самоуправлением и самосудом по делам братским и по всем проступкам, какие совершались в братском доме во время братских собраний кем бы то ни было: членами братства и сторонними посетителями, православными и латинянами, мирянами и духовными лицами.

Не в одной Вильне, но и в других местах великого княжества Литовского бывали посягательства на права православного духовенства. Слуцкая княгиня Елена, как писал епархиальный владыка-митрополит к королю, приказала своим наместникам, слуцкому и копыльскому, вступаться в духовные дела. Эти урядники судили попов, сажали их в темницу, брали с них судебные пошлины, даже расторгали браки, а в духовный суд никого не выдавали. Когда митрополит потребовал к себе слуцкого архимандрита Никандра по жалобе на него жены подскарбия Сенчилы, архимандрит к митрополиту не явился, потом на второй зов митрополита также не явился. Когда митрополит за такое непослушание послал с своим слугою грамоту архимандриту, которою запрещал ему священнослужение, пока не явится на суд, архимандрит грамоту митрополита презрел, слугу его избил и сам убежал к княгине, которая не хотела его выдать. Король по этой жалобе митрополита выражал свое изумление княгине, как она позволяет себе вмешиваться в духовные дела, не имея на то никакого права; приказывал ей прекратить эти злоупотребления и отпустить архимандрита к митрополиту и извещал, что посылает своего дворянина Кондрата Рылу, чтобы он, если архимандрит не будет отпущен, насильно взял его и поставил пред митрополитом. В Минске войт, бурмистры и радцы притесняли людей своего Вознесенского монастыря, живших на церковной земле, заставляли их платить пошлины и отбывать повинности в пользу города, привлекали к своему суду, подвергали наказаниям. И король по жалобам настоятелей монастыря несколько раз (1537, 1546, 1554) подтверждал городским властям минским, чтобы они не делали таких обид церковным людям. Равным образом по церковным своим владениям подвергались притеснениям и обидам: в Киеве монастырь Печерский от князя Андрея Соколинского (1544) и Выдубицкий от боярыни Коташевичевой (1541), в Троках монастырь Богородичный от пристава Мицы (1541), в Гродне монастырь Коложский от пана Гринкевича-Воловича и его зятя Кунчевича (1546), в Гомеле Николаевская церковь от гомельских державцев (1549) и пр. И нужны были грамоты то митрополита, то самого короля, чтобы ограждать эти монастыри и церкви от незаконных притязаний.

По внутреннему управлению Церкви встречаем несколько новых фактов, более и более уясняющих меру участия светских властей, особенно королевской, в делах духовных, отношение духовных властей между собою и самое устройство духовного управления и суда.

Однажды митрополит Макарий совершал торжественное богослужение в виленском Пречистенском соборе вместе с Полоцким архиепископом Симеоном и Владимирским епископом Геннадием. Первый, считая себя старейшим по сану после митрополита, велел поставить свою кафедру по правую сторону митрополичьей кафедры, но митрополит приказал перенести архиепископскую кафедру на левую сторону своей кафедры, а на правой поставить кафедру епископа Владимирского. Симеон должен был молчаливо вытерпеть такое всенародное оскорбление, пока продолжалась церковная служба. Но потом обратился с жалобою к королю, объяснял ему, что Полоцкие владыки всегда назывались архиепископами и занимали высшее место пред всеми епископами, и представил королю грамоту, которою сам он утвердил звание архиепископа за Полоцким владыкою. В то же время все князья, паны и бояре Полоцкой земли прислали своих послов к королю просить справедливости своему архипастырю. Между тем поспешил к королю и митрополит; доказывал ему, что это дело подлежит суду духовному, а не светскому, что если Полоцкий владыка считает себя обиженным, то пусть ищет правды на церковном суде; предъявил королю его грамоту, данную еще митрополиту Иосифу Солтану, о неприкосновенности прав православного духовенства и церковного суда и просил передать дело на рассмотрение православного Собора. Король, посоветовавшись с своими панами радами и признавая, будто прежде он утвердил за Полоцким владыкою только титул архиепископа, а теперь вопрос не о титуле, но о месте, какое должен занимать архиепископ в церкви, согласился на представление митрополита, велел созвать для обсуждения этого дел Собор всех епископов Литовской митрополии ко дню Крещения Господня 1541 г. и присовокупил, что если та или другая сторона останется недовольною решением Собора, то может подать апелляцию королю, который и учинит окончательный и справедливый приговор. Не говорим уже о том, что настоящее постановление короля и его рады не совсем верно: король решил прежде своею властию вопрос как о титуле, так равно и о месте Полоцкого архиепископа. Но не можем не заметить, что король и его рада не держались никаких определенных правил относительно того, что в делах православной Церкви должно было подлежать светской, королевской, власти и что власти духовной, а поступали как приходилось, по своему произволу: прежде препирательство Полоцкого владыки с Владимирским о месте король признал подсудным себе и сам с своею радою сделал о нем постановление; теперь признает то же препирательство подсудным духовной власти и передает на рассмотрение Собора, но затем снова признает подсудным своей власти, потому что предоставляет препирающимся в случае недовольства решением Собора обратиться с апелляциею не к высшему духовному суду, т. е. патриаршему, а к суду короля.

На того же Полоцкого архиепископа Симеона принесли (в 1544 г.) жалобу королю вся православная шляхта и земяне Полоцкой земли и говорили: 1) прежние наши владыки назначали для Николаевской церкви в Риге священников добрых по совещании с шляхтою и мещанами полоцкими из крилоса святой Софии и назначенных всенародно приводили к присяге, чтобы они оставались верными королю, а теперешний владыка посылает в Ригу священниками людей простых за большие от них подарки, без всякого совещания с гражданами и без всякой присяги. 2) Прежде грошовая и медовая дани с сел Долецких, пожалованных еще полоцким князем Скиригайлом, шли на крилошан святой Софии и люди тех сел работали только на Софийскую церковь, крыли ее и огораживали; ныне владыка отнял те села со всеми доходами у крилошан и дает им что захочет, а людей тех заставил работать на него, а не на церковь соборную, у которой крыша, остающаяся без починок, теперь течет. 3) В монастыре святого Иоанна Предтечи, находящемся на Острове и пожалованном владыке от короля, всякие доходы и пожитки владыка один берет на себя, а монахам уделяет что захочет, тогда как прежде все это делили между собою пополам архимандриты с старцами. 4) По смерти архимандрита Антония, который держал два монастыря: Михайловский в Городке и Воскресенский в Мошонце, владыка тотчас забрал себе все из церковных домов обоих этих монастырей, все их села и доходы повернул на себя и потом, побравши подарки, поставил в монастыри новых архимандритов; равно и по смерти игуменов монастыря Петровского в Замке и монастыря Николаевского на Лучне взял себе все вещи из их церковных домов и все доходы из их сел и за большие подарки дал в тот и другой монастырь иных игуменов, хотя в Николаевском монастыре на Лучне не имел права сделать это, потому что монастырь тот - подаванье короля. 5) Король велел собрать подать - серебщизну со всех церковных людей Полоцкой епархии, принадлежавших как самому владыке, так монастырям и церквам, и всю эту подать употребить на исправление Софийского собора, но архиепископ Симеон, собравши ее в увеличенном размере, всю сполна взял себе и на исправление церкви не хотел дать ничего. 6) Церковные пошлины - куницы владыка берет со всех архимандритов, игуменов и попов не по стародавнему обычаю, а увеличивает по своему усмотрению и требует еще подарков себе и своим слугам. Выслушав эту жалобу жителей Полоцкого края, король признал ее подсудною не духовной власти, а своей, королевской, и назначил своего дворянина Александра Дмитриевича и полоцкого земянина Войну Петровича, чтобы они на месте проверили все эти "кривды, шкоды и тяжкости" Полоцкого владыки и по тщательном расследовании записали их в реестры, а ко владыке велел написать, чтобы он по тем реестрам, когда они будут представлены посланцами короля, вернул церквам Божиим и монастырям, также священникам и монахам все вещи, доходы и пожитки, которые побрал у них на себя, и отдал всю серебщизну, назначенную на исправление Софийского собора, и впредь не позволял себе таких несправедливостей. На тот же случай, если Полоцкий владыка не согласится исполнить все это по доброй воле, король дал наказную грамоту литовским радным панам, которые соберутся на первый очередной сейм, чтобы они пригласили тогда к себе Киевского митрополита Макария и вместе с ним рассмотрели и порешили это дело на основании права церковного и права писанного - земского, для чего по приказанию короля должен был явиться лично на сейм и подсудимый владыка. А если он не явится или не захочет выполнить решение сеймового суда, в таком случае паны рады должны властно сделать с него взыскание по литовскому Статуту.

На того же Полоцкого архиепископа Симеона принесла (в 1545 г.) жалобу королю жена полоцкого боярина Ивана, сына бывшего митрополита Иосифа III, Томила Гитовтовна. Более восемнадцати лет она жила с мужем мирно и в согласии, но потом неизвестно почему он начал обращаться с нею жестоко и подвергать ее частым побоям. Она прибегла к своему местному владыке и просила, чтобы он позвал к себе ее мужа и наставил его не терзать ее, а поступать с нею как следует. Но владыка, позвав мужа и ее и выслушав ее речь, совсем расторгнул их супружеский союз и дозволил мужу ее Ивану вступить в новый брак с собственною его, архиепископа, племянницею от сестры. И она, Томила, прогнанная мужем из дома, четвертый уже год кормится по чужим людям и вошла в большие долги. Всю эту жалобу король отослал к Киевскому митрополиту и приказал ему вызвать к себе Полоцкого владыку, внимательно рассмотреть его судное решение об этом разводе и, если владыка окажется неправым, подвергнуть его строгому взысканию по церковным правилам, чтобы и другие владыки научились удерживаться от подобных поступков.

Здесь мы должны сказать о двух новостях, касавшихся нашей высшей иерархии. Доселе, сколько известно, право подаванья архиерейских кафедр король усвоял исключительно себе. Теперь в первый раз мы видим это самое право, по крайней мере по отношению к Пинской и Туровской кафедре, в руках королевы Боны. По смерти Пинского владыки Вассиана архимандрит пинского Лещинского монастыря Макарий просил королеву предоставить ему Пинскую епархию. И Бона издала грамоту (7 мая 1552 г.), в которой, называя владычество Пинское и Туровское своим подаваньем и ссылаясь на свидетельство своего пинского старосты Станислава Фальчевского об архимандрите Макарии как о человеке достойном и наученном, объявляла, что дает ему держать это владычество "до живота его", как держали прежние владыки. И Макарий действительно сделался затем епископом Пинским и Туровским. Другое нововведение сделано было самим митрополитом. Все прежние наши Западнорусские митрополиты имели у себя только наместников в разных местах своей обширной епархии. Митрополит Макарий II, как мы видели, согласился возвести одного из своих наместников, именно Галицкого, на степень епископа, своего викария. Но, не довольствуясь этим и, может быть, по своей старости и дряхлости нуждаясь в ближайшем помощнике, митрополит избрал для себя и поставил еще другого викарного архиерея, Макария Евлашевского, которого и держал при себе. Время избрания этого епископа неизвестно, но он оставался в звании викарного и без епархии до 1558 г.

Один священник Луцкой епархии по имени Тимофей, занимавший прежде место при Воскресенской церкви в Луцке, поведал митрополиту, что он взял себе церковь Святой Троицы в селе Клевани, имении князя Ивана Чарторыйского, луцкого старостича, но владыка Луцкий Феодосий возбраняет ему, Тимофею, отправлять службы в той церкви, не желая, чтобы он находился в имении князя. Митрополит послал Феодосию грамоту (22 февраля 1548 г.), в которой, преподавая ему свое благословение, напоминал владыке, чтобы он не возбранял священнику Тимофею служить службы в Троицкой церкви, находящейся в имении князя Чарторыйского, и оказывал князю внимание во всем. Знак, что митрополит не с Собором только, а единолично имел власть делать своим епископам напоминания и указания.

Игуменья витебского Пречистенского монастыря Мариамна принесла жалобу Полоцкому архиепископу Герману на священника Пятницкой церкви в Витебске Иосифа Жижчика, родного брата покойного ее мужа Льва Жижчика. Сущность жалобы состояла в том, что когда Лев Жижчик, приближаясь к смерти, составил в присутствии добрых людей свою "духовницу" (духовное завещание) и в ней отказал третью часть своих земель, отчинных и купленных, и всего имущества своей жене, то Иосиф Жижчик, внезапно явившись, вырвал ту духовницу из рук написавшего ее священника духовского и разорвал, переписать ее не допустил и по смерти брата завещанную им жене третью часть всего имения взял себе. Важность, впрочем, здесь не в самой жалобе и не в приговоре суда, обязавшего священника Иосифа Жижчика отдать игуменье все завещанное ей мужем, но в том, что архиепископ в своей судной грамоте подробно перечислил членов суда, с которыми он разбирал настоящее дело. "При нас, - говорит святитель, - находились тогда наши духовные: архимандрит петровский Иона, игумен пятницкий Кондратий, игумен Вознесенский Ферапонт, и крылошане соборной церкви святой Софии, и священники - сретенский Иларион, косьмодемьянский Григорий, рождественский Симеон, троицкий Петр, благовещенский Симеон, дмитриевский Андрей, и бояре господарские земли Полоцкой: князь Михаил Соколинский, пан Иван Володкович, пан Иван Стрижевский и пан Матвей Николаевич, господарский дворянин". Отсюда видно, что в состав духовного епархиального суда входили: а) настоятели некоторых монастырей епархии - священноиноки и б) крилошане соборной церкви, священники городских церквей, составлявшие при кафедральном соборе архиерейский крылос. Таким образом, уясняется для нас тот самый состав епархиального правления и суда, на который указали сами литовские иерархи на Виленском Соборе 1509 г., когда выразились: "Аще не престанет (священник, удаленный от своего места за бесчиние), тогды нам соборне с нашим крылосом, с священноиноки и с попы, таковому безчиннику не велети священствовати" (правило 7). Можно думать, что крилошане были постоянными членами епарального правления и суда при каждом архиерее, а священноиноки и попы-некрилошане бывали членами, временно приглашавшимися в заседания этого правления и суда. Что же касается бояр господарских, или королевских, то они присутствовали в настоящем случае на духовном суде, вероятно, потому, что хотя оба судившиеся между собою были лица духовного звания, но предмет суда - тяжба о наследстве - подлежал суду светскому, по литовскому Статуту (раздел VIII).

В истории церквей и монастырей этого времени находим немало нового. В Вильне на церковь святого Иоанна Предтечи завещал (в 1554 г.) свой дом королевский подскарбий Иван Андреевич Солтан. При соборе Пречистенском, как видно из того же завещания, существовала особая "каплица", или придельная церковь, во имя Благовещения Пресвятой Богородицы фамилии Солтанов, служившая для них усыпальницею и, может быть, основанная еще при митрополите Иосифе Солтане, принадлежавшем к их фамилии: в этой каплице ежедневно совершалась ранняя литургия. Самый собор Пречистенский поправлен и перекрыт в 1555 г. виленскими бурмистрами и радцами, испросившими на то благословение от митрополита Макария. Виленский Свято-Троицкий монастырь, доселе очень бедный и не имевший никаких фундушей ни от кого, получил первый значительный фундуш от князя Матфея Никитича Головчинского, который, желая быть погребенным в этом монастыре, записал на него два своих имения-фольварка: Свинтыники (в 1536 г.) и Пурвиники (в 1539 г.), находившиеся в Ковенском повете. В Новогрудке в первый раз упоминается в 1554 г. Свято-Троицкий монастырь, который подскарбий Иван Андреевич Солтан называл своим и на который завещал он десятину с одного своего имения. В местечке Жировицах, неподалеку от Слонима, принадлежавшем к епархии митрополита, другой подскарбий Солтан, по имени Александр, может быть брат Ивана Андреевича, основал в 1549 г. Жировицкий Успенский монастырь по случаю явления на этом месте чудотворной иконы Богородицы, доселе находящейся в обители. В местечке Соломеречье, неподалеку от Минска и, следовательно, также митрополичьей епархии, князь Иван Васильевич соломерецкий с своею супругою основал Покровский Соломерецкий монастырь, на который в 1540 г. сын князя Василий Иванович записал несколько людей с освобождением их от своего суда и пошлин. В местечке Сурдегах, ныне Ковенской губернии, находившемся в пределах той же епархии, в котором еще в 1510 г. построена была православная приходская церковь помещиком Богданом Шиш-Ставецким, а в 1530 г. построена и другая церковь во имя Пресвятой Троицы по случаю явления здесь над одним ключом чудотворной иконы Божией Матери, основан в 1550 г. Сурдегский Свято-Духовский монастырь местною владелицею Анною Шишанкою-Ставецкою. В Троках на церковь Воскресенскую подскарбий Иван Андреевич Солтан завещал в 1554 г. десятину хлебом с имения своего Микутян, а на Рождество-Богородичный монастырь - такую же десятину с имения своего Вевья. В Гродне около 1555 г. было шесть православных храмов: Пречистенский собор и церкви Борисоглебская в Коложском монастыре, Воскресенская, Честного Креста, Николаевская и Симеоновская, а латинская церковь была только одна да деревянный монастырь с костелом бернардинов.

В Киеве, по описанию его королевскими люстраторами, в 1545 г. в замке киевском находились три православных церкви и одна латинская, а вне замка, в городе и его окрестностях, упоминаются церковь Святого Спаса, церковь и монастырь Воздвижения Честного Креста, церковь и монастырь святого Николая Межигорский, монастырь святого Михаила Выдубицкий, монастырь святых Бориса и Глеба, два бывших монастыря Пречистой - Гнилецкий и Зарубский и перечисляются семнадцать сел Печерского монастыря. Настоятельство в богатом Киево-Печерском монастыре было предметом постоянного искательства для многих, и хотя король, как мы видели, еще в 1522 г. предоставил своею грамотою самой монастырской братии избирать себе архимандрита при участии бояр и земян киевских и обещался утверждать только того, кого они изберут, но на самом деле никогда этого не держался и действовал по своему произволу. В 1535 г. по просьбе слуцкого князя Юрия и по ходатайству королевы Боны Сигизмунд уступил на время свое господарское право подавания Киево-Печерского монастыря этому князю под тем условием, чтобы он, когда скончается бывший тогда архимандрит печерский Геннадий, ваял монастырь в свои руки и отдал в управление тому, кому сам захочет, но чтобы по смерти избранного князем настоятеля монастырь вновь перешел в подаванье короля. Впрочем, слуцкому князю не пришлось воспользоваться дарованным ему правом, потому что архимандрит Геннадий сам успел продать свое место в Печерском монастыре выдубицкому игумену Иоакиму за полтораста коп грошей и король по ходатайству канцлера своего, виленского воеводы Гаштольда, утвердил за Иоакимом купленное им настоятельство (10 февраля 1536 г.). Не прошло и года, как Иоаким скончался; тогда митрополит Макарий просил у короля печерской архимандритии своему брату Пацку (Ипатию?), о чем ходатайствовала также королева Бона. Король пожаловал Пацка этим хлебом духовным и обещался, что до его живота не отдаст той печерской архимандритии никому (15 генваря 1537 г.). Неизвестно, скончался ли Пацко или получил иное назначение, только в скором времени король по ходатайству некоторых панов отдал печерскую архимандритию какому-то Софронию, который еще до 1540 г. успел своими злоупотреблениями до того вооружить против себя братию, что киевский воевода Андрей Немирович вследствие неоднократных жалоб братии заключил этого архимандрита в замок, передав монастырь во временное управление иноку Геннадию Бодшичу, о чем и донес королю. Король не одобрил такого распоряжения и послал в Киев дворянина своего Ивана Протасевича освободить Софрония из заключения и передать ему и чернецам печерским королевскую увещательную грамоту, чтобы они примирились. Когда же примирения не последовало и чернецы не захотели повиноваться своему архимандриту, иные даже пошли вон из монастыря, король велел тому же Протасевичу выслать архимандрита и трех или четырех чернецов к митрополиту Макарию. А митрополиту, сообщая о всем этом, поручал своею грамотою (от 25 генваря 1540 г.) разобрать между ними спорное дело и на окончательное решение представить королю. Теперь примирение, вероятно, состоялось, потому что спустя около полугода Софроний не один, но вместе с братиею Киево-Печерского монастыря просил короля и действительно выпросил у него при помощи королевы Боны жалованную грамоту (от 9 августа 1540 г.) на право посылать старцев и слуг своих в московские города - Стародуб и Новгород Северский - для сбора даней, с давнего времени принадлежавших монастырю, но не поступавших в него. Не прошло, однако ж, и года, как королю принесена была новая жалоба на Софрония, что он обижает соседний Выдубицкий монастырь, отнимает у него угодья и дани, - король своею грамотою (от 3 марта 1541 г.) строго запретил это Софронию. В то же время начали доходить к королю слухи, что Софроний вообще ведет себя не как прилично духовному лицу, что вследствие жестокого обращения его с крилошанами, застолпниками, слугами и людьми Печерской обители многие из них разбежались и на крилосах в церкви едва осталось по одному старцу, тогда как прежде бывало по нескольку десятков певцов; что и оставшиеся в обители терпят от него разные мучения, заковываются в цепи; что все монастырское имущество он забрал в свои руки и разные доходы и дани монастырские отсылает на Волынь своим детям и приятелям и пр. Король счел нужным написать об этом Софронию (от 13 июля 1541 г.) и убеждал его исправиться, а если не исправится, угрожал отнять у него монастырь. Но Софроний, верно, не последовал убеждениям короля и, вызванный на его суд, оказался виновным в некоторых проступках, почему король взял из рук его Печерский монастырь и по ходатайству митрополита, князей и панов греческого закона отдал архимандритию того монастыря архимандриту минского Вознесенского монастыря Вассиану, который упоминается в 1544 г., когда имел спорное дело с князем Андреем Соколинским. В 1546 г. видим же нового "нареченнаго архимандрита Пречестныя лавры Пречистыя Богородицы Печерския" - так называл себя в то время священник виленской Покровской церкви Иоанн Матвеевич, человек, как видно, богатый, находившийся в родстве с архиепископом-митрополитом Иосифом и подаривший свой дом в Вильне Покровской церкви, в которой дотоле священствовал. Этот-то священник Иоанн, вероятно, и был, по принятии монашества, тот архимандрит печерский Иларион, при котором возобновлено общежитие в Печерской лавре. Все лаврские старцы принесли жалобу королю Сигизмунду Августу, что община, которую установил было отец его в их обители, существовала только при архимандрите Игнатии, а последующие архимандриты ее не хотели иметь, "для своего пожитку", так что затеряли и самую королевскую грамоту на общину; что эти архимандриты, не держа общины, причиняют обители великий вред, берут все ее доходы себе и употребляют на своих детей и родных, опустошают ее имения, грабят ее крестьян, довели ее до убожества, и церковь в ней пала. Потому и просили старцы восстановить в лавре общину на вечные времена. Король приказал киевскому воеводе Фридриху Глебовичу Пронскому, чтобы он вместе с посланным к нему дворянином Павлом Оранским возобновил общину в Печерском монастыре и дал ему писанный устав. Воевода исполнил волю короля и в 1549 г., 24 июля восстановил в монастыре общину и, учредив в нем врядников, иконома и палатника, начертал в руководство братии правила. Эту общину и эти правила через два года по просьбе архимандрита лавры Илариона и всех старцев король утвердил своею грамотою (15 августа 1551 г.). Правила были следующие: а) архимандрит и старцы должны иметь всенощную службу во все воскресные и праздничные дни, и во всем поступать по правилам святых отцов, и молить Бога за господаря; б) плата за сорокоусты, панихиды и молебны идет архимандриту и крилошанам пополам; в) деньги за вписание в вечный синодик и субботник поступают в церковную казну, в монастырскую палату; г) покрывало с тела, которое будет привезено для погребения в монастыре, берется в монастырскую палату: д) за погребение тела князя, боярина или кого-либо другого архимандрит и старцы не ведут торга, а берут, что будет дано; е) деньги и имущество умершего чернеца берутся в палату, а чернецу во всяком случае, оставит ли он что или ничего не оставит, братия отдают последний долг, служат по нем сорокоуст и вписывают его в синодик; ж) архимандрит и старцы едят всегда в одном месте - в трапезе, и при столе бывает чтение; з) старцы, крилошане и застолпники без дозволения архимандрита и иконома не выходят из монастыря, а кто выйдет без позволения или совершит в монастыре какой-либо проступок, таковых архимандрит, посоветовавшись с братиею, должен подвергать наказаниям по праву духовному; если же кто будет непослушен, того выслать из монастыря; и) кельи и сады братские принадлежат всей общине, и, если брат по своей воле захочет совсем оставить обитель, он может взять с собою только свое движимое имение, а кельи продать не может; и) одежда и дрова архимандриту и всей братии идут от церковной казны; к) чернецы не могут держать в своих кельях бельцов и ребят; только архимандрит имеет у себя слугу и хлопца; л) церковная печать хранится не у архимандрита, а в церковном сундуке за ключами архимандрита и иконома; когда печать потребуется, палатник приносит к ним тот сундук; м) архимандрит ведает только одно - справу церковную; что же касается до монастырских доходов и даней, выездов по имениям, раздаванья урядов в этих имениях, подаванья церквей, собирания пошлин, судов и присудов - во все это архимандрит не должен вмешиваться никогда; все это имеют в своей власти иконом и палатник с братиею: они собирают доходы, кладут в церковную казну и употребляют на монастырские нужды; н) отчет в приходах и расходах иконом и палатник представляют два раза в год архимандриту и всей братии; о) если иконом или палатник будут неисправны, архимандрит с братиею может удалить неисправного и на место его избрать и поставить другого; п) архимандрит и старцы не должны принимать в свой монастырь приходящих из Москвы и из Валахии, скрывать их у себя и постригать их в чернецы. К имениям Печерского монастыря прибавилось еще одно небольшое село - Старинщина, пожертвованное монастырю князем Львом Соколенским (1550). Киево-Михайловский монастырь исходатайствовал себе у короля подтвердительную грамоту на некоторые свои имения по случаю потери прежних грамот (1542). Киево-Николаевский монастырь также получил грамоты на некоторые свои угодья от киевского воеводы Андрея Немировича (1534) и еще на некоторые от черкасского старосты Аникия Горностая (1544).

В Полоцке находим теперь семь монастырей, основанных еще в прежние времена, именно: Предтеченский на Острове, Михайловский в городке, Воскресенский и Петровский в замке. Николаевский на Лучне, Пятницкий и Вознесенский (1534 - 1553), из которых два последние обращены впоследствии в приходские церкви, и семь церквей: соборную Софийскую, Сретенскую, Козьмодемьянскую, Рождественскую, Троицкую, Благовещенскую и Димитриевскую. Весьма любопытна судная грамота, данная (1534) Предтеченскому монастырю полоцким воеводою Яном Глебовичем по случаю жалобы чернецов на их архимандрита Стефана Рагозу. Из этой грамоты видно, что по стародавнему обычаю в монастыре а) все денежные доходы делились на две половины: одна шла архимандриту, другая - братии; б) при каждом посещении монастыря полоцким воеводою и его врядниками монастырь чествовал их угощениями и подносил им подарки; в) в монастыре существовала и хранилась в церковной казне особая сумма "постригальная", в которую каждый новопостригаемый в чернецы вносил по рублю грошей: она употреблялась на потребности церкви и на подарки воеводе и его врядникам; г) медовая дань с одного монастырского села - Туровли - разделялась также пополам между архимандритом и братиею, а со всех прочих сел шла одному архимандриту на угощение воеводы и врядников; д) суд над монастырскими людьми архимандрит производил с несколькими старшими чернецами и судебными пошлинами делился с ними; е) все доходы с рыбных и звериных ловлей и другие делились пополам между архимандритом и всею братиею. В Витебске встречаем в первый раз (1553) монастырь Пречистой женский и церкви Пятницкую и Свято-Духовскую. В Мстиславле Троицкому собору пожалованы (1537) новые дани и угодья княгинею Иулианиею, супругою князя Михаила Ивановича Мстиславского, возобновившего этот собор по разорении его московскими войсками, и подтверждены все прежние дани, денежные, хлебные и медовые, королевскою грамотою (1544). А Пустынский Богородичный монастырь получил от благочестивых жертвователей село Переседино (1537) и две сеножати (1543). В Орше Николаевской церкви подтверждены королем (1537) денежная и медовая дани, пожалованные ей еще князем Иваном Юрьевичем Мстиславским.

В Пинске около 1555 г. было двенадцать церквей: соборная кафедральная Рождества Пресвятой Богородицы, Дмитриевская в замке, Спасская, Никольская, Симеоновская, Воскресенская, Михайловская, Стефановская, Онуфриевская, Троицкая, Ильинская, Афанасиевская и при них 25 священников. Староста Владимира Волынского князь Федор Андреевич Сангушко соорудил новую церковь святого Николая в монастыре своем Милец, или Милецком, который еще в 1533 г. получил от дяди своего князя Василия Михайловича Сангушко, учредил в этом монастыре общежитие и назначил на содержание его несколько своих дворов и мельниц и пять сел с крестьянами и со всеми их повинностями, записав (23 мая 1542 г.) свою дарственную грамоту в напрестольном Евангелии монастырской церкви. В Овруче, по описанию его в 1545 г., находилось восемь церквей: Ильинская, Иоакимо-Аннинская, Никольская, Пятницкая, Михайловская, Васильевская, Косьмодамьянская, Воскресенская и три монастыря: Пречистенский, Спасский и Пустынский. О некоторых монастырях Луцкой епархии заслуживает внимания отзыв комиссии, делавшей описание луцкого замка в 1545 г. "Монастыри, которые прежде зависели от пожалования господарского, - говорят члены комиссии, - и с которых поступали к его милости королю немалые подарки от архимандритов, находятся теперь в частном владении. Первый монастырь Пересопница, Пречистой Богоматери: его выпросил было для себя у нынешнего господаря покойный князь Чарторыйский, староста луцкий, на жительство и дожизненное пребывание матери своей, которая имела поступить в монахини, но мать его не пошла в монахини, а князь Чарторыйский завладел тем монастырем и теперь владеют им сыновья князя. А к тому монастырю принадлежат село Грабово, в котором сто человек, село Макотерши, в котором двадцать четыре человека, село Дядковичи, в котором двадцать человек или более. Говорят, что на землях того монастыря Чарторыйские устроили свой замок Белев и поселили город, с которого получают платы двести коп грошей. Другой монастырь Дорогобуж, Святого Спаса, держит архимандрит с пожалования нынешнего владыки Луцкого Феодосия, а такое пожалование издревле принадлежало господарю. Третий монастырь, называемый Дубишо, Введения во храм Пречистой Богородицы, в нем бывал игумен и издревле он зависел от пожалованья господарского; теперь заведует этим монастырем владыка Луцкий и держит в нем одного только попа, а людей того монастыря и все доходы обратил на себя; да еще люди монастырские приходили к нам с тяжкою жалобою на причиняемые им обиды и большие притеснения и испрашивали милости и защиты господарской. Относительно всех этих монастырей мы полагаем, что владеющие ими выпросили их себе не ради какой-либо хвалы Божией, но ради большого греха и своей любостяжательности, потому что все прибыли и доходы из сел монастырских, поступавшие прежде на Церковь Божию, с которых братия и монастырские служители имели содержание, они, владельцы, обратили теперь на себя и тем умножили свои прибыли. Мало им было волостей и сел, еще покусились и на домы Божии".

V

астоящий период для Западнорусской Церкви нельзя не назвать лучшим сравнительно с предшествовавшим. Ни унии, ни даже попыток к унии, в смысле Флорентийского соглашения, теперь вовсе здесь не существовало. Все четыре первосвятителя, управлявшие этою Церковию, строго держались православия, подчиняясь Цареградскому патриарху, и достойнейший из них - Иосиф Солтан, которого впоследствии совершенно несправедливо подозревали в униатстве, сделал для нее даже более, чем другие. Со стороны латинского духовенства не предпринималось никаких особенных мер к распространению римской веры между православными, по крайней мере на всем пространстве литовских владений. Король Сигизмунд I, которого царствование наполняло почти весь этот период, относился в Литве, по-видимому, одинаково и к латинской Церкви и к Русской. Он давал областям уставные грамоты и в них предоставлял одни и те же права как латинянам, так и православным; давал городам магдебургское самоуправление и участвовать в нем призывал в равной мере граждан римского закона и греческого; допускал православных на все самые высшие должности в государстве, несмотря на то, что четыре раза: в 1522, 1529 и еще в 1537 и 1547 гг. - вынужден был подтверждать известное Городельское постановление, которому не хотел следовать, и едва ли кто из вельмож римской веры пользовался когда-либо у Сигизмунда такою честию и силою, какою пользовался православный магнат Константин Иванович Острожский. Всему русскому духовенству король жаловал такие же грамоты, как и латинскому; русским святителям подтверждал неприкосновенность их управления, суда и церковных имуществ, и если латинские прелаты имели видимое преимущество пред русскими, занимая первые места в сенате, то и русские по воле короля, по крайней мере иногда, являлись на сеймы, на которых он присутствовал, всегда имели свободный доступ к королю и, случалось даже, находили в нем справедливость и поддержку при столкновениях с латинскими епископами. В Галиции было не совсем так: там не прекращались угнетения для русских; там сам король предоставил (1509) латинскому архиепископу избирать наместников Киевского и Галицкого митрополита, чтобы удобнее привлекать православных к католицизму, и издал (1521) для них стеснительное и оскорбительное постановление. Но сам же король и содействовал потом освобождению их от власти арцибискупа и назначению им особого православного епископа. Массы русского народа в Западной России оставались непоколебимыми в православии. "Россия, - писал около 1524 г. к папе Клименту VII итальянец Кампензе, - находящаяся ныне во власти польского короля, равно как город Львов и вся часть Польши, простирающаяся на север и северо-восток от Сарматских гор, следует с непоколебимостью греческому закону и признает над собою власть Константинопольского патриарха". В высшем круге православных и вообще между дворянами нередко случались, то по родственным связям, то по другим причинам, единичные совращения прямо в латинство. В 1533 г. король, отнимая некоторые церковные имения у Холмского владыки и передавая их своею грамотою Холмскому бискупу, указывал на то, будто бы "почти все его подданные в Холмском повете, особенно знатнейшие из дворянского сословия, перешли от русского обряда к Римской Церкви", хотя это указание ввиду цели, для которой сделано, без сомнения, преувеличено. Известно также, что один из фамилии князей Гольшанских, всегда исповедовавших православие, по имени Павел, сын князя Александра Юрьевича, виленского пана и городенского старосты, был даже латинским епископом, сперва Луцким, потом Виленским (1536 - 1553). Несмотря, однако ж, на все такого рода отпадения православных в латинство, большая часть литовских вельмож даже в 1555 г. принадлежали к православной Церкви, как удостоверял в Москве посол польского короля Юрий Тишкевич, который сам был православной веры и потому пожелал лично испросить себе благословение у тогдашнего Московского митрополита Макария. Но, называя настоящий период сравнительно лучшим для Западнорусской Церкви, мы должны, к сожалению, назвать его и сравнительно худшим предшествовавшего периода. По внешности

Церковь эта теперь больше благоденствовала, чем прежде: не было в ней ни унии, ни латинской пропаганды, ни прямых гонений за веру, кроме известных случаев в Галиции; король подтверждал и охранял права православного духовенства и мирян. Но внутренняя болезнь Церкви, начавшаяся еще прежде и подтачивавшая ее коренные силы, достигла теперь гораздо большего развития. И главным виновником тому был сам король Сигизмунд I с своим правом или, вернее, произволом подаванья церковных должностей. Мы видели, до какой степени и безобразия доходил этот произвол в раздаче церквей, монастырей и даже святительских кафедр. Оттого православная иерархия, особенно высшая, постепенно оскудевала и изнемогала нравственными силами, забывала о своем высшем призвании служить Богу и спасению ближних, заботиться об успехах веры и Церкви, постепенно ниспадала, погружалась в одни житейские заботы, так что, когда с наступлением нового периода явились более сильные враги православия, она оказалась слабою, чтобы противодействовать им и охранять от них свое духовное стадо. Настоящий период служил постепенным подготовлением к последующему и естественным переходом к нему.

Одна из епархий Литовской митрополии, Смоленская, после взятия Смоленска русскими в 1514 г. была для нее навсегда потеряна. Зато другая древнейшая епархия, Галицкая, в которой еще с 1414 г. не видим особых епископов, была восстановлена в 1539 г., хотя под управлением только викарного архиерея, так что число всех епархий в этой митрополии оставалось и теперь восемь. По обнародованным доселе актам упоминаются следующие епархиальные владыки того времени: а) Смоленские: Иосиф Солтан (1502 - 1506), потом митрополит, и Варсонофий (1509 - 1514); б) Полоцкие, которые с 1511 г. начали уже постоянно называться архиепископами: Лука (1503), Евфимий (1511), Иосиф (1516 - 1522), бывший потом митрополитом; Нафанаил (1524), Мисаил (1534), Симеон (1540) и Герман Хрептович (1551); в) Владимирские: Вассиан (1508-1511), Пафнутий (1514), Иона (1523), Пафнутий (1526), Геннадий (1540); г) Луцкие: Кирилл (1508-1526), Пафнутий (1526), Макарий (1528-1534), бывший потом митрополитом; Арсений (1540), Феодосий (1545 - 1548); д) Пинские и Туровские: Вассиан (1503), Арсений (1511), Вассиан (1513), Арсений (1514), Иона (1518-1522), Макарий (1528), Вассиан (1540), Варлаам (1545), Макарий (1552); е) Холмские: Филарет (1511), Иона (1540); ж) Перемышльские: Антоний (1511), Лаврентий (1535), Арсений (1540); з) Галицкие: Макарий (1539-1548) и Арсений Балабан (с 1549). Из числа всех этих владык мы можем указать разве двух-трех, бывших потом митрополитами, которые действительно заботились об интересах веры и Церкви, а о прочих знаем только, что иной получил кафедру за услуги сына королю и в уплату королевского долга; другие выпросили или, вернее, купили себе кафедры разными приношениями то самому королю, то окружающим его лицам, и купили в то время, когда эти кафедры были еще заняты наличными епископами; третьи отличались ревностью об умножении своих имений и ограждении их королевскими грамотами или грабили и опустошали имения монастырей подведомой им епархии, и т. п.

Благодаря тому обстоятельству, что в течение всей 1-й половины XVI столетия православная Церковь в Литовском государстве не подвергалась стеснениям, число монастырей в ней не только не уменьшалось, но еще увеличивалось. Излагая ее историю за это полустолетие, мы видели в ней до 50 монастырей: между ними до 30 прежних и до 20 вновь основанных или в первый раз упоминаемых. Из прежних монастырей продолжали существовать или восстановлены в настоящий период: в Вильне Троицкий; в Киеве Печерский, Николаевский, Выдубицкий, Михайловский, Межигорский; в Троках Богородичный; в Городне Коложский Борисоглебский; близ Новогрудка Лаврашев; в Супрасли Супрасльский; в Минске Вознесенский; в Слуцке Троицкий; во Львове Онуфриевский и Униевский; в Полоцке Петровский, Предтеченский, Михайловский, Воскресенский, Николаевский; в Мстиславле Онуфриевский и Пустынский; в Луцкой епархии Пересопницкий, Жидичинский, Спасский Дорогобуж, Дубишовский Введенский; в Кобрине Спасский; близ Пинска Лещинский; в Овруче Пречистенский и Пустынский; в Дермани Дерманский. Вновь основаны или в первый раз упоминаются монастыри: в Вильне Георгиевский; в Новогрудке Троицкий; в Жировицах Жировицкий; в Сурдегах Сурдегский; близ Минска Соломерецкий; в Киеве Крестовоздвиженский, Борисоглебский; во Львове Георгиевский; в Смоленске Спасский, Свято-Духовский; в Полоцке Михайловский Городельский, Пятницкий, Вознесенский; в Витебске женский Богородичный; в Мстиславле Николаевский Нагорный; в Овруче Спасский; в Мильцах Милецкий Николаевский; в Тороканах тороканский Троицкий; в Ольшанах Николаевский; в Лоске Николаевский. О внутреннем устройстве всех этих монастырей и о числе иноков в них не сохранилось почти никаких известий: знаем только уставы двух монастырей - Супрасльского, данный митрополитом Иосифом Солтаном, и Киево-Печерского, написанный по приказанию короля киевским воеводою, знаем еще, что в Супрасльском монастыре при первом его настоятеле архимандрите Пафнутии Сегене ( [image] 1510) было 40 черноризцев, при втором, Каллисте, - 41, а при третьем - архимандрите Ионе ( [image] 1532) - оставалось только 27. Зато немало сохранилось известий о том, что едва ли не половина тогдашних монастырей были изъяты из-под власти своих епархиальных архиереев и управлялись волею, точнее, своеволием своих настоятелей и светских патронов, а также о том, с какою ревностию монастыри старались приобретать себе имения и жалованные королевские грамоты, как многие добивались настоятельских мест, особенно в богатых монастырях, как покупали и продавали эти места, как притесняли настоятели своих иноков и обогащались от монастырских имений, как корыстовались от них сам король и другие патроны.

Главным руководством для церковного управления и суда в Литовской митрополии служила Кормчая книга, та самая, которая употреблялась и в митрополии Московской. Кроме двух известных списков этой книги Румянцевского музеума, писанных в Юго-Западной России, из которых один (№ 232), начала XVI в., Рязанской, или Кирилловской, фамилии, а другой (№ 233), XVI в., Софийской фамилии, уцелел еще список XVI в. в библиотеке Литовской семинарии (№ 12, 13), представляющий точную копию с Рязанского списка и заключающий в себе не 45 лишь глав, как румянцевский список № 232, а все 64 главы. Списки Кормчей были распространены не только по монастырям, иногда и не в одном экземпляре, но и в белом духовенстве и даже между мирянами: в библиотеке Супрасльского монастыря находилось три экземпляра Кормчей; один из священников Юрьевской церкви в Вильне, отец Матвей, завещал (1522) свою книгу "Правила св. отец" в соборную Пречистенскую церковь, а Виленский Собор 1509 г., указывая на то, что мирские люди, имея у себя "Божественныя правила", не хотели слушаться своих пастырей (правило 13), запретил мирянам держать у себя эти правила. После Кормчей служили также руководством: а) так называемый Свиток Ярославов, подтвержденный и королем Сигизмундом I в 1503 и 1511 гг., с некоторыми дополнениями; б) местные церковные обычаи, которыми пользовались иногда в своих решениях и митрополит и сам король; в) постановления Виленского Собора 1509 г., которые, впрочем, едва ли не оставались большею частию лишь мертвою буквою, если припомним, как часто и как резко нарушались они в последующее время; г) многочисленные узаконения и грамоты королей, касавшиеся православных архиереев, церквей, монастырей, их прав и привилегий, имевшие обязательную силу для всех; д) литовский Статут, изданный Сигизмундом в 1529 г. Статут не заключал в себе никаких церковных узаконений, а содержал только законы уголовные и гражданские, обязательные для всех подданных короля, и, кроме того, излагал самые формы судопроизводства. Потому церковные власти руководствовались Статутом, с одной стороны, в самом порядке и формах судопроизводства, а с другой - во всех тех случаях, когда судили духовные лица за преступления уголовные и гражданские и когда судили в своих церковных имениях крестьян, суд над которыми по литовским законам вообще принадлежал владельцам. Церковному управлению и суду подлежали прежде всего лица духовного звания. В Свитке Ярославовом ясно было сказано: "Все епископы княжения нашего да повинуются преосвященному митрополиту Киевскому во всем, под извержением от сана и отринутием от престол их... такожде митрополья и епископская власть цела и нерушима да пребудет над всеми пресвитеры, во пределах их сущими". Но на деле, как мы видели, это коренное церковное законоположение весьма часто нарушалось. По крайней мере, епископы во всех делах между собою и с митрополитом обращались прямо к королю, и митрополит только тогда судил епископов, когда это поручал ему сам король. Даже миряне жаловались на своих епархиальных владык не митрополиту, а прямо королю - до того извращены были существовавшею практикою понятия православных о церковной власти короля и так мало признавалась ими власть митрополита. Белое духовенство в епархиях несомненно подчинялось власти своих владык, административной и судебной, хотя и тут нередки были нарушения права то со стороны горожан, как в Вильне, то со стороны лиц, имевших приходские церкви в своем патронатстве. Но духовенство монашествующее подчинялось власти епархиальных архиереев только в тех монастырях, которые не состояли под патронатством каких-либо сторонних лиц; в монастырях же, имевших своими патронами или короля, или других светских особ, архиереям предоставлялось иногда судить лишь настоятелей по одним духовным делам, а вся остальная власть находилась в руках самих настоятелей и еще более в руках патронов. Церковному управлению и суду в епархиях подлежали и все миряне по делам духовным, и в особенности по делам брачным, по делам любодеяния и прелюбодеяния, как ясно указано в том же Ярославовом Свитке. Органами церковного управления и суда для епархиальных владык служили: а) так называвшийся крылос, состоявший из постоянных членов и временно приглашавшихся; б) наместники: духовного сана, избиравшиеся большею частию из местных прихожан, и светские, заведовавшие собственно церковными имениями и доходами архиереев; в) протопопы и десятники, исполнявшие свой долг по разным городам и округам епархий.

Число храмов в Западнорусской Церкви не только не уменьшалось, но еще увеличивалось: в Вильне, например, их было до 18, если не до 20, и во всяком случае гораздо более, по свидетельству Герберштейна, чем храмов латинских, в Пинске - 12, во Львове - 9, в Овруче - 8, в Полоцке - 7 кроме семи монастырских, в Городне - 6. Некоторые из храмов, особенно в монастырях, отличались богатством украшений и церковной утвари. Мы уже упоминали, какими драгоценными сосудами, облачениями и книгами наделил Дерманский монастырь князь Константин Иванович Острожский. Теперь укажем еще на монастырь Супрасльский. Вся главная церковь его, во имя Благовещения, была расписана разными изображениями, равно как и ее алтарь; все большие иконы в нижнем ярусе ее иконостаса были в серебряных, позлащенных ризах, с такими же венцами, украшенными жемчугом и драгоценными камнями. В церквах монастырских находилось несколько серебряных и позлащенных разной величины крестов, дискосов, потиров, лжиц, блюд; несколько серебряных подсвечников, киотов, кадил и другой церковной утвари; шесть больших напрестольных Евангелий, кованных со всех сторон серебром и позлащенных; множество риз, бархатных, камчатных, мухояровых, шитых золотом и жемчугом, а на колокольне - шесть колоколов. Богослужебных книг еще при трех первых настоятелях (1500 - 1532) в монастырь приобретено: семь Служебников, четыре Апостола, между ними один большой на пергамене, тринадцать Псалтирей, в том числе большая, подаренная митрополитом Солтаном, два Устава, две Триоди, постная и цветная, два Октоиха, два Часослова великих, двенадцать Миней старых, четыре Ирмолоя знаменных и пятый без знаменья. Требник, Канонник, Панихидник, три Пролога полных, на двенадцать месяцев, и четвертый неполный, только на шесть месяцев. При четвертом настоятеле, Сергии Кимбаре (1532 - 1557), вновь поступили в монастырь: Евангелие, четыре Апостола, Служебник, четыре Псалтири, Устав, две Триоди, два Октоиха, три Часослова, тринадцать Миней новых, два Ирмолоя, два Требника, два Канонника, Панихидник, Минея новых святых. Достойно замечания, что в числе книг Супрасльского монастыря упоминаются пять "книг битых", т. е. печатных, хотя и не сказано каких, и потом еще названы прямо Псалтирь битая и битый Апостол: эти последние могли быть из тех, которые напечатаны тогда (1525) в Вильне доктором Скориною в типографии Бабича. Несколько богослужебных рукописных книг того времени, употреблявшихся в Литовской митрополии, сохранились доселе. Таковы - пять Евангелий XVI в., из которых одно, Нобельское, писано в 1520 г. при епископе Туровском и Пинском Ионе и князе Федоре Ярославиче для Николаевской церкви местечка Нобли Пинского повета, а другое, Еленское, начала XVI в., принадлежало Николаевской церкви местечка Елени в Брестском повете; два Апостола, шесть месячных Миней, две цветных Триоди и одна постная, Октоих, два Пролога; еще Октоих, писанный в 1539 г. для Николаевской церкви города Могилева при митрополите Киевском Макарии и Полоцком архиепископе Симеоне; Служебник киевского Межигорского монастыря, писанный около половины XVI в.; архиерейский Служебник XVI в., употреблявшийся в одной из литовских епархий, хотя и перешедший впоследствии в епархию Ростовскую; другой архиерейский Служебник вместе с Требником начала XVI в., писанный, вероятно, в Смоленске, но употреблявшийся в епархии Туровской и Пинской еще при жизни князя Федора Ярославича.

На основании трех последних книг можем указать некоторые достопримечательности в тогдашних чинах Западнорусской Церкви. В чине Божественной литургии на проскомидии положено, по одному Служебнику, шесть просфор, а по другому - пять. Пред освящением Даров троекратно возглашалась молитва: "Господи, Иже Пресвятаго Твоего Духа". Литургию архиерей совершал при затворенных царских вратах, которые отворялись, когда ему нужно было благословлять народ. Во время сугубой ектении, когда диакон возглашал прошение о царе, святитель "двема свещама и двема пръстома" энаменал людей трижды. Для раздаяния антидора святитель исходил из алтаря сам со всеми сослужащими на свое обычное место и здесь оканчивал литургию и разоблачался, а потом, облекшись в мантию и клобук, садился на свою кафедру и поучал православных христиан от Священных Писаний. В чине крещения положено совершать таинство чрез троекратное погружение крещаемого, но замечено: "Если крещаемый - младенец, то священник посаждает его в крестильнице по шею, придерживая левою рукою, а правою, взяв теплую воду, возливает на главу его, чтобы он не залился; если же крещаемый уже смыслен, тогда священник погружает его в три погружения". В чине принятия еретиков, хвалисян и других, нет известной статьи с проклятием на не крестящихся двумя перстами, которая встречается в некоторых позднейших списках этого чина, писанных в Руси Восточной. Чин поставления епископского в Литовской митрополии был тот же самый, что и в митрополии Московской, но только в первом а) опущена была формула избрания епископского, предоставлявшая Собору избирать трех кандидатов и имена их представлять митрополиту, - опущена, без сомнения, потому, что в Литве это делалось иначе; б) в обещании, или присяге, архиерейской соответственно местным обстоятельствам сказано: "Не хотети ми приимати иного митрополита, разве кого поставят из Цариграда, как то изначала есмо прияли", и в) в дальнейших словах той же присяги: "К сим же исповедую не оставити во всем своем пределе ни единого ж от нашея православныя веры к арменом свадбы творити, и кумовства, и братства, такоже и к латыном", - последнее выражение соответственно также местным обстоятельствам исключено и заменено словами: "И иных еретик, которых Вселенскии Соборы прокляли". По чину избрания и поставления священнического и диаконского дьяк, искавший священнического сана, являлся к своему архиерею и подавал ему чрез его архидиакона свою просьбу и письменное свидетельство о своих качествах и поведении от родных и соседей, а иногда такие справки о просителе архиерей поручал собирать своему "ряднику", на то установленному. Если свидетельство было благоприятно, рядник по приказанию владыки подвергал просителя испытанию в чтении; если он был еще не горазд грамоте, ему предлагали доучиться и назначали срок, а если рядник свидетельствовал, что проситель "умеет грамоте гораздо", то владыка, испытав его еще сам по Псалтири, Апостолу и Евангелию, отсылал к духовнику, который должен был по определенной форме дать поручальный лист, что ставленник на исповеди оказался достойным священства, а "не холоп, не тать, не разбойник, не изменник, не душегубец, не двоеженец и не должен никому". Пред литургиею, за которою имело совершиться посвящение ставленника в сан диакона или священника, этот лист духовника по приказанию владыки читался в присутствии сослужащих священников; потом духовник должен был еще три раза словесно подтвердить, что ручается за достоинство ставленника, и этот отзыв, засвидетельствованный всеми сослужащими священниками, вносился дьяком в книги. При самом посвящении диакона возглашение "аксиос" употреблялось только однажды, когда на ставленника возлагался орарь, а при посвящении пресвитера возглашалось не греческое "аксиос", а русское "достоин". После рукоположения новопоставленный должен был шесть недель служить в большой соборной церкви, диакон под руководством диакона, а священник под руководством священника, и потом платил своему руководителю за обучение "куницу - 12 грошей". Иногда святитель приказывал новопоставленному поучиться еще в своей домовой, архиерейской церкви. А затем выдавал ему хиротонию, или ставленую грамоту, и отпускал на приход. Подобные же грамоты, писанные по определенной форме, выдавались протоиереям, протодиаконам, духовникам.

Об училищах в Литовской митрополии за 1-ю половину XVI в. вовсе не встречаем известий, хотя, разумеется, должны же были существовать по местам какие-либо первоначальные, домашние, школы, где обучались грамоте будущие ставленники на церковные степени. Не встречаем равно никаких следов местной оригинальной духовной литературы: несколько уцелевших архипастырских грамот и посланий по самому их характеру не могут быть отнесены к этой литературе. От митрополита Иосифа Солтана дошла до нас разрешительная, или "прощальная", грамота, которую он написал для священника Закхея по его просьбе, но она составлена по образцу разрешительной грамоты, влагаемой в руки покойников, а равно и по образцу тех разрешительных грамот, какие давались и доселе даются еще живым Восточными патриархами. От митрополита Иосифа III сохранились четыре известные уже нам послания, или письма, касавшиеся трокского Богородичного монастыря и одной трокской церкви, но письма эти деловые и составлены, конечно, не самим митрополитом, а его дьяком - секретарем. От митрополита Макария II - окружное послание о пожертвованиях на возобновление Успенской церкви во Львове и до шести благословенных грамот на поставление священников к виленским церквам, но и послание и грамоты написаны по готовым формам, прежде существовавшим. Не говорим уже о других, еще более официальных и деловых грамотах митрополичьих и вообще архиерейских. Известны также не менее делового характера письменные обязательства священников при поступлении их на должность к той или другой церкви и их духовные завещания. Впрочем, несмотря на совершенное отсутствие каких-либо оригинальных духовных произведений в тогдашней Западнорусской Церкви, духовная литература и письменность существовали в ней довольно в значительном размере, как можно догадываться на основании перечня книг, составлявших библиотеку Супрасльского монастыря в 1-й половине XVI в., и нескольких книг того времени, хранившихся доселе в виленских библиотеках, Публичной и Литовской семинарии. В супрасльской библиотеке число книг восходило до двухсот, и в том числе кроме упомянутых уже нами богослужебных находились: а) книги Священного Писания: Бытия, Иисуса Навина, Царств, псалмов, пророчеств, все книги новозаветные; б) толкования на Священное Писание: толковое Евангелие в трех экземплярах, учительное Евангелие в трех экземплярах, толковый Апостол, толковая Псалтирь в трех экземплярах, толковый Апокалипсис; в) писания святых отцов и учителей Церкви: Дионисия Ареопагита, Кирилла Иерусалимского, Ефрема Сирина в двух книгах, Василия Великого, Григория Богослова, Иоанна Златоустого в четырех книгах, Григория Двоеслова в двух книгах, Иоанна Дамаскина, Исаака Сирианина в двух книгах, Иоанна Лествичника в пяти экземплярах, Антиоха, Григория Синаита, Григория Амаритского, Дорофея, Василия Нового, Феодора Студиты; г) книги канонического содержания: Книга великих правил церковных, т. е. Кормчая, в трех экземплярах, книга Зонара, книжка Номоканон (вероятно, малый), книга Никона Черногорца, правила чернеческого жития келейного; д) книги исторического содержания: Палея, Временник, выписанный из Временника Константина Манасии, Книга о пленении иерусалимском, Царственный летописец, книга "Козьма Индикоплов", две книги Симеона Метафраста, жития Феодосия Киновиарха и других святых, жития Киприана и иных святых, житие Афанасия Афонского, житие Андрея Юродивого, житие преподобного Сергия Радонежского, сборник новых святых, пять книг Отечников, Отечник Египетский, Киево-Печерский Патерик; е) сборники учительного, исторического и вообще разнообразного содержания: Измарагд, Златая цепь, Маргарит в двух экземплярах, книга Криница, книга Десятослов, девять сборников безымянных, собрание Слов на Четыредесятницу и Пятидесятницу, Книжка на латынян, книга Зерцало; ж) апокрифические сочинения: книга "Асаф (индейский царевич) и хождение Даниилово", книга "12 Иаковличов", т. е. патриархов. В Виленской публичной библиотеке хранится драгоценная рукопись "Пятокнижие Моисеево", писанное в 1514 г. по повелению и благословению митрополита Иосифа Солтана дьяком митрополичьим Федором в Вильне, "в обители Пречистыя Богоматере, Чесного Ея Успения", т. е. в митрополичьем доме, в котором, вероятно, обитали и иноки, находившемся в Вильне подле Пречистенского Успенского собора. Прежде рукопись эта принадлежала Супрасльскому монастырю. В библиотеке Литовской семинарии находятся: а) святого Иоанна Златоуста беседы на Евангелие Матфея, XV - XVI вв., № 22, без первых и последних листов; б) святого Исаака Сирина поучения, XV - XVI вв., № 6, книга сохранилась только до 46-й главы и принадлежала прежде Жировицкому монастырю; в) Симеона Нового Богослова 30 Слов, XVI в., № 26, без нескольких начальных листов, принадлежала Дерманскому монастырю; г) книга Измарагд XVI в., № 7, уцелела только до 155-й главы; д) книга, заключающая в себе Киево-Печерский Патерик и потом собрание Слов из святых отцов до 35, XVI в., № 27, принадлежала Жировицкому монастырю; е) два сборника поучений из святых отцов, в том числе и Слово Григория Самвлака о усопших в вере, XVI в., № 8, 9, оба без начала и конца, принадлежали Жировицкому монастырю; ж) список Сборника Святославова, XVI в., № 10, недостает только в начале двух или трех листов первой статьи и в конце одного или двух листов оглавления; з) сказаниа полезнаа о латинах, когда отлучишася от грек и св. Божия Церкве", XVI в., № 28, всего до десяти статей. Известно, что в 1525 г. явилась в Вильне типография Бабича, первая в Литовском государстве, в которой напечатаны тогда на литовско-русском наречии доктором Франциском Скориною, родом из Полоцка, а верою римско-католиком: Апостол и "Подорожная книжица" - большой сборник, заключавший в себе Псалтирь, Часословец, Акафистник, Шестоднев, пасхалию и святцы, и что еще прежде (1517 - 1519) издана была в Праге вся Библия, точнее, весь Ветхий Завет в 22 книгах, переведенная на литовско-русское наречие тем же доктором Скориною с латинской Вулгаты. Есть указания, что этих книг, хотя переведенных латинянином и для латинян, не чуждались и православные и допускали их если не в церковное, то в домашнее свое употребление. Мы уже упоминали о "битых", т. е. печатных, Апостоле и Псалтири и других пяти книгах, находившихся в библиотеке Супрасльского монастыря; теперь прибавим, что в 1522 г. один священник виленской Юрьевской церкви, отец Матфей, в своем духовном завещании, распределяя свои домашние книги между разными лицами, назначил Воскресенскому попу Федору "выбойную Книгу Царства". Эта печатная книга была, без сомнения, из числа изданных доктором Скориною, потому что других изданий славянской Библии, и в частности Книги Царств, тогда еще не было.

О религиозном и нравственном состоянии православных в Литовском государстве сохранилось мало отзывов благоприятных, а больше неблагоприятных. Ученый Браун, житель Кельна, католик духовного звания, в своем описании Вильны, относящемся к 1-й половине XVI в., говорит, между прочим: "В Вильне много храмов каменных, а некоторые деревянные, и последователям разных вер дозволяется каждому держаться своего вероисповедания". Это касается всех вообще жителей Вильны, но свидетельствует, что и православные здесь не терпели тогда стеснений в своей вере. А вот слова и прямо о православных: "Религию в этом городе исповедуют особенную, удивительную. Литургию в храмах слушают с великим благоговением; священник, совершающий Св. Тайны, находится за распростертою завесою, которая его закрывает, и, когда эта завеса отодвигается, трудно сказать, с каким усердием и сокрушением предстоящие ударяют себя не только в грудь, но и в лицо (т. е. возлагают на себя крестное знамение). Те, которые в предшествовавшую ночь воспользовались брачными удовольствиями, на следующий день, по религиозному чувству, не входят в храм, но, стоя вне, на паперти, созерцают жертвоприносящего чрез отверстия храма (обычай, существовавший и в Московском государстве). В другое время они часто совершают молитвенные стояния и крестные ходы с иконами святых; преимущественно носят иконы св. Павла и Николая, которых они особенно почитают". Михалон, литвин римской веры, в своем сочинении "О правах татар, литовцев и москвитян", написанном в 1550 г. для молодого короля Сигизмунда Августа, весьма невыгодно отзывается о своих соотечественниках, большинство которых составляли православные. Как на первое зло, господствовавшее в Литовском государстве, он указывает на пьянство: "В городах литовских нет более частных заводов, как те, на которых варится из жита водка и пиво. Эти напитки жители берут с собою на войну и, сделав к ним навык дома, если случится им во время войны пить непривычную воду, гибнут от судорог и поноса. Крестьяне, оставив поле, идут в шинки и пируют там дни и ночи, заставляя ученых медведей увеселять себя пляскою под волынку. Отсюда происходит то, что, потратив свое имущество, они доходят до голода, обращаются к воровству и разбою, так что в каждой литовской провинции в один месяц больше людей казнят смертию за эти преступления, нежели во всех землях татарских и московских в продолжение ста или двухсот лет... День начинается питьем водки; еще в постели кричат: "вина, вина", и пьют этот яд и мужчины, и женщины, и юноши на улицах, на площадях, а напившись, ничего не могут делать как только спать, и кто раз привык к этому злу, в том постоянно возрастает страсть к пьянству". Нельзя здесь, кстати, не заметить, что пьянство сильно было в Литве и во 2-й половине XV в. Контарини, когда в 1474 г. прибыл в первый литовский город Луцк, то увидел, "что все жители по случаю бывшей там свадьбы напились допьяна"; а посетив Киев и прожив в нем десять дней, написал о нем: "Жители Киева обыкновенно проводят утро, до трех часов, в занятиях, а потом отправляются в шинки, где остаются вплоть до самой ночи и, нередко напившись допьяна, заводят между собою драки". Подробно изображает затем Михалон поборы, господствовавшие в литовских судах: "У нас судья берет десятую часть цены вещи с невинного истца... слуга судьи, исполнитель приговора, берет также десятую часть цены вещи... нотариус тоже берет десятую часть... берет и другой подчиненный судьи, называемый "виш", который назначает день суда... берет и чиновник, называемый "детский", который призывает подсудимого... берет и третий, низший чиновник, который призывает свидетелей... Если у бедного подсудимого нет столько денег, то у него отбирают скот... Есть у нас сорок дней, посвященных воспоминанию Страстей Господних, посту и молитве, и мы проводим их в тяжбах". До какой степени в Литве было укоренено и распространено взяточничество, можно заключать из того, что сам король и королева, как мы видели, не чуждались брать взятки не только деньгами, но и волами от людей, искавших у них милости и правого суда. Еще далее Михалон с горестию говорит о существовавших в Литве отношениях к рабам и вообще к бедным людям: "Мы держим в беспрерывном рабстве людей своих, добытых не войною и не куплею, принадлежащих не к чужому, но к нашему племени и вере, сирот, неимущих, попавших в сети чрез брак с рабынями. Мы злоупотребляем нашею властию над ними, мучая их, уродуя, убивая без суда, по одному подозрению. У татар и москвитян ни один чиновник не может убить человека даже при очевидном преступлении: это право предоставлено только судьям в главном городе. А у нас по всем селам и деревням делаются приговоры о жизни людей. К тому же мы собираем на государство подати с одних только подвластных нам бедных горожан и еще с беднейших пахарей, оставляя в покое владельцев имений, которые получают гораздо более с своих владений, с пашней, лугов и пастбищ, с лесов и рощ, с рынков и пристаней, с мельниц, со стад" и пр. Следует присовокупить, что Михалон, изображая мрачными чертами нравы своего отечества, не делает никаких исключений в пользу своих единоверцев, напротив, с особенною резкостью порицает своих латинских священников и свидетельствует, что они жили как изнеженные сибариты, держали наложниц, одевались великолепно, предавались праздности и пиршествам, слагая все свои обязанности на своих викариев, и, не довольствуясь доходами с своих богатых имений и обильными приношениями от прихожан, домогались еще управления многими церквами разом, которые и отдавали внаем мирянам и торговцам, значит, латинское духовенство было тогда в Литве не только не выше, а еще ниже православного и от латинских-то ксендзов переняли тогда и некоторые православные выпрашивать себе у короля по нескольку церквей в управление, чтобы пользоваться с них доходами. Весьма также распространенным пороком в Литве, как между православными, так и между католиками, было распутство и разврат - на это, как мы видели, жаловался королю еще в 1509 - 1511 гг. митрополит Иосиф Солтан, а потом, в 1548 г., жаловался и Виленский бискуп Павел.

Самое важное и самое прискорбное свидетельство о том, до чего доведена была в Литовском государстве православная Церковь под конец настоящего периода, представляет грамота короля Сигизмунда I к митрополиту Макарию в 1546 г. "Мы узнали от многих князей и панов, - писал король митрополиту, - да и слухи к нам доходят о беспорядках и неисправностях, какие совершаются между вашим духовенством греческого закона, также между князьями, и панами, и простыми людьми в вашем законе, а особенно между всеми владыками, как на Волыни: между ними происходят великие заблуждения и распущенность вопреки правил св. отцов и справедливости, а ты, их старший пастырь, не хочешь того знать и преследовать. Посему мы, обращая внимание прежде всего на церкви Божии христианской веры и желая привести в добрый порядок как наши римские костелы (значит, и там было не лучше), так и ваши церкви, рассудили, чтобы твоя милость созвал духовный Собор со всей твоей митрополии и пригласил на него всех епископов нашими господарскими листами, и архимандритов, и все духовенство и, рассудив с ними о всем том нестроении вашего закона, учинил, по правилам св. отцов, надлежащее постановление, как наказывать виновных и утвердить порядок в вашем законе". Затем король назначил местом для Собора город Вильну, а временем - день Вознесения Господня и присовокупил: "А мы во всех тех делах желаем помогать твоей милости, чтобы в нашем государстве не было между христианами никакого заблуждения и нестроения, которое зачалось и происходит ныне". Воля короля, без сомнения, была исполнена, и Собор состоялся, хотя мы и не имеем о нем никаких известий, но Собор не в силах был искоренить зла, какие бы ни принял против него меры. Главный корень зла и всего нестроения в православном духовенстве, особенно высшем, а затем и во всей православной пастве заключался, как мы не раз замечали, в праве подаванья, или произволе короля, по которому он раздавал архиерейские кафедры и настоятельства в монастырях кому хотел, большею частию людям недостойным, искавшим только хлебных мест и жившим только для себя, а вовсе не заботившимся ни о вере, ни о своих духовных обязанностях. Король не понимал или не хотел понять этого, хотя и предлагал митрополиту свое господарское содействие к искоренению беспорядков в православной Церкви.

Оглавление

Глава 3

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 4. Глава 3

RUS-SKY ®, 1999 г.

Оглавление

Глава 2

м. Макарий. История Русской церкви. Том 8

ГЛАВА III

I

то время, когда Западнорусская Церковь доведена была, благодаря особенно самовластию над нею литовско-польских государей, до такого жалкого состояния и нравственного бессилия, пред нею явился новый враг, которого на первых порах она могла и не признать своим врагом, так как он непосредственно устремился против исконного ее врага - латинства. Этим новым врагом для православной Церкви в Литве и Польше, как и для латинской, было протестантство. Оно начало проникать в пределы Литвы и Польши еще в предшествовавший период излагаемой нами истории, но с наступлением настоящего действовало здесь уже со всею силою, так что нам необходимо теперь прежде всего ознакомиться с этим новым врагом Западнорусской Церкви.

По соседству Польши с Германиею, где в 1517 г. Лютер поднял знамя протеста против папских заблуждений и злоупотреблений, протестантские идеи вторгались в Польшу с изумительною быстротою и находили для себя здесь не менее подготовленную почву, как и в Германии. Главными проводниками для них служили сочинения Лютера, Кальвина и других реформаторов и потом воспитание польских юношей в германских университетах, особенно протестантских. В 1520 г. польское духовенство уже сочло нужным собраться в Пиотркове на Собор, на котором под председательством своего примаса, Гнезненского архиепископа Яна Ласского, строжайшим образом запретило для всех поляков чтение лютеранских и вообще еретических сочинений, и это запрещение подтверждало потом на таких же Соборах в Ленчице и Пиотркове, бывших в 1523, 1530 и 1532 гг. А польское правительство в том же 1520 г. сделало с своей стороны на торунском сейме постановление, которым запрещалось полякам "под страхом конфискации всего имения и вечного изгнания из отечества ввозить, продавать и употреблять книги Лютера". Но эти меры оказались недействительными. В самой столице Польши - Кракове, при тамошнем университете публично продавались сочинения Лютеровы, и многие читали их, увлекались ими, даже открыто принимали, проповедовали и защищали лютеранское учение, так что в 1523 г. король Сигизмунд I нашелся вынужденным издать краковскому воеводе Криштофу Шидловецкому универсал, в котором, указывая на все это, строго подтверждал, чтобы "никто не вносил в королевство книг Лютера или кого-либо из его последователей... никто под страхом смертной казни и конфискации всего имущества не осмеливался одобрять, а тем более проповедовать и распространять его зловредное и уже осужденное учение". Еще сильнее лютеранское движение обнаружилось в Данциге, где в 1524 г. пять латинских костелов обращены были в протестантские кирки, а вскоре возмутившимися жителями католичество ниспровергнуто и во всем городе, во всех его костелах и монастырях, и многие даже ксендзы, монахи и монахини отпали от Римской Церкви. В своем универсале 1526 г., направленном против этих беспорядков, Сигизмунд повелевал, чтобы латинская вера непременно была восстановлена во всем Данциге, чтобы отпавшие от нее ксендзы, монахи и монахини выехали из Польши в 24 часа под опасением в противном случае смертной казни и чтобы вообще все, кому не нравится оставаться в римской вере, выехали из отечества в течение двух недель во избежание также смертной казни и конфискации имущества. За Данцигом последовали Сандомир и другие польские города. В универсале 1534 г., данном на имя сандомирского каштеляна Петра Кмиты, король писал: "В королевстве явилось много людей, жадных до новизны, которые не только тайно, но и явно принимают и распространяют осужденные Соборами ереси... посылают своих молодых родственников в Виттенберг, чтобы они, напитавшись с молодости учением Лютера, тем с большим жаром по возвращении в отечество распространяли это учение, а иные по своей воле и по совету друзей нарочно ездят к Лютеру и другим начальникам новых сект, чтобы ближе узнать и усвоить себе их заблуждения". Затем король приказывал карать всякого, кто осмелится что-либо говорить или делать против Римской Церкви; подвергать изгнанию из отечества всех отправляющихся к Лютеру и другим реформаторам для изучения их заблуждений и пр. Наконец, в 1541 г. Сигизмунд издал общее постановление для всей Польши, которым запрещал приглашать в нее учителей из Германии и отпускать юношей в германские университеты, а всех заразившихся какою-либо ересью повелевал лишать дворянского достоинства и наказывать как виновных в оскорблении королевского величества и в измене отечеству. И хотя через два года юношам разрешено было ездить для науки в заграничные академии, но с тем чтобы они по возвращении на родину не привозили сюда запрещенных книг и не смели разглашать здесь новых учений.

В Литву протестантство могло проникнуть не только из Польши, но из самой Германии и особенно из соседних стран, Восточной Пруссии и Ливонии, с которыми Вильна и другие литовские города находились в ближайших торговых сношениях: в Риге Реформация водворилась в 1522 г. и затем в Дерпте, Ревеле и других местах Ливонии, и взволнованный народ, опустошая и разоряя латинские костелы, сжег и находившиеся там русские церкви, а восточные пруссы приняли лютеранское учение в 1525 г. вслед за своим великим магистром Альбертом, который, ревнуя о новой вере, приказал впоследствии перевесть на литовский язык разные лютеранские книги и распространять их между литовцами, особенно на Жмуди. Как бы то ни было, только в 1535 г. Сигизмунд издал в Вильне для всего великого княжества Литовского первый декрет, направленный против последователей лютеранства, совершенно подобный по строгости и угрозам тем декретам, какие прежде изданы были королем для Польши. А около 1539 г. явился в Литве и открытый проповедник лютеранизма Авраам Кульва. Он был родом литвин, получил образование в Германии и, возвратившись в отечество с ученою степенью доктора богословия и с званием ксендза, начал, однако ж, распространять в Вильне не римское, но лютеранское учение не только с церковной кафедры, но и в школе, в которой собиралось до 60 учеников, и увлек многих. По просьбе Виленского бискупа Павла Гольшанского король дал грамоту (1542), чтобы Кульва предстал на духовный суд или был представлен силою, и Кульва счел за лучшее тайно удалиться из Вильны и потом по воле прусского магистра Альберта I занял кафедру богословия в только что основанном Кенигсбергском университете. Между тем Сигизмунд распространил в 1541 г. и на Литву свой декрет, изданный тогда для Польши, которым запрещалось вызывать учителей из Германии, посылать туда юношей для образования и заразившиеся ересию лишались дворянства, а в следующем году подтвердил за всеми литовскими бискупами власть судить еретиков и подвергать их наказаниям согласно с королевскими декретами. Но все эти запрещения и подтверждения не могли ничего сделать, особенно с 1544 г., когда старый король по просьбе литовцев передал власть над великим княжеством Литовским сыну своему Сигизмунду Августу, который тогда же и переселился в Вильну. Воспитанный в такое время, когда протестантские идеи были господствующими во всей Европе, и с детства находясь под влиянием людей, проникнутых этими идеями, каков был, например, духовник матери его королевы Боны Франциск Лисманини, родом с острова Корфу, по языку итальянец, который в домашнем придворном кругу смело проповедовал не только лютеранство и кальвинизм, но и социнианское, или антитринитарское, учение, новый великий князь Литвы не скрывал своей расположенности к церковной реформе. Он окружил себя в Вильне лицами свободного образа мыслей; из его собственной библиотеки раздавались для чтения желающим сочинения Лютера, Кальвина и других реформаторов; его придворные проповедники Козьминчик и Дискордия безбоязненно распространяли в народе новое учение, несмотря на все угрозы и противодействия со стороны латинского духовенства. А когда Сигизмунд Август по смерти своего отца (1548) сделался единственным государем не только литовским, но и польским, тогда хотя вследствие политических соображений должен был несколько изменить свой образ действий по отношению к религии, особенно в Польше, но в Литве он не переставал покровительствовать протестантизму. Нам нет нужды говорить, как распространялось потом протестантство в Польше в его различных видах, какие меры против него принимало польское духовенство, какие строгие указы издавал против него сам король. Но заметим, что оно проникло и в Галицию и там касалось не одних поляков и немцев, а и православных, почему Цареградский патриарх, посылая по приглашению папы на Тридентийский Собор своего легата, архиепископа Галатии, поручил ему заехать к литовско-польскому королю Сигизмунду Августу и просить его, чтобы он не позволял еретикам в Галицкой Руси увлекать православных. Архиепископ этот в пятидесятых годах XVI в. посетил сначала Львов, потом Вильну и оттуда отправился в Тридент. В Литовском великом княжестве при Сигизмунде Августе кроме богемских, или моравских, братьев, последователей гуситизма, существовавших, равно как и в Польше, еще от прежнего времени в небольшом числе, успели распространиться и утвердиться преимущественно три протестантские секты: лютеранство, кальвинизм и антитринитарство, или социнианство.

Лютеранство, насажденное в Вильне еще около 1539 г. Кульвою, имело здесь нового проповедника - Виклефа или, вернее, Яна Винклера. В 1550 г. он прибыл в Вильну из Германии в одежде священника и как знающий немецкий язык получил от Виленского бискупа Павла Гольшанского разрешение проповедовать в костеле святой Анны для немцев, живших в Вильне и ее посещавших. Сначала он проводил в своих поучениях лютеранские мысли робко, стараясь прикрывать их обоюдными фразами. Но когда приобрел у своих слушателей благосклонность и авторитет, то начал уже открыто нападать на Римскую Церковь и особенно за то, что она лишила мирян святой чаши. Бискуп запретил Винклеру проповедовать и приказал не впускать его в костелы, но Винклер нашел себе покровителя в лице весьма богатого купца Морштина и в его доме, находившемся на Немецкой улице, устроил лютеранскую молельню, в которой еще смелее продолжал свою проповедь во множестве стекавшимся туда немцам. Резкие нападки Винклера на Римскую Церковь возбудили было против него виленскую чернь, но он, хотя с большею осторожностию, не прекращал своей пропаганды до самой кончины своего сильного покровителя и только тогда удалился из Вильны. Образовавшаяся здесь лютеранская община вскоре (после 1560 г.) построила для себя кирку на Немецкой улице, существующую доселе. Надобно, однако ж, сказать, что лютеранство нашло себе в Литве немного последователей: его принимали почти одни только немцы, и нет свидетельства, чтобы оно увлекло кого-либо из русских и вообще православных.

Несравненно значительнее были успехи здесь кальвинизма, которому более, кажется, сочувствовал и сам король Сигизмунд Август, судя по переписке его с Кальвином. Но главным насадителем и распространителем этого исповедания в Литве был князь Николай Радзивилл Черный. Он приходился двоюродным братом любимой супруге короля Сигизмунда Августа Варваре, пользовался у него неограниченною силою и могуществом, занимал должности виленского воеводы и литовского канцлера, имел под своею властию многие староства, обладал огромными имениями и богатствами и все эти средства употреблял на утверждение в своем отечестве веры кальвинской, с которою познакомился еще в юности, когда воспитывался в заграничных школах. Приняв кальвинство около 1553 г. вместе с своею женою, детьми и всеми слугами, Радзивилл прежде всего открыл молельню своего исповедания, или збор, в своем загородном доме в предместии Вильны, на Лукишках, а потом выпросил у короля позволение поставить в самой Вильне на площади, близ Рыбного рынка обширную палатку, в которую и собирались кальвинисты для молитвы и слушания проповеди, дотоле пока не был окончен в 1561 г. каменный храм на Бернардинской площади. В то же время устроял Радзивилл храмы своего исповедания и в своих многочисленных владениях: Клецке, Несвиже, Девялтове, Орше, Ивье, Шилянах, Кейданах, Бресте, Биржах и других. В некоторые из этих храмов он вызвал известных своею ученостию пасторов из Польши, и именно: Мартына Чеховича и Вендриховского в Вильну, Симона Будного в Клецк, Лаврентия Крыжковского в Несвиж, Симона Зациуса в Брест и пр. Другие же пасторы стекались в Литву сами собою целыми толпами, рассчитывая на верную добычу и милости всесильного вельможи. Простой народ и мелкую шляхту Радзивилл привлекал к своему исповеданию угощениями, подарками, деньгами и всякого рода пособиями. А знатные паны следовали его примеру одни по родственным и дружеским к нему отношениям, другие из-за желания угодить ему и заискать его благоволение и покровительство, некоторые же и по своим убеждениям, вследствие полученного ими образования. И все эти паны спешили вводить кальвинизм в свои имения и строили там зборы или обращали в них костелы. В 1555 г. путешественники уже встречали в Литве великое множество реформатских храмов. В Несвиже и Бресте Радзивилл открыл собственные типографии, не щадил денег для издания книг кальвинского исповедания и в 1563 г. напечатал в Бресте кальвинскую Библию, переведенную по его поручению на польский язык несколькими учеными пасторами и посвященную им королю Сигизмунду Августу. В Кейданах завел гимназию, и такие же гимназии и школы заведены потом протестантами в Слуцке, Новогродке, Несвиже, Заславе, Мерече, Ковне и Витебске. По смерти Николая Радзивилла Черного (1565) главным поборником Реформации в Литве сделался родной брат королевы Варвары Николай Радзивилл Рыжий, великий гетман литовский и воевода виленский, который во всем старался подражать своему покойному двоюродному брату, и во всех своих имениях ввел кальвинское исповедание, и вместо костелов устроил кирки. Вообще реформатское движение в Литве при Сигизмунде Августе было до того сильно, что почти все католическое дворянство увлеклось им и оставило веру отцов. Многие духовные лица бросали свои костелы, принимали новое учение и вступали в брак. Даже один из епископов, именно Киевский Николай Пац, открыто содержал и проповедовал протестантское учение, оставаясь много лет на своей кафедре, к крайнему огорчению папы, а потом сложил свой сан, женился и сделался мирянином с званием брестского или Мстиславского кастеляна. Другие латинские пастыри если не изменяли своей вере, то оставались почти без паств. Пред появлением Реформации во всем великом княжестве Литовском считалось 700 латинских приходов (парохий); теперь же, именно около 1566 г., по свидетельству иезуита Циховия, может быть не чуждому преувеличения, едва уцелела в Литве одна тысячная часть католиков. А в Жмудской епархии кальвинизм настолько распространился, что в ней оставалось только шесть латинских священников. Но для нас важно особенно то, что Реформация в Литве своим бурным потоком увлекла и многих из православного дворянства, преимущественно молодых людей знатных фамилий: Ходкевичей, Воловичей, Сапег, Горских, Вишневецких и других. В одном Новогродском воеводстве, следовательно преимущественно в епархии православного митрополита, до Реформации считалось свыше 600 шляхетских домов греческого исповедания, теперь же едва осталось шестнадцать, которые уцелели от еретической новокрещенской заразы. Это говорили прямо в глаза православным королевские послы-латиняне на Брестском Соборе (1596), а такого успеха протестантство могло достигнуть преимущественно в настоящее время, при Сигизмунде Августе, до появления в Литве иезуитов, потому что с появления и особенно с усиления их при Стефане Батории и Сигизмунде III протестантам пришлось уже, как увидим, заботиться более об охранении себя, чем о пропаганде. Принимая реформу, и православные паны, подобно латинским, старались распространять ее в своих имениях и вообще между простым православным народом. С этою целию издавались даже на литовско-русском языке кальвинские книги. Бывший пастором в городе Клецке (Минской губернии) Симон Будный, по одним, поляк из Мазовии, по другим, литвин, отступник от православия, учившийся в Краковском университете, напечатал на этом языке в 1562 г. в Несвиже кальвинский Катехизис именно, как сам говорит, "для простых людей языка русского", а также "для деток христианских языка русского". Катехизис издан накладом несвижского наместника Матфея Кавечинского, бывшего прежде православным, самого Будного и несвижского пастора Лаврентия Крышковского. Тот же Будный и в том же году напечатал в Несвиже еще кальвинскую книгу под заглавием: "О оправдании грешного человека пред Богом" иждивением маршалка Евстафия Воловича, бывшего также прежде православным, которому книга и посвящена. Ревнители Реформации при усердном распространении ее разоряли или обращали в свои зборы не одни латинские костелы, но и православные церкви: в одном Новогродском воеводстве они опустошили 650 православных церквей. Отсюда можем заключать, сколько зла причинила Реформация православию в Литве.

Антитринитарии, иначе унитарии, социниане, новые ариане, отвергавшие троичность Лиц в Боге, Божество Христа, таинство Воплощения и все другие христианские таинства и признававшие только единого Бога, появились сперва в Малой Польше около 1555 г., потом и в Литве. В Малой Польше, куда в 1551 г. приезжал из Италии и сам основатель секты Лелий Социн, первым распространителем ее был уже известный нам духовник королевы Боны Лисманини, и последователи ее нашли себе приют сначала в городе Пинчове, затем в местечке Ракове Сандомирской области под покровительством местных владельцев. А в Литву занесли антитринитарское учение Петр из Гонёндза, что в Подляхии, италианец Юрий Бландрат и другой италианец или венгерец Франциск Станкар. Здесь оно встретило сильное сопротивление со стороны кальвинистов и их главного патрона, Николая Радзивилла Черного. В декабре 1558 г. в Вильне был кальвинский Собор, на котором Петр из Гонёндза должен был дать отчет в своем учении, и в своей речи, отвергая троичность Лиц в Боге, отвергал также крещение младенцев, а в следующем году брест-литовский пастор Симон Зациус из Прошовиц, бывший первым суперинтендантом кальвинских общин в Виленском округе, издал "Исповедание веры збору виленского" в ограждение последователей кальвинизма от заразы новым учением. Но вскоре сами даже кальвинские пасторы, и притом наиболее замечательные, начали принимать и распространять это учение, каковы были: виленские пасторы Чехович и Вендрыховский и клецкий Симон Будный. Последний пристал даже к крайней партии антитринитариев - к партии полужидовствующих, которые, отвергая вместе с евреями троичность в Боге, Божество Христа и все христианское и признавая только единого Бога, разделяли и некоторые другие их верования, например, о будущем тысячелетнем земном и чувственном царстве Мессии. Надобно заметить, что антитринитарии в Литве, как и других местах, разделились на множество мелких толков, или партий, которые разногласили между собою в частных мнениях и вели непрестанные споры. Самое же важное для антитринитариев состояло в том, что и для них нашелся в Литве сильный покровитель - Ян Кишка, потомок старинной литовско-русской фамилии в Белоруссии, получивший образование за границей, староста жмудский, который, наследовав по смерти отца своего, воеводы витебского Стефана Кишки ( [image] 1552), громадное имение, заключавшее в себе до 70 местечек и 400 сел, не щадил никаких издержек для успехов излюбленной им ереси. Он собирал к себе ее учителей, основывал общины своего исповедания, заводил типографии для издания социнианских книг: в Лозках (Ошмянского уезда), в Любче (Новогрудского уезда), Заславле (Минского уезда). После напрасных попыток к соглашению и примирению с кальвинистами - для чего несколько раз составлялись Соборы - антитринитарии вступили с ними в открытую борьбу, увлекали многих из среды их в свою секту, отнимали у них храмы и обращали в свои, например, в Бресте Литовском, Бале, Лоске, Мордах, не ограничиваясь совращением только папистов и православных. Более всего антитринитарии преобладали в воеводствах Новогродском и Брест-Литовском, и если в первом, как мы упоминали, почти до 600 православных шляхетных фамилий заразились тогда ересью, то преимущественно ересью "новокрещенцев", как называли тогда антитринитариев за то, что они, отвергая крещение младенцев, считали нужным креститься вновь. К изумлению, эти еретики встретили в Литве помощников себе, прибывших оттуда, откуда всего менее можно было ожидать их, - из России. То были Феодосий Косой и его товарищи, бежавшие из Москвы после осуждения их Собором 1554 г. Мы уже излагали лжеучение Феодосия в другом месте и знаем, что оно по существу совершенно сходно с лжеучением антитринитариев и хотя образовалось в России, но образовалось частию под влиянием ереси жидовствующих, проникшей к нам из Литвы еще в конце XV в., а частию под влиянием нового религиозного вольномыслия, занесенного к нам оттуда же литовскими выходцами. Прибыв в Литву и не зная другого языка, кроме своего, русского, Феодосий, Вассиан и другие их единомысленники сначала остановились в каком-то месте под названием Усо-Черт и своею проповедию совратили там многих православных, конечно русских, потом перешли в Витебск. Смущенные этою, прежде неслыханною проповедию, православные литовцы обратились с письмом к известному ученому иноку Отенской новгородской пустыни, Зиновию и просили его вразумить их относительно учения Феодосия и его "чади". Зиновий не замедлил прислать им подробный и основательный ответ. И может быть, вследствие этого-то вразумления, полученного православными, а главное - заметив их ненависть к себе, Феодосий и его товарищи должны были уйти из Витебска и направились "в глубь Литвы". Впрочем, после них остались в Белорусском крае две общины их последователей: одна в Полоцке, другая в Витебске. В первой пастором был один из товарищей Феодосия, по имени Фома, которого в 1563 г. царь Иван Васильевич по взятии Полоцка приказал утопить в реке. А во вторую, т. е. витебскую, общину, построившую себе храм в нижнем городе, прислан был в 1563 - 1564 гг. пастор Козма, переименованный в Андрея виленскими антитринитариями, с которыми, значит, успели познакомиться Феодосий и его сообщники, удалившись в глубь Литвы, и начали действовать заодно. Наконец, видим Феодосия и товарища его Игнатия на Волыни, где они нашли себе приют у русских панов, более или менее ополячившихся, и вместе с другими антитринитариями проповедовали с таким успехом, что, по свидетельству Курбского, жившего здесь с 1564 г., язвою этого еретического учения заразилась "мало не вся Волынь". Потому-то отенский инок Зиновий и выразился: "Восток развратил диавол Бахметом, Запад Мартином немчином (Лютером), а Литву Косым". К утешению нашему, мы имеем возможность присовокупить, что если Феодосий, прибывший из России, сделал столько зла в Западнорусской митрополии, то другой инок, которого звали его учителем, также осужденный в Москве за свободомыслие и также бежавший в Литву, именно Артемий, оставил здесь о себе совсем иного рода память. Прибыв сначала в Витебск, где уже находился Феодосий с своею чадью, Артемий не захотел разделять их образа мыслей и действий и удалился в Слуцк к тамошнему православному князю Юрию. Проживая здесь, Артемий имел случаи познакомиться с разными важными лицами, православными и уклонившимися в ереси, и с самими даже ересеучителями, например, с Симоном Будным, приславшим к нему оба своих издания на литовско-русском языке; переписывался с этими лицами, одних обличал, других вразумлял, третьих подкреплял и при своей начитанности своими сочинениями равно как устными беседами, сделал весьма много для пользы православия. И в противоположность отзыву Зиновия о Феодосии Косом мы можем представить следующий отзыв Захарии Копыстенского об Артемии: "Преподобный инок, споспешествующу ему Господу, в Литве от ереси арианской (так звали ересь антитринитариев) и лютеранской многих отвернул, а чрез него Бог исправил, же ся весь народ русский в Литве от ереси тыи не перевернул".

Что же делали во все это время западнорусские иерархи? Какие меры они принимали против новых врагов? Какое противодействие оказывали им? Стали ли внимательнее к своему долгу ввиду угрожавшей опасности? Увы, почти никаких мер против врагов, почти никакого положительного противодействия им, никакой перемены к лучшему мы не замечаем тогда в Литовской митрополии. Все шло по-старому и становилось даже хуже и хуже.

Первый свидетель тому сам тогдашний митрополит Сильвестр Белькевич, или Велькевич. Он был человек богатый, но почти не получивший образования и едва умел читать. Еще при Сигизмунде он служил королевским скарбником и ключником в Вильне и, когда скончался настоятель виленского Троицкого монастыря архимандрит Алексий, выпросил себе у короля этот монастырь в управление, разумеется, чтобы пользоваться его имениями. Продолжая ту же службу виленского скарбника и ключника и при Сигизмунде Августе и называясь настоятелем виленского Троицкого монастыря, пан Стефан Андреевич Велькевич исходатайствовал себе новую грамоту, которою король отдавал ему и Киевскую митрополию по смерти митрополита Макария и обещался не отдавать ее никому другому, а с тем вместе оставлял за Велькевичем до его живота виленский Троицкий монастырь, и это было еще 10 июля 1551 г., следовательно, за пять лет до смерти митрополита Макария. По смерти последнего Велькевич объявлен "нареченным" митрополитом, хотя оставался в светском звании, носил свое мирское имя. Новогродский воевода Иван Горностай 25 марта 1556 г., жертвуя в виленский Пречистенский собор серебряный рукомойник, назначал его для употребления, как сам выражался, "нынешнему митрополиту нареченному Стефану Андреевичу". А через полгода (30 сентября 1556 г.) этот Стефан Андреевич писался уже: "Милостию Божиею мы, Селивестр, нареченный архиепископ, митрополит Киевский и Галицкий и всея Руси", т. е. успел уже принять монашество с новым именем и, не проходя низших степеней церковного служения, занял прямо митрополитскую кафедру. Чего же можно было ожидать от такого митрополита? Может быть, не совсем справедливо отзываются о нем некоторые латинские писатели, будто он был настолько прост и необразован, что едва ли и понимал различие своего исповедания от протестантского и неспособен был отражать коварства иноверцев, но то достоверно, что в его-то особенно епархии, именно в Новогрудском воеводстве, как мы видели, протестанты и произвели наибольшие опустошения среди православных. Передают еще латинские же писатели, будто митрополит Сильвестр вел дружбу с Киевским бискупом Николаем Пацем. Но эта дружба, если она подлинно существовала (а они могли сблизиться еще в то время, когда оба были светскими), не говорит в пользу митрополита. Николай Пац, сын подляшского воеводы Николая, получивший от короля епископскую кафедру за свои гражданские заслуги, хотя был человек образованный, вел жизнь роскошную, любил музыку, потом изменил своей вере, сложил свой сан, женился и сделался протестантом-мирянином. На основании наших домашних документов, правда, немногих, можем заключать, что Сильвестр, если и не отличался книжным образованием, был человек практический. Он умел находить для себя покровителей и заступников при дворе короля, вроде, например, новогродского воеводы Павла Сапеги, который и действительно помогал ему, митрополиту, и обещался помогать до конца жизни. Умел удержать за собою, как мы уже говорили, виленский Троицкий монастырь с его имениями и сделавшись митрополитом, хотя владения митрополитской кафедры были и без того значительны и получали еще новые приращения, например, в 1559 г. от княгини Соломерецкой. Настоятельно требовал от своих наместников и врядников, каков был киевский протопоп Яков Матеребозский, чтобы они собирали и высылали ему дани и доходы с подданных крестьян и куничные пенязи с священников. Не отказывался брать подарки, может быть по укоренившемуся обычаю, за поставление на церковные степени, и киево-михайловский игумен Сильвестр, посылая одного обучавшегося в монастыре дьяка для рукоположения во священника, не стеснялся прямо просить своего первосвятителя, чтобы он взял "за совершение священства малый подарок", так как ставленник был человек бедный. Позволял себе даже явные несправедливости с корыстною целию. В 1561 г. киево-печерский архимандрит Иларион принес королю жалобу, что митрополит Сильвестр причиняет разные обиды печерской братии и, между прочим, самовольно завладел Киево-Николаевским Пустынным монастырем со всеми его имениями и угодьями, тогда как монастырь этот издавна находится под благословенством печерских архимандритов, которые и утверждают для него игуменов. Король своею грамотою (от 24 апреля) приказал митрополиту немедленно возвратить Николаевский монастырь с его имениями и угодьями Киево-Печерской лавре и впредь не вмешиваться в ее дела.

Впрочем, известны некоторые действия и распоряжения митрополита Сильвестра, представляющие его и в более выгодном свете. Архимандрит Супрасльского монастыря Сергий Кимбар писал к митрополиту, что в монастырь иногда приходят черные попы с желанием пожить в нем, но "становенья в попы не нашего", т. е. получившие священство не в Литовской митрополии от кого-либо из владык, а вне ее, и просил, чтобы митрополит благословил таким попам служить в монастыре. Митрополит отвечал (25 сентября 1557 г.), что дает благословение священникам, откуда бы они ни пришли, служить в обители, если только каждый из них представит архимандриту свою ставленую грамоту и грамоту отпускную от своего епископа или архиепископа. Равным образом, прибавил митрополит, если придет в обитель священник, имеющий законную жену, и покажет архимандриту свою ставленую грамоту, то и такой да священствует, а если придет священник, не имеющий жены, то и он, "присягу вчинивши пред отцем архимандритом водлуг науки нашое и тое присяги, як мы отцу архимандриту дали", да литургисует. Присягал вдовый священник, вероятно, в том, что он свободен от греха, за который Виленский Собор 1509 г. запретил вдовым попам священнослужение, и ведет жизнь чистую и целомудренную. В 1558 г. митрополит Сильвестр вознамерился созвать в Вильне Собор на первой неделе Великого поста и о своем намерении написал к королю. Король своими листами оповестил всех епископов, архимандритов и предстоятелей православного духовенства, чтобы они съехались в Вильну на Собор к назначенному митрополитом времени. Но затем, узнав о тяжкой болезни и дряхлости супрасльского архимандрита Сергия Кимбара, сам уведомил (2 февраля 1558 г.) митрополита, что Сергий не может явиться на Собор, а пришлет вместо себя уполномоченного, человека духовного, ученого, богобоязненного, и при этом выразил желание, чтобы на Соборе, который составляется "стараньем" митрополита "ку постановенью веры и закону хрестиянского", все окончилось хорошо, согласно с словом и повелением Божиим. Более об этом Соборе сведений не имеем. Может быть, он был созван именно против протестантов и на нем были обсуждаемы и приняты какие-либо меры для противодействия им, а может быть, имел целию исправление внутренних беспорядков в Западнорусской Церкви; во всяком случае созвание Собора должно отнести к чести митрополита Сильвестра, так как он своим собственным "старанием" созвал этот Собор, а не по приказанию короля, как было в 1546 г. при митрополите Макарии. Епархиальные свои права митрополит Сильвестр защищал с ревностию. Он пожаловался королю Сигизмунду Августу на слуцкого князя Юрия Юрьевича, что в его имениях настоятели монастырей и все священники не хотят слушаться своего архипастыря, не ездят к нему для духовной науки, не дают ему куниц соборных и объездных и иных доходов, а врядники князя вступаются в духовные справы, чинят разводы, сами творят духовный суд и берут на себя судебные пени, не допуская во всем этом протопопов и врядников митрополита. И король дал грамоту слуцкому князю (8 мая 1558 г.), чтобы он велел в своих имениях всем духовным лицам быть послушными митрополиту, ездить к нему на Собор для духовной науки, платить ему куницы и всякие положенные доходы, запретил своим врядникам вмешиваться в духовные справы и суды и не возбранял врядникам митрополичьим въезжать в его имение для справ и судов духовных. А когда бурмистр и радцы виленские принесли жалобу митрополиту на своеволие виленских священников, Михайловского, Воскресенского и никольского, отдавших без их ведома свои церковные домы в залог, митрополит отвечал: "Мы в том неповинны пред вами; вы сами избираете попов, а не мы; мы только по вашему желанию благословляем их к той или другой церкви, которую им даете; так сами ж и берегите церковные домы от таких своевольных попов". Впрочем, прибавил, что он уже писал этим священникам выкупить заложенные домы, но без успеха, что не может покарать виновных ничем другим, как только неблагословением, т. е. запрещением священствовать, и одного из них, попа Михайловского, уже не благословил. Наконец, о двух остальных попах просил уведомить, если они и после нового напоминания не выкупят заложенных домов. Что касается до "Поучения новопоставленному священнику" за подписью митрополита Киевского и Галицкого Сильвестра, то оно отнюдь не может служить свидетельством его образования и знаний, потому что составлено по готовой форме, по которой писали и выдавали такие же поучения новопоставленным священникам и все архиереи.

В других епархиях видим безобразную раздачу архиерейских кафедр королем и иногда еще более безобразные действия тех, кому кафедры давались. Пинскою и Туровскою епархиею управлял в 1558 г. епископ Макарий, тот самый, который получил ее (1552) от королевы Боны. Эту епархию еще при жизни его вздумал просить себе другой епископ, бывший викарием при митрополите и также называвшийся Макарием. И король по ходатайству всесильного тогда воеводы виленского Радзивилла и с ним новогродского воеводы Ивана Горностая выдал просителю свою грамоту (22 апреля 1558 г.), которою предоставлял ему занять кафедру Пинской епархии по смерти еще управлявшего ею владыки Макария. Точно так же еще при жизни Полоцкого архиепископа Германа Хрептовича король, как сам говорит, обращая благосклонное внимание на верную службу полоцкого боярина Глеба Ивановича Корсака и по ходатайству за него полоцкого воеводы Станислава Довойны и полоцких бояр, пожаловал Корсаку грамоту (24 марта 1559 г.) на Полоцкое владычество по смерти архиепископа Германа и вместе на монастырь святого Михаила в Городку, находившийся в подаванье королевском. Надобно полагать, что Герман после этого скончался скоро, потому что 29 марта 1559 г. воевода Довойна по приказанию короля писал митрополиту Сильвестру, чтобы он поспешил назначить время для съезда к нему ближайших архиереев и вместе с ними рукоположил в Полоцкого архиепископа Глеба Корсака, который принял при этом монашество с именем Герасима. Но, верно, и Герасим скоро скончался или был лишен кафедры, потому что к 22 октября 1562 г. успел скончаться и преемник его, пан Григорий Маркович Волович, которому король по своей ласке дал было владычество Полоцкое и Витебское до его живота. Так сказано в грамоте самого короля, которою он в означенное время (т. е, 22 октября 1562 г.) предоставлял Полоцкую кафедру по просьбе воеводы, бояр и всех жителей земли Полоцкой иноку Арсению Шишке. Недолго пришлось и Арсению владычествовать в Полоцке: не прошло и четырех месяцев, как Полоцк был взят (15 февраля 1563 г.) царем Иваном Васильевичем и "нареченный владыка" Полоцкий Арсений отведен в плен и сослан в Спасо-Каменный монастырь. В епархии Владимирской на Волыни было еще хуже. Король пожаловал ее по смерти епископа Иосифа в 1565 г. почти разом двум лицам: шляхтичу Ивану Борзобогатому-Красенскому, который, впрочем, имел королевскую грамоту на нее еще с 1563 г. и носил имя "нареченного" владыки Владимирского и Брестского, и Холмскому епископу Феодосию Лозовскому. Первый поспешил прибыть с королевским листом во Владимир и, будучи "увязан" и введен королевским чиновником в управление епархиею и во владение архиерейских домов, оставил здесь заведовать всем своего сына Василия, королевского секретаря, а сам уехал к королю. В это время (3 сентября 1565 г.) явился к Василию королевский дворянин Петр Семенович и, показывая ему новый "увяжчий" королевский лист, спросил Василия: согласен ли он уступить Владимирское владычество Холмскому епископу Феодосию? Василий отвечал, что без воли отца он ничего не может сделать, что лист должен быть предъявлен отцу, который находится в Гродне при короле. Через полторы недели приехал во Владимир сам владыка Холмский Феодосий, имея при себе отряд из двухсот конных и трехсот пеших вооруженных людей, и вновь послал того же королевского дворянина с увяжчим листом спросить пана Василия: согласен ли он по доброй воле уступить владычество Владимирское. Когда Василий повторил свой прежний ответ, то на другой день (14 сентября) Феодосий, увеличив свой отряд до двух с половиною тысяч вооруженных людей и расставив по разным местам девять пушек, приказал стрелять из них по епископскому замку и соборной церкви, шесть раз посылал свое войско на штурм замка и велел подложить под стены его огонь. Это продолжалось целый день; немало людей было убито, многие здания и соборная церковь были повреждены выстрелами. Пан Василий принужден был ночью бежать из замка, и торжествующий Феодосий вступил в управление и архиерейским домом, и всею Владимирскою епархиею. Когда по жалобе Ивана Борзобогатого король послал своего дворянина Ивана Богухвала звать Феодосия на суд и Богухвал (12 октября) явился с королевскою грамотою к епископу в соборной церкви вдруг по окончании заутрени, сопровождаемый несколькими слугами Борзобогатого, то Феодосий, еще не принимая грамоты, бросился с своим посохом на одного из этих слуг и сильно ударил его, а потом велел своим слугам бить прочих слуг Борзобогатого, топтать их ногами и выгнать из церкви и сказал: "Если бы сам Борзобогатый был здесь, я велел бы и его изрубить в куски и бросить псам". Прочитав затем королевскую грамоту, отвечал Богухвалу: "На суд не поеду, мне незачем ехать, а ты берегись, как бы и тебе не приключилось чего дивного, ведь грамота подложная, на ней нет подписи короля". И Феодосий остался на Владимирской кафедре и украшал ее собою еще много лет, так что нам еще не раз придется встретиться с его не менее достохвальными деяниями. Луцкая епархия была едва ли счастливее Владимирской. После епископа Никифора (упоминается в 1564 г.) король отдал ее какому-то Марку Жаровницкому, который под именем нареченного епископа Луцкого и Острожского и управлял ею, оставаясь в светском звании. Как управлял, можно отчасти догадываться из следующего: урядник его, пан Немецкий, приехал в 1566 г. в Красносельский монастырь и, увидев вышедшего к нему навстречу нареченного игумена монастыря Богдана Шашку, закричал: "Зачем ты, пес, служишь вечерню, когда владыка не благословил тебя служить?" - ударил игумена в лицо, избил его жестоко и, вынув саблю, хотел даже умертвить; к счастию, игумен вырвался и убежал. После Марка Жаровницкого король отдал эту епархию в 1567 г. пану Ивану Борзобогатому, не успевшему возвратить себе Владимирской. Новый владыка так же правил Луцкою епархиею около трех лет, оставаясь светским, прежде нежели принужден был принять духовный сан, и, как увидим, не стеснялся творить такие вещи, что разве немногим уступал своему бывшему сопернику Лозовскому. В Львовской, или Галицкой, епархии продолжал владычествовать уже известный нам Арсений Балабан, который, едва сделавшись викарием митрополита, захотел насильно овладеть двумя местными монастырями, вел с ними постоянную тяжбу и начал было тяжбу с самим своим первосвятителем Макарием. Этот Балабан, имея у себя несколько сыновей, сильно желал, чтобы один из них был его преемником по кафедре. Для осуществления своего желания он в 1566 г., выражая намерение будто бы оставить ее, выпросил у Сигизмунда Августа грамоту на Львовскую епархию сыну своему Григорию. Григорий тотчас и вступил в управление ею, не принимая духовного сана, и управлял под руководством отца более трех лет, до самой его кончины.

Раздавая по своему усмотрению архиерейские кафедры, король продолжал раздавать точно так же и православные монастыри. В 1562 г. он пожаловал своему дворянину Боркулабу Корсаку в пожизненное владение полоцкий Предтеченский монастырь, находившийся в королевском подаванье, со всеми имениями и доходами и с правом держать в своей власти "попов, черниц и чернцов", которые издавна были подчинены настоятелю того монастыря (значит, монастырь был мужеско-женский), и иметь в нем от себя духовную особу, человека ученого, который умел бы вести в монастыре духовную справу по греческому закону. Другой монастырь своего подаванья, виленский Троицкий, находившийся под владением митрополита Сильвестра Белькевича до его живота, король отдал было потом двум разным лицам: сперва пану Федору Яцкевичу Белькевичу, может быть родственнику митрополита Сильвестра, а вскоре по ходатайству виленского воеводы Радзивилла Черного - воложинскому попу Василию Мартиновичу. Происшедшие отсюда недоразумения заставили Радзивилла потребовать к себе королевские грамоты, данные обоим этим лицам, и когда он убедился, что пану Белькевичу грамота дана прежде, то и приказал (около 1567 г.) ввести его во владение Троицким монастырем с его фольварками; король же своею грамотою объявил тогда монахам монастыря, чтобы они принимали Белькевича за архимандрита. Киевский Флоровский монастырь не находился в непосредственном подаванье короля. Этот монастырь со всем, что он имел у себя "издавна", воевода киевский князь Константин Константинович Острожский отдал своею властию киевскому протопопу Якову Гулькевичу в пожизненное владение, а митрополит Сильвестр благословил его и совершать службу в том монастыре. Не довольствуясь этим, Гулькевич просил короля, чтобы он утвердил за ним Флоровский монастырь не только в пожизненное, но и в потомственное владение. И король дал протопопу подтвердительную грамоту (17 мая 1566г.) что монастырь тот имеют держать в своей власти и совершать в нем службы он сам, его дети и потомки, какие будут годны быть священниками.

Все такого рода действия король Сигизмунд Август позволял себе, может быть, и без намерения вредить православной Церкви, хотя они действительно были ей вредны, но единственно по укоренившемуся обычаю. Этот король был чужд латинского фанатизма и отличался веротерпимостию. Покровительствуя самим протестантам, он не отказывал в своем покровительстве и православным. Дозволял им строить или возобновлять церкви: так, в 1560 г. разрешил вновь соорудить в Вильне две церкви, за три года пред тем сгоревшие, Рождественскую и Пятницкую, с переименованием последней в Богоявленскую. Делал пособия православным церквам и монастырям: например, церкви Пречистой Богородицы в Гродне или, точнее, существовавшему при ней госпиталю назначил ежегодное пособие в десять коп грошей из своих собственных королевских имений; Пересопницкому монастырю пожаловал имение Чемерин, которое в 1564 г. дозволил променять на имение Дядковичи; а Киево-Николаевскому Пустынному подтвердил (1566) право на владение островом Трухоновым с дворцом на нем и езом на Чарторыи. Охранял и защищал имущественные и судебные права православного духовенства: в 1558 г. по жалобе священников и всех крилошан города Мстиславля на местного старосту приказал ему выдавать по-прежнему тамошним монастырям и церквам денежную и медовую дань, завещанную им князем Михаилом Ивановичем Мстиславским; в 1563 г. по жалобе Пинского и Туровского владыки Макария на князя Богдана Соломерецкого, незаконно присвоившего себе в своем имении Рычеве населенную землю туровской соборной Успенской церкви, приказал ему возвратить эту землю церкви и Туровскому владыке в 1567 г. по жалобе киево-печерского архимандрита, что и его самого, и его чернецов иногда требуют на суд киевского воеводы, каштеляна и писаря украинских замков, объявил и подтвердил всем, что Печерский монастырь находится в подаванье и в обороне самого короля и что потому архимандрита и чернецов печерских не должны судить ни воевода, ни другие светские власти, но архимандрита может судить только сам король, а чернецов - только архимандрит.

Подобные благодеяния, впрочем, оказывали православному духовенству в Литве и прежние короли. Сигизмунд Август решился наконец сделать для православных то, на что не решались его предместники: в 1563 г. он отменил или, как сам выражается, разъяснил на виленском сейме известный Городельский закон короля Ягайлы и великого князя Витовта, устранявший православных от занятия государственных и общественных должностей. Грамота, данная по этому случаю, заслуживает полного нашего внимания. В ней король говорит: когда мы созвали на генеральный сейм в Вильне наших панов рад, духовных и светских, и других урядников великого княжества Литовского и дозволили по их просьбе внести в новонаписанный Статут их земские привилегии, то все члены сейма, принося нам за это благодарность, доложили, что некоторые артикулы в тех земских привилегиях требуют "ширшего объяснения", и указали на две статьи Городельского постановления. Пo одной из них, привилегиями и преимуществами, данными дворянству в Литовском государстве, могут пользоваться только те паны, которые держатся римской веры и получили польские шляхетские гербы, а по другой - на достоинства и должности, каковы: воеводство, каштелянство и другие, даваемые на всю жизнь, могут быть избираемы только последователи Римского Костела. Указав на обе эти статьи Городельского постановления, которое подтверждено было потом и нашим дедом Казимиром, нашим дядею Александром, нашим отцом Сигизмундом и нами самими, члены сейма единогласно просили нас дать тем статьям достаточное разъяснение. И мы с панами радами нашими, принимая во внимание, что шляхетские роды вполне заслужили своею службою те привилегии, какие дарованы им Городельским постановлением, что не только последователи Римской Церкви, но и Греческой, занимая при наших предках и при нас должности радов (сенаторов) и всякие другие должности, всегда показывали на разных службах свою верность и усердие и что Городельское постановление, направленное к некоторому унижению лиц, содержащих греческую веру и не получивших гербов, составлено так потому, что на городельском сейме были не все, и особенно не были станы русских земель, определяем: отныне всеми привилегиями, дарованными литовскому дворянству, должны пользоваться не только паны и шляхта римской веры, имеющие польские гербы, но равно и все дворяне как литовского, так и русского народа, лишь бы они были веры христианской, а также отныне на всякие достоинства и должности, даже до сенаторской, имеют быть избираемы не одни последователи Римского Костела, но и все вообще дворяне христианской веры, литовцы и русские, каждый по своим заслугам и способностям, и ни один дворянин христианской веры не может быть устраняем от этих привилегий. Таким образом, сам король Сигизмунд Август засвидетельствовал для нас здесь три вещи: а) что Городельское постановление, столько враждебное русским, или православным, было подтверждаемо его дедом, дядею, отцом и им самим; б) что русские, несмотря на Городельское постановление, занимали при всех этих королях всякие, и самые высшие, должности и в) что на городельском сейме, издавшем такое постановление, вовсе не присутствовали представители русских земель, почему, прибавим от себя, не без основания русские считали для себя это постановление необязательным. Обращаясь к определению, или объяснению, Городельского постановления, состоявшемуся теперь на виленском сейме, мы должны сознаться, что оно имело в виду не одних православных, но вообще христиан-некатоликов, следовательно, и протестантов всех сект, существовавших тогда в пределах литовских, и здесь-то надобно искать причину, почему оно состоялось и могло состояться. Прежде на генеральных сеймах в королевской раде преобладающее большинство всегда составляли латиняне, и при таком преобладании нельзя было и думать, чтобы какой-либо сейм согласился отменить или изменить постановление, дававшее столько преимуществ последователям римской веры пред православными. Теперь преобладающее значение в королевской раде имели уже не латиняне, а протестанты, которые очень хорошо понимали, что Городельское постановление, предоставлявшее разные права, в том числе и право занимать высшие государственные должности одним латинянам, лишало этих прав не только православных, но и протестантов, и вот они воспользовались на виленском сейме своею силою в соединении с православными, чтобы изменить это постановление в пользу вообще христиан-некатоликов. На сейме в составе королевской рады находились тогда, судя по подписям под королевскою грамотою, оба могущественных Радзивилла - воевода виленский и воевода троцкий, гетман литовский, Евстафий Волович - подскарбий великого княжества Литовского, Ян Ходкевич - стольник того же княжества и другие, а со стороны православных - воевода киевский князь Константин Константинович Острожский, воевода новогродский Павел Павлович Сапега, гетман дворный Григорий Ходкевич, брат его староста бельский Юрий Ходкевич и другие, хотя были также и латинские бискупы: Виленский - Валериан, Луцкий - Януш Андрушевич и Киевский - Николай Пац. Поэтому на королевскую грамоту, данную на настоящем виленском сейме, следует смотреть не как на свидетельство благоволения короля Сигизмунда Августа собственно к православным, но как на акт его веротерпимости по отношению ко всем исповеданиям христианским - акт, которым желал король уравнять по гражданским правам всех дворян великого княжества Литовского, какого бы исповедания христианского они ни держались: римского, православного или протестантского. Следует присовокупить, что это же самое постановление виленского сейма Сигизмунд Август подтвердил с некоторыми новыми разъяснениями и на гродненском сейме 1 июля 1568 г., объявив, что впредь оно не должно нуждаться в новых подтверждениях, а должно сохранять свою силу навсегда.

Хотя многих из православных панов увлекло тогда протестантство, но все же еще оставались между ними и приверженные к вере отцов, и усердные к православным храмам и обителям. Князь Януш Козмич Жеславский вместе с материю своею княгинею Анастасиею Гольшанскою, исполняя волю покойного родителя, подарил (12 июня 1556 г.) своему "дворецкому" монастырю во имя Пресвятой Троицы три села со всеми землями и угодьями, данями и доходами, монастырь этот упоминается теперь в первый раз. Князь Константин (Василий) Константинович Острожский, воевода киевский, дал (12 января 1560 г.) Киево-Михайловскому Златоверхому монастырю по просьбе игумена и братии островок Обрубный на верхнем конце Чарторыя, два озера, Петриково и Плоское, и сеножати, которыми монастырь будто бы владел и прежде. Князь Иван Федорович Чарторыйский, справца воеводства Киевского, вместе с наместником киевского воеводы Федором Тишею отдали земельные владения находившегося тогда в запустении Кирилловского монастыря пяти попам замковой Николаевской церкви в Киеве, и король утвердил (23 июня 1565 г.) это даяние. В Слуцке упоминаются два новых монастыря, прежде неизвестные: монастырь святого пророка Илии (1556) и монастырь Николаевский Мороцкий (1558), одолженные своим существованием, вероятно, благочестию слуцких православных князей или граждан. Здесь же кстати упомянем и об усердии молдавского православного господаря Александра, с каким он заботился о сооружении и содержании Успенского храма в городе Львове, принадлежавшего львовскому братству. Храм этот уже давно дал трещины и угрожал падением. Братство само не в состоянии было воздвигнуть его вновь. Окружная грамота митрополита Макария (1547), приглашавшая к пожертвованиям на возобновление этого храма, принесла, верно, мало пользы. Тогда братство обратилось за помощию к молдавскому господарю Александру, который и принял братскую церковь под свое покровительство. Он написал (1558) к королю Сигизмунду Августу и ходатайствовал, чтобы львовские радцы или магистрат уступили православным братчикам за деньги некоторые материалы на сооружение церкви. Потом в продолжение нескольких лет (1558 - 1566) вел переписку с самими членами братства, неоднократно присылал им деньги на строение храма, приготовил для него сосуды, образа, царские врата, занавесы, ризницу и всю церковную утварь, купил колокола, покрыл его медью, позолотил на нем кресты, доставлял ему воск для свечей и пр. Но тогда как одни более или менее благодетельствовали православным монастырям, другие, называвшиеся еще их патронами, нередко доводили монастыри до совершенного разорения. Например, некто пан Семен Волович, может быть из числа тех Воловичей, которые приняли тогда протестантство, получив от короля (1560) гродненский Коложский монастырь в свое управление, с самого начала повел дело так, что из монастыря разбежались все монахи. Остался было один, которого за его зазорную жизнь вынужден был прогнать сам Волович, наняв для совершения богослужения в монастыре белого священника за небольшую плату. А все доходы монастыря обращал исключительно в свою пользу, всем его имуществом и владениями распоряжался как своею собственностию, и это продолжалось восемь лет, пока король не отдал Коложского монастыря другому такому же пану.

Кончина митрополита Сильвестра случилась, вероятно, в последнюю четверть 1567 г., потому что в это время виленский Троицкий монастырь, который пожалован был королем митрополиту Сильвестру до его живота, король пожаловал уже другому лицу, пану Федору Яцкевичу Белькевичу. Но на преемство митрополиту Сильвестру еще в 1565 г. испрошена была грамота у короля Сигизмунда Августа одним епископом. Это был не кто другой, как владыка Холмский Феодосий Лозовский, который в том же году с такою храбростию отвоевал себе епархию Владимирскую у пана Ивана Борзобогатого-Красенского. Несмотря, однако ж, на королевскую грамоту, так заблаговременно испрошенную, храброму епископу не суждено было сделаться митрополитом, может быть, вследствие этой самой слишком неумеренной храбрости.

II

1-й половине 1568 г. на кафедру митрополии Киевской и Галицкой возведен был Пинский и Туровский епископ Иона Протасевич-Островский, носивший, впрочем, и в сентябре имя только нареченного митрополита. В том же году (21 сентября) Виленский бискуп Валериан Протасевич-Шушковский, может быть дальний родственник Ионы, судя по фамилии, купил в Вильне за четыре тысячи коп грошей большой каменный дом для иезуитов неподалеку от своего бискупского дома. И если митрополиту Сильвестру при самом вступлении на кафедру суждено было встретить новых врагов православной Церкви в лице протестантов, то преемнику его, Ионе Протасевичу, вскоре по вступлении на кафедру пришлось увидеть пред собою еще более сильных и опасных врагов православия в обществе иезуитов. Протестанты в Литве прежде всего направили свое оружие на латинян и затем уже на православных. Так и иезуиты сначала устремились здесь на протестантов, но вскоре повели борьбу и с православными.

Орден иезуитов, всецело посвятивший себя на служение папству и Римской Церкви против всех ересей, особенно умножившихся в XVI в., утвержден папою Павлом III в 1540 г. А чрез шестнадцать лет иезуиты проникли уже почти во все страны Западной Европы и имели в ней девять своих провинции с провинциалами во главе и, кроме того, три провинции вне Европы: в Бразилии, Ефиопии и Индии. В 1564 г. иезуиты водворились в Польше, именно в Вармии, куда приглашены были местным епископом - кардиналом Станиславом Гозием и где в самое короткое время успели показать себя с самой выгодной стороны в борьбе с протестантами. Этот-то Гозий, который родом был из Вильны, человек весьма умный и просвещенный, отличавшийся величайшею приверженностию к папству, бывший несколько времени председателем на Тридентийском Соборе и пользовавшийся высоким авторитетом во всем католическом мире, дал совет Виленскому бискупу Валериану Протасевичу вызвать в Вильну иезуитов для противодействия усилившимся в ней кальвинистам и другим сектантам. Протасевич с радостию последовал совету и, купив, как мы уже сказали, дом для помещения иезуитов, просил Гозия о присылке их в Вильну. Когда посланные Гозием иезуиты приблизились к Вильне - их было пять: два священника из Ольмюцкой иезуитской коллегии, Вальтазар Гостовин и Андрей Фризий, два при них помощника-лаика и в качестве вождя их вице-провинциал Франциск Суннерий - Протасевич, опасаясь, чтобы на них не сделали здесь нападения еретики, отправил навстречу прибывшим собственный экипаж и отряд вооруженных слуг, под охраною которых достойные ученики Лойолы и въехали в литовскую столицу. Это было в сентябре 1569 г., вскоре после того как окончился пресловутый люблинский сейм (10 января - 12 августа 1569 г.), на котором состоялось окончательное соединение Литвы с Польшею. Таким образом, в один и тот же год совершились два роковые события, имевшие гибельнейшие последствия для всего Западнорусского края и существовавшей в нем православной Церкви. На люблинском сейме утверждена так называемая политическая уния Литвы с Польшею, но то была собственно не уния, не соединение двух государств на равных правах, а подчинение и порабощение одного государства другому, Литовского Польскому, - порабощение, которое повело к постепенному ослаблению и подавлению русской народности и русского языка в Литовском государстве, бывших дотоле здесь господствующими, хотя при заключении Люблинской унии и было постановлено, что литовцы и русские наравне с поляками будут всегда пользоваться всеми своими правами, гражданскими и религиозными, и что для русских все грамоты и указы будут всегда писаться, всякое делопроизводство в судах будет всегда совершаться не иначе как на русском языке. А с прибытием иезуитов в Вильну вновь начались почти уже забытые попытки насадить в Литве так называемую церковную унию, которая наконец и водворилась здесь при содействии иезуитов, и повела к постепенному подавлению православия во всем Западнорусском крае, и сопровождалась непрерывным рядом притеснений и бедствий для православных, не соглашавшихся принять ее, а затем и для самих униатов.

Дом, в который ввел бискуп Валериан иезуитов, представлял удобное помещение для тридцати членов этого ордена и был совершенно приспособлен для устройства в нем иезуитского коллегиума. Кроме того, Валериан купил и подарил им еще два дома, находившиеся вблизи, с обширными плацами, назначил на содержание самого коллегиума по две тысячи коп литовских грошей из своих имений, а на содержание при коллегиуме гимназии определил несколько своих деревень с их доходами. Когда все уже было подготовлено для открытия обоих этих заведений, приехал в Вильну (в июле 1570 г.) по приказанию иезуитского генерала Франциска Боргия провинциал австрийских и польских иезуитов Лаврентий Магий. При нем находился Станислав Варшевицкий, сын варшавского кастеляна, получивший отличное образование в Виттембергском университете, не раз исполнявший должность секретаря при короле Сигизмунде Августе и его посланника к разным европейским дворам, а с 1567 г. самый ревностный иезуит, славный своею ученостию и красноречием. Открытие иезуитского коллегиума и гимназии Магий совершил с особенною торжественностию, в присутствии бискупа Валериана, его капитула и многочисленного духовенства, причем как сами иезуиты, так и их ученики говорили речи и стихи на языках латинском, греческом и еврейском. Число братьев иезуитов в новооткрытом коллегиуме простиралось уже до 26. Отъезжая из Вильны, Магий назначил ректором этого коллегиума и гимназии Станислава Варшевицкого.

Школа всегда была в руках иезуитов самым могущественным орудием для их пропаганды. Но открытая в Вильне гимназия их вначале почти не имела учеников. Православные, естественно, смотрели на нее с подозрением, не пускали туда своих детей; у протестантов были свои гимназии и школы в Вильне и других местах; сами католики предпочитали прежние свои училища, особенно находившиеся при виленском кафедральном соборе святого Станислава. Бискуп Валериан написал окружное послание ко всей своей пастве, в котором восхвалял ученость отцов иезуитов и рекомендовал всем основанную ими гимназию. Мало-помалу, когда в Вильне стали привыкать к иезуитам, когда увидели блестящие успехи их учеников, особенно в латинском языке, и узнали, что детей бедных родителей иезуиты обучают у себя бесплатно, их гимназия начала наполняться, и в нее посылали своих детей даже православные. В том же 1570 г. иезуиты успели воспользоваться и другим своим обычным орудием в борьбе с иноверцами: разумеем диспуты. Повод к тому подали сами иноверцы, которых было тогда множество в Вильне. Между ними наиболее славились своею ученостию два кальвинских учителя: Андрей Трицезий и особенно Андрей Волан, с юных лет бывший секретарем при князе Николае Радзивилле Черном и издавший много ученых сочинений. Однажды оба эти лица с большою толпою лютеран и кальвинистов пришли в коллегиум к иезуитам и горделиво вызвали их на прения о вере, предлагая вопросы о таинстве Евхаристии. Иезуиты приняли вызов и прежде всего спросили своих противников: должно ли, по их мнению, верить тому, чему учили святые отцы Церкви? Получив утвердительный ответ, принесли множество книг, начали приводить свидетельства отцов, особенно Августина и Амвросия, касавшиеся избранной темы, завязался жаркий спор, переходили с предмета на предмет, и дело окончилось ничем. Недовольные тем, что это прение было как бы домашнее, происходило в стенах коллегиума, братья иезуиты сочли нужным вызвать своих противников на публичную борьбу, написали на бумаге несколько богословских тезисов для диспута, в том числе и о таинстве Евхаристии, и привесили тезисы на дверях Свято-Иоанновского костела, обращая свой вызов ко всем проходящим. В назначенное для диспута время на площади пред костелом собралось множество жителей Вильны и между ними кальвинистов и других сектантов. Пришли и отцы иезуиты, но из противников никто не выступал для состязания с ними. Тогда находчивые отцы решились произвесть диспут сами между собою, разделившись на разные партии: одни из них отстаивали учение Кальвина, другие - Лютера и Цвингли, третьи - Ария и Социна, а четвертые - учение Римской Церкви, В таком виде публичный диспут продолжался три дня сряду, в присутствии многочисленных слушателей всех исповеданий. Участвовавшие в споре, казалось, защищали каждый свои мнения с искренним убеждением и ревностию, но спор всегда оканчивался торжеством Римской Церкви и посрамлением иноверцев. Подобными диспутами, часто потом возобновлявшимися, иезуиты до крайности унижали в глазах толпы иноверные исповедания и их проповедников и привлекали к себе всеобщее уважение и сочувствие.

Кроме двух указанных средств, школы и диспутов, иезуиты всегда и везде умели искусно действовать для своих целей и другими средствами, собственно религиозными, каковы: богослужение, проповедь и исповедь. Этими средствами воспользовались они и в Вильне. С самого своего прибытия они начали домогаться, чтобы им был отдан архипресвитериальный костел святого Яна (Иоанна), находившийся возле их дома, в центре города. Бискуп Валериан вполне соглашался на их желание, но настоятель костела Петр Роизий, родом испанец, не расположенный к братству Иисуса, не хотел уступать своей церкви и оставался непреклонным, несмотря на все увещания и приказания бискупа. Обратились к королю, и король пожаловал грамоту, которою передавал костел иезуитам. Вскоре, впрочем, последовала и смерть Роизия (1571). Тогда иезуиты, овладев костелом, поспешили его обновить и украсить, устроили в нем новые престолы, выписали для него прекрасные иконы и распятия, завели богатейшую ризницу и всю церковную утварь, отличный орган и хор певчих и начали совершать богослужение с таким великолепием, какого прежде никто не видал в Вильне. Сам престарелый бискуп являлся к ним на служение в большие праздники со всем своим капитулом. Все это производило на народ неотразимое впечатление. Толпы богомольцев наполняли костел не только в праздники, но и в простые дни, так что отцы иезуиты, ежедневно совершая в нем для приходящих по нескольку служб, выбивались из сил. Вместе с тем каждый день, утром и вечером, по распоряжению Варшевицкого раздавались в костеле проповеди то на польском, то на латинском, то на немецком, то на италиянском языках. Сам Варшевицкий, обладавший ораторским талантом, говорил весьма часто, и влияние его проповедей было до того сильно, что иногда весь народ в церкви рыдал. В 1573 г. прибыл в Вильну еще весьма даровитый иезуит, бывший прежде каноником львовским, доктор философии Петр Скарга, превосходивший самого Варшевицкого необыкновенным красноречием. Проповеди нового духовного витии с первого же дня начали привлекать массы слушателей всех исповеданий и имели громадный успех. Под влиянием всех этих проповедей и пышных церемоний, совершавшихся в костеле, не только латиняне, но часто и иноверцы толпами окружали потом конфессионалы иезуитских духовников, и число жаждавших исповедаться было иногда так велико, что иезуиты приглашали себе на помощь других монахов и ксендзов. Все исповедавшиеся у иезуитов принимали от них и причащение, а затем вносились в списки правоверующих и считались уже добрыми католиками.

Скарга, быстро сделавшийся знаменитостию в Вильне, придумал еще средство для успехов своего общества: он учредил (1573) при Свято-Иоанновском костеле братство Тела Господня, или таинства Евхаристии, по идее прямо направленное против протестантов. В это братство, которое не замедлили утвердить и папа, и король, первые вписались бискуп Валериан и кардинал Гозий, а из светских - виленский войт, проконсул, бурмистр и затем многие другие духовные и миряне. В костеле устроена была особая часовня во имя Тела Господня. Скарга выписал для нее из Рима большое распятие прекрасной работы. Варшевицкий, ездивший (1574) по приказанию папы в Швецию для убеждения короля Иоанна принять латинство, привез оттуда для часовни мощи святого Феофила, которые и положены в ней, в серебряной раке. Члены братства делали ежегодные приношения в братскую кружку и принимали участие в церковных церемониях и крестных ходах, с своим особым хором певчих, в своих особых костюмах, с своими особыми знаменем, распятием, фонарями, бубенчиками, и тем увеличивали пышность совершавшихся обрядов и увлекали толпу. Но главная обязанность братчиков состояла в том, чтобы всеми мерами содействовать достижению целей иезуитской пропаганды. Нельзя не упомянуть здесь и об одном обстоятельстве, по-видимому случайном, которое, однако ж, весьма много послужило в пользу иезуитов. В 1571 г. в Вильне свирепствовало страшное поветрие, так что все, кто мог, бежали из города. Уехал и бискуп с своим капитулом, разъехались и все почти ксендзы. Но Варшевицкий с несколькими товарищами не покидал своего коллегиума. Они продолжали совершать церковные службы и проповедать, посещали и утешали больных, помогали бедным, ухаживали за умирающими, исповедовали их и приобщали. Более двадцати других братий обходили с тою же целию окрестные села и деревни и везде являлись с своею помощию, вещественною и духовною. Некоторые из них сами при этом заразились у одра больных и умиравших и поплатились жизнию. Такие подвиги самоотвержения и христианской любви не могли не подействовать глубоко на местное народонаселение и не возбудить в нем горячей признательности и расположенности к отцам иезуитам. Приобретши расположенность виленских граждан, иезуиты начали мало-помалу входить в их домы, проникать в их семейную жизнь, а такие иезуиты, как Варшевицкий и Скарга, по самому своему образованию и общественному положению, легко пролагали себе путь в домы богатых людей и магнатов. Везде, куда ни являлись отцы, они старались заводить речь о предметах веры и своею ученостию, красноречием, иногда ловкими и победоносными состязаниями с иноверцами действовали на совесть слушателей и увлекали их сердца. Жил в Вильне родной брат знаменитого кардинала Гозия по имени Ульрих, человек весьма богатый, но упорный кальвинист. Все усилия кардинала обратить его к римской вере оставались тщетными. Но Варшевицкий своими беседами успел поколебать этого кальвиниста, и он сделался католиком. Еще важнее было обращение Яна Иеронимовича Ходкевича, маршалка литовского, державцы жмудского. Он был внук основателя Супрасльского православного монастыря и сам много лет оставался в православии, а совратившись в кальвинство, считался одним из главных его опор и покровителей. Варшевицкий близко познакомился с этим Ходкевичем еще в Виттембергском университете, где они вместе воспитывались, и, поселившись в Вильне, начал часто посещать дом своего бывшего товарища. Все усилия хитрого иезуита были направлены к тому, чтобы привлечь на свою сторону такого знатного вельможу, но последний не поддавался и, желая осязательнее убедиться, какая вера истинная, пригласил к себе лучших протестантских богословов и предложил им вступить в прение с Варшевицким и другими иезуитами о таинстве Евхаристии. Этот домашний диспут возобновлялся несколько раз и иногда продолжался сряду до пяти часов. Наконец, Ходкевич признал протестантов побежденными, попросил себе латинского Катехизиса и чрез несколько дней принес в руки папского нунция кардинала Коммендония свое исповедание веры, совершенно латинское, торжественно принял (1572) католицизм и акт своего обращения велел напечатать и распространить по всему краю. Вскоре иезуиты торжествовали новую и приятнейшую для них победу. Главный враг католицизма в Литве и главный насадитель здесь кальвинизма князь Николай Радзивилл Черный ( [image] 1565) оставил четырех сыновей, из которых Николаю - Христофору было 16 лет, Юрию - 9, Альберту - 7 и Станиславу - 6. Все они были реформатского исповедания и воспитывались сначала в виленской школе, а потом в Лейпцигской академии. За старшим из них, Николаем, прозванным Сироткою, иезуиты начали следить еще со смерти его отца и незаметно окружали неопытного юношу повсюду во время его путешествий по Франции и Италии, стараясь колебать его веру. По возвращении на родину он подпал здесь под влияние знаменитого Скарги, который своими проповедями и увещаниями окончательно увлек его и заставил принять латинство (1574). Второй брат, Юрий, по возвращении из Лейпцигской академии нашел в отцовском доме большие перемены: здесь вместо кальвинской молельни существовала уже великолепная католическая часовня и главное общество составляли отцы иезуиты. Юноша не раз вступал с ними в споры, но чувствовал себя всегда побежденным и скоро последовал примеру брата.

Юрий отправился в Рим, а престарелый бискуп Виленский Протасевич по совету иезуитов объявил (17 мая 1574 г.) в своем капитуле, что желает назначить князя Юрия Радзивилла, намеревающегося вступить в духовное звание, своим коадъютором, и чрез год (4 июля 1575 г.) папа Григорий XIII действительно определил этого юношу, едва имевшего девятнадцать лет, Виленским епископом-коадъютором. В этом году приняли католичество и два младшие брата, Альберт и Станислав. Обращение к латинству четырех братьев Радзивиллов имело особенную важность уже потому, что они принадлежали к знаменитейшему тогда роду литовских вельмож и своим примером могли увлечь многих, а еще более потому, что, владея многочисленными имениями, в которых отец их старался утвердить кальвинство, они немедленно изгнали из этих имений реформатских пасторов и их церкви передали ксендзам. Совершались тогда под влиянием иезуитов обращения к латинству и других, менее знатных, лиц. Один Варшевицкий обратил в разное время более ста человек. Про Скаргу же рассказывают следующий случай: однажды, когда Скарга проходил по улице, на него напал некто Войцех Слеповронский, ярый кальвинист, из придворных виленского воеводы Николая Радзивилла Рыжего, и, не довольствуясь ругательствами, которыми осыпал иезуита, прижал его своею лошадью к стене и даже будто бы ударил по голове саблею. Скарга ничего не отвечал, а только поклонился и пошел своею дорогою. Свидетелей было немного, но они тотчас разгласили об этом по всему городу. Бискуп Валериан хотел предать виновного суду, Скарга упросил вовсе не начинать дела. На другой день Слеповронский по приказанию воеводы Радзивилла явился к Скарге просить прощения; Скарга принял своего оскорбителя ласково, побеседовал с ним с кротостию и простил его совершенно. Все это происшествие произвело в Вильне на всех глубокое впечатление, и тогда же (1575) 67 разноверцев, между ними и один пастор, уже двенадцать лет бывший в духовном сане, обратились к римской вере.

С самого прибытия иезуитов в Вильну здешние протестанты очень хорошо понимали, какая опасность угрожала им, и старались принимать свои меры. Прежде всего пытались они соединиться между собою, чувствуя, что главная причина их слабости заключается в их разделении на секты и постоянной внутренней борьбе. С этою целию в марте 1570 г. кальвинисты и лютеране составили в Вильне Собор, на котором после долгих споров, уступая давлению своего главного покровителя Николая Радзивилла Рыжего, утвердили между собою соглашение, но это соглашение было только наружное. А в апреле того же года некоторые представители литовских протестантов отправлялись на Собор, бывший в Сандомире, и вместе с польскими кальвинистами, лютеранами и моравскими братьями заключили союз против католиков, который, однако ж, вскоре был нарушен лютеранскими пасторами. Пытались ученые протестанты в Вильне, как мы упоминали, делать открытое нападение на иезуитов и вызывали их на диспут, но должны были уступить. Тем менее могли они успешно состязаться с своими противниками другим каким-либо оружием. Имели у себя протестанты ученых и красноречивых проповедников, но не имели таких, какими были у иезуитов Скарга и Варшевицкий, увлекавшие толпы. Равно не имели ни такого, как у иезуитов, пышного и торжественного богослужения и церемоний, еще более увлекавших народные массы, ни такого могущественного средства действовать на совесть верующих, каким служил для иезуитов конфессионал. В прежнее время, особенно при Радзивилле Черном, протестанты много могли рассчитывать на короля Сигизмунда Августа, столько покровительствовавшего им, но в последние годы своей жизни под влиянием сестры своей Анны, ревностной католички, и ее любимца Варшевицкого король видимо склонился на сторону латинян и стал более благоприятствовать иезуитам. По всему этому, не помышляя уже о каких-либо наступательных действиях на своих врагов, протестанты заботились только, как бы охранить себя от них. По смерти Сигизмунда Августа (1572), когда в Варшаве собрался конвокационный сейм для распоряжений об избрании нового короля (в генваре 1573 г.), протестанты употребили все усилия, чтобы на сейме утверждена была конституция о веротерпимости во всем Литовско-Польском государстве, о равенстве пред законом всех христианских исповеданий, и эта Варшавская конституция, хотя утвержденная только большинством сейма, служила потом для диссидентов главною опорою при защищении ими своих прав. По избрании на литовско-польский престол Генриха, герцога Анжуйского, протестанты, несмотря на все противодействия католиков, своею стойкостию вынудили нового короля при самой коронации (21 февраля 1574 г.) утвердить клятвенно Варшавскую конституцию и тем оградить свободу их вероисповедания и права. Когда Генрих бежал во Францию и на место его избран был Стефан Баторий, герцог Семиградский, протестанты могли радоваться, зная, что дотоле он покровительствовал их единоверцам, но Баторий по политическим видам еще пред коронованием своим (1 мая 1577 г.) открыто объявил себя католиком и хотя потом, не колеблясь, подписал условия веротерпимости, предложенные ему диссидентами, и утвердил своею присягою, но всегда оказывал предпочтение католикам и особенно иезуитам. В 1577 г. бискуп Валериан Протасевич донес королю, что в Вильне покупаются или уже куплены дома или дворцы с тою целию, чтобы открывать в них училища, устроять храмы (delubra), учреждать отдельные собрания, вопреки юрисдикции Виленского епископа, которому принадлежит попечительство о храмах и школах, и без соизволения короля. Поэтому Стефан Баторий дал приказ (27 марта) канцлеру великого княжества Литовского, воеводе виленскому Радзивиллу Рыжему, чтобы никто, какого бы он ни был достоинства и звания, не строил и не старался строить публично и приватно никакого нового храма, дома или двора для открытия школ и собраний в городе Вильне, а в построенных домах не заводил школ или каких-либо необычных собраний под страхом утраты этих домов и уплаты в казну десяти тысяч коп грошей и чтобы канцлер вписал этот приказ в городские акты и опубликовал для всеобщего сведения, "сохраняя мир между диссидентами в вере и тем не менее не дозволяя им воздвигать и учреждать никакой новой школы, храма или дома для упомянутых собраний". Такой приказ королевский тем более должен был поразить Радзивилла и всех виленских протестантов, что, кажется, был направлен прямо против самого Радзивилла, который только за месяц пред тем (15 февраля) продал своим единоверцам за восемь тысяч коп грошей свой Горностаевский двор и плац в Вильне, находившийся подле Покровской православной церкви, с тем чтобы они соорудили там для себя дом и храм, или збор, на вечные времена. Правда, спустя два с половиною года король, уступая просьбе Радзивилла, утвердил (20 октября 1579 г.) и продажу его Горностаевского двора и плаца кальвинистам, и постройку их храма, но для католиков и иезуитов сделал тогда гораздо более. По ходатайству бискупа Валериана, маршалка Яна Ходкевича и самих иезуитов Баторий еще в 1578 г. (7 июля) дал их коллегии диплом, составленный Яном Димитрием Соликовским, впоследствии архиепископом Львовским, на звание академии с правом производить бакалавров, магистров, лиценциатов и докторов свободных наук, философии и богословия. Вожди кальвинизма в Вильне очень встревожились, когда услышали, что король подписал грамоту об академии; они явились к нему и упрашивали его не издавать этой грамоты, называя ее стеснением для своих прав и вероисповедания, но все было напрасно. Канцлер Радзивилл не согласился приложить к грамоте печать, и вице-канцлер Евстафий Волович колебался приложить, но когда король пригрозил ему удалением от должности, печать немедленно была приложена. А в 1579 г., апреля 1, Баторий не только подтвердил Виленской академии все прежние ее права, но и сравнял ее с Краковскою академиею и испросил для первой чрез посла своего Димитрия Соликовского утвердительную грамоту (29 ноября 1579 г.) папы Григория XIII. Так завершилось первое десятилетие пребывания иезуитов в Литве. Вызвавший их бискуп Валериан скончался в конце того же 1579 г., и Скарга, обращаясь впоследствии к памяти его, не без самодовольства спрашивал: "Поведай нам, Валериане, какова была Вильна в то время, когда католическому священнику едва можно было показаться на улице и когда католик был такою редкостию во всем великом княжестве Литовском, особенно между панами". В это десятилетие иезуиты прочно утвердились в Вильне, одержали несколько побед над протестантами и обеспечили себе дальнейшие победы над ними.

В это же десятилетие начались и первые успехи иезуитов между православными, хотя пока еще мало заметные. В иезуитскую коллегию, или гимназию, так скоро прославившуюся, охотно отдавали своих детей и православные родители. Один из них, кастелян брацлавский Василий Загоровский, в 1577 г. написал в своем завещании, чтобы его малолетних сыновей прежде всего обучали русской грамоте и письму у какого-либо ученого дьяка, потом пригласили в дом степенного бакалавра, который бы научил их латинскому языку, а наконец отдали их "до Вильни к езуитом, бо там фалят детям добрую науку" Княгиня Чарторыйская уведомляла князя Курбского, что сын ее в страхе Божием и в правоверии праотеческом утвержден, имеет охоту к священным писаниям и что она думает послать его для дальнейшего образования в Вильну к отцам иезуитам. Курбский отвечал: "Намерение твое похвально, но не хочу от тебя утаить, что многие родители как княжеских родов, так и шляхетских и честных граждан отдали было туда своих детей для обучения свободным наукам, а иезуиты, еще не науча их, едва не всех, в их неразумном возрасте, своими хитрыми внушениями отлучили от правоверия и перекрестили в свое полуверие, например, сыновей князя Крошинского и других. Потому многие отцы опять отобрали от них своих детей, ибо они (иезуиты) ненавистники и великие противники нашему правоверию и называют четырех патриархов Восточной Церкви схизматиками, т. е. раскольниками, между тем как сами-то и суть истинные схизматики с их папою и со всеми кардиналами". Совращая православных детей, иезуиты старались совращать и взрослых. Едва прошло три-четыре года со времени прибытия Скарги в Вильну, как он издал здесь, в типографии обращенного им к латинству князя Николая Христофора Радзивилла на польском языке сочинение под заглавием: "О единстве Церкви Божией под единым пастырем и о греческом отступлении от этого единства, с предостережением и увещанием русским народам, держащимся греков" (1577). В предисловии к сочинению он, между прочим, говорит: "Когда я, по обязанности и ради святого послушания, произносил здесь, в Вильне, несколько проповедей об этом предмете и многие из лиц греческого закона прислушивались к ним, то некоторые сочли нужным, чтобы я изложил все это на бумаге для печати". Следовательно, уже в то время иезуиты громили в своих проповедях не одни протестантские секты, но и православие и многие из православных не отказывались слушать эти проповеди. Для того чтобы сочинение могло иметь более успеха между русскими, Скарга посвятил его знаменитейшему из них, князю Константину Константиновичу Острожскому, которому сделался известным еще в бытность свою львовским каноником. В своем обращении к князю Скарга просил его окончить дело единения (унии) русских народов с Римскою Церковию и что он как "первый в греческом законе" и энатностию рода, и усердием к вещам Божественным, и славою добродетелей, и великим могуществом употребит на то все свои силы, так как, прибавлял хитрый иезуит, "Господь благоволил и старшего сына вашего Януша привести к единству св. Церкви". А Януш действительно незадолго пред тем, к крайнему огорчению отца, увлечен был в латинство иезуитами, находясь при дворе немецкого императора Максимилиана II для изучения ратного искусства.

В самом сочинении, в первой части Скарга старался доказать, что единая истинная Церковь Христова, вне которой невозможно спастись, есть Церковь Римская, что Христос поставил в Церкви своей единого верховного пастыря и главу - апостола Петра, что Римский папа есть преемник этого апостола и глава Церкви, что он всегда имел верховную власть над всею Церковию, созывал Вселенские Соборы, ставил и низлагал патриархов и пр. Во второй - рассматривал ряд мнимых отступлений Греческой Церкви от Римской в продолжение веков, начиная со Второго Вселенского Собора, и вместе ряд попыток к воссоединению с нею до самой последней Флорентийской унии - эта вторая, историческая, часть самая обширная. Наконец, в третьей части излагал убеждения и указывал меры к соединению русских с Римскою Церковию. Под этим соединением Скарга разумел не какую-нибудь новую унию, с новыми условиями, но именно унию Флорентийскую: он прямо говорил русским, что для унии с Римом им нужно только признать главенство папы и покориться ему и принять все члены римской веры, а греческие или, русские обряды, и церемонии, не противные вере, останутся неприкосновенными (ч. 3. Раздел 6). Рассуждая о мерах к воссоединению русских с Римскою Церковию, Скарга писал: "Много бы нам помогли совещания, доброе обхождение и товарищество с русскими владыками и объяснения с панами греческого закона. Если бы мы были внимательны, давно бы имели у себя русские школы, пересмотрели бы все русские книги и имели бы своих единоверцев, опытных в славянском языке. Следовало бы переводить для русских на польский или русский язык сочинения, сюда относящиеся, чтобы они яснее могли видеть правду. Хорошо бы посылать к главнейшим панам русским наших ученых, которые показывали бы им заблуждения их веры... Весьма важно было бы, если бы и паны закона русского, а особенно митрополит с владыками, о том вместе потолковали... и составили свой сеймик, пригласив на него и ученых католиков, которые могли бы в глаза им сказать потребные речи" (ч. 3. Гл. 8). Таким образом, еще в 1577 г., в первом своем сочинении об унии Скарга уже довольно ясно начертал ту программу, которой следовали впоследствии иезуиты при действительном введении унии. Это сочинение Скарги, послужившее прототипом для всех других таких же сочинений, написанных потом иезуитами и униатами, и отличавшееся, по крайней мере кажущеюся, историческою ученостию и красноречием, могло производить глубокое впечатление на русских, почти вовсе не знакомых с церковною историею. И автор не без основания рассчитывал на успех своей книги, посвящая и рекомендуя ее князю Константину Острожскому. Но надежды Скарги не исполнились. Князь Константин не совратился его книгою сам и не захотел способствовать чрез нее совращению других, а пожелал, чтобы на нее было написано опровержение. К сожалению, не находя, вероятно, между православными ученого человека, он поручил это дело какому-то антитринитарию Мотовиле. Мотовило не упустил случая поместить в своем опровержении и свои еретические мысли. Курбский, которому князь Константин прислал и книгу Скарги, и книгу Мотовилы, будучи крайне недоволен последнею, отослал ее назад и старался сам, насколько мог, писать небольшие сочинения против иезуитов и распространять между православными. Так, к княгине Чарторыйской он писал: "Посылаю тебе вместо малого подарка лист, нами написанный, которым мы отчасти отвечали против дерзновения иезуитов, обороняя наше правоверие... давай тот лист читать и списывать правоверным, ибо в том нужда". Да и самая "История Флорентийского Собора", весьма краткая, но изложенная с православной точки зрения, написана Курбским, может быть, против такой же истории, помещенной в книге Скарги, но изложенной с римской точки зрения. Нашлись между русскими и такие, которые скупали экземпляры книги Скарги и жгли их, по крайней мере, в этом уверял сам Скарга при втором издании своего сочинения в 1590 г. Но с другой стороны, он удостоверял тогда, что книга его многим русским принесла пользу, раскрыла им глаза и что многие из них не переставали спрашивать об ней. И еще за десять лет прежде другой знаменитый иезуит, Антоний Поссевин, посетивший Вильну, свидетельствовал папе, что "некоторые русские князья обращены к католической вере".

По отношению к протестантским сектам, несмотря на всю враждебность их православию, русские вследствие сложившихся обстоятельств начали уже теперь принимать совсем другое положение, нежели по отношению к новым своим врагам - иезуитам. Русские знали, что преимущественно протестанты отстояли их гражданские права, как и свои собственные, на сеймах виленском (1563) и гродненском (1568) вопреки латинянам; знали, что протестанты отстояли и религиозные их права вместе с своими на варшавском сейме (1573) вопреки латинянам; русские видели и чувствовали, что у них теперь с протестантами один грозный и сильнейший враг - иезуиты и что для борьбы с этим врагом, для отражения его нападений между ними, русскими, нет ученых людей, тогда как между протестантами таких людей немало, - все это вызывало православных к некоторому сближению с протестантами. И вот мы видим, что главный вождь русских, князь Острожский, - а его пример не мог оставаться без подражания - держал при своем дворе и ласкал протестантских книжников и что одному из них, Мотовиле, он поручил написать опровержение на книгу Скарги, а другому, неизвестному по имени, "преложити на польщизну, лепшаго ради вырозумения", Беседу святого Иоанна Златоуста о вере, надежде и любви, переведенную на славянский язык Курбским (значит, польская речь казалась уже тогда понятнее для русских магнатов в Литве, чем славянская). Правда, такое сближение с протестантами некоторым православным крайне не нравилось и Курбский резко порицал князя Острожского в своих письмах к нему, что он дружится и сообщается с еретиками и призывает их на помощь, что он поручил писать против иезуитов в защиту православия отъявленному арианину Мотовиле и перевесть на польский язык Беседу Златоуста человеку, не только неискусному в науках, но и нечисто толкующему Священное Писание. С другой стороны, и некоторые из протестантов, даже находившиеся в добрых отношениях с русскими, дерзко нападали иногда на их исповедание и с жаром отстаивали свои мнения, как поступил, например, в 1575 г. пан Кадиан Чаплий (у которого еще проживали Феодосий Косой и его товарищ Игнатий) с тем же князем Курбским во время беседы их в доме воеводы волынского князя Богуша Корецкого и потом в письме к Курбскому. Очень возможно, что и теперь бывали случаи совращения русских протестантами, хотя положительных свидетельств об этом нет, но зато известны случаи, когда сами русские пытались обращать протестантов и когда отпадшие в какую-либо протестантскую секту снова делались православными. Так, князь Курбский убеждал одного из вождей кальвинизма, вице-канцлера Евстафия Воловича, возвратиться к правоверию своих отцов, часто посылал ему Беседы Златоуста для утверждения в церковных догматах и указывал старцу на его седины и на бедствия отечества во время бывшего тогда междуцарствия (1575 - 1576), призывавшие к покаянию, хотя и не имел успеха. А один из молодых волынцев, некто пан Федор Бокей, увлекшийся было в протестантство, снова принял родное исповедание, к общей радости православных, и Курбский писал ему наставления, как беречься на будущее время от сетей ереси. Гваньини, служивший около того времени воинским начальником в Витебске, свидетельствует: "Хотя некоторые вельможи России, подвластной польскому королю, следуют лютеранскому и Цвинглиеву учению, но весь народ и большая часть магнатов и благородных твердо содержат веру, издревле принятую по обряду греческому".

Обратимся теперь к другим делам православной Литовской митрополии, совершавшимся в рассматриваемое нами десятилетие.

Митрополит Иона III Протасевич едва вступил на первосвятительскую кафедру, как показал себя пастырем весьма ревностным и попечительным. Он послал к королю Сигизмунду Августу, находившемуся на гродненском сейме, грамоту, в которой изложил целый ряд просьб о нуждах своей Церкви и духовенства, и тогда же получил от короля ответы, составленные на сейме (25 июня 1568 г.). Замечательны особенно две просьбы митрополита, каких прежде мы никогда не встречали. Он желал искоренить одно из самых главных зол, от которых страдала Западнорусская Церковь, и просил короля, чтобы ни в великом княжестве Литовском, ни в русских княжествах, принадлежащих к Короне, духовные достоинства не были даваемы людям светским и чтобы, если кто из светских получит духовное достоинство и в течение трех месяцев не примет духовного сана, епископы в своих епископиях, а архиепископ в своей архиепископии могли отбирать у таковых достоинства и хлебы духовные и отдавать людям духовным. Король изъявил свое согласие на эту просьбу, признавая ее справедливою, но прибавил, что у тех, кто не захочет принять на себя духовного сана, не сами владыки и митрополит имеют отбирать духовные достоинства и отдавать другим, а должны немедленно извещать о том короля, и он, отбирая у таковых достоинства, будет отдавать иным, по своей господарской воле, кому захочет. Вторая просьба митрополита, вероятно, возбуждена была современными обстоятельствами. Еще в 1563 г., на виленском сейме, Сигизмунд Август вопреки Городельскому постановлению совершенно уравнял православных дворян в своем государстве по гражданским правам с дворянами римской веры и предоставил тем и другим одинаковую возможность занимать всякие должности, даже сенаторские, и это же самое подтвердил теперь вновь на гродненском сейме. Естественно было ожидать, что король не откажется уравнять точно так же и православных архиереев по гражданским правам с архиереями латинскими.

И вот, митрополит Иона осмелился просить, чтобы по тому примеру и обычаю, как бискупы римского закона имеют место и голос в королевской лавице (сенате), и владыки греческого закона могли иметь место и голос в той же королевской раде, как имели предшественники его, митрополита, православные архиепископы. Трудно предположить, чтобы Иона позволил себе высказать здесь пред королем совершенную ложь, ссылаясь на своих предшественников, если бы по крайней мере некоторые из них (например, Григорий Болгарин, Мисаил, Иосиф Болгаринович, угодные латинянам) не заседали иногда в королевской раде, хотя прямых свидетельств о том неизвестно. Сам ли Сигизмунд Август не хотел дать православным владыкам столь важное преимущество или он не встретил согласия на то со стороны сейма, только на эту просьбу последовал ответ: "Его королевская милость отлагает то до иного времени".

Другие просьбы митрополита Ионы, довольно обычные, касались судебных и имущественных прав православных архиереев и всего духовенства. Митрополит просил: а) чтобы король выдал грамоты ко всем обывателям в его государстве с строгим запрещением светским особам вступаться в справы и суды, принадлежащие духовным особам; б) чтобы владык и прочее духовенство по церковным имениям не позывали до вряду (суда) замкового и земского, а судил их сам король, опеке и обороне которого подлежат церковные наданья (пожалованные имения); в) чтобы все стародавние церковные наданья, которые несправедливо, силою забраны многими лицами у церквей Божиих, были возвращены им, каждой по принадлежности, властию короля и г) чтобы все имения архиереев и прочего духовенства по королевским грамотам, чрез верных особ были описаны, обмежеваны и ограждены. На первую просьбу последовал ответ: грамоты о том из королевской канцелярии выданы будут. На вторую: когда дело будет касаться имений, пожалованных самим королем, тогда духовные будут вызываться на суд к королю, а в делах по всем другим имениям будут вызываться в тот суд, в какой следует по Статуту. На третью просьбу: митрополит и владыки имеют указать королю таких лиц, равно и то, когда и что ими взято. На четвертую: король отлагает это до полного сейма, имеющего быть для обывателей великого княжества Литовского с обывателями Польской Короны.

В остальных своих просьбах митрополит касался самого себя и своей епархии. Он просил, чтобы архиепископство Галицкое, по старовечному обычаю, отдано было в его руки и справу: видно, викарий, епископ Львовский, совсем отбился от рук своего архипастыря. Король отложил это, как и дело об обмежевании церковных земель, до полного сейма. Митрополит жаловался королю на виленских граждан, что они забрали к себе грамоты, принадлежащие архиепископии, на пожалованные ей земли и фундуши, и просил, чтобы те грамоты по приказанию короля были у них отобраны. Король предложил митрополиту требовать от мещан те грамоты судебным порядком. Митрополит доносил, что в Новогрудке (его постоянной резиденции) пред тем было десять церквей, имевших стародавние наданья и фундуши, но при производившемся уволочном измерении земель все люди, и земли, и пожитки от тех церквей отобраны и взамен им ничего не дано, так что некоторые церкви опустели, а потому бил челом господарю, чтобы он велел из своих собственных, господарских земель новогрудских отвести для церквей двадцать уволок и в каждой уволоке по два морга сеножати да по два морга леса, а в городе дать попам и церковным служителям свободные домы и огороды. Король отвечал, чтобы ему представлена была точная ведомость, где и что взято и кто и когда взял, а потом он поступит по своему усмотрению.

Какие были последствия изложенных просьб митрополита, по крайней мере некоторых, и ответов короля - это начало обнаруживаться скоро. Король дал обещание митрополиту разослать грамоты о неприкосновенности духовных справ и судов и действительно исполнил. Одна из таких грамот сохранилась, именно данная луцкому и браславскому старосте князю Богушу Корецкому (23 декабря 1568 г.). Из нее прежде всего узнаем, по какому поводу митрополит просил об этом. Он написал к королю на гродненский сейм, что считает весьма нужным, по долгу своего пастырства объехать и обозреть все монастыри и церкви в своей архиепископии, увидеть, как служители Церкви исполняют каждый свои обязанности, устроить, где окажется нужным, чин и порядок в духовных справах и судах, а как сам он при множестве церковных дел не может быть везде, то намерен послать для того в разные места своих посланцев, для беспрепятственной деятельности которых и необходимы королевские грамоты. Изложив все это в грамоте к князю Корецкому, король приказывал ему, чтобы он во всем повете Браславском и Винницком ни сам не вступался ничем в справы и суды духовные и никого не допускал вступаться, чтобы всем архимандритам, игуменам, протопопам, десятинникам, попам и вообще всему духовенству и мирянам велел оказывать по духовным делам всякое послушание посланцам митрополита, и не только посланцам, но и его наместникам, и протопопам, и всем, кого они на то поставят, и чтобы оказывал всем этим лицам с своей стороны всякую помощь, когда они потребуют, и карал непослушных им и непокорных.

Король обещал митрополиту не давать духовных достоинств светским людям и отбирать у них эти достоинства через три месяца, если не согласятся принять духовного сана. Этого обещания король почти вовсе не исполнял. Знаем только, что он отнял виленский Троицкий монастырь у пана Федора Белькевича именно за его несогласие принять духовный сан и пожаловал (15 февраля 1569 г.) самому митрополиту Ионе во внимание к его вполне ревностному пастырскому служению. Но с другой стороны, знаем, что еще в 1568 г. король дал Пинскую и Туровскую епархию пану Андрею Русину-Берестецкому, который и правил ею до самой своей кончины, около половины 1572 г., оставаясь светским паном и нося имя нареченного владыки Пинского и Туровского. Знаем также, что у пана Ивана Борзобогатого-Красенского, который еще с 1567 г. занимал кафедру Луцкую и Острожскую, король не только не отнимал епархии, но, кроме того, пожаловал ему (26 декабря 1569 г.) в пожизненное владение ради его верных заслуг господарю и Речи Посполитой с молодых лет Жидичинский монастырь со всеми селами, фольварками, дворами и доходами. Митрополиту оставалось действовать против этого пана только своими духовными мерами. Несколько раз первосвятитель напоминал ему и убеждал его принять епископский сан, но Красенский не обращал на то никакого внимания. Наконец в октябре 1570 г. митрополит послал пану свою "неблагословенную грамоту", изобразив в ней подробно его непослушание Церкви и высшей церковной власти, и вместе с тем объявил своим окружным посланием всем князьям, боярам и обывателям земли Волынской и всему духовенству Луцкой и Острожской епархий, что нареченного владыку Луцкого и Острожского, пана Ивана Борзобогатого, он, митрополит, "не благословил". После этого только Красенский увидел необходимость согласиться на принятие духовного сана и был посвящен (1571) во епископа, под именем Ионы.

Король указал митрополиту требовать судебным порядком от виленских граждан взятые ими документы на имения митрополии. Но видно, этим путем митрополит ничего не мог добиться и потому продолжал утруждать короля своими просьбами, объясняя, что сами городские власти Вильны, войт, бурмистры и все радцы, забрали те документы еще при покойном митрополите Сильвестре своевольно и без всякого права и с тех пор распоряжаются ими как хотят, требуют митрополитских людей, живущих в Вильне на церковной земле, в свою ратушу, судят их, берут с них оброки и, несмотря на многократные напоминания, не соглашаются возвратить митрополии ее документы. Король послал наконец к названным виленским властям свой лист и своего дворянина Богуша Овсяного, который и отобрал у них документы, принадлежащие митрополии, и передал митрополиту, но многих документов не оказалось, о чем тогда же заявлено было королю и по его приказанию записано в королевские книги (10 февраля 1569 г.). А чрез несколько месяцев по новой жалобе митрополита король подтвердил (1 августа) виленскому войту и всей раде, чтобы они отнюдь не касались людей митрополичьих, живущих на церковной земле в Вильне, не подчиняли их своей власти и суду, а оставили их, как было всегда, под властию митрополичьего наместника.

Король указал митрополиту представить ведомость, где и что взято у новогрудских церквей и духовенства при уволочном размежевании земель, и обещался поступить по своему усмотрению. Когда требуемая ведомость была представлена митрополитом, король в точности исполнил его просьбу по этому предмету, изложенную нами прежде, именно: приказал (грамотою от 15 февраля 1569 г.) новогрудскому воеводе Павлу Ивановичу Сапеге взамен земель, отобранных при межевании у новогрудских церквей на королевский замок в Новогрудке, выделить из королевских земель замка 20 уволок пашни да к каждой уволоке по два морга сеножати и по два морга леса, всего 80 моргов, а в городе отвести домы и огороды для духовенства тех церквей. Митрополиту же предоставил, чтобы он сам распределил все эти земли, домы и огороды между новогрудскими церквами и духовенством.

Заботился митрополит Иона о виленских церквах, и в частности о своем кафедральном Пречистенском соборе, а также о своем Троицком монастыре и других своих владениях. Некоторые из виленских бурмистров, радцев, лавников и мещан русской веры еще при митрополите Сильвестре, неизвестно по какому праву, забрали в свои руки имущества виленских церквей, Пречистенской, Спасской и других, как-то: золото, серебро, драгоценные камни, перлы, а особенно церковные деньги; также места и домы в Вильне и капиталы, пожертвованные разными лицами на поддержание виленских церквей и при них госпиталей; наконец, даже те деньги, которые бросались в кружки и столпы при церквах, госпиталях и других местах города для пособия бедным. Забрали будто бы с тою целию, чтобы все хранить в целости, а иное употреблять на церкви и госпитали и на дела благотворительности; между тем употребляли только на самих себя, на свои пожитки и обороты. Иные из этих лиц уже умерли, не передав никому забранных церковных вещей и не оставив никакого отчета. Митрополит Иона донес о всем этом королю, и когда король поручил ему же самому расследовать дело во всех подробностях, то митрополит объяснил, почему не может принять на одного себя такого поручения. Тогда король назначил двух комиссаров - брестского воеводу Юрия Тышкевича и смоленского каштеляна Григория Тризну, чтобы они, съехавшись в назначенное время в Вильну к митрополиту, потребовали к себе всех виновных, произвели самое тщательное дознание о забранных ими церковных и госпитальных имуществах, определили, сколько убытку причинили они церквам и госпиталям, отобрали у них все, что еще сохранилось из забранного, и передали по принадлежности. В числе разных даней, какие шли на виленский Пречистенский собор по завещаниям благотворителей, находилась денежная и медовая даь с села или деревни Турец, пожалованная еще в 1486 г. княгинями Зубревицкою и Трабскою. Эта дань за 1567 г. не была внесена жителями. Митрополит Иона отнесся об этом к владельцу села, великому гетману литовскому Григорию Александровичу Ходкевичу, и Ходкевич приказал (19 сентября 1568 г.) своим подданным, чтобы они по стародавнему обычаю сполна заплатили дань посланцу митрополита и за прошлый год, и за истекавший. У виленского Свято-Троицкого монастыря было только два имения, пожертвованные ему (1536 - 1539) князем Матвеем Головчинским. Лучшее из них - Свинтыники постоянно усиливались отнять у монастыря потомки жертвователя, Ярослав и Щастный Головчинские, и держали в своем владении. Митрополит Иона, управлявший теперь Свято-Троицким монастырем, обратился с просьбою к литовскому маршалку Яну Ходкевичу, которому оба названные лица приходились шурьями, чтобы он подействовал на них в пользу обители. И Ходкевич, хотя был уже не православным, а латинянином, написал (4 декабря 1572 г.) письмо к своим родственникам и убеждал их возвратить монастырю отнятое ими имение, говоря, что и сам он недавно был лютеранином и поступал так же, как они, но никогда не видел, чтобы кому-либо принесло пользу отнятое у Церкви. На одно из киевских имений митрополита, на село Толокну, сделал нападение какой-то пан властный Горностай, завладел этим селом и не хотел его возвратить митрополиту, несмотря на грамоты короля; митрополит Иона чрез своего киево-софийского наместника Богуша Гулькевича-Глебовского принес жалобу киевскому воеводе князю К. К. Острожскому. И Острожский два раза писал (8 января 1576 г. и 30 января 1577 г.) князьям, земским врядникам и всей шляхте земли Киевской, жившим около Овруча, чтобы они съехались вместе, отобрали село Толокну у пана Горностая и передали киевскому наместнику митрополита, а два имения Горностая за его вину "привернули" к киевскому королевскому замку.

В 1576 г. митрополит Иона, глубокий старец, почувствовал, что уже не в силах как должно нести всех лежащих на нем высоких обязанностей. И потому решился уступить свое архиепископское достоинство дворянину Илье Иоакимовичу Куче, которого признавал для того годным, удерживая, однако ж, за собою старейшинство в делах духовных до своей кончины, и в этом смысле выдал Илье Куче грамоту за своею печатью и подписью. Куча данную митрополитом грамоту представил королю Стефану Баторию и просил, чтобы он изъявил свое согласие и пожаловал ему митрополию Киевскую и Галицкую, о чем тогда же ходатайствовали и некоторые паны рады. Король, имея в виду, что Иона сам добровольно уступил свое достоинство, и снисходя на ходатайство своих панов рад, дал Илье Куче королевскую грамоту (23 сентября 1576 г.) на митрополию Киевскую и Галицкую, с тем чтобы он, пока жив Иона, правил ею, как они условились между собою, а по смерти Ионы принял ее в свое полное управление, по примеру всех прежних митрополитов. Илия немедленно был произведен в сан епископа митрополитом Ионою и начал свое служение, но едва прошло полгода, как Иона скончался. Тогда король отправил грамоту (апрель 1577 г.) к Цареградскому патриарху Иеремии II, в которой, извещая о кончине митрополита Киевского и Галицкого и о том, что на это достоинство уже назначен им, королем, "смиренный владыка Илия Куча", просил первосвятителя благословить Илию на митрополию Киевскую, и Галицкую, и всея Руси и прибавил: "За что обычную благодарность от нас, как и от предков наших, вы получите", - знак, что за благословление и утверждение Западнорусских митрополитов патриархам всегда посылались деньги или подарки. Время архипастырской деятельности нового митрополита было весьма непродолжительно. Единственным памятником ее остается грамота, которую дал Илия (6 июля 1577 г.) своему киево-софийскому наместнику Богушу Гулькевичу-Глебовскому, уполномочивая его выкупить два принадлежавшие митрополии селища, Филимоновщину и Багринов, на собственные деньги и за то пользоваться доходами с этих имений; в заслугу Гулькевичу митрополит поставил то, что он немало пособил своими деньгами при исправлении великой Софийской церкви в Киеве, и покрыл ее, и обил, вероятно, свинцовыми досками. В следующем году тот же самый софийский наместник Богуш Гулькевич-Глебовский принес от имени митрополита Илии жалобу киевскому воеводе князю К. К. Острожскому на земянина и возного земли Киевской Ермолая Опалиха за то, что люди его по его приказанию напали на проезжавшего атамана или старосту одного имения митрополичьего, Деомида Степановича, избили его почти до смерти, ограбили все, что при нем было, и тем причинили немалый ущерб митрополиту. И князь Острожский послал позывной лист (от 25 октября 1578 г.) к возному Ермолаю Опалиху, чтобы он явился в гродский киевский суд вместе с своими людьми, произведшими разбой и грабеж, и дал ответ в присутствии митрополичьего наместника Богуша Гулькевича-Глебовского. В последний раз упоминается об Илии как митрополите Киевском, и Галицком, и всея Руси в феврале 1579 г.

Из прочих Западнорусских владык того времени известный уже нам епископ Владимирский Феодосий Лозовский по-прежнему воинствовал и своевольничал. В апреле 1569 г. он со множеством своих слуг напал под вечер "разбойным и райтарским обычаем" на проезжавших по большой дороге Петра Лысовского, Федора и Семена Ставецких и первого из них ранил в голову собственною рукою, затем велел всех их бить, ограбить, связать и отвезти в епископский замок под стражу. В июне 1573 г. лично сделал наезд с толпою вооруженных людей на имение Гулевичей, которые тогда же принуждены были принести об этом жалобу. Имения своей кафедры раздавал в управление своим детям и приятелям, а одно из них, по имени Федоровец, даже подарил "на вечность" боярину своему Тимофею. И король хотя заметил, что владыка не имел права дарить так церковное имение, но по просьбе Тимофея утвердил (июль 1572 г.) за ним этот дар, чрез что кафедра навсегда лишилась означенного имения. Заметим еще, что епископ Феодосий носил на руке своей кольцо по примеру латинских бискупов. Другой известный нам владыка, Луцкий и Острожский, Иона Борзобогатый, также своевольно распоряжался своими церковными имениями. Имение Луцкой кафедры Жабче с укрепленным замком он отдал зятю своему Александру Жоравницкому, старосте луцкому, в приданое за своею дочерью. Еще два села - Ставок, принадлежавшее Луцкой кафедре, и Невжин, принадлежавшее Жидичинскому монастырю, - отдал зятю же своему, дворянину Филиппу Водичке "до его живота" - и Сигизмунд Август, всегда благоволивший к Борзобогатому, утвердил (30 мая 1572 г.) такое его распоряжение, с тем чтобы и преемники его не отбирали у Водички данных ему сел до самой его кончины. Замок Хорлуп с относящимися к нему селениями, пожалованный Луцкой епископии еще великим князем Свидригайлом, Иона променял (в 1574 г.) чрез сына своего Василия, королевского секретаря, князьям Радзивиллам, детям Николая Черного, на имение Фалимич, получив от них полторы тысячи золотых придачи в пользу сына Василия, между тем как село Фалимич и вполовину не стоило хорлупского имения, а для благовидности исходатайствовал (5 сентября 1574 г.) на эту мену разрешение короля Генриха. В Львовской епархии по смерти епископа Арсения Балабана (в начале 1569 г.) тотчас началась борьба из-за архиерейской кафедры. Сын покойного, Григорий, считал ее своею в силу еще прежде полученной королевской грамоты. Но арцибискуп Львовский Станислав Шломовский, вспомнив свое давнее право назначать наместников Киевского митрополита в Галиции, представил королю своего кандидата для занятия этой кафедры, какого-то Ивана Лопатку-Осталовского, имевшего уже пресвитерский сан. И король послал старостам львовскому и галицкому свою грамоту (16 июня 1569 г.), в которой объяснял, что хотя прежде он обещал покойному владыке Арсению Балабану предоставить занимаемое им владычество его сыну Григорию, но обещал по неведению права, заявленного теперь Львовским арцибискупом, и потому приказывал теперь ввести Ивана Лопатку, как во Львове, так и в Галиче, в управление Львовскою епархиею и отнять ее у Григория Балабана. Во Львове Лопатка действительно был введен, и ему переданы были как кафедральная церковь святого Георгия, так и епископские имения. Но лишь только приступили к тому же в Галиче, Григорий Балабан оказал сопротивление, и львовский староста остановил дело. Король строго подтвердил старосте (1 августа), чтобы он непременно исполнил возложенное на него поручение. Но в то время как староста с несколькими свидетелями и Иваном Лопаткою вновь прибыл в галицкий кафедральный монастырь Крылос, и убеждал здесь монахов повиноваться Лопатке как своему законному архипастырю, и требовал от них монастырские ключи для передачи ему, внезапно явился Григорий Балабан и, протестуя, говорил, что он, по воле короля, законный пастырь Львовской епархии, что управляет ею уже более трех лет, представил на то подлинную королевскую грамоту, прежде полученную, и заявил, что на днях, именно 6 августа, он исходатайствовал себе от короля еще новую, подтвердительную грамоту на Львовское владычество. Староста и вся комиссия опять остановили дело ввиду заявленных королевских грамот. Не довольствуясь этим, Григорий Балабан отправился во Львов и с своими сообщниками выгнал Ивана Лопатку из архиерейских палат и владений. А когда по приказанию короля местный староста начал вновь вводить в львовской кафедральной церкви Ивана Лопатку в управление епархиею в присутствии многих свидетелей и самого арцибискупа, тогда Григорий Балабан, находившийся тут же, с бранью бросился на Лопатку и не дал старосте ключей от церкви. Чтобы положить конец столько прискорбной борьбе, которой сам же был виною, король велел митрополиту Виленскому Ионе рукоположить Ивана Лопатку в сан епископа Львовского и по рукоположении, объявляя об этом (15 августа 1570 г.) всем жителям Галицкой Руси, приказывал им признавать Лопатку за действительного владыку, поставленного митрополитом, а львовскому старосте подтверждал защищать и охранять новопоставленного владыку от обид и притеснений со стороны Григория Балабана. Но последний не унимался и продолжал вести тяжбу с Лопаткою из-за Львовской кафедры еще более пяти лет до самой его кончины. После того львовский староста сам, своею властию ввел Григория Балабана (1576) в управление Львовскою епархиею как законного архипастыря на основании прежней грамоты, данной ему покойным королем Сигизмундом Августом. Принял ли теперь Григорий Балабан епископский сан с именем Гедеона или еще несколько времени оставался светским владыкою, неизвестно. На кафедру Пинской епархии по смерти нареченного владыки Андрея Русина избран был протопоп замкового Дмитриевского собора в Пинске Кирилл Семенович Терлецкий, и избран не королем, как бывало прежде, а панами радами - это случилось, вероятно, в междуцарствие после бегства из Польши короля Генриха. Сами паны рады дали Кириллу и грамоту на Пинскую епископию и на все принадлежащие ей имения, сами и отправили его с своею грамотою к митрополиту Ионе, который и рукоположил его во епископа. А когда на престол польский взошел Стефан Баторий, епископ Кирилл испросил себе (8 июля 1576 г.) подтвердительную королевскую грамоту на данное ему панами радами владычество Пинское и Туровское. В 1578 г. он жаловался королю, что владельцы населенных имений в Пинской епархии отнимают у него из-под власти и суда всех попов и людей православной веры и не позволяют ни ему, ни его протопопам и слугам въезжать в эти имения для духовных дел, а сами вступаются в духовные справы и суды, несмотря на данную еще прежде королевскую грамоту, запрещавшую им такое своеволие. Король дал подтвердительный универсал к землевладельцам Пинской епархии, чтобы они не вмешивались в духовные справы и суды и не стесняли законных прав Пинского владыки. Полоцкая епархия после взятия Полоцка русским войском (1563) не упразднилась, и хотя с того времени в Полоцк присылались архиепископы из Москвы, называвшиеся Полоцкими и Великолуцкими, но и в Литве после некоторого перерыва существовали свои архиепископы Полоцкие, Витебские и Мстиславские, вероятно жившие в Мстиславле или Могилеве. Таковы были: Варсонофий Валах, неизвестно когда рукоположенный, и преемник его Феофан - Богдан Рпинский или Рыпинский. Последний, из земян Ошмянского повета, был прежде протопопом в Маркове и получил грамоту на Полоцкое владычество и на все его имения от панов рад, вероятно, в период междуцарствия и по их ходатайству возведен в архиерейский сан митрополитом Ионою, а с воцарением Стефана Батория испросил себе у него подтвердительную грамоту (15 декабря 1576 г.). Этот владыка был, видно, большой охотник до управления монастырями: он выпросил их себе почти разом три. Один из них, могилевский Спасский, держал прежде по грамоте Сигизмунда Августа протопоп могилевский Иван, а когда он скончался, то владыка Феофан, получив этот монастырь со всеми его имениями и доходами в свое управление от маршалка земского великого княжества Литовского Яна Ходкевича, поспешил испросить на то утверждение со стороны короля (19 февраля 1578 г.). Два другие монастыря находились в Мстиславле: Николаевский Нагорный и Пустынский. Первый держал по грамоте Сигизмунда Августа Мстиславский поп Евпатий, последний - сын его Матфей.

А как они не хотели принять монашества, то владыка Феофан донес об этом королю и просил отобрать у них оба монастыря и пожаловать ему. Король, ссылаясь на ходатайство подканцлера Воловича, отозвавшегося о Феофане с большою похвалою, действительно предоставил ему (24 июня 1578 г.) тот и другой монастыри со всеми их имениями в пожизненное управление. Нельзя сказать, чтобы владыка Феофан нуждался в имениях монастырей для своего содержания, потому что по его просьбе еще в 1577 г. король Стефан Баторий приказал возвратить ему все владения Полоцкой кафедры, присвоенные разными лицами после взятия Полоцка, в тот промежуток времени, пока кафедра оставалась вакантною.

Раздача православных монастырей светским лицам никогда еще, кажется, не совершалась так часто, как теперь. Шесть из них были розданы Сигизмундом Августом в последние годы его жизни. Гродненский Коложский монастырь, и без того разоренный, он отдал гродненскому подкоморию пану Павлу Котовичу (12 августа 1568 г.), который и распоряжался им двенадцать лет; Заручайский Успенский в овручском замке - писарю земли Киевской шляхтичу Богухвалу Павше (17 июня 1570 г.) в пожизненное владение, с тем чтобы он держал от себя в монастыре духовное лицо в качестве игумена; минский Вознесенский - дворянину Ивану Ивановичу Баке. Но этот Бака держал монастырь так небрежно, что в нем не осталось ни чернеца, ни священника и богослужение совсем прекратилось, а принадлежащее монастырю село Тростенец уступил князю Петру Горскому, и потому брестский воевода Гавриил Горностай признал нужным отобрать (1576) монастырь у Баки. Киевский Межигорский монастырь король сперва (1571) пожаловал было своему писарю Евтихию Высоцкому только в пожизненное владение, а потом (1572) по его просьбе и "на вечность", в потомственное владение. Еще два монастыря, Дерманский и Чернчицкий Спасский, отданы были (1571): первый - королевскому земянину Михаилу Игнатовичу Дчусе, а последний - вельможному пану стольнику Дорогостайскому, но оба эти монастыря по смерти Сигизмунда Августа отобраны были (1574 - 1575) киевским воеводою князем Константином Константиновичем Острожским у названных панов, конечно, за нерадивое или разорительное управление. Король Стефан Баторий отдал монастыри: кобринский Спасский, который держал дотоле какой-то Василий Григорьевич, - дворянину Николаю Кирдеевичу в пожизненное управление (1576); минский Троицкий, бывший пред тем в держанье какого-то Артемия Червяцкого, - дворянину Богушу Невельскому в пожизненное же управление (1576); Черейский Троицкий, основанный еще около половины XV в. Смоленским епископом - митрополитом Мисаилом, - одному из потомков его, подляшскому зоеводичу Ивану Сапеге (1578), который предъявил грамоты, что монастырем этим всегда владели его отец и дед. А минский Вознесенский монастырь, отобранный (1576) у дворянина Баки, переходил затем в самое короткое время три раза из одних рук в другие. Сначала Баторий отдал его дворянину Богушу Невельскому и вскоре потом по просьбе Невельского, пожелавшего уступить монастырь земянину Минского повета Стефану Достоевскому, утвердил (7 сентября 1577 г.) за этим последним. Когда же митрополит Киевский Илия Куча, каштелян минский Ян Глебович и некоторые минские шляхтичи донесли королю, что Стефан Достоевский даже не греческого закона, держит монастырь только для своего пожитку и в монастыре служба Божия никогда не совершается, и просили, чтобы монастырь был отнят у Достоевского и отдан земянину Минского же повета Михаилу Рагозе, человеку богобоязненному и в Письме Святом умелому, изъявившему притом желание принять монашество, тогда Баторий, ссылаясь на известное постановление гродненского сейма, объявленное митрополиту Ионе, чтобы светские люди, получившие от короля духовный хлеб, но в течение трех месяцев не захотевшие принять духовный сан, были лишаемы этого хлеба, приказал (17 февраля 1579 г.) взять у Достоевского минский Вознесенский монастырь и отдать Михаилу Рагозе, с тем чтобы он, сделавшись монахом и архимандритом, правил монастырем до своего живота. При передаче этого монастыря Михаилу Рагозе, уже архимандриту (17 ноября), оказалось, до какого жалкого состояния монастырь был доведен. В нем церковь Вознесения Господня, деревянная, была опалая и гнилая; икон в ней находилось одиннадцать старых и слинялых; в алтаре престол, покрытый выбойкою, Евангелие старое, немного обитое медью, потир и дискос оловянные, кадило старое медное; книг - двенадцать месячных Миней, Евангелие учительное, Устав, три Октоиха, Пролог, две Триоди, Требник, Апостол и Псалтирь; две ризы, один епитрахиль; в приделе Благовещения престол ободранный; на колокольне три колокола; все избы и прочие строения в монастыре деревянные, старые, иные без кровли; ограда вокруг монастыря и монастырского сада вся разобрана.

Рядом с раздачею монастырей светским людям, ведшею почти всегда к разорению обителей, совершались иногда и благотворения монастырям, проявлялась и заботливость об устроении их, но только гораздо реже, чем прежде. Княгиня Анна Нелединская записала (10 октября 1568 г.) на трокский Рождественский монастырь два поля в пустоши Янкишки с находившимся там двором, постройками и домашним скотом. Король Сигизмунд Август дал киевским монастырям несколько жалованных грамот, хотя лишь подтвердительных, на прежние их имения и привилегии. Такие грамоты выданы: Киево-Выдубицкому монастырю на владение землею Зверинцем, вновь обмежеванною киевским воеводою Константином Константиновичем Острожским (1568); Киево-Михайловскому на все прежние его имения (1570); Киево-Николаевскому также на все прежние имения (1570) и на право избрания себе архимандрита с благословения и утверждения не киево-печерского архимандрита, как было доселе, а Киевского митрополита (1572); Киево-Печерскому на право держать общину в монастыре и избирать себе архимандрита (1570), на право посылать старцев своих и слуг в московские северские города для сбора дани (1571) и на владение селом Вишенки в Киевском повете (1571). К сожалению, в Печерском монастыре вновь появлялись искатели настоятельского места, и между ними происходила борьба, конечно, не к благу обители. В 1571 г. сильно домогался этого места шляхтич Богдан Шашкович Конюский, ссылаясь на то, что архимандрит Печерского монастыря Иларион Песочинский и братия будто бы добровольно, с согласия киевской шляхты уступили ему перед врядом киевского замка и королевскими ревизорами архимандритство печерское, отдали ему монастырь, и все владения его, и документы на владения и засвидетельствовали это грамотою за своими подписями. Между тем, когда король поручил воеводе русскому, Юрию Язловецкому, сделать на месте дознание, архимандрит Иларион объявил, что своего архимандритства и права на монастырь никогда добровольно не уступал, а что королевские ревизоры отняли у него монастырские документы и грамоты и отдали Конюскому, почему воевода тотчас же и возвратил Илариону настоятельство. Король и рада утвердили распоряжение воеводы особенно потому, что никто и не имел права уступать и передавать Печерский монастырь без ведома и соизволения короля. В 1573 г. по смерти Илариона Песочинского называл себя печерским архимандритом какой-то Иона Деспотович, который и распоряжался монастырским имуществом, но в следующем году печерская братия избрала себе в настоятеля шляхтича Мелетия Хрептовича и просила короля Генриха утвердить избранного, говоря, что настоятельство это по смерти Илариона Песочинского уже немалое время "ваковало", т. е. было не занято. Между тем, пока Мелетий, утвержденный королем (15 марта 1574 г.), еще не успел сделаться действительным архимандритом, в Киеве уже существовал другой нареченный печерский архимандрит, Сильвестр Иерусалимец, которого признавали и братия, и шляхта, и сам воевода князь К. К. Острожский. Когда этот Сильвестр приехал в Минск к митрополиту, вероятно, для посвящения в сан архимандрита, то Мелетий, находившийся там же, может быть, с тою же целию, сделал со множеством слуг нападение на Сильвестра, отнял у него все церковное золото и серебро, и слуг, и коней, и возы, и все, что он имел. Напрасно киевский воевода князь Острожский ходатайствовал (14 марта 1575 г.) за Сильвестра пред могущественным Яном Ходкевичем и просил оказать справедливость; Мелетий, нося уже имя печерского архимандрита, успел выпросить себе подтвердительную грамоту на настоятельство (10 ноября 1576 г.) у нового короля, Стефана Батория, который вслед за тем (13 ноября) издал свой лист ко всем сановникам, шляхте и обителям в государстве, чтобы признавали Мелетия Хрептовича Богуринского законным архимандритом Киево-Печерского монастыря. В том же 1576 г. Баторий пожаловал грамоту запорожским казакам, по которой они имели на Днепре (в 80 верстах ниже Киева) свой город Терехтемиров и свой Терехтемировский монастырь и назывались его "фундаторами и подавцами".

Два сына основателя Супрасльского монастыря, называвшие себя его ктиторами, Григорий Александрович Ходкевич, пан виленский, гетман литовский, и Юрий Александрович Ходкевич, пан трокский, староста пинский, замечая, что в последнее время начали в монастыре происходить нестроения и устав, данный их отцом и митрополитом Иосифом Солтаном, не вполне соблюдался, съехались в монастырь и здесь вместе с архимандритом его Тихоном и всею братиею составили и изложили (2 октября 1568 г.) несколько пояснительных и дополнительных правил, которые назвали своим заветом. В завете, между прочим, было постановлено: а) церковные службы совершать в монастыре по церковному уставу без малейшего от него отступления; б) первоначальный устав монастыря написать на доске и повесить в трапезе, чтобы всем был ведом для руководства; в) деньги и прочие доходы, церковные и монастырские, архимандрит не должен брать к себе и один распоряжаться ими, как велось в последнее время, но все эти деньги и доходы должна принимать в трапезе вся братия вместе с архимандритом, потом вносить в казнохранилище за церковною печатью; точно так же с ведома всей братии должны совершаться и расходы; г) для большего порядка в помощь архимандриту избираются из среды братии шесть человек, с которыми он и правит монастырем, и распоряжается в монастырских имениях; д) в монастыре мясного не есть, хмельного не держать; е) архимандрит не должен иметь стола особо, а есть вместе с братиею в трапезе; ж) в церковь должен приходить к началу всякой службы; з) не должен сам ездить по фольваркам для подбирания пчел и может посещать фольварки только однажды в год; и) монахов, приходящих из чужих монастырей, не избирать ни в келари, ни в экономы и ни на какую монастырскую службу; и) в настоятели монастыря избирать только из своих постриженцев и пр.

Но в то время, когда православные монастыри в Литве, постоянно раздаваемые в управление светским людям, более и более приходили в упадок, когда благотворения монастырям становились реже и реже и лишь немногие, вроде братьев Ходкевичей, показывали иногда некоторую заботливость об устроении их, нашелся человек, который один основал в своих владениях три монастыря. Это был князь Богуш Федорович Корецкий, воевода земли Волынской, староста луцкии, браславский и винницкий. Монастыри, им основанные, были: Корецкий, Маренинский и Городинский. Каждый из них он наделил и обеспечил фундушами, которые и завещал (21 июня 1576 г.) своему сыну и потомкам никогда не отнимать. К сожалению, главный опекун, избранный князем Богушем, над его оставшимися имениями, знатный магнат Ян Ходкевич скоро отдал (29 марта 1577 г.) один из этих монастырей, Маренинский, в пожизненное управление какому-то "пану филозофу" Сисину Калечицкому со всеми отчинами и доходами, хотя, быть может, этот Сисиний, человек "доброй науки в вере закону греческаго", сделался потом и архимандритом обители по примеру двух первых ее архимандритов, упоминаемых в той же грамоте Ходкевича. Встречались тогда между православными и такие, которые если и не основывали монастырей, то устрояли церкви и при них гошпитали и школы. Каштелян брацлавский Василий Загоровский завещал (11 июля 1577 г.) устроить в городе Владимире, при своей фамильной Ильинской церкви гошпиталь на двенадцать человек нищих и недужных и школу, в которой бы местный церковный дьяк обучал детей грамоте и списывал книги для употребления в церкви, а в своем имении Суходолах - построить новую церковь Вознесения Господня и при ней гошпиталь также на двенадцать человек. И на все это, равно как и на содержание приходского духовенства, назначил достаточные средства. О существовании гошпиталей в Луцке упоминает в своем завещании (13 декабря 1569 г.) архимандрит Жидичинского монастыря Иона, который назначил на русский гошпиталь в Луцке пять коп грошей и на лядский три копы грошей.

Хотя при заключении Люблинской унии между Литвою и Польшею было постановлено, что русские и литовцы будут пользоваться всеми правами наравне с поляками и русским будут издаваться указы и грамоты только на русском языке, но скоро начались отступления от этого закона. В 1576 г. все дворяне воеводства Брацлавского писали к королю Стефану Баторию, что к некоторым из них недавно присланы из королевской канцелярии грамоты не на русском, а на польском языке вопреки Люблинской унии и просили, чтобы король приказал впредь выдавать или присылать к ним грамоты из королевской канцелярии не на ином как на русском языке. Опираясь на то же постановление люблинского сейма, русские в Галиции старались и себе исходатайствовать равенство прав с поляками, не жалея для того никаких издержек. И король Сигизмунд Август издал на варшавском сейме, 20 мая 1572 г., грамоту, которою объявлял, что русские в Галиции наравне с прочими жителями имеют право на общественные должности, могут владеть движимым и недвижимым имуществом и вести торговлю, и запретил под страхом пени в 2000 угорских золотых притеснять или преследовать как самих русинов, так и их православное духовенство. Но эта грамота, особенно в городе Львове, не исполнялась поляками. Подтверждали ее потом по просьбе русских король Генрих Валуа (15 апреля 1574 г.) и король Стефан Баторий (26 марта 1577 г.), но без всякой пользы: притеснения русских, несмотря на все их протесты, не прекращались, тем более что сам же Баторий в 1578 г. ограничил права русских, предоставленные означенною грамотою. Все это, впрочем, для многострадальной Галиции было явлением обыкновенным. Но скоро начались притеснения православным не в одной Галиции, но и в великом княжестве Литовском.

III

июне 1579 г. кафедру Литовской митрополии занимал уже новый нареченный митрополит, Онисифор Петрович Девоча, или Девочка. Родом он был, как можно догадываться, из галицких дворян и до поступления на митрополию имел в своем управлении, еще по грамоте короля Сигизмунда Августа, Лаврашевский монастырь, который потом удерживал за собою и в продолжение своего митрополитствования. На высшую церковную должность назначен был, вероятно, прямо из светских людей, нимало не подготовленный к ней предшествовавшим служением Церкви, как прежде назначены были Сильвестр Белькевич и Илия Куча: по крайней мере, ни в числе архиереев, ни в числе настоятелей и других духовных лиц того времени имя Онисифора Девочки не встречается. Еще прискорбнее было то, что он возведен был в сан архиерея-митрополита вопреки канонов из двоеженцев, к общему соблазну верующих. А между тем Западнорусская Церковь нуждалась тогда, более чем когда-либо прежде, в пастырях и архипастырях достойнейших как по умственным качествам, так и по нравственным. Враги ее - латиняне, особенно иезуиты, с каждым днем усиливались и усиливали на нее свои нападения. Завязывалась борьба открытая, в которой православные хотя старались принимать все меры для своей обороны, но, достаточно не приготовленные и не имея искусных вождей, поневоле во многом должны были уступать своим противникам.

Доселе деятельность литовских иезуитов сосредоточивалась в Вильне и направлена была преимущественно на подавление протестантства. Теперь они успели утвердиться и в других местах Западнорусского края, и в некоторых почти исключительно для совращения православных. В августе 1579 г. Стефан Баторий осадил Полоцк. При короле и войске постоянно находились иезуиты. Сначала осада шла неудачно от постоянных проливных дождей. По совету иезуитов король приказал служить в лагере молебствия, а сам дал обет основать в Полоцке, как только он будет взят, иезуитскую коллегию. По взятии города (27 сентября) Баторий в благодарность Богу за одержанную победу действительно тотчас же основал там коллегию и костел для иезуитов, отдал им во владение все русские церкви и монастыри в Полоцке, именно восемь церквей и семь монастырей, большею частию разоренных, а вместе и все принадлежавшие им имения. Некоторые из этих имений были расхищены в предшествовавшее смутное время, а три находились в пожизненном владении смоленского каштеляна Зеновича, но король велел назначить комиссию, которая расследовала дело и возвратила иезуитам одиннадцать сел, а в 1583 г. к ним присоединены королевскою грамотою и три села, бывшие во власти Зеновича. Новою своею грамотою (11 апреля 1584 г.) король уступил иезуитам и разные дани, которые прежде шли с пожалованных им крестьян в королевскую казну и на земские повинности. Варшавский сейм 1585 г. утвердил за полоцкими иезуитами все подаренные им православные церкви, монастыри и их имения. Такое действие Стефана Батория было вопиющею несправедливостию. Жители Полоцка почти все были православные, и он оставил им только одну церковь, кафедральную Софийскую, и за одним только владыкою-архиепископом утвердил все прежние его имения, а все прочие церкви и монастыри с их имениями насильно отнял у православных и отдал иезуитам. И для чего отдал? Для того, как сам говорит в грамоте (20 генваря 1582 г.), чтобы они основали семинарию для воспитания юношества, распространяли в схизматических странах католическую веру, устрояли латинские приходы и, следовательно, искореняли православие. Очень естественно, если православные жители Полоцка относились вначале к иезуитам враждебно и противодействовали им, как только могли. Открытая иезуитами семинария, или школа, едва имела до пяти учеников, но вскоре в ней находились уже многие ученики, и в числе их даже дети местного православного владык. В 1582 г., получив под свою власть Ливонию, Баторий лично посетил город Ригу, сопровождаемый иезуитами и принимая меры к восстановлению между жителями страны католицизма, основал и в Риге иезуитскую коллегию при церкви святого Иакова. Эта коллегия, при которой скоро открыта была и школа, назначалась прежде всего для привлечения к латинству местных протестантов, но могла оказывать влияние и на православных, которые имели в самой Риге свою церковь святого Николая, находившуюся в ведомстве Полоцкого архиепископа. Третью коллегию иезуитов и при ней школу основал (1585) в своем имении Несвиже князь Николай Христофор Радзивилл и наделил ее богатыми имениями. Из Несвижа, который находился в Новогрудском воеводстве, иезуиты часто предпринимали путешествия по соседним городам, и особенно в Новогрудок, и в нем одном обратили в латинство до тридцати человек православных. Следует упомянуть и о четвертой коллегии иезуитской, которую основала еще в 1571 г. по совету Скарги, тогда пока львовского каноника, одна польская магнатка, София Одровонж, в своем городе Ярославле, потому что город этот, находившийся в Галиции, в Перемышльской епархии (ныне местечко Люблинской губернии), был окружен сплошным православным народонаселением. Ярославская коллегия имела свои миссии, при латинских бискупах, в городах Львове и Луцке, где также много обитало православных, а ярославская школа, существовавшая при коллегии, по своему устройству принадлежала к числу высших. Но главным местом иезуитской деятельности оставалась Вильна. Здесь кроме академии, которая быстро возрастала и в 1586 г. имела уже 54 иезуита и 700 воспитанников, в руки иезуитов отданы были еще два новые училища, две семинарии. Одна из них, епархиальная семинария, устроена была (1582-1584) Виленским бискупом - кардиналом Юрием Радзивиллом, который на содержание ее пожертвовал несколько своих имений. Другая получила начало по мысли Антония Поссевина. Совершив путешествие в Москву без всякого успеха для католицизма, Антоний пришел к убеждению, что для обращения русских Московского государства к римской вере надобно прежде обратить к ней их единоверцев, живущих в Литве и Польше под властию короля-латинянина, что при этом обращении можно на время дозволить им богослужение на славянском или греческом языке, чтобы они мало-помалу от своих несовершенных обрядов переходили к древним греческим и наконец перешли к обряду латинскому, лишь бы только приняли догматы Флорентийского Собора, и указывал папе Григорию XIII как на первое средство к обращению русских на учреждение двух семинарий: в Риме и в Вильне. В Риме семинария, или коллегия, была учреждена в 1581 г. для молодых людей из греков и других восточных христиан, в том числе и русских, и из нее вышло немало ученых мужей, особенно греков, бывших усердными пропагандистами католицизма и унии между своими прежними единоверцами. В Вильне семинария основана в 1582 г. папою Григорием XIII, обещавшим отпускать на нее ежегодно по 1200 коропатов из собственной казны, и основана собственно для воспитания русских юношей с целию пропаганды между православными обитателями края. Впрочем, эта последняя семинария существовала недолго, потому что, как объясняет сам Поссевин, преемники папы Григория XIII ( [image] 1585) перестали высылать на содержание ее ту сумму денег, которую назначил и высылал Григорий XIII. Кроме коллегий и других учебных заведений иезуиты старались учреждать церковные братства. Старшее из них, братство Тела Господня, или Евхаристии, основанное по мысли Скарги, как мы видели, еще в 1573 г. при костеле святого Яна, ежегодно совершало в Вильне свою церковную процессию, при особом участии всех отцов иезуитов и их многочисленных питомцев, и всегда привлекало ею толпы народа всех исповеданий. Но никогда эта процессия не отличалась такою торжественностию, пышностию и обстановкою, как в 1586 г., когда она привлекла к себе несметное множество разноверцев даже из окрестных мест Вильны и произвела на них такое впечатление, что многие родители побрали своих детей из протестантской школы и отдали в иезуитскую, а из взрослых вскоре за тем более трехсот человек приняли латинскую веру. Самым важным для себя приобретением в это время считали иезуиты обращение знаменитого впоследствии канцлера Льва Сапеги, который еще в юности, когда воспитывался в Саксонии, изменил православию и принял кальвинство, а теперь, под влиянием Скарги, сделался католиком. В том же 1586 г. учреждено при иезуитском Свято-Яновском костеле братство Марии (sodalitas Mariana), вскоре распространившееся по всей стране. А в 1588 - 1589 гг., когда в Вильне свирепствовало поветрие, образовалось при том же костеле братство милосердия Господня, и члены братства, преимущественно иезуиты, с великим усердием посещали больных, без различия вероисповедания, в домах и гошпиталях, кормили бедных и убогих у своего кляштора, утешали и напутствовали умирающих и не упускали случаев обращать облагодетельствованных ими иноверцев к своему исповеданию, в это время одних православных они обратили пятьдесят три человека. Таким образом, иезуитские братства имели главною своею целию латинскую пропаганду.

Православные ничего не могли противопоставить с своей стороны всем этим коллегиям и семинариям, которые заводили иезуиты в разных местах Литвы и Польши, и, чувствуя потребность в образовании, волею или неволею принуждены были отдавать своих детей в те же училища. Антоний Поссевин сам видел русских детей и студентов из бедного сословия и из богатого в Виленской коллегии-академии и свидетельствовал, что русские обучались также в Ярославской коллегии и Ольмюцкой семинарии. Но, зная по опыту, как видно из отзыва Курбского княгине Чарторыйской о Виленской коллегии, что в иезуитских училищах дети могут потерять веру отцов и затем сделаться проводниками латинства в родную среду, православные начали заботиться об учреждении своих собственных училищ. Доселе мы не встречали никаких следов даже первоначальных школ в Литовской митрополии и ни одного об них свидетельства; теперь находим указания на существование (1572) церковной школы в Турове и на учреждение (1577) такой же школы во Владимире Волынском. А один протестантский писатель (Павел Одерборн), бывший пастором в Ковне, входивший в собеседования с русскими священниками, посещавший Вильну и в Пречистенском соборе видевший богослужение самого митрополита Онисифора, в своем сочинении, писанном в 1581 г., свидетельствует следующее: "Русские всегда имеют при церквах школы; здесь тридцатилетний юноша обучает детей первым начаткам грамоты; алхвавит их весьма похож на древний греческий. Катехизиса не преподают никакого, а предлагают детям только молитвы к Пресв. Деве и св. Николаю, написанные в книгах; впрочем, изучают апостольский Символ, несколько измененный. Затем следуют псалмы Давида, которые они употребляют и днем и ночью". Без сомнения, такие школы мало могли оказывать помощи для противодействия латинской пропаганде: они давали только своим питомцам возможность развиваться и обогащаться познаниями впоследствии чрез чтение книг. Но "князья острожский и слуцкий, - как писал Антоний Поссевин в 1581 г., - имели типографии и школы, которыми далеко и широко поддерживалась схизма", следовательно, школы, уже не первоначальные. О Слуцкой школе дальнейших известий не сохранилось, но Острожская школа, основанная князем Константином Константиновичем около 1580 г., по сношению с Цареградским патриархом и с благословения его, продолжала существовать и действительно была не из первоначальных. В ней обучали не только славянскому языку, но и наукам греческим и латинским. Первым ректором этой гимназии князь определил ученого мужа Герасима Смотрицкого, бывшего дотоле подстаростою каменецким, уважаемого русскими, назначив ему достаточное жалованье и подарив два села, Баклаевку и Борисовку, в Острожском княжестве. Учителем школы был приглашенный князем из Греции известный Кирилл Лукарис, сделавшийся впоследствии Цареградским патриархом. В гимназии воспитывались многие русские юноши как благородного, так и простого звания, и в числе их два сына Герасима Смотрицкого. Острожская школа, при которой тогда же открыта была и типография, называлась не только гимназиею, но иногда даже академиею, как назвал ее в своем сочинении сам Герасим Смотрицкий, и принесла немало пользы православной Церкви в ее борьбе с латинянами - это увидим впоследствии. Не менее принесла пользы православной Церкви в том же отношении и другая школа - львовская. К началу 1586 г. прибыл в город Львов патриарх Антиохийский Иоаким, путешествовавший в Москву за милостынею. Увидев во Львове "нерадение о исправлении в росском роде", первосвятитель дал совет православным жителям завести братство, школу и типографию и известил о том Вселенского патриарха Иеремию. Братство во Львове существовало издавна при городской церкви Успения Пресвятой Богородицы, но оно, видно, не имело определенного устава и прочного внутреннего устройства. Теперь братство испросило себе устав у Антиохийского патриарха и как бы образовалось вновь. Этот устав гласил: 1) всякий желающий вступить в братство, мещанин, шляхтич или кто другой, из жителей города или из сторонних, должен дать вступного в братскую кружку шесть грошей. Живущие в городе братья должны сходиться в братский дом однажды в четыре недели или как случится надобность и давать в четыре недели по полгроша в братскую кружку. А братья, живущие далеко от братства, дают по шести грошей в год. 2) Каждый год братья избирают из среды себя четырех старшин, которые по окончании года и дают отчет пред всеми. Кружка братская должна находиться у старшего из них, а ключ от нее - у младшего. 3) В своих заседаниях, окончив все дела, братья должны читать священные книги и скромно друг с другом разговаривать. 4) Если брат заболеет, не имеющий достатка, братья помогают ему братскими деньгами; если впадет в беду и напасть, ему дают деньги в долг без лихвы; если умрет, все провожают его в церковь и потом до могилы с братскими свечами. 5) Все братья записывают своих родственников в поминник братской Успенской церкви, по которому они и поминаются братским священником, а дважды в год должны совершаться литургии за все братство: заздравная и заупокойная, и при этом раздастся посильная милостыня бедным. Кроме того, в уставе говорилось о самоуправлении и самосуде братства и определялись наказания виновным: виновный осуждался или сидеть на колокольне, или давать братству определенное количество воску, или на то и другое. А "если кто из братий, - присовокуплялось в уставе, - пренебрежет с гордостию церковным братским судом, тот да судится как преступник Церкви, и если в четыре недели не покается, то как поганец и явный грешник отлучается: священник имеет обличить его пред всеми в церкви и отлучить от Церкви. И когда какой-либо брат будет отлучен братством от Церкви чрез братского священника, тогда ни протопоп, ни епископ не вправе благословить отлученного, пока он не покорится братству..."

Далее братству этому предоставлялась власть и по отношению к лицам сторонним, не входившим в состав его: а) если братия увидят или услышат, что при какой-либо церкви или в ином каком-либо братстве живут не по закону миряне или духовные, то должны напомнить таковым словесно или письменно, а в случае их неисправления, донесть о них епископу; б) если и епископ пойдет против закона истины и станет править Церковию не по правилам святых апостолов и святых отцов, то такому епископу да противятся все как врагу истины; в) этому львовскому братству дается первенство и старейшинство между всеми братствами, как прежде основанными, так и имеющими возникнуть, - все они должны сообразоваться с его правилами и ему подчиняться... и пр.

В заключение устава патриарх написал: "Этому праву, данному нами в вечные роды, не должны противиться ни епископ, ни мирские власти и никто другой, а иначе будут под клятвою св. богоносных отцов седми Вселенских Соборов". Дав братству устав, патриарх Иоаким написал от 1 генваря 1586 г. окружное послание ко всему духовенству и мирянам Западнорусской Церкви, в котором, объявляя, что граждане львовские желают открыть у себя школу и при ней печатню греческого и русского письма и построить новую каменную церковь и домы для школы, печатни и гошпиталя, приглашал всех православных делать вспоможение на такие богоугодные дела. Подобные же воззвания от 1 и 20 мая делал по своей епархии и Львовский епископ Гедеон Балабан. В июне того же года прибыл от Вселенского патриарха в качестве экзарха его Елассонский митрополит Арсений и сам начал обучение в школе, которое и продолжал два года. Тогда же начертан был и порядок, или устав, этой школы, устроенной, как сказано в начале его, "при храме Успения Пречистыя Божия Матери накладом всего братства львовскаго и всего посполитаго народа российскаго". В уставе довольно подробно определены обязанности учителя (дидаскала) и учеников и отношения к школе членов братства и родителей учеников и сказано, что учитель должен обучать не только чтению и письму, но и грамматике, риторике, диалектике, музыке, святому Евангелию и книгам апостольским и по всем этим наукам выдавать записки ученикам, а после обеда обучать пасхалии, арифметике, церковному пению; в субботы после вечерни учить детей страху Божию и обязанностям их к родителям и другим людям; в праздники и воскресные дни объяснять ученикам значение праздников и положенные на те дни чтения, евангельские и апостольские. Из устава не видно, чтобы в Львовской школе преподавался латинский язык, и она называлась только школою греческого и славянского письма. Во всяком случае по составу наук это была школа если не из высших, то из средних. К концу 1586 г. Львовский епископ Гедеон письмом к львовскому братству (16 декабря) совершенно одобрил порядок, заведенный в братской школе и типографии. А к концу следующего года пожаловал братству свою грамоту (от 1 декабря) и Цареградский патриарх Иеремия, которою благословил и утвердил и братство, и его училище и типографию и в заключение которой сказал: "Если же кто явится растлителем всего этого, тот, как враг Божий, и убийца, и ненавистник добра, да будет отлучен от Св. Живоначальной, Единосущной и Нераздельной Троицы, и проклят, и не прощен по смерти".

Кроме львовского православные имели у себя и другие братства, получившие устройство гораздо прежде, нежели появились в Литве братства иезуитские. Таковы были православные братства в Вильне, панское, купецкое и кушнерское, нам уже известные, и в Мстиславле - мещанское. Три первые испросили себе теперь подтвердительные грамоты от короля Стефана Батория в 1582 и 1584 гг., а последнее, мстиславское, - в 1579 г. К ним начали присоединяться и новые братства: например, в 1582 г. образовалось братство росское в предместии города Вильны - Росе, при церкви Пречистой Богородицы, называвшееся братством Шапошников, сермяжников и ноговичников, которые, впрочем, составили собою не только церковное братство, но и цех и потому имели в уставе своем правила двоякого рода, а в 1589 г. образовалось братство кушнерское, или скорнячное, в городе Могилеве. Все эти братства, совершенно сходные между собою по устройству, с которым мы имели случай познакомиться прежде, приносили свою долю пользы уже тем, что, заботясь "о потребах церквей Божиих и гошпиталей", доставляли им вещественные средства для содержания, а еще более тем, что, соединяя православных в церковные союзы во имя православной веры, поддерживали и возбуждали в своих членах любовь к ней и привязанность и тем предохраняли их от увлечения в другие исповедания. Но по обстоятельствам времени для православных нужны были теперь еще братства другого рода, с более широкою задачею, - братства, которые заботились бы не о вещественных только потребностях своих храмов, при которых они существовали, и своих гошпиталей, но и о духовных потребностях самой Церкви православной, об ограждении и защищении ее от врагов - иезуитов при помощи школы, науки, просвещения. Одно из таких братств, львовское, мы уже видели, другое подобное братство образовалось в Вильне при Свято-Троицком монастыре под названием "братство церковное Троицкое". В уставе нового братства нет и помину ни о покупке меда, ни о братских пиршествах в известные праздники года, продолжавшихся по три дня, и хотя оно не отказывалось от преследования тех же целей, к каким стремились и прежние братства, т. е. от вспомоществования церквам и гошпиталям и вообще бедным и несчастным, но главнейшим своим делом считало содержание училища и типографии, воспитание юношества в духе православия и издание книг, потребных Церкви. В частности, в уставе говорилось: 1) всяк желающий вписаться в духовное братство, должен внести в братскую кружку (скрынку) вписного, сколько хочет и может. Потом каждый вписавшийся брат обязан в каждое воскресенье, после ранней обедни зайти в церковное братство и по своей воле и возможности дать в братскую кружку на милостыню. Каждый год однажды, в четвертую неделю по Рождестве Христово, имеет быть общая складчина братчиков по воле и силе каждого из них на поддержание братства. Наконец, в братскую кружку поступает и то, что кто-либо при кончине своей сам добровольно даст и запишет на церковное братство. 2) На эти доходы имеет быть совершаема ранняя Божия служба братским попом и диаконом у братского алтаря в Троицком монастыре четыре раза в неделю: в воскресенье, среду, пятницу и субботу, а в каждую пятницу, после ранней обедни должно совершаться еще всем Троицким собором молебствие за братчиков, за господаря и за все христианство, за то попам, и диакону, и слугам церковным будет идти плата из братской кружки. Из нее же братство будет посылать и в каждую церковь, где случится храмовый праздник, по шести грошей на богомолье, а чернецам и черницам будет давать на содержание каждую неделю по мере возможности. 3) По гошпиталям, тюрьмам и убогим по улицам братство будет раздавать милостыню два раза в год: на Рождество Христово и на Пасху. Равным образом, если кто-либо из братчиков, по допущению Божию, обеднеет, он будет получать пособие из братской кружки; если убогий братчик подвергнется болезни, и ему будет даваться вспоможение и все нужное от братства; если братчик скончается и не на что будет погребсти его, братство погребет его на свои средства. 4) Братство содержит школу, и в братской школе будут даром обучаться дети членов братства и убогие сироты языкам русскому, греческому, латинскому и польскому. Братство имеет содержать в своем распоряжении людей ученых, духовных и светских, для науки школьной, для поучения народа в церкви и для церковного пения. Братство открывает собственную типографию, в которой будут печататься книги, потребные для школы и для церкви, на языках греческом, славянском, русском и польском. Подробный свой устав виленское Троицкое братство напечатало с благословения митрополита Онисифора еще в 1588 г. и тогда же вошло в сношения с братством львовским. Львовское братство, основавшее у себя школу за два года пред тем, начав печатание "Еллино-словенской граматики", собранной спудеями (студентами) его школы из разных грамматик, поспешило послать первые печатные листы книги братству виленскому. Это последнее в своем ответном письме к львовскому братству, выразив благожелание, чтобы Бог помог ему окончить печатание грамматики, просило выслать сто или двести экземпляров книги по отпечатании ее в Вильну с обозначением цены, а также прислать одного или двух дьяков, которые, сами зная науку, могли бы обучать и других, обещая им щедрое вознаграждение. При письме виленское братство отправило к львовскому тридцать экземпляров своего печатного устава и еще книгу Маргарит (не видно, печатную или рукописную) с статьею "На арменьскую ересь", последователей которой немало было во Львове. В заключение письма виленские братчики просили львовских, чтобы они выслали копию с грамоты, данной их братству Вселенским патриархом Иеремиею.

Иезуиты не ограничивались заведением в разных местах своих коллегий и школ, устроением братств, но действовали на иноверцев, и в частности на православных, еще словом устным и печатным. Проповедовали не только в церквах, но и на площадях, на торжищах и на других общественных сборищах; всегда и везде искали случаев вызывать православных на открытые состязания о предметах веры; издавали и распространяли между православными сочинения для совращения их в латинство. В последнем отношении более всех показал ревности Антоний Поссевин. Во время своего непродолжительного пребывания в Вильне он издал на русском языке несколько сот латинских Катехизисов, хотя, как сам сознавался впоследствии, русские типографщики - "схизматики" посмеялись над ним и при печатании книг "внесли в них различные заблуждения", т. е. исправили Катехизисы по-своему. А чего нс успел сделать сам, то советовал сделать другим. Он советовал прежде всего издать на латинском языке два извлечения из Истории, или Апологии, Флорентийского Собора, которую приписывали тогда латиняне уважаемому православными Цареградскому патриарху Геннадию Схоларию, - извлечение в вопросах и ответах о происхождении Святого Духа и извлечение о главенстве папы - и потом раздать эти книги в виде подарка всем русским студентам в Виленской академии, ярославской коллегии и Ольмюцкой семинарии, чтобы они распространяли книги между своими родными, друзьями и знакомыми, а также издать для тех же студентов сочинение Фомы Аквината против заблуждений греков. Советовал затем напечатать на русском языке Катехизис Петра Канизия и так называемый Римский катехизис, сократить и издать на русском языке сочинение Скарги О единстве Церкви и некоторые из житий святых, составленных Скаргою, и последние даром раздавать русским попам для чтения в церквах; пересмотреть и исправить, разумеется в латинском духе, русские Евангелия, псалмы, молитвы, Минеи и другие богослужебные книги, и для подобных изданий оставил в Вильне иезуитам денег. Не знаем, все ли эти советы Поссевина исполнились, но некоторые действительно исполнились. В 1581 г. издано в Вильне, в Радзивилловской типографии, первое извлечение из подложного сочинения Геннадия Схолария - Апологии Флорентийского Собора о происхождении Святого Духа, расположенное в вопросах и ответах. Извлечение это сделал иезуит Василий Амасский, или Замасский, родом русский, находившийся с Поссевином в Москве, и назначил свою книгу именно для русских студентов. В 1582 г. издан в Риме на русском языке катехизис, или Богословие, Петра Канизия, а в 1585 г. напечатан в Вильне на том же языке переведенный с латинского "Катехизис, или наука всем православным христианам". Скарга хотя не сделал сокращения своей книги О единстве Церкви, но издал в 1582 г. небольшое дополнение к ней на латинском и на польском языках "О заблуждениях русских и причинах, по которым Греция отделилась от Римской Церкви". Иезуит Гербест, бывший ректором ярославской коллегии, издал в 1586 г. на польском языке сочинение под заглавием: "Выводы веры Костела Римского и история греческой неволи до унии - из более обширной церковной истории, написанной для обращения Руси, выписал каплан Гербест". Наконец, один из четырех братьев Радзивиллов - детей Николая Черного, самый младший, Станислав, перевел с греческого и издал в том же 1586 г. на латинском и польском языках все подложное сочинение патриарха Геннадия Схолария - Апологию Флорентийского Собора.

Православные очень хорошо понимали, что для многих из них, особенно слабых и неискусных в вере, иезуитские проповеди и диспутй могут быть очень опасными, и потому признавали за лучшее по возможности уклоняться от тех и других или ходить к иезуитам на диспуты только с своими учеными. "Советуйте нашим, - писал князь Курбскийодному из бурмистров Вильны, Кузьме Мамоничу, известному содержателю славянской типографии, - чтобы без ученых нашей страны они не сражались с иезуитами и не ходили к ним на их поучения", и далее: "Снова прошу, чтобы наши не ходили к ним часто на их поучения без искусных наших". Вместе с тем православные знали, что лучшая защита для православия против всех нападений иезуитов заключается в писаниях древних святых отцов Церкви и что все новоизмышленные догматы и заблуждения латинства, проповедуемые иезуитами, уже достаточно опровергнуты в писаниях некоторых позднейших греков, и потому старались добыть себе те и другие писания. Курбский ( [image] 1583) приобрел себе все творения Златоуста, Григория Богослова, Василия Великого, Кирилла Александрийского, Иоанна Дамаскина и Церковную историю Никифора Каллиста с латинским переводом и сам на старости лет выучился по-латыни, изучив также грамматику, диалектику и другие науки; упросил своего родственника молодого князя Михаила Оболенского, который был уже женат, оставить жену и детей и провести три года в Кракове и два года в Италии для изучения высших наук на латинском языке, а по возвращении князя вместе с ним и при содействии какого-то юноши Амвросия, "в писании искуснаго и верха философии внешней достигшаго", принялся переводить с латинского писания святых отцов. Он переводил не целиком, а отдельные Беседы и отрывки, которые считал наиболее нужными для обличения иезуитов, например те, где говорилось об исхождении Святого Духа, против чистилища и подобные, и эти Беседы рассылал для чтения и поучения своим знакомым. Целиком же перевел только две книги святого Иоанна Дамаскина: Богословие или, точнее, Изложение православной веры и Диалектику - книги, самые необходимые для приготовления православных к борьбе с иезуитами. Небольшой сборник переводов Курбского, содержавший всего три статьи: одну патриарха Геннадия Схолария, другую Дамаскина, третью Златоуста, напечатали в 1585 г. в Вильне братья Мамоничи, посвятив книгу пану Воловичу. В то же время князь Константин Константинович Острожский успел приобресть с Афона в славянском переводе два лучшие, хотя и не обширные, сочинения позднейших греков, направленные против латинян, именно Григория и Нила, митрополитов Солунских, и дал прежде всего списать приобретенную книгу пану Гарабурде, типографщику в Вильне, и князю Курбскому. Последний, прочитав книгу, был в восхищении и писал к виленскому бурмистру Козьме Мамоничу: "Не ужасайтесь софизматов иезуитских, но стойте твердо в православной вере и будьте бодры и трезвенны... Пусть они выдали книжки против нашей Церкви, прикрашенные языческими силлогизмами и превращающие апостольскую теологию. Вот, по милости Божией, нам подана в помощь книга от Св. горы и принесена как бы рукою Божиею... В этой книге не только теперешние иезуитские дудки, но все силлогизмы, измышленные их папою, кардиналами и выше небес превознесенным их богословом Фомою (Аквинатом) и ядовито изрыгнутые на Восточную Церковь, опровергнуты ясно и полно... Советую вам прочитать это мое письмо всему Собору виленскому, мужам, в правоверных догматах стоящим, да возревнуют ревностию Божиею по праотеческом родном своем правоверии. Наймите доброго писаря, возьмите ту книгу у пана Гарабурды или у меня и, списав ее, читайте прилежно..." Эту же самую книгу, принесенную князю Острожскому с Афона, Курбский посылал и к какому-то латинянину, а с нею еще известное нам послание Максима Грека к боярину Федору Карпову против Николая Немчина и советовал, чтобы латинянин не только сам прочитал посылаемые рукописи, но и дал прочитать их своим иезуитам, говоря, что там найдут они готовые ответы на все свои силлогизмы. Позаботились православные, в частности, дать ответ и на те сочинения, которые изданы были тогда для совращения их иезуитами. Против книги Гербеста "Выводы веры Римского Костела" издано было в 1587 г., вероятно в Остроге, сочинение "Ключ Царства Небесного", посвященное сыну князя Острожского Александру Константиновичу Против небольшой книги Василия Амасского об исхождении Святого Духа напечатано в Остроге "Исповедание об исхождении Св. Духа" (1588). Против сочинения Скарги О единстве Церкви, равно как и против названной книги Амасского, написано клириком острожским Василием в том же 1588 г. и тогда же или вскоре за тем напечатано в Остроге большое сочинение - Сборник (в 339 листов, т. е. 678 страниц), заключавший в себе шесть отделений: а) О единой истинной православной вере и о святой соборной апостольской Церкви (этим заглавием первого отдела обыкновенно называется и весь Сборник, не имеющий общего заглавия); б) Об исхождении Святого Духа от единого Отца; в) О первенстве Римского епископа; г) Об опресноках, о субботнем посте, о литургии Великого поста, о безженстве священников, о чистилище; д) Об изменении дней праздников и самого дня Пасхи вследствие нового календаря; е) О святых храмах и почитании святых икон. Это последнее сочинение, по тому времени весьма основательное и направленное не только против латинян-иезуитов, но отчасти и против протестантов, могло приносить существенную пользу православным. Наконец, против подложной Истории, или Апологии, Флорентийского Собора, переведенной Станиславом Радзивиллом, явилась тогда "История о листрийском, т. е. разбойническом Феррарском, или Флорентийском, Соборе, вкратце, но справедливо написанная", как догадываются, тем же острожским клириком Василием. Можно по справедливости сказать, что если православные, едва начинавшие знакомиться со школою и наукою, еще не в состоянии были успешно бороться с иезуитами на диспутах, то нимало не уступали своим противникам по сочинениям, которые сумели отыскать в защиту себя, а отчасти и сами составляли и издавали в свет. Слова Скарги, будто книгу его О единстве Церкви русские скупили и сожгли, не подтверждаются более никем, а о самих иезуитах достоверно известно, что они жгли книги иноверцев. Главный патрон виленских иезуитов бискуп Юрий Радзивилл, как только прибыл из Рима на свою епархию (1581), приказал силою забрать из всех книжных магазинов Вильны иноверческие книги и сжечь; равно и старший брат его, воевода виленский Николай Сиротка, не только отбирал, но и скупал подобные книги и предавал огню и, в частности, пожертвовал 5000 дукатов, чтобы скупить, по возможности, экземпляры кальвинской Библии, изданной некогда его отцом, и также сжечь. Сожжение этих книг совершилось торжественно пред иезуитским костелом святого Иоанна.

В 1582 г. папа Григорий XIII обнародовал буллу (от 13 февраля) о введении нового календаря, известного теперь под именем григорианского. Король Стефан Баторий вскоре за тем издал указ, чтобы новый календарь был принят в Польше и Литве всеми его подданными, не только католиками, но и иноверцами, и в том числе православными. Иезуиты и вообще ревнители латинства не могли не воспользоваться таким благоприятным случаем для своих целей. Они рассчитывали, что если православные примут новый календарь и, следовательно, начнут праздновать свою Пасху и другие подвижные праздники вместе с католиками, то это послужит первым шагом к дальнейшему религиозному сближению и соединению тех и других. Но православные никак не соглашались подчиниться новому календарю и отказаться от прежнего, очень хорошо понимая, что тут вопрос касается их церковного обряда и веры и потому не может быть решен властию короля, а подлежит решению Вселенского патриарха. Между ними начались волнения, как и между армянами и другими иноверцами, равно не хотевшими принимать нового календаря. Князь К. К. Острожский поспешил написать к Цареградскому патриарху Иеремии и просил его наставлений. Иеремия вместе с Александрийским патриархом Сильвестром прислал князю еще в конце того же 1582 г. послание, в котором объяснял, что новый календарь нарушает постановление Первого Вселенского Собора о времени празднования Пасхи, огражденное анафемою, что этот календарь есть новая схизма папы и отступление от Вселенской Церкви, что самые астрономические вычисления, положенные в основу нового календаря, далеко не точны, и потому убеждал князя и всех православных не отступать от древнего календаря и не принимать нового. В самом начале следующего года (11 января) патриарх написал по тому же случаю грамоту к Киевскому митрополиту Онисифору и всем подчиненным ему епископам, извещая их, что посылает к ним двух своих экзархов, Никифора протосинкелла и Дионисия архимандрита, чтобы они подробнее разузнали дело на месте, а с ними в качестве переводчика и спудея Феодора, родом из Западнорусского края. С этим же Феодором послал патриарх по тому же случаю краткую грамоту православным жителям города Вильны и более подробную ко всем православным Киевской митрополии, извещая, что еще прежде писал об этом предмете князю Острожскому. Оба патриаршие экзарха, по случившимся татарским набегам на Южную Россию, не могли туда проникнуть, а послали только спудея Феодора для доставления патриарших грамот кому следовало, от себя же написали (28 апреля 1583 г.) к Пинскому епископу Кириллу Терлецкому, чтобы он, равно как митрополит и все епископы, порассказали о происходящих у них притеснениях православным от латинян спудею Феодору для передачи патриарху. Достойно замечания, что как патриарх в своих грамотах митрополиту и жителям Вильны, так и оба экзарха в письме к Пинскому епископу усильно просили оказать спудею Феодору денежное пособие для его учения и для покупки книг "внешних любомудрецов и ученых феологов", а патриарх давал обещание вскоре отпустить Феодора на родину, "да и тамо им процветут учения", и послать с ним еще другого "мужа упремудрена" с тою же целию. В ноябре (20-го числа) 1583 г. патриарх Иеремия издал еще грамоту о новом календаре по просьбе обратившихся к нему армян, которых также принуждали к принятию этого календаря. В этой окружной грамоте ко всему и православному и армянскому духовенству в Литве патриарх снова убеждал не следовать новому календарю, но праздновать Пасху и прочие праздники по пасхалии, установленной на Первом Вселенском Соборе.

Несмотря, однако ж, на все эти грамоты патриарха, на которые, без сомнения, ссылались православные, их хотели силою принудить к принятию нового календаря. Это особенно обнаружилось во Львове. В 24 день декабря 1583 г., когда православные готовились праздновать Рождество Христово по старому календарю, известный поборник иезуитизма Львовский арцибискуп Ян - Димитрий Суликовский велел своему брату Войцеху запечатать все православные церкви в городе. Войцех, взяв с собою каноников из капитулы и отряд вооруженных и сопровождаемый толпою латинской черни, обошел все русские церкви, выгнал из них богомольцев и священников, не дав иным окончить литургии, потом запер церкви и запечатал печатью арцибискупа, а ключи от церквей взял с собою. Православные сильно волновались и негодовали, а Львовский епископ Гедеон внес протест в городские книги. Когда весть об этом дошла до короля, он написал (9 января 1584 г.) бурмистру и радцам львовским: "Мы узнали, что армяне и люди греческого обряда упорно держатся старого календаря, невзирая на данные нами доселе по этому предмету запрещения (значит, король действительно издавал такие запрещения). Посему повелеваем, чтобы все люди того обряда, соблюдая свою веру и держась старого календаря (король, очевидно, делает уступку), не дерзали нарушать святость и католических праздников, случающихся по новому календарю. А если кто из них будет в эти праздники заниматься работами или производить торговлю, того, без всякого извинения, наказывать лишением сработанных вещей и полученных за торговлю денег". Но, верно, не в одном Львове, а и в других местах, и особенно в Вильне, православные подвергались таким же притеснениям от латинян, потому что через двенадцать дней король принужден был издать другую, более решительную, грамоту ко всем властям в государстве, и особенно в Вильне. "Принимая новоисправленный календарь, - говорил король, - мы и в мыслях не имели запрещать обряды и праздники греческие, а учинили то для порядка дел гражданских... Всяк волен теперь и впредь содержать свою веру и богослужение и отправлять свои праздники, и никто не должен за то терпеть никакого затруднения, укоризны, убытка и грабежей; и люди греческого закона без соизволения своего старшего патриарха не должны быть насильно принуждаемы к новому календарю. Мы желаем и повелеваем, чтобы вы не возбраняли им совершать и праздновать свои праздники и не делали им за то укоризны, грабежей и никакого бесчестия, но более старались о сохранении мира и согласия между разноверцами. Мы обязаны, по силе законов и присяги нашей, одинаково охранять спокойствие всех наших подданных". Между тем епископ Львовский Гедеон, не ограничиваясь одним протестом, решился позвать арцибискупа Суликовского на собиравшемся тогда в Варшаве сейме к ответу за оскорбление святыни и нарушение общественной тишины. Вместе с Гедеоном прибыли на сейм многие галицко-русские дворяне; обещался приехать и митрополит Онисифор, чтобы вместе отстаивать право православной Церкви, но не приехал. Тогда огорченные дворяне написали к митрополиту послание, в котором говорили, что считают за великое несчастие находиться под его пастырством, что он нисколько не радит ни о святой вере, ни о защите своих словесных овец от волков, что при нем православные терпят такие беды, каких не бывало никогда, каковы поругание святыни, запирание и запечатание церквей и пр. А Гедеон, уступая посредничеству сильных лиц, канцлера Евстафия Воловича, воеводы киевского князя Острожского и других, согласился прекратить дело и заключить мировую с своим противником. В мировой записи (15 февраля 1585 г.) оба иерарха, забывая все прежние взаимные оскорбления и протесты, условились, чтобы обе стороны, католики и православные, не делали одна другой никаких препятствий в праздновании праздников и в отправлении обрядов богослужения впредь до будущего соглашения относительно календаря между Греческими патриархами и Римским папою. Король же вслед за тем издал новую грамоту (18 мая 1585 г.), в которой, повторяя, что принял в своих владениях новый календарь только для лучшего порядка дел, а вовсе не для того, чтобы делать людям греческой веры какое-либо насилие в богослужении и обрядах, правах и вольностях, и упоминая о состоявшемся на варшавском сейме соглашении между Львовскими арцибискупом и епископом, говорил: "Посему, чтобы на будущее время тверже и надежнее мог быть сохраняем мир между разноверцами, мы вознамерились дать, позволить и утвердить людям греческой веры, обитающим в великом княжестве Литовском, полную власть и свободу - спокойно содержать все уставы и обряды греческого богослужения по порядку и расписанию старого календаря, также строить церкви своего благочестия, госпитали и школы, каменные и деревянные, снабжать их доходами и содержать по принятым у них добрым обычаям, которые дозволены и утверждены привилегиями от наших предков... И пока между Римским папою и Греческими патриархами не будет окончательно решен спор об употреблении календаря, ни мы, ни наши урядники не будем принуждать сохраняющих греческие обряды к принятию нового календаря". Но и после этого волнения из-за календаря не прекращались. К изумлению, сами православные в Полоцке, составлявшие большинство народонаселения, вздумали принуждать латинян, которых было там вместе с иезуитами весьма мало, к празднованию праздников по старому календарю и в латинские праздники по новому календарю занимались работами, ремеслами, торговлею. Потому король дал приказ (18 июля 1586 г.) полоцким властям, чтобы никто из местных обитателей не принуждал католиков совершать праздники по старому календарю и никто не работал в католические праздники по новому календарю. Но в Вильне и других местах по-прежнему латиняне принуждали православных праздновать праздники по новому календарю, так что сам митрополит Онисифор, а с ним бурмистры, радцы и некоторые из посольства города Вильны, греческого закона, приезжали к королю в Гродно с жалобою за все эти принуждения на латинян и просили себе свободы вероисповедания, как говорит король в своей грамоте (8 сентября 1586 г.), "на основании вольностей, дарованных им от предков наших, на основании конфедерации (Варшавской), данной диссидентам во владениях наших, которая принята и утверждена была нами при нашем короновании, и на основании наших грамот, данных по этому предмету". Перечислив затем все эти грамоты, нами только что рассмотренные, король продолжал: "Посему приказываем вам, уряду городскому виленскому и всем вообще обывателям, а особенно начальствующим в государстве нашем, великом княжестве Литовском, не делать людям греческой веры в Вильне и во всех других городах никаких затруднений и препятствий в праздновании по древнему закону и обычаю их праздников... и не позывать и не отдавать их в эти дни в ратушу к суду воитскому, радецкому, лавничему..." и пр. Эта грамота дана Стефаном Баторием незадолго до его кончины (12 декабря 1586 г.), и других королевских грамот по вопросу о новом календаре уже не было, но споры и столкновения из-за него между латинянами и православными не прекращались. Завязалась даже литературная полемика: иезуиты отстаивали новый календарь, православные писали против него и защищали старый календарь, и это продолжалось еще очень долго.

Для характеристики тогдашних отношений между православными и латинянами можно указать еще на два случая. В 1579 г., декабря 15, король писал к двум владыкам, Луцкому и Владимирскому, что, по дошедшим до него сведениям, попы греческой веры вмешиваются в справы Луцкого бискупства и по обрядам своего закона крестят детей католиков, совершают им браки, дают разводы, напутствуют Святыми Тайнами умирающих латинян, а умерших погребают, отчего происходит великое смущение в народе. И потому приказывал, чтобы впредь в епархиях Луцкой и Владимирской православные священники не совершали ничего подобного для исповедников римской веры, а за нарушение этого приказа угрожал тому и другому владыке штрафом в десять тысяч коп грошей литовских. В 1584 г. ксендзы викарии главного костела луцкого заявили жалобу в городской ратуше, что четвертого генваря, когда они начали служить в своем костеле Божию мшу, явились пред дверьми костела бурмистры, радцы и лавники города Луцка (которые в жалобе поименованы), их помощники и весьма многие другие их соумышленники, с великим шумом и криком, начали поносить срамными словами духовных особ и всех слуг костельных, грозили всех их схватить и избить, а самый храм разрушить и что, не довольствуясь этим, похваляются еще и на будущее время делать такие же нападения на костел и на ксендзов. Важно здесь то, что подобные действия против латинян совершала не простая чернь, а позволяли себе некоторые даже из представителей городской власти, бурмистры, радцы и лавники, конечно, не римской веры.

Вообще, во дни митрополита Онисифора борьба между латинянами и православными обнаружилась в таком виде, в каком не обнаруживалась доселе. Православные начали противодействовать латинянам не одним терпением, не одними протестами пред властями и жалобами королю, но и теми же оружиями, какие употреблялись самими латинянами: их школам противопоставляли свои школы, их братствам - свои братства, их сочинениям - свои сочинения, их посягательствам и притеснениям в спорах о календаре - свои посягательства и притеснения, где могли. К изумлению, во всей этой борьбе, касавшейся непосредственно веры и Церкви, не принимали почти никакого участия Западнорусские архипастыри. Пусть будет справедливо, что сами они по своей малообразованности, не способны были охранять и защищать свое духовное стадо мечом слова Божия, но они имели немало материальных средств, чтобы заводить школы для приготовления образованных пастырей Церкви, приглашать и содержать ученых мужей, издавать готовые сочинения, направленные против латинства. Правда, и архипастыри наши, начиная с митрополита, не всегда были недеятельными, и они имели свои заботы и нередко даже вели своего рода борьбу, но из-за чего? Из-за своих личных интересов, а не интересов Церкви, из-за своих прав имущественных и судебных.

Митрополиту Онисифору еще в 1579 г. король пожаловал виленский Троицкий монастырь в пожизненное владение. Митрополит для непосредственного заведования монастырем назначил от себя игумена Сильвестра, которому при королевском дворянине и передали все монастырское имущество виленские бурмистры, радцы, лавники и мещане православной веры. Эти лица издавна пользовались правом, по укоренившемуся обычаю, ежегодно поверять и переписывать имущества всех виленских церквей и Троицкого монастыря. Но игумен Сильвестр не стал допускать их к такой поверке в своем монастыре. Бурмистры и радцы не раз жаловались митрополиту; митрополит не хотел уважить их жалобы и просьбы. Тогда они, замечая в монастыре "шкоды немалые" и опасаясь, чтобы не произошло еще больших шкод, обратились с своими жалобами к самому королю, и король приказал (7 июля 1582 г.) митрополиту допускать виленских бурмистров и радцев к ежегодной поверке имущества в Троицком монастыре. Через два года те же православные бурмистры и радцы доносили королю, что Троицкий монастырь, "для нечастаго быванья до Вильны и отлеглости митрополитовы", пришел в великое обнищание, здания в нем исказились и по другим делам нет никакого порядка, и потому просили, чтобы король, хотя по смерти митрополита, отдал им тот монастырь в заведование. И король своею грамотою (27 мая 1584 г.) предоставил виленским бурмистрам и радцам Троицкий монастырь, с тем чтобы они приняли его в свою власть и подаванье уже по смерти митрополита Онисифора и, собирая всякие доходы и пожитки с того монастыря, с его дворцов, людей и земельных владений, употребляли эти доходы, как сами выразили желание в своей просьбе, на церковные потребности монастыря, на поправку монастырских зданий, на содержание архимандрита, попов, чернецов и убогих черниц (о существовании женского монастыря в Вильне при мужеском Троицком не упоминалось уже более полстолетия), а также на построение школ и на содержание людей, в грамоте умелых, для обучения детей греческого закона (вот когда еще православные жители Вильны помышляли о заведении у себя школ, между тем как митрополиту и на мысль не приходило употребить на это доходы с своего Троицкого монастыря!). В следующем году митрополит принес жалобу королю, что некоторые власти, особенно урядники и наместники в городах и селах господарских, вступались в духовные справы, принадлежащие ему, митрополиту, и его духовенству, и разводили жен от мужей, получая себе от того прибыток, к ущербу епархиального архиерея. И король издал окружную грамоту (25 февраля 1585 г.), чтобы никто из обитателей великого княжества Литовского, ни светские, ни духовные лица как римского, так и греческого закона, по силе дарованных митрополиту привилегий, не вмешивались в принадлежащие ему и его духовенству церковные доходы и во все духовные справы и суды и не расторгали браков, к нарушению его прав.

В то же самое время митрополит, а с ним и прочие русские владыки представили королю грамоту, данную им еще в 1511 г. королем Сигизмундом I на все вообще церковные права их по грамотам великого князя Витовта и королей Казимира и Александра, и просили Стефана Батория, чтобы он подтвердил представленную ему грамоту. И Баторий приказал вписать эту грамоту в книги своей королевской канцелярии, подтвердил на вечные времена своею грамотою от 25 февраля 1585 г. и в заключение последней сказал, что Русский митрополит и подчиненные ему епископы имеют беспрепятственно отправлять все свои духовные дела и суды а все князья, и паны, и люди всякого звания римской веры и греческой никогда не должны вступаться в их церковные дела, суды и доходы. В 1589 г. митрополит, а с ним и все епископы, архимандриты, игумены и все православное духовенство писали к королю Сигизмунду III, находившемуся на варшавском сейме, что пожалованные им в разные времена польскими королями и великими князьями литовскими, также шляхтою и другими благочестивыми людьми церковные имения более и более приходят в опустошение, обнищание и уменьшение, потому что когда умирает митрополит или кто-либо из владык, архимандритов и других духовных владельцев, тотчас его бывшие имения берут в свою власть местные воевода, или староста, или державца, и сами пользуются ими до тех пор, пока на место умершего не будет назначен королем другой законный владелец. В этот промежуток времени светские чины не только опустошают церковные имения и своими вымогательствами разгоняют церковных крестьян, но и утрачивают или истребляют королевские грамоты и другие документы, данные владыкам, монастырям и церквам на их имения. Почему и просили короля, чтобы впредь по смерти митрополита, владык и других духовных особ принадлежавшие им церковные имения поступали в ведение не светских властей, а епархиального крылоса и чтобы крылошане каждой соборной церкви, т. е. протопоп и старшие с ним пресвитеры, принимали в свои руки эти имения по описи, собирали с них доходы и потом все в целости передавали тем законным владельцам, которые будут назначены вновь. Просьбу православного митрополита и духовенства на сейме поддержали все паны рады и все прочие члены сейма. И Сигизмунд III пожаловал митрополиту Онисифору и подведомым ему владыкам грамоту (22 марта 1589 г.) в том самом смысле, как они просили, выражаясь в ней, что считает своим долгом сохранять неприкосновенными все права и русского духовенства, как духовенства римского, католического, а ко всем светским сановникам в государстве издал окружную грамоту, чтобы они по смерти тех или других духовных сановников не присваивали себе управы в принадлежавших им церковных местностях.

В Полоцкой епархии продолжал владычествовать архиепископ Феофан - Богдан Рыпинский. Он уже имел в своем владении, как мы видели, три монастыря: один в Могилеве - Спасский и два в Мстиславле - Нагорный и Пустынский. В 1581 г., когда скончался мстиславский хорунжий Богдан Селицкий, державший по грамоте еще Сигизмунда Августа монастырь Онуфриевский, самый богатый из мстиславских монастырей, владыка Феофан выпросил себе у короля Стефана Батория в пожизненное управление и этот монастырь, четвертый, со всеми людьми и землями, со всеми данями, доходами и пожитками. Как управлял Феофан своими монастырями, можно заключать из жалобы могилевских бурмистров, радцев и всех жителей королю, в которой они говорили, что Спасская церковь в монастыре, сооруженная их собственным накладом и всегда находившаяся в их власти и подаванье, теперь, когда по воле короля стал держать монастырь владыка Феофан, "вельми опала", потому что сам он в Могилеве никогда не бывает, а отдал монастырь арендатору, который заботится только о своих прибытках, но церкви не поправляет и о богослужении в ней не старается, так что чернецам и черницам в монастыре нечем содержаться. Вследствие чего Стефан Баторий и приказал (5 марта 1585 г.) архиепископу уступить ту церковь с монастырем жителям города, чтобы они ее оправили и имели в своей власти и подаванье и чтобы монастырские доходы употребляли на нужды церкви и на содержание монастырских попов, чернецов и черниц, как подтвердил (14 июня 1588 г.) и король Сигизмунд III. По кончине Феофана король Сигизмунд III назначил (22 сентября 1588 г.) на Полоцкую епархию архимандрита пинского Лещинского монастыря Афанасия Терлецкого, "человека учтиваго, побожнаго и в Письме Святом закону греческаго добре ученаго", как рекомендовали его некоторые паны рады, и пожаловал ему в держанье те же три монастыря, которые держал вначале Феофан: могилевский Спасский (значит, опять отнятый у горожан) и мстиславские - Нагорный Николаевский и Пустынский. Но об этом Полоцком владыке, который приходился родным дядею известному епископу Пинскому, потом Луцкому Кириллу Терлецкому, наша речь впереди.

Владимирской епархии пришлось еще увидеть и испытать немало прискорбного во дни своего пресловутого епископа Феодосия Лозовского. Ссылаясь на свою глубокую старость и неспособность править делами епархии и охранять свои церковные имения от сторонних нападений, Феодосий просил у короля дозволения "спустить", т. е. уступить свою епархию киево-печерскому архимандриту Мелетию Хрептовичу Богуринскому. Король изъявил на то свое согласие и по ходатайству панов рад дал Мелетию грамоту (23 декабря 1579 г.), чтобы он принял от Феодосия Владимирскую епархию со всеми церковными скарбами, привилегиями, фундушами, со всеми имениями, пожитками, доходами, со всеми слугами и боярами церковными и чтобы вместе с владычеством Владимирским продолжал держать и киево-печерское архимандритство со всеми его правами до конца своей жизни. Вслед за тем Феодосий дал Мелетию запись (15 генваря 1580 г.), что спустил ему, по своей доброй воле, с дозволения короля, Владимирскую епархию со всеми ее имениями, а королевский дворянин Черниковский действительно ввел Мелетия как нареченного епископа Владимирского в управление епархиею (20 апреля) и передал ему все имения, которые прежде держал бывший епископ Феодосий. И что же? Спустя четыре дня Мелетий заявил во владимирской ратуше и просил записать его заявление в городские книги, что он, по весьма важным причинам, арендовал свою Владимирскую епископию со всеми ее имениями бывшему ее епископу Феодосию до его живота, что сам будет постоянно пребывать в Киеве, на настоятельском месте в Печерском монастыре и что управлять всеми делами Владимирской епархии доверил и поручил брату своему Семену Хрептовичу Богуринскому и зятю епископа Феодосия Михаилу Дубницкому, владимирскому войту. А на следующий день (25 апреля) представил в ту же ратушу для внесения в городские книги свою расписку, в которой говорил, что арендовал все свои епископские имения бывшему Владимирскому епископу Феодосию за тысячу польских злотых ежегодно и что Феодосий уже заплатил ему, Мелетию, по его просьбе, разом сполна всю арендную сумму за все годы до своего живота, как будто время кончины Феодосия наперед было известно. Сделка очевидная и самая недостойная! Феодосию хотелось сложить с себя бремя епархиального управления, но не хотелось расстаться с архиерейскими имениями, и он достиг своей цели. Мелетий желал приобресть себе право на богатую Владимирскую епархию без всякой за нее платы и издержек, и он приобрел: вместо платы Феодосию собственных денег он только оставил за ним его прежние доходы с архиерейских имений до его кончины. А кроме того, доходы с епархии по делам управления и суда предоставил своему брату и зятю Феодосия. Правда, нашелся у Мелетия совместник, пан Станислав Жолковский, судя по имени латинянин, суррогатор белзский, которому еще прежде король пожаловал грамоту на владычество Владимирское, но Мелетий "досыть учинил", т. е. удовлетворил Жолковскому, и он навсегда отказался от своего права на эту епархию за себя и за своих детей. Мелетий, вероятно, рассчитывал, что глубокий старец Феодосий скончается скоро, а между тем он жил еще почти десять лет. И во все это время несчастная епархия находилась под игом войта Михаила Дубницкого, который забирал себе церковную казну, разорял епископские имения, истреблял жалованные на них грамоты, выскабливал даже в напрестольном Евангелии фундушевые записи. Соборный крылос, или капитула, как начал он тогда называться во Владимире по примеру латинской капитулы, решился было заявить на Дубницкого жалобу в городском уряде, или ратуше, но Феодосий строго возбранил это священникам-крылошанам и некоторых из них избил своим посохом. Заслуживает внимания и то, что бывший владыка Феодосии, хотя арендовал только епископские имения, вмешивался, однако ж, и в дела епархиальные, обещавшие ему выгоду. В 1583 г. он разбирал судное дело брацлавского каштеляна Василия Загоровского, вступившего во второй брак с княгинею Чарторыйскою при жизни первой жены, не получившей развода, и признал Чарторыйскую законною женою Загоровского вопреки всякому праву, конечно, из корыстных побуждений. В продолжение своего многолетнего управления епархиею Феодосий, заботясь только о своих личных выгодах, не обращал внимания ни на свой кафедральный собор, ни на свой епископский замок: тот и другой пришли в крайнюю ветхость и требовали существенных исправлений; в соборе недоставало сосудов и украшений, не было достаточно духовенства и певчих. Князь Константин Константинович "напомнил" владыке Феодосию, что надобно все это исправить и восполнить. И вот Феодосий вместе с крылошанами соборной церкви составил письменный акт (25 июля 1588 г.), в котором назначал: семь своих епископских сел с их доходами на исправление соборной церкви и епископского замка и на другие их потребности; два села - на то, чтобы иметь еще при соборе двух дьяконов, двух или трех дьяков и нескольких певчих, больших и малых; два села - чтобы содержать при соборе двух "казнодеев", или проповедников, для поучения народа в церкви; всех епископских людей, живших в городе Владимире, - на заведение школы при епископском замке и на содержание двух бакалавров, которые бы обучали детей по-гречески и по-славянски, и одно село - на устройство и содержание при соборной церкви гошпиталя. Для того чтобы собирать доходы с этих сел и употреблять по назначению, составлена была комиссия из двух духовных лиц - протоиерея и священника и двух владимирских мещан, а для наблюдения за ними определены были владимирский подстароста Андрей Романовский и войт Михаил Дубницкий. Комиссия должна была собирать и употреблять доходы с означенных сел только в продолжение трех лет, а потом передать все те имения опять Владимирскому епископу в его полное владение. Дело, без сомнения, весьма доброе, но сомнительно, чтобы Феодосий мог действительно принесть от себя такую большую жертву, а не ограничился только составлением письменного акта. Еще сомнительнее, чтобы дело это доведено было до конца, если бы оно и началось, потому что Феодосий скоро скончался (прежде 30 апреля 1589 г.), и ниоткуда не видно, чтобы преемник его Мелетий Хрептович, все еще называвшийся лишь нареченным епископом, согласился исполнить волю своего предместника.

Имя Феодосия Лозовского невольно напоминает имя другого, подобного ему, епископа, бывшего некогда ему совместником по Владимирской епархии, Ионы Борзобогатого-Красенского, правившего теперь Луцкою епархиею. Иона также жил исключительно для своих личных интересов, и, не довольствуясь доходами с своих церковных имений и обыкновенными пошлинами, какие шли ему со всего епархиального духовенства, он налагал на священников еще новые подати по своему произволу, делал вымогательства и, если священники не уступали, запечатывал их церкви, как запечатал в 1583 г. все семь приходских церквей в самом Луцке, предоставляя священникам служить только в соборе. А сын Борзобогатого, Василий, и его дети, Константин и Василий, грабили архиерейские имения и церкви. Из замка Жабче взяли пять пушек и множество другого оружия и частию раздарили, а более - перевезли в свое имение. В селе Рожищах совершенно опустошили церковь, забравши из нее и книги, и образа, и колокол, и все прочие вещи. В монастыре Дубищеком разогнали монахов, взяли из церкви несколько книг и два больших колокола, разобрали деревянные кельи, перевезли дерево в свое имение и там пожгли на уголья, а из монастырского железного клепала велели наковать топоров. Всего же более Иона показал себя в своих действиях и сопротивлениях самому королю Стефану Баторию как архимандрит Жидичинского монастыря. Получив этот монастырь еще от Сигизмунда Августа в пожизненное управление, Иона расточал его казну, разорял имения и отчуждал их то меною, то другими способами и довел монастырь до великого обнищания. Стефан Баторий приказал князю К. Острожскому отобрать Жидичинский монастырь от Ионы Борзобогатого и отдать в управление греку Феофану, епископу Меглинскому (28 мая 1580 г.). И так как Иона не хотел повиноваться, ссылаясь на грамоту Сигизмунда Августа, то князь Острожский с толпою слуг и татар насильно овладел монастырем и его имениями и выгнал из монастыря Иону (30 июня). Последний принес на князя жалобу в луцкий городский суд за насилие, но суд, имея в виду, что князь исполнял только волю короля, признал дело подлежащим суду самого короля (августа 1). Тогда Иона и сын его Василий Красенский начали делать всякие неправды и притеснения епископу Меглинскому Феофану, стараясь вытеснить его из монастыря. Феофан пожаловался королю, и король поручил Жидичинский монастырь в опеку и оборону князю К. К. Острожскому, чтобы он всячески оберегал монастырь от притязаний и нападений епископа Ионы (5 декабря). Иона, однако ж, не унимался и продолжал свои происки. Король счел нужным выдать Феофану Меглинскому новую подтвердительную свою грамоту на Жидичинский монастырь (23 ноября 1582 г.), а Ионе приказал дать отчет в управлении этим монастырем каштеляну земли Волынской Михаилу Мышке и старосте луцкому Александру Пронскому, назначенному теперь опекуном Жидичинского монастыря (18 февраля 1583 г.). Несмотря на все это, Иона напал на монастырь с отрядом вооруженных людей, произвел в нем кровопролитие, выгнал из монастыря Феофана и сам поселился там с своими близкими родными. Князь Пронский послал на монастырь своих вооруженных людей, чтобы выгнать из него Иону, но на первый раз не имел успеха (26 августа 1583 г.). Иона проживал в монастыре и владел им еще почти год. Князь Пронский вновь послал (10 мая 1584 г.) на монастырь до трехсот человек, пеших и конных, с пушками и другим огнестрельным орудием, овладел монастырем, выгнал оттуда Иону с его семейством, велел выкопать кости его невестки и сына и выбросить за монастырские стены, а чтобы Красенские вновь не завладели монастырем, окопал его рвом, укрепил и оставил в нем сотню воинов. Между тем Иона вместе с сыном своим Василием и внуком Михаилом Гулевичем, по жалобе Феофана Меглинского, за насильственное изгнание последнего из Жидичинского монастыря, за окровавление монастыря и за раны, нанесенные слугам и приятелям Феофана, присужден был к банниции, т. е. к лишению всех гражданских прав и изгнанию из отечества, и король, по просьбе обвиненных, только на шесть месяцев отсрочил (15 февраля 1585 г.) исполнение этого приговора, чтобы дать им время перенесть дело на рассмотрение высшего суда. Но еще до истечения шести месяцев Иона скончался.

Преемником Ионы назначен был (29 мая 1585 г.) епископ Кирилл Терлецкий, доселе занимавший кафедру в Пинске. И этот владыка как в Пинской епархии, так и в Луцкой ознаменовал свое управление преимущественно заботами о своих архиерейских правах, имущественных и судебных. В 1582 г. он вел тяжбу с пинским земянином Тенюкою об одной своей отчине и имел успех; в 1584 г. подал разом шесть жалоб на замковский уряд в Пинске о невыдаванье доходов с пинского староства на соборную владычную церковь и на другие, о вмешательстве уряда в справы и суды духовные и пр.; в 1585 г., февраля 15, исходатайствовал у короля своим церковным людям освобождение от дачи подвод послам и гонцам господарским и другим лицам и право производить местную торговлю без платежа пошлин. Еще более подобных хлопот предстояло Кириллу в Луцкой епархии. Когда королевский коморник начал (9 сентября 1585 г.) вводить Кирилла в управление епархиею и передавать ему соборную церковь святого Иоанна Богослова, то оказалось, что невестка покойного владыки Феодосия, находившаяся при его кончине вместе с двумя своими сыновьями, Константином и Василием Красенскими, забрала из собора всю ризницу с церковным серебром и епископскими облачениями, сундук с привилегиями и грамотами на архиерейские имения; большой золотой крест с дорогим камнем, стоивший тысячу золотых; дорогое, серебром окованное Евангелие, писанное на пергамене и называвшееся Екатерининским, и некоторые другие книги и вынула из иконы Богородицы большой драгоценный камень в шестьсот талеров и отослала в Данциг для продажи. А при передаче королевским коморником новому владыке архиерейских имений обнаружилось, что некоторые из них разорены и ограблены бывшим епископом Феодосием и его детьми, другие обменены, третьи подарены им его родным. Кирилл предал суду всех своих крылошан, или "капитулу епископии Луцкой", обвиняя их в том, что они вместе с покойным владыкою раздавали церковные имения светским лицам, отдавали в аренду, меняли и закладывали ко вреду Церкви. Но крылошане и пред судом земским в Луцке, и пред митрополитом объяснили (в мае 1586 г.), что они никогда не были приглашаемы покойным владыкою для совещаний об его имениях и ни в каких его сделках об имениях не участвовали, ни к каким записям и листам касательно их не прикладали своих печатей и не подписывались. Для возвращения же себе своих архиерейских имений Кирилл решался на самые крайние меры. Одно из таких имений - замок Жабче, как мы упоминали, Феодосий отдал в приданое за своею дочерью зятю своему, старосте луцкому Александру Жаровницкому. Чтобы отнять у Жаровницких этот замок, Кирилл еще в ноябре 1585 г. поручил родному своему брату Ярошу Терлецкому с несколькими десятками вооруженных слуг, бояр, гайдуков, конных и пеших, сделать нападение сперва на самый замок, потом на два принадлежавшие к нему приселка - Колодязи и Губин, но слуги Жаровницкого там и здесь отбили это нападение. Спустя почти год Кирилл послал (25 октября 1586 г.) на замок более сильный отряд, из тысячи человек с лишком, в котором находились татары, угры, сербы, волохи, гайдуки, с пушками и другим оружием. Эти воины обложили Жабче со всех сторон, пошли на штурм и, вломившись в замок, многих убили, других ранили и избили, а имущество разграбили и поделили между собою; так же поступили потом с обоими приселками замка, прогнали Жаровницких и возвратили Луцкому епископу одно из принадлежащих ему имений. Жаровницкие заявили пред судом протесты на действия епископа Кирилла и записывали в актовые книги, но потом примирились с ним, уступили ему имение Жабче, и король велел записи их в актовых книгах уничтожить. Кирилл, очевидно, принадлежал к тому же разряду западнорусских архиереев, к какому принадлежали Феодосий Лозовский и Иона Борзобогатый, и хотя был избран на святительство из протоиереев, но, происходя из знатного дворянского рода, жил не как духовное лицо, а по обычаю тогдашних магнатов, держал в епископском замке многочисленную толпу слуг, имел собственные пушки и отряд вооруженных гайдуков, всегда готовых на борьбу с неприятелями своего владыки.

Едва прошел год со времени удаления Ионы Борзобогатого из Жидичинского монастыря, как на этот монастырь сделал нападение другой епископ - Львовский и Галицкий Гедеон Балабан. Он послал родного брата своего пана Григория Балабана с несколькими десятками жолнеров, которые, внезапно вторгнувшись в стены монастыря, овладели им, "выбили" из него настоятеля епископа Меглинского Феофана и объявили монастырь принадлежащим епископу Гедеону Балабану (8 августа 1585 г.). Напрасно Феофан протестовал и жаловался: Гедеон не хотел отдать ему монастыря. Прибывший в конце года во Львов Антиохийский патриарх Иоаким старался склонить Гедеона к уступчивости, и Гедеон действительно примирился было с Феофаном и дал даже письменное обязательство возвратить ему отнятый монастырь, но потом отказался от своего обязательства и сумел повести дело так, что сам король Стефан Баторий, доселе защищавший Феофана, пожаловал Жидичинский монастырь Гедеону (6 сентября 1586 г.) ив своей грамоте даже не упомянул, что монастырь находился в управлении Феофана, а выразился, что жидичинское архимандритство передается Гедеону как вакантное после Луцкого владыки Ионы Борзобогатого. В то же время Гедеон показал и другой пример своеволия. Когда Антиохийский патриарх Иоаким находился во Львове и узнал, что русские имеют обычай приносить в церковь на второй день праздника Рождества Христова и на святую Пасху пироги и мяса для освящения, то издал от имени Цареградского патриарха окружное послание по Львовской епархии, чтобы русские оставили этот обычай как не существующий на Востоке. Братство львовское охотно покорилось распоряжению патриарха, но Гедеон не хотел покориться и того же требовал от братства. А как члены братства предпочитали повиноваться более патриарху, то Гедеон двукратно (22 марта и 30 апреля 1586 г.) предал их анафеме как непокорных своему епархиальному владыке. И хотя вскоре он примирился было с братством и показывал свое сочувствие заведенному им училищу, но так же скоро снова прогневался на братство и начал делать ему всякие притеснения. Узнав об этом, Цареградский патриарх Иеремия писал (в ноябре 1587 г.) Гедеону: "Мы слышали, что ты сопротивляешься, и возбраняешь, и вредишь делающим доброе... Испытав все истинно, мы обрели в тебе убийцу и ненавистника добра; ты поступаешь не как архиерей, а как враг Божий. Завещаваем тебе, чтобы ты нимало не противоречил существующему во Львове братству в заботах его о делах, потребных роду благочестивых. Если же еще услышу, что ты возбраняешь благое, то сначала как обидчик будешь отлучен, а потом подвергнешься и более тяжкому церковному наказанию". Но на Гедеона не действовали патриаршие угрозы и не прекратили его враждебных отношений к братству. В 1588 г., генваря 7, он запретил священникам отправлять богослужение в братской церкви и совершать христианские требы для львовских мещан за то будто бы, что они присвояли себе власть в делах церковных; на Светлый Праздник приказал своему наместнику святить пасхи в церкви только для верных, а не для тех, которые дерзновенно отлучаются от Церкви, разумея членов братства; наконец, в августе требовал старших братчиков в Вильну на суд Собора за то, что они, находясь под анафемою от своего епископа, осмелились войти в церковь и сбросили с кафедры присланного им священника. Кроме того, Гедеон старался вооружить против братства и братской школы местную шляхту и обитателей соседних городов и запрещал учить в этой школе.

На Пинскую архиерейскую кафедру после Кирилла Терлецкого перемещен был епископ Леонтий Зиновьевич Пельчицкий, управлявший дотоле епархиею Холмскою и Белзскою, где упоминается еще в 1583 г. По поводу этого перемещения Стефан Баторий издал (8 июля 1585 г.) разом три грамоты, объясняющие весь ход назначения и вступления тогдашних архиереев на епархии. В первой грамоте объяснял всем, что Леонтий Зиновьевич Пельчицкий с молодых лет оказал "добрые, верные и цнотливые (добродетельные (польск.)) заслуги" своим государям и что, желая вознаградить его за это, он - король - по ходатайству некоторых панов рад дал Леонтию епископию Пинскую и Туровскую с церковию соборною Успения Пресвятой Богородицы, и со всеми другими церквами и монастырями епархии, и со всем духовенством, и со всеми имениями и подданными, издавна принадлежащими той епископии. Другою грамотою приказывал дворянину своему Сарницкому, чтобы он отправился в Пинск и "увязал" вновь назначенного епископа, передал ему церковь соборную и все другие церкви епархии, а равно передал по инвентарю и все "добра", или имения, архиерейской кафедры. Третьею грамотою король уведомлял всех духовных и светских людей Пинской епархии о назначении им нового владыки - Леонтия Зиновьевича Пельчицкого и приказывал им признавать его за истинного своего владыку и оказывать ему надлежащую честь и послушание. В 1588 г. архимандрит пинского Лещинского монастыря Афанасий Терлецкий, будучи назначен на Полоцкую архиепископию, уступил свои права на этот монастырь местному епископу Леонтию, и король Сигизмунд III по просьбе Леонтия утвердил за ним этот монастырь в пожизненное управление.

Сохранились немногие известия еще об одном епископе того времени - Перемышльском и Самборском. В 1585 г. галицко-русские православные дворяне писали митрополиту Онисифору, между прочим, следующее: "Перемышльская епископия отдана некоему тиуну Стефану Брылинскому, подданному пана старосты перемышльского. Пан староста, взяв в свою власть это епископство и привилегию на монастырь Святого Спаса в горах, распоряжается церковными имениями, как ему угодно, а тот негодный нареченный епископ не смеет против него ничего сказать, ни сделать как подданный... А что тот тиун не годен к епископскому служению как человек неученый в слове Божием и по другим причинам, об этом мы все знаем и даем свидетельство, посему и просим усердно, чтобы твоя милость не производил его в епископский сан до другого сейма, на котором шляхта и обыватели земли Перемышльской и Самборской покажут пред королем и панами радами о негодности того тиуна. Если бы даже твоя милость имел о том негодном нареченном епископе листы от короля и панов рад, не спеши производить его во епископа..." Несмотря, однако ж, на все это, Брылинский был произведен во епископа: в 1591 г., по актам, упоминается, что епископ Перемышльский Арсений (вероятно, монашеское имя Стефана) Брылинский скончался и оставил свою епархию в самом расстроенном состоянии.

Пособия и благотворения православным монастырям и церквам становились все реже и незначительнее. Король Стефан Баторий дал подтвердительные грамоты: Киево-Печерскому монастырю на два села, Хомичи и Озеряне, двум гомельским священникам на прежние церковные угодья и доходы и одному пинскому священнику на небольшой участок поля, а кроме того, дозволил Киево-Печерскому монастырю возобновить город Василев и даровал жителям его магдебургское право и другие привилегии (1579 - 1586). Слуцкий князь Юрий Юрьевич подтвердил грамоту своего отца о денежной, хлебной и медовой дани причту Успенского собора в Слуцке (1583). Пан Иван Хрептович записал пять уволок земли на церковь Пречистой Богородицы в Липске (1585). Староста остринский Ярослав Солтан, построив в селе Волчинцах церковь во имя святого Николая и святого Георгия, назначил на содержание священника три уволоки земли под тем условием, чтобы он и преемники его совершали богослужение на славянском языке по греческому обряду, - замечательная черта времени (1586). Княгиня Анна Свирская завещала на виленский Пречистенский собор свой дом в Вильне, на Троицкий монастырь в том же городе десять коп грошей и столько же на прочие виленские церкви (1588).

Между тем раздача православных монастырей людям светским и иногда духовным продолжалась по-прежнему, если даже не усиливалась. Король Стефан Баторий раздал монастыри: а) Спасский во Владимире - земянину своему Михаилу Оранскому и его детям без обязательства вступать в духовный сан (1578 и 1580) ; б) Варваринский женский в Пинске, находившийся дотоле в пожизненном управлении земянки Софии Воловичевой-Кирдеевой, другой земянке. Раине Воиновой (1580); в) Уневский в городе Львове - дворянину Василию Балабану (1581); г) Брацлавский на озере Неспеши, который держал дотоле Семен Волович, дворянину Ждану Левоновичу с условием, чтобы он принял духовный сан (1581); д) Пречистенский женский в Луцке, на Святой горе, - Феодоре Боговитиновне-Загоровской (1583); е) мстиславский Пустынский - поповскому сыну Матфею Евпатьевичу, с согласия Полоцкого архиепископа Феофана - Богдана, которому монастырь этот прежде был пожалован (1585); ж) кобринский Спасский - дворянину Ивану Гоголю под условием, чтобы он принял духовный сан (1586). Король Сигизмунд III пожаловал мстиславский Онуфриевский монастырь князю Богдану Озерецкому-Друцкому, изъявившему желание принять духовный сан (1588), а мстиславский Нагорный - местному протоиерею Ивану Ипатьевичу в пожизненное управление (1589). Следует присовокупить, что не одни архиереи имели в своем управлении по нескольку монастырей, а иногда и архимандриты. Так, архимандрит Михаил Рагоза, управлявший с 1579 г. минским Вознесенским монастырем, получил еще от слуцких князей в пожизненное управление слуцкий Троицкий монастырь в 1582 г. и слуцкий Мороцкий в 1589 г., мая 20.

Вести о нестроениях в Западнорусской Церкви, без сомнения, не раз доходили до ее верховного пастыря, Вселенского патриарха, - наконец, он увидел их и собственными очами. До 1588 г. ни один из Цареградских патриархов не посетил Русской Церкви, хотя под властию их она находилась уже ровно шесть столетий. Патриарх Иеремия II первый решился отправиться в Москву и избрал путь чрез Польшу и Литву. В начале мая 1588 г. он прибыл на границы Польши и послал письмо к польскому канцлеру Яну Замойскому, прося у него дозволения остановиться в его имении Замостье. Канцлер, хотя был латинской веры, принял у себя первосвятителя Востока и всю его свиту с полною предупредительностию и любовию. В свите патриарха находился митрополит Монемвасийский Иерофей, а в Замостье к ним присоединился еще, около 20 мая, архиепископ Елассонский Арсений, бывший дотоле учителем в львовской братской школе, который и описал это путешествие патриарха. Замойский исходатайствовал своему высокому гостю королевскую грамоту на свободный проезд в пределах Польши и Литвы и распорядился, чтобы на всем пути ему оказываемы были надлежащее внимание и почесть. Быстро проехал Иеремия через Брест и к 3 июня прибыл в Вильну. Здесь на встречу его вышли все (православные) жители города, большие и малые, и потом принимали его с величайшими почестями. Члены недавно образовавшегося Свято-Троицкого виленского братства представили первосвятителю свой печатный устав. Иеремия одобрил устав и укрепил своей печатью. Дал братству благословенную грамоту (от 5 июня) и дозволил ему иметь братскую школу греческого, латинского и русского языка (о польском не упомянул), равно и друкарню для печатания книг. Предоставил митрополиту с его наместником и со всем духовенством по просьбе всего братства отлучать от братства всенародно в церкви тех братчиков, которые будут не покоряться истине и подавать соблазн другим, а сам наперед изрек свое неблагословение на всякого, кто дерзнет разорять братство, или клеветать на него, или вносить в него несогласие и раздор, будет ли то архиепископ, или епископ, или кто-либо иной из духовенства, или кто из мирян всякого чина, возраста и сана. В заключение же грамоты, которую приказал прочитать по всем церквам, убеждал православных не отступать от того "праведного пути", на котором они находятся, и пребывать верными во всем церковным постановлениям, какие приняли они изначала. В Вильне также предстал пред патриархом епископ Меглинский Феофан и жаловался на Львовского епископа Гедеона за то, что последний насильно отнял у него Жидичинский монастырь и не возвращает, хотя дал письменное обязательство пред Антиохийским патриархом Иоакимом возвратить отнятый монастырь Феофану. Иеремия, рассмотрев эту жалобу вместе с находившимися при нем двумя греческими иерархами, послал свою окружную грамоту во Львов, Каменец и Галич к местным священникам и градоначальникам и извещал в ней, что епископ Гедеон, как отвергшийся всего, в чем обещался пред Антиохийским патриархом, и преступивший свое письменное обязательство, лишается сана и власти, если не исполнит данного обещания, не примирится с Феофаном и не возвратит ему Жидичинского монастыря. В Вильне оставался Иеремия только двенадцать дней и затем через Оршу отправился в Россию, везде сопутствуемый вниманием и почестями.

Ровно через год, на возвратном своем пути из Москвы, патриарх Иеремия испросил себе 7 июля у польского короля Сигизмунда III дозволение обозреть находящуюся в его владениях православную митрополию и совершать в ней духовною властию все, что окажется нужным. Через восемь дней, когда Иеремия уже прибыл в Вильну, король написал универсал ко всем властям и жителям королевства, чтобы никто не препятствовал патриарху совершать свое дело и судить, рядить и чинить расправу над всеми духовными лицами греческого закона, от самых высших до низших. А 21 июля патриарх уже издал окружную грамоту ко всем литовским епископам, в которой говорил: "Мы слышали от многих благоверных князей, панов и всего христианства и сами своими очами видели, что у вас двоеженцы и троеженцы литургисают..." - и повелевал низложить всех таких священников, епископу же Пинскому Леонтию угрожал отлучением за то, что он утаил таких священников, бывших в его епархии. В этой грамоте Иеремия ни слова не сказал о самом митрополите Онисифоре, но как и он оказался двоеженцем, то патриарх теперь же низложил и его своим патриаршим декретом, под которым подписались и Западнорусские владыки. Надобно заметить, что к приезду Иеремии в Вильну здесь собраны были митрополит, епископы, архимандриты, игумены, протоиереи и священники, т. е. целый Собор; что недостатки литовского духовенства патриарх мог видеть и слышать об них еще в то время, когда путешествовал через Литву в Москву; что необходимые для патриарха сведения могли быть уже подготовлены по его предварительному распоряжению и что потому-то он и в состоянии был так скоро, в присутствии Собора или вместе с Собором, издать постановление о низложении священников двоеженцев и троеженцев и составить декрет о низложении митрополита, подписанный самими литовскими епископами, хотя потом и говорилось, даже в официальных бумагах, будто Онисифор оставил митрополию "по своей доброй воле в облегчение своей старости и болезни". Таковы были первые действия патриарха Иеремии в Литве на возвратном пути его из России.

IV

епрерывная борьба, которую уже около тридцати трех лет выдерживала православная Церковь в Западнорусском крае, против протестантства и иезуитизма была для нее крайне тяжела и гибельна по своим последствиям. В этой борьбе нападающими являлись всегда враги Западнорусской Церкви, а она представляла собою сторону более страдательную, чем деятельную. И борьба лишила ее многих, весьма многих сынов, потеря которых тем была для нее чувствительнее, что они принадлежали преимущественно к более образованному классу. Но, что еще важнее, эта борьба обнаружила во всем свете, пред взорами самих последователей Западнорусской Церкви ее жалкое состояние, ее внутреннее расстройство и бессилие и породила в них желание искать какого-либо выхода из такого состояния, какой-либо перемены к лучшему.

Оба короля, Сигизмунд Август и Стефан Баторий, в царствование которых происходила эта борьба, более благоприятствовали врагам Западнорусской Церкви, нежели ей. Сигизмунд Август, хотя принадлежал к Римской Церкви, был постоянно явным покровителем протестантов, по крайней мере в Литве, а под конец жизни склонился на сторону иезуитов. Веротерпимость, которою он отличался, простиралась и на православных. Он не притеснял их, старался даже ограждать их, как в Галиции, от притеснений со стороны латинян. Он не отказывал в просьбах и православным иерархам, церквам, монастырям, но некоторые просьбы, более важные, каковы, например, были заявленные на гродненском сейме от лица митрополита Ионы, отклонял и отлагал до будущего времени, а другие если и удовлетворял, то сам же иногда и нарушал данные по ним распоряжения. Самое важное для православных дело его царствования состояло в том, что он отменил несправедливое Городельское постановление, устранявшее православных дворян от высших общественных и государственных должностей, но и это он сделал не столько ради православных, сколько ради своих возлюбленных протестантов. А два другие важнейшие деяния его царствования - соединение Литвы с Польшею и допущение в Литву иезуитов направлены были решительно ко вреду православных, или русских, к постепенному подавлению их народности и веры. Стефан Баторий, при самом вступлении на престол сделавшийся из протестанта католиком, до конца жизни остался покровителем иезуитов. Он окружил себя ими, умножал их коллегии, наделял их имениями, возвел их Виленскую коллегию на степень академии, предоставив ей одной высшее образование во всем Литовском княжестве. При своей коронации он дал клятву соблюдать веротерпимость в государстве, установленную Варшавскою конфедерациею 1573 г., но не всегда исполнял эту клятву по отношению даже к протестантам, которым запретил, например, открывать в Вильне кирхи и школы, а тем более по отношению к православным. Он подтвердил всему православному духовенству его древние права, подтверждал и отдельным иерархам, церквам и монастырям их имущественные права, но он отнял у православных в Полоцке все их церкви, кроме одной, соборной, со всеми церковными имениями и отдал иезуитам, чтобы они устроили там свою коллегию и совращали православных в латинство. Отнял некоторые права у православных в Галиче, которые сам же прежде подтвердил было за ними для уравнения их с латинскими обитателями города. Он издал указ о принятии нового календаря и всеми православными в государстве, хотя вскоре принужден был отменить этот указ, увидев его последствия.

Все четыре православных митрополита, при которых происходила эта борьба, нимало не соответствовали потребностям времени. Сильвестр Белькевич, прямо из мирянина митрополит, человек едва грамотный, даже не в состоянии был, если бы и хотел, действовать словом истины, наставлять и вразумлять вверенных его пастырскому водительству, охранять и защищать их от нападений врагов. Иона Протасевич показал себя пастырем ревностным и попечительным, но и его заботы не простирались далее материальных нужд Церкви и охранения ее прав, имущественных и судебных. Илья Куча, также из мирян прямо митрополит, появился на своей кафедре на самое короткое время и потом навсегда сокрылся, не оставив по себе никакого следа. Последний митрополит, Онисифор Девочка, был ниже даже этих своих предместников и своею невнимательностию к долгу и допускаемыми злоупотреблениями возбуждал ропот и жалобы в самих своих пасомых. Из числа прочих тогдашних архиереев в западнорусских епархиях мы не можем указать ни одного, который бы засвидетельствовал о себе своею ревностию о вере и вообще о высших интересах православной Церкви. Напротив, в этот именно несчастный для Литовской митрополии период и процветали в ней целые десятки лет такие иерархи, как Феодосий Лозовский и Иван, или Иона, Борзобогатый-Красенский, - иерархи, какие возможны были только в Западнорусском крае под владычеством Польши и каких даже там в прежние времена не бывало. В этот же период начали свою деятельность и довольно проявили себя и два другие владыки, разве немного уступавшие только что названным, Кирилл Терлецкий и Гедеон Балабан, хотя во всем свете они показали себя уже впоследствии. Первою заботою всех тогдашних владык была забота о собственных выгодах, из-за которых единственно они и домогались архиерейских кафедр, наделенных церковными имениями, и за которыми гонялись потом всю жизнь, добывая себе новые и новые имения, выпрашивая у короля в свое управление новые монастыри и доводя эти монастыри до крайнего разорения, хотя имения владык, особенно Владимирского, Луцкого и Полоцкого, были и без того очень не скудны. Самое коренное зло для высшей западнорусской иерархии и всей Церкви состояло в том, что короли-латиняне раздавали в ней архиерейские кафедры по своему произволу и часто одну и ту же кафедру отдавали двум-трем лицам, вследствие чего возникали между последними препирательства, тяжбы, взаимные насилия, нередко кровопролития к соблазну для православных, к глумлению для иноверцев. Но никогда это зло не достигало до такой высокой степени, до какой достигло при Сигизмунде Августе и Стефане Батории.

То же самое зло простиралось и на православные церкви и монастыри. Особенно монастыри раздавались теперь светским людям так часто и так неразборчиво, как никогда прежде; иногда раздавались даже иноверцам, иногда один монастырь отдавался двум лицам разом. Последствия известны: имения монастырей постепенно разорялись и истощались; самые монастыри с их церквами оставлялись в совершенном пренебрежении, ветшали и обрушались, все ценное из них уносилось или увозилось; монашеская жизнь падала ниже и ниже. Ввиду всего этого и усердие православных к святым обителям ослабевало, пожертвования на монастыри становились реже и реже, новых монастырей почти не возникало. Во весь период встречаем только три новых монастыря: Корецкий, Марецкий и Городинский, основанные, впрочем, одним только лицом, князем Корецким, в его имениях, да еще три-четыре монастыря, упоминаемые в первый раз: Дворецкий Богородичный в имении князя Жеславского, Ильинский и Николаевский Мороцкий в Слуцке, Чернчицкий на Волыни и монастырь Честного Креста в имении князя Чарторыйского, хотя все они могли быть основаны прежде. Число православных церквей даже в главных городах, где находились кафедры владык, не возрастало, а в некоторых и уменьшалось. В Вильне, по свидетельству Одерборна, бывшего около 1580 г. протестантским пастором в Ковне, русские будто бы "имели тридцать церквей, и почти все каменные". Но это свидетельство сомнительно. Другой иностранец, Гваньини, живший в то же самое время воинским начальником в витебской крепости, говорит только, что в Вильне "всех церквей римского и русского исповедания, каменных и деревянных, находится около сорока" и что "русских церквей виднеется в ней более, нежели римских". По нашим же домашним документам, кроме тех 18 или 20 церквей, которые мы видели в Вильне еще в 1-й половине XVI в., можем указать разве только на одну новую церковь - Пречистенскую на Росе (упоминается около 1582 г.), если и она не появилась в предшествовавшее время; кроме того, вновь сооружены (1560) две погоревшие церкви из прежних: Рождественская и Пятницкая. В Луцке и Владимире было по осми церквей, но нет основания думать, чтобы какая-либо из них была основана и построена в настоящий период. В Новогродке существовало прежде десять церквей, а теперь, по свидетельству митрополита Ионы, некоторые из них опустели, хотя, с возвращением им церковных имений, быть может, открылись вновь. В Полоцке число православных церквей, приходских и монастырских, восходило в прежние времена до пятнадцати; когда же Стефан Баторий отдал (1579) все эти церкви, кроме соборной, вместе с их имениями иезуитам, православные едва в состоянии были в течение десяти следующих лет соорудить себе или только обновить три церкви: Спасскую, Христо-Рождественскую и Козмодамианскую. Нужно при этом сказать, что православные церкви и монастыри, несмотря на их бедность и разорения, каким подвергались от своих светских, да и от духовных, владельцев, должны были еще по назначению от правительства отбывать земские подати и другие повинности, от которых не освобождались и владыки, равно как и латинские бискупы с своим духовенством.

Не осталась, впрочем, борьба православия с протестантством и особенно с иезуитами в Западнорусском крае и без добрых последствий для православных. Она пробудила их от духовного усыпления и застоя, возбудила в них энергию и вызвала их на такую деятельность, какой прежде они не знали. И прежде уже существовали между ними, хотя немногие, братства, так называемые медовые, с религиозною целию, но вся эта цель ограничивалась попечением лишь о материальных нуждах некоторых церквей и богаделен. Теперь начали возникать в Западной России такие братства, которые желали служить не своим только церквам, а всей Церкви православной для удовлетворения не столько вещественных, сколько духовных ее потребностей, способствовать распространению просвещения в русском народе, приготовлять ему учителей веры и благочестия, защитников православия от иноверцев. Такие братства и возникли теперь в Львове и Вильне. Сам патриарх Вселенский благословил их и принял под свое особое покровительство, надеясь со временем увидеть в них надежный оплот против подготовлявшейся уже в крае церковной унии с Римом. Одновременно с братствами возникли в крае и православные училища, о каких прежде русские и понятия не имели: училища Острожское, Львовское, наконец Виленское. В них начали обучать не одной славянской грамоте, но и языкам: греческому, латинскому, польскому - и наукам: грамматике, риторике, диалектике и другим. И таким образом для русских в первый раз открылась возможность получать научное образование в своих собственных школах и в духе своей веры, без опасения увлечься при воспитании в какое-либо иноверие. За училищами и из училищ начала возникать и русская духовная литература на пользу родной Церкви, и вскоре появились даже такие удачные литературные опыты, каковы Книга печатной Библии, неизвестно, может быть, к числу их принадлежали первый ректор Острожского училища Герасим Данилович Смотрицкий, написавший одно из предисловий к этой Библии вместе с стихами, и первый дидаскал того же училища Кирилл Лукарис, как знаток греческого языка. Но труд их, как первый в своем роде опыт, был очень несовершенен: в тексте Острожской Библии много неточностей, неправильностей и иногда весьма важных ошибок. При всем том издание Острожской Библии было в свое время величайшим благодеянием для всех сынов Русской Церкви, не только Западной, но и Восточной, не имевших дотоле в печати своей славянской Библии, и остается доныне драгоценным памятником, свидетелем как о благочестии знаменитого князя и существовавшем тогда общении между обеими половинами Русской Церкви - ибо Библия была напечатана преимущественно по списку, присланному из Москвы, и московским типографщиком, - так и об этом самом типографщике, весьма искусном и всею душою преданном своему делу, положившем начало печатанию славянских книг для православной Церкви не в одной Московской, но и в Западной России, где вскоре по отпечатании Острожской Библии он и нашел себе могилу.

В остальные годы настоящего периода печатание таких же книг на Западе России продолжалось в Остроге и Вильне. В Острожской типографии изданы Послания Константинопольского патриарха Иеремии к князю острожскому и другим по случаю нового календаря (1584); "Календарь римскы новы" Герасима Даниловича Смотрицкого (1587) и Сборник, или Книга, о вере - клирика Василия (1588). В Вильне, в типографии Мамоничей, напечатаны: Псалтирь (1581), Октоих - Василием Михайловичем Гарабурдою (1582), Служебник (1583), Сборник, содержащий диалог патриарха Геннадия и пр. (1585), и следованная Псалтирь (1586). В последней типографии издана в 1588 г. и не церковная книга - "Статут великого княжества Литовского", но служившая руководством и для церковных судов в порядке и формах судопроизводства.

Нельзя умолчать здесь и о бывших тогда попытках к переводу священных книг на язык общенародный. Гетман Ходкевич в предисловии к изданному им (1568) Учительному Евангелию сознается, что он имел намерение переложить эту книгу, "выразумения ради простых людей", на "простую мову", но не решился только из опасения ошибок. Другие были смелее и решительнее. Пересопницкий архимандрит Григорий перевел полное Четвероевангелие "на мову рускую из языка блъгарскаго", т. е. с церковнославянского языка на ту южнорусскую или малорусскую речь, с множеством польских слов, какою говорили тогда в Западной России. Переводчик трудился целые пять лет, с 15 августа 1556 по 29 августа 1561 г., в монастыре Жеславском при церкви Святой и Живоначальной Троиой, а все необходимые при труде издержки доставляла благоверная княгиня Анастасия Юрьевна Гольшанская, дочь князя Козмы Ивановича Жеславского. Южнорусское Евангелие предназначалось и для употребления церковного и, может быть, действительно употреблялось в церкви местного монастыря, потому что снабжено указателями, какие обыкновенно делались в Евангелиях такого рода, да и переводчик ясно сказал в одной из своих приписок, что перевел Евангелие "для читания церквей Божиих, для науки люду христианскаго". Единственный список этого Евангелия, самый подлинник переводчика, писанный прекрасным уставом на тонко выделанном пергамене, доселе цел и хранится в библиотеке Полтавской духовной семинарии. А спустя лет двадцать, около 1580 г., какое-то малороссийское Евангелие даже напечатано было вместе с славянским текстом, в два столбца в типографии Василия Тяпинского. Был ли то новый перевод Евангелия на малорусское наречие или перевод пересопницкого архимандрита Григория, сказать не можем.

Существовали, без сомнения, и тогда в Западнорусской Церкви люди благочестивые, искренне ей преданные, желавшие ей добра и трудившиеся для нее. Но все усилия их оказывались слишком недостаточными, чтобы извлечь ее из того плачевного состояния, до которого она была доведена не одними своими врагами, постоянно ратовавшими против нее, но и самыми своими первосвятителями. Весьма краткое, но яркое изображение этого состояния находим в послании галицко-русских дворян к последнему митрополиту Онисифору (от 14 февраля 1585 г.). Упомянув здесь прежде всего о грубом насилии, совершенном тогда латинянами православным во Львове, по поводу нового календаря и о запечатании церквей их, дворяне продолжали: "А что сказать о порубании св. крестов, об отобрании колоколов в замок и отдаче их жидам? И ты еще сам даешь открытые листы на помощь жидам против церкви Божией, к потехе их, а к большему поруганию нашего св. закона и к нашему сожалению. Какие при том совершаются опустошения церквей! Из церквей делаются иезуитские костелы, и имения, что бывали наданы на церкви Божии, привернуты к костелам. В честных монастырях вместо игуменов и братии живут игумены с женами и детьми, и владеют, и правят церквами Божиими; из больших крестов делают малые, и из того, что подано в честь и хвалу Богу, совершают святокрадство, и устрояют себе пояса, ложки, злочестивые сосуды для своих похотей; из риз делают саяны, из епитрахилей брамы. Но что еще прискорбнее, Ваша милость, сам один поставляешь епископов, без свидетелей и без нас, братии своей, чего и правила Вам не дозволяют. И при таком незаконном поставлении возводятся в великий епископский сан люди негодные, которые, к поруганию святого закона, на епископском седалище живут без всякого стыда с женами и рождают детей. И множество иных и иных великих бед и нестроений, о чем мы, к сожалению, теперь писать не можем. Епископов наставилось много, по два на каждую кафедру, оттого и порядок сгиб. Мы, по своему долгу, предостерегаем Вашу милость, и молим, и просим: Бога ради, осмотрись, вспомни святых твоих предместников, митрополитов Киевских, и возревнуй их благочестию. Не прогневайся на нас: нам жаль души твоей; ты за все должен дать ответ Господу Богу. Особенно же даем знать твоей милости, что архиепископия Киевская (т. е. Киево-Софийский собор), находящаяся ныне под твоею властию, отдана некоему еретику жолнеру, а архимандрития уневская обещана такому же..." и пр.

Оглавление

Глава 4

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 4. Глава 4

RUS-SKY ®, 1999 г.

Оглавление

Глава 3

м. Макарий. История Русской церкви. Том 8

ГЛАВА IV

I

риступаем к изучению события, которое можно назвать результатом всей предшествовавшей жизни Западнорусской митрополии и, частнее, результатом всех действий латино-польского правительства против этой Церкви, всех усилий литовских иезуитов и других ревнителей латинства к подчинению ее Римскому первосвященнику и которое зовется церковною униею. Литовско-польские государи, так широко и неразборчиво пользовавшиеся в этой митрополии правом подаванья архиерейских кафедр, монастырей, иногда и церквей, постепенно вели и наконец привели иерархию ее, а чрез иерархию и всю паству к совершенному нравственному изнеможению и расстройству. Главные вожди Церкви - архипастыри, потерявшие почти всякое значение в глазах своих пасомых, оставались духовными сановниками только по имени и по одежде, а на деле это были настоящие светские паны, из среды которых и избирались, жили и действовали, как паны, заботились только о собственных имениях и интересах, из-за которых вели постоянную борьбу между собою и с мирянами, старались приобретать новые и новые монастыри в свое управление, переходить с одной кафедры на другую, более богатую, и способны были жертвовать всем, самою верою. Иезуиты, работавшие в Литве уже двадцать лет, успели своими школами, своею проповедию и диспутами и особенно своими сочинениями достаточно познакомить русских, духовных и мирян, с своими понятиями о подготовлявшейся унии и иных поколебать в вере, других даже обратить к латинству, третьих предрасположить к себе льстивыми обещаниями, а главное - успели посадить на королевском престоле своего питомца, преданного им всею душою, Сигизмунда III, который под их руководством готов был употребить все меры для насаждения унии в своем государстве.

Приезд в Литву Вселенского патриарха - событие совершенно неожиданное и случайное (патриарх посещал теперь Русскую Церковь в первый раз со времени ее основания) - нисколько не смутил иезуитов и других поборников унии. Напротив, они даже думали воспользоваться этим обстоятельством для своих целей. Сохранилось письмо тогдашнего бискупа Луцкого Бернарда Мациевского к папскому нунцию в Польше Неаполитанскому архиепископу Аннибалу, проливающее немало света на эти затеи. Мациевский писал (от 23 августа 1588 г.): "В июне месяце, когда я отправился в Подляхию, в другую половину моей епархии, там проезжал в Москву Цареградский патриарх Иеремия и сверх моего ожидания, весьма скоро переехал тот город, в котором я находился. Наступающая ночь помешала мне догнать его, и я поспешил в Брест, где, казалось, он остановится, но и оттуда он уехал прежде моего прибытия. Чрез несколько дней господин брестский судья (а известно, заметим от себя, что брестским судьею был тогда Адам Потей), хотя схизматик, но по авторитету, образованию и опытности человек недюжинный и в религиозных делах, по-видимому, самый сведущий между своими, после нескольких бесед о религии с находящимся со мною здесь отцом иезуитом неоднократно приходил ко мне и с величайшею настойчивостию убеждал меня, чтобы мы с другими епископами и богословами католическими старались об унии русских с Римскою Церковию, особенно в настоящее время, когда представляется к тому такой удобный случай, какой едва ли когда может повториться. Он говорил, что само Провидение Божие устроило так, что в наши страны прибыл Цареградский патриарх. Прибавлял, что надобно больше стараться о собеседованиях с греками, нежели об издании сочинений против русских или опровержениях против них, какие бывают в наших проповедях. Если патриарх согласится на беседу и будет побежден и обличен в заблуждении, тогда он, судья, и многие другие, знатные родом и добродетелями, ничего столько не желающие, как того, чтобы состоялось в духе любви и кротости собеседование наших с патриархом, не захотят более подчиняться ему и следовать его заблуждению. Если же он уклонится от состязания, то подвергнется подозрению в действительной схизме и тем удобнее будет оставлен русскими. Передавал еще добрый муж, что он с своими весьма усердно будет наблюдать, пришел ли патриарх, чтобы ограбить своих владык и попов или чтобы позаботиться о спасении вверенных ему душ. Наконец, указал даже путь, каким должно следовать к достижению этой унии по вере. Вот, говорил, патриарх назначил в Вильне Собор митрополита и владык на праздник Рождества Пресвятой Девы Марии, а они, без сомнения, желали бы, чтобы Собор состоялся здесь, в Бресте, который и ближе для них, и чаще посещается ими, нежели Вильна. Так пусть же король заставит патриарха перенести Собор из Вильны в Брест. А вы, епископы, с вашими архиепископами и богословами, которым поручил Бог заботиться о спасении людей, между тем делайте то, чего требует от вас ваш долг. Поверьте, - писал уже от себя нунцию бискуп Мациевский, - что слышанное нами весьма много утешило нас и обнадежило, и я убежден, что и Ваше преосвященство отнюдь не пренебрежете настоящим столь удобным случаем пособить нашим русским в их ревности, которою они пламенеют". Вот еще когда Потей помышлял об унии и даже учил самих латинян, как вести это дело! Советом Потея им не пришлось воспользоваться тотчас же: предполагавшийся, по слухам, Собор в Вильне на праздник Рождества Богородицы не состоялся, патриарх спешил в Москву и в июле был уже там. Но можно гадать, как готовились они встретить патриарха в Литве на его возвратном пути. Не без причины сам король прибыл в Вильну с несколькими сенаторами к приезду Иеремии, оставался в ней во все время его здесь пребывания и предоставил ему беспрепятственно заниматься своими церковными делами в странах Литвы и Польши. Патриарх, однако ж, верно, знал о намерениях иезуитов и латинских прелатов и счел за лучшее не вступать с ними ни в какие собеседования и переговоры о вере и унии. К сожалению, на сторону ревнителей унии вскоре перешли один за другим сами западнорусские иерархи: они действовали не спешно, а исподволь и со всею возможною осторожностию и скрытностию. Дело тянулось около семи лет и в первые пять лет было почти незаметно посреди других дел и событий, совершавшихся тогда в Литовской митрополии.

Едва прошло пять дней со времени низвержения митрополита Онисифора (21 июля 1589 г.), как король Сигизмунд III пожаловал (27 июля) грамоту на митрополию архимандриту минского Вознесенского монастыря "шляхетне урожоному" Михаилу Васильевичу Рагозе, и в этой грамоте говорил, что Михаила избрали на митрополию "панове рада и рыцарство великаго княжества Литовскаго, закону и послушенства Церкви Греческой" и что по их-то просьбе избранный и удостаивается митрополитской кафедры. Трудно поверить последним словам грамоты: панове рада еще могли участвовать в избрании Михаила, по крайней мере те, которые находились с королем в Вильне, но православное рыцарство, т. е. дворянство Литовской земли, рассеянное по всей стране, решительно не могло в такой короткий срок принять участие в избрании митрополита, и о рыцарстве упомянуто в грамоте, может быть, потому только, что о нем обыкновенно упоминалось в подобных грамотах короля и она написана по готовой, издавна установившейся форме, если не предположить намерения скрыть правду. Известно письмо виленских иезуитов к Рагозе, писанное в то время, когда он был уже митрополитом. Здесь они напоминают ему, что он возведен на свою кафедру "без содействия" дворянства, а только определением самого короля; уверяют митрополита, что они "тем пламеннее желают его благорасположения, чем большую и большую усматривают в нем склонность к латинской Церкви", что "велика будет радость всех латинян, когда они увидят счастливое совершение столь давно желаемой унии в правление и при мудрой деятельности такого великого пастыря", что "не менее блистательно будет, когда он в качестве примаса Восточной Церкви, находящейся в польских владениях, будет заседать в сенате рядом с примасом королевства", и, между прочим, дают Рагозе такой совет: "Что касается мирян, особенно простого народа, то, как Вы доселе благоразумно поступали, так и впредь Вам нужно, сколько возможно, беречься, чтобы не подать им малейшего повода догадаться о Ваших намерениях и целях". Мы отвергаем мнение, будто Михаил Рагоза воспитывался у иезуитов, был их учеником: иезуиты появились в Литве только с 1569 г., а Михаил в 1576 г. был уже "дворным" писарем у воеводы Волынской земли князя Богуша Корецкого и с 1579 г. сделался архимандритом минского Вознесенского монастыря. Но приведенные слова иезуитского письма невольно располагают думать, не вошли ли иезуиты в сношение с Рагозою еще до избрания его на митрополию и, обольстив его обещанием митрополитской кафедры и сенаторского кресла, если он согласится действовать в пользу унии, не условились ли с ним, как ему действовать на митрополитской кафедре, чтобы до времени скрывать от православных свои намерения и цели? А затем, может быть, и убедили короля избрать Рагозу на митрополию. Не напрасно патриарх Иеремия будто бы не хотел святить Михаила Рагозу в митрополита, и когда знатные люди начали ходатайствовать за него, то сказал: "Аще достоин есть, якоже вы глаголете, буди достоин; аще ли же несть достоин, а вы его за достойнаго удаете, аз чист есмь - вы узрите". Патриарх мог узнать от близких людей, как состоялось избрание Михаила, или мог возыметь подозрение по самой скорости избрания. Впрочем, мы выдаем мысль о сношениях иезуитов с Рагозою еще до избрания его на митрополию не более как за догадку, которую можно принять, но едва ли не справедливее отвергнуть. По крайней мере, до самого конца 1594 г. мы не увидим никаких следов, чтобы он имел наклонность к унии и старался скрывать эту наклонность. И только с конца 1594 г., когда он дал письменное согласие на унию, он действительно всячески старался скрывать от православных свое участие в этом деле в продолжение двух лет до самого Брестского Собора (8 октября 1596 г.). Письмо иезуитов к Рагозе могло быть написано уже в 1596 г., даже незадолго пред Брестским Собором, и заключать в себе совет митрополиту держаться того же правила скрытности, какого он держался с конца 1594 г., а не со времени своего избрания на митрополию. В первый день августа 1589 г. Рагоза был уже митрополитом, и, вероятно, в этот самый день патриарх и посвятил его в виленском Пречистенском соборе.

Того же числа Иеремия издал грамоту, обращенную ко всем православным народам Востока, грекам, арабам, болгарам, молдаванам, сербам, русским и волохам, ко всем их святителям и прочему духовенству и, в частности, к новопоставленному митрополиту Киевскому и всея Руси Михаилу. В грамоте патриарх говорил: "Извещаем вас, что во время пребывания нашего здесь, в странах польского короля, в присутствии местного архиепископа, епископов и всего церковного причта нам донесено от многих свидетелей, что издавна приходят сюда ради своих нужд из наших стран греческих, из областей всех четырех патриархов, митрополиты, архиепископы, епископы, архимандриты и прочие калугеры и чинят здесь, в нашей парафии, превышения власти в церковных действиях, между здешними владыками, архимандритами, игуменами и иными церковными людьми, самовольно литургисают и одних благословляют, других анафематствуют и отлучают, и вообще позволяют себе то, что должно принадлежать здесь только нам, в нашей парафии, и поставленным нами митрополиту и епископам. Посему на будущее время приказываем тебе, новоосвященному митрополиту Киевскому и всея Руси Михаилу, чтобы ты не дозволял и возбранял таким духовным лицам литургисать и совершать какие-либо другие церковные действия в твоей парафии, а если бы кто из них захотел противиться настоящему моему писанию, того я отлучаю чрез твою святыню от Церкви Божией и предаю клятве". Этим распоряжением патриарх надеялся прекратить одно из самых больших зол, какие совершались тогда в Литовской митрополии. А что такое зло действительно существовало, укажем для примера на случай в Супрасльском монастыре. Сюда в 1582 г. прибыл архиепископ Охридский Гавриил, титуловавший себя патриархом первой Юстинианы, Болгарии, Сербии, Молдавии и пр., и не только литургисал здесь, но и написал на имя ктиторов монастыря Ходкевичей грамоту, в которой извещал их, что по дарованной ему свыше власти он благословил настоятеля монастыря архимандрита Тимофея Злобу, "человека почтеннаго и святаго", носить по примеру других святительскую шапку, или митру, как будто здесь была Охридская епархия.

Между тем как Вселенский патриарх устроял в Вильне дела Литовской митрополии, король Сигизмунд III совершил с своей стороны для той же цели такое действие, которое не могло не порадовать сердце первосвятителя. Мы видели, что еще в июне 1588 г. Иеремия, переезжая через Вильну, благословил православных ее жителей учредить при виленском Свято-Троицком монастыре братство с училищем и типографиею и сделал свои распоряжения для ограждения и процветания братства на будущее время. Но вот прошел год, а братство доселе не имело утверждения от своего короля. Теперь, 21 июля, король пожаловал православным виленским гражданам свою грамоту, которою не только утверждал навсегда Свято-Троицкое братство, его устав, школу, типографию и все сделанные в братстве патриархом распоряжения, но еще приказывал, чтобы никакой уряд, трибунальский, гродский, земский, не возбранял желающим делать пожертвования на братство движимым и недвижимым имуществом, чтобы по всем внутренним делам своим, несогласиям, обидам новое братство судилось собственным судом без всякого вмешательства властей духовных и светских, а по делам с сторонними лицами подлежало непосредственно суду самого короля и чтобы дом братства был свободен от всяких постоев и других городских и земских повинностей.

Из Вильны патриарх отправился, сопровождаемый митрополитом и епископами, в Супрасльский монастырь, где низложил настоятеля архимандрита Тимофея Злобу, оказавшегося виновным в убийстве, а к 6 августа прибыл в Брест. Здесь на праздник Преображения Господня торжественно совершил литургию, на которой посвятил епископа Луцкого и Острожского Кирилла Терлецкого в сан своего экзарха, и в тот же день издал к митрополиту, епископам и всему литовскому духовенству следующую грамоту: "Объявляем вам, что, усматривая настоятельную потребность в том, чтобы паства стада Христова умножалась, а ленивые пастыри были побуждаемы к славословию Божию и навыкали доброму строению церковному, и избрав для сего мужа разумного, духовного и искусного, сына нашего смирения Кирилла Терлецкого, епископа Луцкого и Острожского, мы даем его вам от себя экзархом, что зовется по-латыни кардиналом, и благословили его соборне как наместника нашего советоваться с вами во всем, и церковный сан украшать благолепно всякими добрыми правами, а небрегущих, и студных, и бесчинных строителей вразумлять, подкреплять и властию нашею запрещать и низлагать невозбранно. Ваша любовь, все вместе признавайте его за большего честию между вами, как нас самих, считайте его уполномоченным на устроение церковное, принимайте от него наставления и мудрствуйте смиренно, имея попечение о Церкви и ее чадах". Грамота эта подписана кроме патриарха митрополитом Киевским Михаилом и епископами: Владимирским Мелетием Хрептовичем, Пинским Леонтием Пельчицким, Холмским Дионисием Збируйским и Львовским Гедеоном Балабаном. Недоставало только двух владык: Полоцкого Афанасия Терлецкого и Перемышльского Арсения Брылинского, которые, вероятно, по старости и болезням не могли явиться к патриарху и, как увидим, скоро потом скончались. Таким образом, если в Вильне патриарх поставил митрополита и не мог не поставить как избранного королем, то в Бресте поставил своего экзарха, избранного по своему личному усмотрению, и облек его властию даже большею, нежели митрополита. Это была новая должность в Западнорусской Церкви, никогда прежде не существовавшая (доселе только по временам приходили к нам патриаршие экзархи), и учреждением ее патриарх открыто выразил свое недоверие к митрополиту Михаилу, потому что как бы отнял у него высшую власть над его митрополиею и передал своему экзарху. Последнее самым наглядным образом подтвердилось в тот же день: патриарх дал на имя Кирилла Терлецкого ту самую грамоту, которую в Вильне дал было на имя митрополита, и что прежде поручал митрополиту, то теперь возложил на своего экзарха, именно, чтобы он в Литовской митрополии, как парафии Цареградского патриарха, нс дозволял приходящим из стран Востока духовным лицам литургисать и совершать какие-либо другие церковные дела, а противящихся отлучал именем патриарха от Церкви и предавал анафеме. В грамоте Кириллу, почти дословно сходной с данною прежде на имя митрополита, патриарх прибавил следующие замечательные слова: "Дозирая всякие чины между духовными и светскими в парафии нашей, мы обрели между ними великие раздоры, заблуждения и несогласия". На Кирилла, если только не предположить здесь со стороны его каких-либо тайных происков, мог пасть выбор патриарха потому, что Кирилл казался более других способным для такой высокой должности в Церкви: до поступления на архиерейскую кафедру он был протоиереем в Пинске и, следовательно, членом епархиального крылоса - капитулы и мог на практике познакомиться с законами духовного управления и суда и приобресть опытность в делах церковных, тогда как прочие тогдашние владыки взяты были на святительские кафедры прямо из светских людей или из монастырской кельи, как митрополит Рагоза. Во всяком случае учреждение новой должности экзарха в Литовской митрополии с такою властию, оскорбительное для местного митрополита, не могло обещать ничего доброго и для всей митрополии - трудно понять поступок патриарха.

Из Бреста переехал патриарх в Замостье к вельможному пану Замойскому, канцлеру Польши, у которого гостил и прежде, когда ехал в Москву. Сюда прибыли три епископа: Владимирский, Луцкий и Львовский. Патриарх подверг их своему духовному суду и, как сам выражается, "во всем по чину искусивши их, отпустил с миром, прощенных и благословенных". Но Гедеон Львовский остался при патриархе и начал рассказывать ему разные недостойные вещи про Луцкого владыку Кирилла Терлецкого и подкладать для подписи патриарха листы против Кирилла, тогда как прежде, пока Кирилл находился здесь лично, ничего не говорил на него, а обращался с ним любезно и во всем по-братски с ним соглашался. Это возбудило в патриархе подозрение, он увидел в Гедеоне клеветника, действующего по зависти и злобе, и 14 августа издал грамоту на имя Кирилла, который, вероятно проведав о кознях Гедеона, поспешил возвратиться в Замостье, чтобы их расстроить. В грамоте патриарх, сказав об этих кознях, объявлял, что если он по неведению подписал какие-либо листы против епископа Луцкого, обманутый Гедеоном - так как не знал языка русского и славянского, - то листы эти считать недействительными и подложными; если бы даже и на будущее время кто-либо стал показывать листы его против того же епископа, то и все те листы считать неподлинными и недействительными. Ибо он, патриарх, "отпустил от себя отца Кирилла на Луцкую епархию прощенным и благословенным до живота его" и еще, находя его мужем искусным и во всех действиях, по правилам святых отцов, скорым и сведущим, сделал его "старейшиною" над всеми епископами, или экзархом, и дал ему, как своему наместнику, власть исправлять всех епископов, надзирать за ними, а негодных низвергать. Нельзя не подивиться действиям патриарха: он на слово верит епископу Гедеону и подписывает несколько грамот против Кирилла Терлецкого, верит потом на слово Кириллу и издает грамоту в пользу его и против Гедеона - чем объяснить такие действия? В то же время Гедеон пытался повредить пред патриархом и львовскому церковному братству, против которого имел давнюю вражду. Патриарх знал об этой вражде еще в Царьграде и даже, как мы упоминали, угрожал Гедеону отлучением, если он не перестанет вредить братству. Но вражда не прекращалась. Добиваясь отнять у братства оба его монастыря, Онуфриевский и Уневский, Гедеон пригласил к себе игумена Симеона и уговорил его и находившегося при нем монаха внести в львовские городские книги запись, будто они от имени всей братии передают права на Онуфриевский монастырь епископу Гедеону. Но иноки и львовское братство, как только узнали об этом, протестовали; братство не пустило Гедеона в монастырь, а родственников его, покушавшихся занять монастырь силою, отразило оружием. Гедеон обратился с жалобою к патриарху во время пребывания его в Замостье и успел выпросить у него грамоту, которою старшие братчики, Иван Красовский, Юрий и Иван Косьмичи-Рогатины, отлучались от Церкви за то, что защищали Онуфриевский монастырь оружием, а еще прежде сбросили с церковной кафедры священника, присланного местным епископом. Недолго, однако ж, пришлось торжествовать Гедеону: братчики явились к патриарху, объяснили ему, как все происходило, и он в 26 день августа отменил свое прежнее распоряжение и обещался рассмотреть подробно спорное дело об Онуфриевском монастыре.

Между тем прошло еще более двух месяцев: патриарх собирался уже оставить Литовскую митрополию, и к нему съехались митрополит и пять епископов (вероятно, кроме Полоцкого и Перемышльского, как было и в Бресте), чтобы проститься с ним и принять его благословение. С ними-то, находясь уже в Тарнополе, патриарх и рассмотрел дело об Онуфриевском монастыре и вообще о пререканиях между Гедеоном и братством, выслушав при этом в защиту братства речь на греческом языке, которую говорил учитель братской школы Кирилл. Собор решил, что братство не должно подлежать власти Львовского епископа, имеет право управлять Онуфриевским монастырем, который издавна признается ставропигиальным и, следовательно, независимым от местного епископа, избирать для своей церкви священников, равно как и удалять их, исключать из среды своей неспокойных членов, содержать школу и типографию и обязано вспомоществовать бедным ученикам своей школы. Решение это подписано было патриархом, митрополитом и пятью епископами 13 ноября 1589 г. в городе Каменец-Подольске. Тогда же патриарх пожаловал львовскому братству новую свою грамоту, в которой подтвердил все предоставленные ему права и устав и вновь оградил их анафемою против всяких покушений со стороны местного епископа и других лиц и, кроме того, определил, чтобы во Львове, кроме братского училища, не открывалось никакой другой общественной школы для православных детей и чтобы родители, если пожелают иметь для своих детей особого дидаскала, не допускали обучаться с ними сторонних детей, а приходские священники имели каждый при своей церкви только по одному или по два ученика "для послуги". В том же ноябре месяце, хотя неизвестно, какого числа и в каком месте, Иеремия издал окружную грамоту ко всему духовенству и мирянам Западнорусской Церкви. В грамоте первосвятитель говорил, что в числе других уклонений, какие заметил он в Литовской своей епархии, находятся и три следующие: первое - приношение пасхи в церковь на праздник Воскресения Христова, второе - приношение в церковь на второй день праздника Рождества Христова хлебного печения как бы в честь болезней рождения Пресвятой Богородицы, что нечестиво и запрещено 79-м правилом Шестого Вселенского Собора; третье - празднование некоторыми пятницы и непразднование воскресного дня. Патриарх учил признавать пасхи, приносимые в церковь, за простой хлеб, а не за святой, как думали некоторые, и строго запрещал под угрозою проклятия делать хлебное приношение будто бы в честь Богоматери на второй день праздника Рождества Христова и праздновать пятницу вместо воскресного дня. Этим, сколько доселе достоверно известно, окончились действия и распоряжения патриарха Иеремии в Западнорусской Церкви. ГаДательно можно прибавить еще то, что патриарх, когда находился в Замостье или уже по выезде оттуда, пожаловал Владимирскому епископу Мелетию Хрептовичу звание протофрония (первопрестольника) между литовскими епископами, т. е. дал ему право считаться между ними первым по кафедре после митрополита, - то вожделенное право, из-за которого прежде не раз поднимали спор Владимирские владыки с Полоцким и всегда должны были уступать последнему. Теперь Мелетий, может быть пользуясь отсутствием Полоцкого владыки Афанасия, которого почему-то ни разу не видим при патриархе, выпросил себе это право, и хотя в Бресте под грамотою 6 августа еще не подписался протофронием, но по отъезде патриарха уже подписывался этим именем, как потом подписывался и его преемник.

Весь следующий (1590) год по отъезде Цареградского первосвятителя, митрополит Киевский и подчиненные ему епископы действовали, по-видимому, только по его предначинаниям и указаниям для благоустроения своих церковных дел. В Львове кроме древнего братства при храме Успения Пресвятой Богородицы, которое патриарх Иеремия признал своим ставропигиальным, как и виленское Троицкое, образовались новые небольшие братства при церквах Никольской, Федоровской, Богоявленской. Некоторые из членов этих братств, соединившись с епископом Гедеоном, старались всячески вредить ставропигиальному, распространяли о нем разные клеветы, противодействовали успехам проповеди, раздававшейся в его церкви, запрещали ходить в его школу для "грамматического, диалектического и риторического учения" и производили многие другие бесчинства и смущения в православном народе. Желая оградить ставропигиальное братство и его школу от таких злых людей, митрополит послал на них свою неблагословенную грамоту (от 13 июля), которою отлучал их от общества верующих и предавал клятве, запрещал им ходить в храм Божий, а равно отлучал и тех, кто захотел бы иметь с ними какое-либо общение, даже в пищи и питии, пока они не покаются и не исправятся. В грамоте митрополит указывал именно на то, что своим противодействием братской школе эти люди противились "узаконению и заповеди святейшего Вселенского патриарха кир Иеремии, верховного нашего господаря и пастыря".

К 20 июня съехались в Брест митрополит и все епископы, кроме Полоцкого и Перемышльского, которые не явились, вероятно, потому же, почему не явились и к патриарху. Здесь отцы Собора прежде всего обратили внимание на плачевное состояние своей Церкви и говорили друг другу: "На св. Восточную Церковь происходят частые гонения и великое преследование, а на нас чрезвычайные и неслыханные отягощения от разных чинов; в духовенстве великие нестроения и между некоторыми нашими христианами разврат, несогласия, непослушания, бесчинства, отчего во многих местах оказывается уменьшение хвалы Божией". Выразив затем свое сожаление о таком состоянии Церкви и желание привести все в стародавний добрый порядок, а также позаботиться "о школах, о науках, о гошпиталях и иных добрых справах", отцы постановили: а) впредь каждый год иметь Собор в Бресте 24 июня; б) если кто из епископов не приедет на Собор, должен беспрекословно внести в кружку пятьдесят коп грошей литовских на церковные потребы; в) если станет оправдываться болезнию, должен на следующем Соборе подтвердить присягою действительность своей болезни, прежде нежели займет свое место на Соборе; г) если и потом не приедет на Собор и не захочет присягнуть, в таком случае без милосердия должен быть лишен своей кафедры, разве только представит важную причину, почему не был на Соборе; д) каждый владыка должен иметь с собою на Соборе всех своих архимандритов, игуменов, протопопов и священников, в письме Божием наученных, а если кто из них не явится на Собор, тот немедленно будет лишен своего сана. Кроме того, отцы Собора а) утвердили какое-то постановление, которое некоторые из них незадолго пред тем подписали в Белзе и которое, к сожалению, не дошло до нас и осталось неизвестным; б) обязались не дозволять в своих епархиях простым людям держать монастыри и жить в них; не вмешиваться в дела чужих епархий совершением в них и для них каких-либо церковных треб и не поставлять у себя священников распутных под опасением, в противном случае, пени в сто коп грошей литовских на церковные нужды; в) наконец, определили, чтобы на следующий Собор, имеющий быть в 1591 г., каждый владыка привез с собою все привилегии и фундушевые листы на церковные имения и вольности и чтобы тогда обсудить, где бы хранить эти привилегии и листы. Того же 20 июня отцы Собора подписали еще одно постановление, не представляющее, впрочем, почти ничего нового. Оно касалось трех уже известных нам уклонений, против которых патриарх Иеремия издал свою грамоту, именно: приношения пасхи в день Воскресения Христова, приношения хлебов на второй день по Рождестве Христовом и празднования пятницы вместо воскресенья. Отцы Собора, ссылаясь на декрет патриарха, с своей стороны строжайше запретили означенные отступления, а тех, которые продолжали бы упорно держаться их, предали анафеме.

Продолжая свои заседания. Собор постановил еще два судебных решения. Первое - 22 июня по жалобе львовского ставропигиального братства на епископа Гедеона за то, что он вновь сделал нападение чрез своих братьев, Адама и Ивана Балабанов, на Онуфриевский монастырь, предавал братство в церквах анафеме и пр. Собор, выслушав обе стороны, подтвердил определение прежнего Собора, бывшего при патриархе Иеремии в Тарнополе, что Онуфриевский монастырь должен принадлежать братству, а само братство должно быть свободно от власти Львовского епископа. Кроме того, Собор определил, чтобы львовское братство могло распространяться по всей Литовской митрополии, т. е. чтобы по образцу его везде устроялись одинакие братства. Другое соборное решение состоялось 28 июня по жалобе епископа Меглинского Феофана на того же епископа Гедеона и его племянника Григория Балабана, которому он с дозволения короля (от 23 июля 1589 г.) передал в управление Жидичинский монастырь. Феофан говорил, что когда он ехал из Волыни с листами патриарха Иеремии в Киев к печерскому архимандриту Мелетию Хрептовичу, епископу Владимирскому, и на пути остановился переночевать в городе Чернехове, то Григорий Балабан по приказанию дяди своего, епископа Гедеона, внезапно напал на него, Феофана, избил его и ограбил на тысячу золотых червонных, а потом повлек еще, избитого и израненного, к местному судье, чтобы посадить в темницу за то, будто бы он, Феофан, спалил гумно в Жидичинском монастыре. Гедеон отвечал: "Все то племянник мой делал без моего ведома и приказания". Но когда Собор потребовал, чтобы Гедеон подтвердил свои слова присягою, он не захотел присягнуть, а заключил с Феофаном при посредстве самих же епископов и других знатных лиц мировую, заплатив ему полтораста золотых червонных. Собор согласился на это и по просьбе Феофана выдал ему о том свою грамоту за подписом всех членов.

Между тем как Гедеон продолжал упорную борьбу с львовским братством, усиливаясь подчинить его своей епархиальной власти и увеличить свои владения отнятием у него Онуфриевского монастыря, и другие владыки не переставали хлопотать о своих правах, имущественных и иерархических. Луцкий владыка Кирилл Терлецкий еще в прошлом году, как только издана была королевская грамота (22 марта) о неприкосновенности церковных имений православного духовенства и о невмешательстве в управление ими светских сановников, поспешил чрез своего уполномоченного записать ее (23 апреля) в луцкие гродские замковые книги. Не довольствуясь этим, он настоял теперь (19 генваря 1590 г.) чрез своего уполномоченного, чтобы та же грамота внесена была и в земские луцкие книги. Тот же епископ обратился к князю К. К. Острожскому, имевшему многие владения в Луцкой епархии, и жаловался ему на его наместников и старост, что они, иные будучи сами римской веры, притесняют православных священников, грабят, бьют, сажают в темницы, к унижению православной Церкви, требуют к себе на суд, отрывают от богослужения, а низверженных пресвитеров принимают и дают им церкви. И князь Константин дал приказ (16 июня) всем своим наместникам и старостам навсегда, чтобы они не касались священников, не судили их и не рядили и вообще не вмешивались в дела, подлежащие Луцкому и Острожскому владыке. Вскоре за тем Кирилл вместе с своим капитулом, или крылошанами, принес жалобу (4 октября) на королевского секретаря Мартына Броневского, что он с своими слугами и другими вооруженными людьми сделал наезд на имение Луцкой кафедры Фалимичи, разграбил его, прогнал из него урядников владыки и начал сам владеть Фалимичами как своею собственностию. Дядя Кирилла, архиепископ Полоцкий Афанасий Терлецкий, два раза начинал тяжбу с могилевскими гражданами из-за Спасского могилевского монастыря, на который имел королевскую грамоту. Но в первый раз, как только граждане заявили ему свою грамоту, данную им королем еще прежде на тот же монастырь, Афанасий беспрекословно уступил им монастырь во владение и даже выдал им запись (25 марта 1590 г.), что если он впредь начнет претензии на монастырь, то обязан будет заплатить пятьсот коп грошей королю и столько же могилевским гражданам. А спустя полтора месяца (10 мая) вновь позвал чрез своего уполномоченного бурмистров и радцев города Могилева на королевский суд из-за того же монастыря. Но и королевский суд, приняв во внимание, что жителям Могилева дана была грамота на Спасский монастырь прежде, нежели владыке, присудил управление монастырем могилевской раде.

В одной из грамот, какие издали литовские иерархи на Брестском Соборе 1590 г., они засвидетельствовали, что на этом Соборе присутствовали также "многие знатные светские чины" и во главе их "пан Адам Потей, каштелян брестский" - тот самый Потей, который еще в 1588 г., как мы видели, обнаружил необыкновенную ревность об унии. Трудно допустить, чтобы он, находясь теперь в таких близких сношениях с своими владыками, не входил, по крайней мере с некоторыми из них, в собеседования и переговоры об излюбленном предмете. Но если и происходили тогда у некоторых владык с Потеем подобные совещания, то происходили тайно и остались для нас тайною. Единственный голос об унии, какой раздался во всеуслышание в Литве в продолжение 1590 г., был голос иезуита Скарги. Он во второй раз напечатал свое сочинение О единстве Церкви и посвятил книгу уже не князю Острожскому, а самому королю Сигизмунду III. В посвящении почтенный патер говорил, что книга эта многим принесла пользу и что многие другие не перестают спрашивать о ней и обращаются к нему с просьбою издать ее вновь, почему он и выпускает ее на ловитву человеческих душ. Потом просил короля именем любви его к своим подданным и ревности о славе Божией всеми мерами стараться в своем государстве о соединении еретиков (протестантов) и схизматиков (православных) с Римскою Церковию, ибо "это его долг как короля христианского, чтобы, заботясь о единстве Речи Посполитой, он помогал и единству церковному, без которого не только никто не может спастись, но не может долго существовать и единство Речи Посполитой". Еретиков, продолжал иезуит, остается уже мало, и их еще бы убыло, если бы верховная власть в государстве могла пользоваться против них своими старинными правами. Гораздо труднее обращать схизматиков - русских, которые обыкновенно ссылаются на своих отцов и предков и на древность своего исповедания. Но не невозможно обращение и их, так как по примеру греков многие и русские ныне обращаются - было бы только побольше ревности со стороны польского духовенства и содействия от светской власти. В самой книге Скарга поместил особую главу о том, кто наиболее должен стараться об унии, и объяснял, что это долг прежде всего католического духовенства в Литве и Польше, потом - короля и католических панов, наконец - и панов русского закона, преимущественно же митрополита и владык, которые могли бы с дозволения короля составить для того свой сеймик и пригласить ученых католиков (ч. 3. Гл. 8). Голос Скарги не остался без ответа: в следующем году на него отозвались некоторые и из русских владык, хотя не вдруг, а спустя несколько месяцев.

В начале 1591 г. Рагоза посетил свою Галицкую митрополию - чего, сколько известно, доселе ни разу не делали Киевские митрополиты - и к 17 генваря прибыл во Львов. Здесь в числе множества православных встретила его и братская школа и приветствовала довольно обширным стихотворением, в котором выражала свою радость при виде архипастыря, свои мольбы к нему, свои на него надежды. Одни стихи частию были петы ликами, или хорами, учеников, частию произнесены отдельными отроками в церкви в присутствии всего народа, другие же произнесены на другой день в самой школе при посещении ее митрополитом. Находясь во Львове, Рагоза прежде всего (17 генваря) приказал напечатать в братской типографии определение Брестского Собора 1590 г. касательно трех известных отступлений и разослать по всей Львовской епархии к непременному руководству: распоряжение, конечно, вызвано было тем, что сам епископ Гедеон хотя подписал на Соборе это определение, но не хотел держаться его относительно приношения и освящения пасхи и находил себе последователей в епархии. Потом митрополит как епархиальный архиерей освятил для ставропигиального братства небольшую церковь во имя трех святителей, устроенную в колокольне, так как Успенская церковь братства еще в 1586 г. сгорела, и благословил вновь строить эту церковь; 23 генваря совершил литургию в Онуфриевском монастыре и рассмотрел привилегии братства на этот монастырь; 24-го издал грамоту, которою благословлял дидаскалов школы, Стефана и Кирилла, и способных спудеев (студентов) проповедовать не только в братской церкви, но и в других с дозволения местных настоятелей, а 25-го публично судил в церкви своего викария, епископа Гедеона, по жалобам на него братства и, признав Гедеона виновным, запретил ему угнетать братство под страхом лишения сана, что подтвердил потом и Вселенский патриарх грамотою от 4 марта.

Несмотря, однако ж, на такое отношение к Гедеону, митрополит, еще находясь в Галиции, поручил ему обозреть соседнюю Перемышльскую епархию, в которой скончался тогда епископ Арсений Брылинский. Гедеон нашел эту епархию в крайнем расстройстве. Священники не покорялись своему епископу, не ездили к нему на Соборы, не брали у него святого мира для таинства, совершали всякого рода беззаконные браки и венчали мужчин на похищенных ими девицах, беззаконно расторгали браки, а, что всего хуже, сами по смерти своих жен держали у себя наложниц и некоторые, будучи второженцами, священствовали. Вследствие чего и в народе господствовала полная распущенность: иные мало знали о Боге, не умели ни веровать, ни молиться и больше обращались к волхвам и чародеям, нежели к Богу. Гедеон издал грамоту (12 марта), в которой, изложив все эти недостатки, замеченные им в Перемышльской епархии, убеждал духовенство исправиться, угрожал ему неблагословением и клятвою от митрополита, которому обязан был донесть обо всем, а тех священников, которые не перестанут жить беззаконно и бесстыдно, поручал наместнику Перемышльского владыки отлучать от всякого священнослужения и в конце грамоты присовокупил: "Что же касается до листов, напечатанных и разосланных из Львова, чтобы на Воскресение Христово брашен в церковь не приносить и не освящать, то пусть те листы не соблазняют вас и всех православных людей, хотя и подписаны епископами, но пусть будут, по стародавнему христианскому обычаю, приносы в церковь и освящение брашен на Воскресение Христово, с несомненною верою и доброю совестию; лишь бы только не волхвовали над теми освященными брашнами и не творили чар, а, уделивши часть освященного брашна нищим, все остальное разом потребляли". Таким образом, исполняя одно распоряжение митрополита, Гедеон в то же время открыто шел против другого его распоряжения и не только не хотел сам, но и учил других, и притом в чужой епархии, не покоряться определению Собора и патриарха.

По смерти Арсения Брылинского, епископа Перемышльского, местные власти желали видеть на своей архиерейской кафедре его племянника, человека еще молодого и женатого, и, может быть встретив или опасаясь встретить несогласие на то со стороны митрополита, обратились с просьбою к самому патриарху. И патриарх Иеремия писал Рагозе: "Архонты Перемышля своим прошением убеждают нас дать твоей святыне позволение, чтобы ты рукоположил племянника покойного Перемышльского владыки, но как он воин, и молод, и имеет жену, и потому оказывается недостойным архиерейского сана, то да не дерзнешь хиротонисать его во епископа под опасением запрещения и отлучения, неразрешимого и вечного. Да и никого другого, подобного ему, не рукополагай... Повелеваю твоему преосвященству поступать как должно и отнюдь не посвящать в архиерейство нерассудно мирских сановников или других имеющих жен, но посвящать иеромонахов, игуменов, архимандритов - да будет так, а не иначе". Ни имени, ни фамилии лица, о котором ходатайствовали пред патриархом из Перемышля, мы не знаем, но знаем, что на место Арсения Брылинского во епископа Перемышльского был поставлен (прежде 30 августа) Михаил Копыстенский, тоже человек женатый; не он ли и был племянником Арсения? Во всяком случае, значит, митрополит не исполнил приказания патриарха. И выходит: епископы не слушались митрополита, а митрополит не слушался патриарха, и всякие угрозы запрещением, низложением, отлучением от Церкви потеряли силу.

Другую грамоту к Михаилу Рагозе патриарх прислал (17 мая 1591 г.) от имени своего патриаршего синода. В грамоте прежде всего решались четыре вопроса, которые, как можно догадываться, предложены были письменно нашим митрополитом. Первый вопрос: в какое время за литургией должно учить народ в церкви; второй: в каком месте совершать крещение; третий: под какими условиями совершать брак православных с армянками и четвертый: каков должен быть учитель Церкви и проповедник? Патриарх с своим синодом отвечал, что учить народ за литургией можно по прочтении Апостола и после херувимской песни; совершать крещение, как и все таинства, должно в церкви или молитвенном доме; армянки пред вступлением в брак с православными должны не только отречься от армянской ереси, но и принять православное крещение, а учитель народа и проповедник должен быть сам чистой и непорочной жизни. Затем патриарх продолжал: "Слышно, что некоторые у вас порицают "новодрукованную Граматику" (изданную львовским братством), да не возбраняется ни от кого это общеполезное дело под страхом запрещения и отлучения. Слышно также, что у вас по окончании литургии не раздается антидор и не прикладываются к святым иконам, - отселе да творится и у вас, как у нас, и верующие, приемля антидор, да лобызают святые иконы. А игумен ставропигиального монастыря, настоятель братской церкви и начальник училища да будут под властию митрополита Киевского, а не Львовского епископа... Считаю нужным напомнить и о том, чтобы во епископы отнюдь не хиротонисать священника, имеющего жену, но только вдовствующего и бывшего мужем одной жены. Тот, кто приемлет епископию как некоторую мзду за свою воинскую службу, далек от церковных законов; решающиеся принять епископский сан должны прежде постричься в монашество и облечься в монашескую одежду, и в таком виде приводить их к рукоположению".

Львовское ставропигиальное братство в силу определения Брестского Собора прошлого года начало распространяться и за пределы Львова. В городе Гологорске той же епархии составилось братство при церкви святого великомученика Димитрия, и священник этой церкви Василий принял устав братства львовского, за что и подвергся (16 апреля) проклятию от епископа Гедеона, обвинявшего его в том, будто он производил смущение и соблазны в людях, возбраняя им приносить в церковь пасхи для освящения. А 30 августа по образцу львовского образовалось братство в городе Гродке Перемышльской епархии и приняло устав львовского братства с письменного разрешения самого своего епископа. Но самое замечательное братство возникло тогда по образцу львовского в городе Бресте Владимирской епархии. Епископ Владимирский и Брестский Мелетий Хрептович, архимандрит киево-печерский, дал гражданам Бреста свой лист, которым дозволял им построить при соборной Николаевской церкви "вольную городскую русскую школу", чтобы в ней могли обучаться дети не только жителей города, но и всех, кто только пожелает, и предоставил этим гражданам быть "опекунами и дозорцами" соборной церкви и всех ее имений и оберегать ее от всяких неправд и притеснений. Граждане действительно соорудили дом для школы против своего городского собора и тогда просили короля, чтобы он утвердил лист, данный им епископом Мелетием, освободил их училищный дом от всяких господарских и городских повинностей и дозволил им учредить при соборной церкви духовное братство по образцу львовского. Король своею грамотою (28 генваря) исполнил все эти просьбы. И новое братство снеслось с львовским и получило от него для себя его устав.

Еще в прошлом году, на Брестском Соборе, православные владыки жаловались друг другу на чрезвычайные отягощения и притеснения, какие испытывали они от разных чинов, - и вот, в настоящем году притеснения эти не только не уменьшились, а, кажется, даже усилились. Более всех пришлось потерпеть старейшине владык, или экзарху, епископу Луцкому Кириллу Терлецкому. По окончании прошлогоднего Собора Кирилл, подвергшись болезни, отправился в Сандомир для излечения, спрятав все свое имущество, находившееся в острожском епископском доме, в его кладовых. Чрез несколько времени войский луцкий Ждан Боровицкий распустил слух о смерти Кирилла, а сам завладел епископским двором в Остроге, сорвал печати с кладовых, отбил замки у дверей и у сундуков и позабрал деньги, серебряные сосуды, оружие и богатые одежды. Все это освидетельствовано потом (в мае 1591 г.) по требованию Кирилла возным. Кирилл принес жалобу князю К. К. Острожскому, который был очень к нему расположен, но Боровицкий, не менее пользовавшийся благоволением князя, удостоверил его, что Кирилл вымышляет, и, кроме того, порассказал князю о весьма важных преступлениях Луцкого владыки. Князь пригласил Кирилла к себе, и здесь свидетели прямо в глаза ему перечислили эти его преступления. Кирилл на все отвечал только, что это басни и подготовлено его соперником, но с того времени уже лишился расположенности князя Острожского. Новый враг Кириллу явился в лице луцкого старосты Александра Семашки, который происходил от древнего русского православного рода, но недавно совратился в латинство. Этот Семашка в отсутствие Кирилла из Луцка поставил у ворот луцкого замка, в котором находились православная соборная церковь и архиерейский дом, своего привратника с гайдуками и приказал им брать по грошу и по два со всех православных, духовных и мирян, идущих в церковь, а иначе никого не пропускать. Когда 11 апреля возвратился епископ, то гайдуки пропустили в замковые ворота только его одного с мальчиком, а всех прочих слуг и всего имущества его не пропустили, от чего оно, находясь под дождем целую ночь, частию перепортилось, частию же было расхищено. В Страстную Субботу и Светлое Воскресение, 20 и 21 апреля, в соборной церкви вовсе не было богослужения, потому что некому было служить. Все духовенство Луцка в эти дни толпилось у ворот замка, но никто из духовных не был пропущен ни в церковь, ни к епископу. Сам епископ в оба дни сидел в заключении, не ел и не пил, иззяб от холода и отощал, потому что к нему не пропускали ни съестных припасов, ни слуг, а иных даже вытолкали из замка. Между тем Семашка, потешаясь над епископом, в оба дни приходил в его соборную церковь и в притворе ее заводил танцы и другие игры с музыкою, приказывал своим гайдукам стрелять из своей комнаты в золоченый крест и купол собора, потом и в церковные стены, и гайдуки отбили от креста две цепи, повредили купол и на стене церковной образ святого Иоанна Богослова, во имя которого был освящен собор. В следующем месяце, когда владыка Кирилл, желая поправить свою соборную церковь, нанял уже мастеровых и велел доставлять к собору строительные материалы, Семашка не пропустил в замок возов с деревом и забрал дерево себе. В начале июня он потребовал епископа к себе на суд, обвиняя его в том, будто он и его слуги 1 июня вошли в замок со множеством военного оружия вопреки закона, потом не выдали этого оружия присланным от старосты лицам и не заплатили штрафа. Кирилл оправдывался пред судом, представлял свидетелей, что ничего этого не было, но староста не хотел слушать оправданий, продолжал настаивать на уплате штрафа и не принял от епископа апелляции в трибунальский суд. Чрез несколько дней Семашка вновь потребовал епископа на суд, приняв жалобу на него от священника Соколовского, которого владыка за порочную жизнь лишил места. Напрасно уполномоченный Кирилла в его присутствии доказывал на суде, что это дело светскому суду не подлежит и представил на то королевскую грамоту. Семашка бросил грамоту на стол и велел дело продолжать, и когда уполномоченный владыки стал говорить о порочности священника, то староста заметил, что и поп немало знает про самого Луцкого владыку, затем через стол шепнул адвокату Соколовского: "Скажи: поп знает, что ко владыке приводили развратную женщину". Когда уполномоченный владыки начал протестовать, Семашка, называя его презренным псом русином, велел взять его своим гайдукам, которые и избили его в присутствии владыки. Все эти возмутительные действия Семашки против епископа Кирилла были тогда же засвидетельствованы возными. Тот же Семашка сделал нападение и на владение Львовского епископа Гедеона Балабана - Жидичинский монастырь. Во время происходившей при монастыре ярмарки сюда прибыл по приказанию Семашки луцкий подстароста с отрядом вооруженных людей, и 19 мая насильно вторгнулся в Жидичинский монастырь, и, поселившись в нем, рассылал по ярмарке своих слуг и гайдуков собирать от имени луцкого старосты и в его пользу мыто и все прочие доходы, какие до того времени собирались на монастырь, приблизительно на тысячу польских злотых. Земяне князя Альбрехта Николаевича Радивила, литовского маршалка, два раза нападали (5 октября и 11 ноября) на церковное имение Радиловичи, принадлежавшее Пинскому и Туровскому владыке Леонтию Пельчицкому, и каждый раз разгоняли из того села всех жителей, угоняли их скот и разграбляли все их имущество. А когда епископ принес на это жалобу и в назначенное время лично явился на суд в городецкий замок Радивила, то наместник князя без всякой причины не захотел производить суд в назначенный день, а отложил до следующего дня, так что епископ, высказав протест, отъехал ни с чем. Даже старец Онисифор, прежний митрополит, не перестававший и по оставлении кафедры держать Лаврашевский монастырь, видя постоянные нападения сторонних лиц на имения этого монастыря и не находя возможности оборонять их при своей дряхлости и слабости, принужден был совсем отказаться от управления монастырем и передать его на волю короля, который тотчас же и пожаловал (28 августа) Лаврашевский монастырь в пожизненное управление светскому лицу, Михаилу Брольницкому. Было бы, без сомнения, несправедливо считать все эти и подобные нападения на православных владык за прямые притеснения православной Церкви и объяснять только неприязнию нападавших к православию: такие нападения были тогда между своевольными панами очень обыкновенны, им подвергались не одни духовные, но и светские лица без различия вер, да и некоторые из православных владык, как мы видели, не раз сами нападали вооруженною силою на чужие имения и монастыри. Но в тех возмутительных действиях, какие позволял себе луцкий староста Семашка против Кирилла Терлецкого, нельзя не видеть более одной личной ненависти к нему: тут видна ненависть к Кириллу как именно к православному епископу, ненависть вообще к православному духовенству и мирянам, ненависть к православному богослужению, вере и Церкви, тут видно намерение раздражить Кирилла до последней степени и вывести из терпения. Невольно возникает мысль, не действовал ли луцкий староста по настроению от других, а не от себя только и не хотел ли этими вопиющими притеснениями вынудить Кирилла к измене православию для унии. Латинским бискупом в Луцке был тогда Бернард Мациевский, тот самый, который еще в 1588 г. при проезде патриарха Иеремии через Литву так ревностно хлопотал об унии вместе с Адамом Потеем и которого впоследствии сам папа признал одним из главнейших виновников совершившейся унии. Очень естественно, если этот ревнитель унии с своим тайным советником Потеем прежде всего устремил свою ревность на епископа Кирилла частик) уже потому, что он жил в том же городе Луцке, а еще более потому, что Кирилл как экзарх, как старейшина русских епископов мог потом действовать и на них. И вот когда, быть может, заметили, что Кирилл, несмотря на все собеседования с ним об унии, на все убеждения принять ее, все еще колебался и не решался изменить вере отцов, и признали необходимым употребить против него крайние принудительные меры и довести его до того, чтобы он поспешил к принятию унии как к последнему и единственному средству для спасения себя от бедствий.

Бросается в глаза и то обстоятельство, что все эти притеснения от Семашки обрушились на Кирилла как раз пред тем временем, когда ему надлежало ехать на Брестский Собор, т. е. в течение апреля, мая и первой половины июня. Можно судить, в каком состоянии души должен был явиться Кирилл к 24 июня в Брест. Если и на прошлогоднем Соборе православные владыки горько жаловались друг другу на неслыханные притеснения, претерпеваемые ими от разных чинов, то какая ж жалоба о том должна была раздаться на Соборе теперь из уст Луцкого епископа? Мы не знаем, что в действительности происходило на этом Соборе: известий о нем не сохранилось. Но сохранилась следующая грамота, писанная в Бресте 24 июня 1591 г. и подписанная четырьмя православными епископами: "Во имя Божие да будет. Мы, нижепоименованные епископы, объявляем, что, будучи обязаны заботиться не о своем только спасении, но и о христианских людях, о стаде Христовых овец, вверенных нам Богом, о мире и соединении их, желаем, по милости Божией, признавать нашим пастырем единого верховного пастыря и истинного наместника св. Петра на Римской кафедре, святейшего папу, и иметь его нашею главою, и ему подлежать и повиноваться, от чего ожидаем великого умножения хвалы Божией в св. Церкви, и не желаем более переносить того на нашей совести. Но, соглашаясь отдать нашу волю и мысль в послушание святейшему отцу и подчинить церкви Божии верховной власти святейшего папы Римского, мы выговариваем себе только то, чтобы святейший папа Римский оставил нам до скончания века неотмененными и ненарушимыми все церемонии и обряды, т. е. службу Божию и весь церковный порядок, какие издавна содержит наша св. Восточная Церковь, а его королевская милость, пан наш милостивый, обеспечил нам его грамотами наши вольности и утвердил артикулы, которые нами будут поданы. При таком обеспечении и утверждении грамотами от святейшего папы и его королевской милости мы соглашаемся и настоящим листом нашим обещаемся и обязуемся поддаться под верховную власть и благословение святейшего отца, папы Римского, для чего, исповедуя единому в Троице Богу нашу мысль и желание сердца нашего, мы и выдали настоящий лист за подписанием властных рук наших и приложением наших печатей старшему брату нашему его милости Кириллу Терлецкому, экзарху и епископу Луцкому и Острожскому". Под этою грамотою, составленною в самый первый день Брестского Собора (24 июня), подписались епископы: Луцкий Кирилл Терлецкий, Львовский Гедеон Балабан, Пинский Леонтий Пельчицкий и Холмский Дионисий Збируйский; почему же не подписались остальные владыки? Полоцкий архиепископ Афанасий Терлецкий, вероятно, совсем не был на Соборе по той же причине, по какой не был и на прошлогоднем Соборе, не являлся и к самому патриарху, т. е. по дряхлости и болезни; потому же мог не быть на Соборе и другой старец - епископ Владимирский Мелетий Хрептович, обыкновенно проживавший в Киево-Печерском монастыре и года через полтора скончавшийся, а в Перемышль только что еще был назначен новый епископ по смерти Арсения Брылинского, Михаил Копыстенский, грамотою короля от 20 июня. Что же касается до митрополита, то он мог намеренно уклониться от подписания грамоты, не имея еще наклонности к унии или считая преждевременным обнаруживать свою наклонность. А может быть, на Соборе произошли разногласия по этому вопросу, и разногласия до того сильные, что самый Собор был закрыт. По крайней мере, известно, что в Бресте вновь в октябре того же 1591 г. собирался Собор, на котором присутствовали все владыки, кроме Полоцкого и Перемышльского. На этом Соборе 26 октября священник города Гологорска Василий, став с очей на очи с епископом Гедеоном, оправдывался в тех преступлениях, за Которые последний анафематствовал его, и Собор признал все действия священника согласными с декретом Вселенского патриарха Иеремии и определением прошлогоднего Собора, освободил отца Василия от клятвы и благословил его священствовать, преподав вместе благословение и всему братству святого Димитрия гологорскому, чтобы оно продолжало существовать навсегда, сохраняя чин и весь порядок братства львовского. А на следующий день, 27 октября, Собор, рассуждая о братствах, определил считать только два братства ставропигиальными, не подлежащими епархиальной власти: львовское и виленское, священникам же их быть под благословением архиепископа и под обороною всего Собора и вновь подтвердил епископу Гедеону, чтобы он не препятствовал львовскому братству управлять принадлежащими ему церквами, школою, типографиею и гошпиталем.

Необходимо допустить, что владыки уполномочили митрополита, вероятно на том же Брестском Соборе, принести королю жалобу на вмешательство светских людей в церковные справы и суды и что митрополитом действительно была принесена такая жалоба. Ибо 2 генваря 1592 г. король издал окружную грамоту ко всем властям, чинам и владельцам великого княжества Литовского, в которой говорил: "Мы имеем ведомость от велебного и в Бозе достойного Михаила Рагозы, архиепископа, митрополита Киевского и Галицкого и всея Руси, что вы вступаетесь в справы духовные греческого закона, принадлежащие митрополиту и епископам, судите их попов, расторгаете браки, не допускаете надлежащего послушания митрополиту в делах духовных" - и затем вследствие просьбы митрополита приказывал, чтобы светские лица попов не судили, браков не расторгали и не вмешивались в духовные справы, а оставляли все это митрополиту и епископам. Но тогда как митрополит скоро и успешно исполнил возложенное на него епископами поручение, экзарх Кирилл Терлецкий, уполномоченный некоторыми из них начать дело об унии, почему-то медлил или не находил возможности довести о том до сведения короля, и только 18 мая 1592 г. появилась королевская грамота в ответ на заявление об унии этих четырех епископов. Король говорил в грамоте, что к нему обратились епископы греческого исповедания, Луцкий, Львовский, Пинский и Холмский, выражая желание быть под верховною властию единого святейшего пастыря, с сохранением только своих церемоний и порядков в церквах, и что он, король, видя такое спасительное намерение епископов, принимает их с радостию. Потом удостоверял своим господарским словом за себя и за всех своих преемников, что если названные епископы греческой веры и с ними духовенство по каким-либо причинам подвергнутся неблагословению и клятвам от патриархов и митрополитов, то все это не причинит ни малейшего вреда ни епископам, ни духовенству. Обещал также господарским словом, что он никогда не отнимет у них, какие бы ни были против них жалобы и обвинения, епископских кафедр и имений, которыми они владеют, и не отдаст другим, напротив, еще придаст им и каждому, кто также покажет склонность к унии, новые вольности и льготы, какими пользуются римские духовные. А под конец грамоты присовокупил, что дает ее в подтверждение своих обещаний именно Кириллу Терлецкому, владыке Луцкому, Гедеону Балабану, владыке Львовскому, Леонтию Пельчицкому, владыке Пинскому, и Дионисию Збируйскому, владыке Холмскому. Достойно замечания, что ровно через месяц после получения этой грамоты Кирилл Терлецкий, несмотря на то что возбудил восемь судебных дел против луцкого старосты Александра Семашки и дела эти не были еще окончены, явился (18 июня) вместе с противником своим в гродский владимирский суд, и здесь оба заявили, что при посредстве добрых приятелей они примирились и потому прекращают и уничтожают все возникшие между ними тяжбы.

Митрополит продолжал заботиться о львовском ставропигиальном братстве. В начале 1592 г. он в другой раз посетил свою Галицкую митрополию и город Львов, имея в виду "многое смущение" жителей края "от иноверных и своих нерадивых бесчинных пастырей" (намек на Гедеона Балабана). Находясь во Львове, первосвятитель издал (21 генваря) окружное послание, которым приглашал всех благочестивых христиан сотворить милостыню от избытков своих на нужды братства, так как оно разом должно было строить и свою каменную церковь, и все церковные свои дома - для гошпиталя, школы, друкарни и помещения духовенства.

Братство поддерживало непосредственные сношения и с Вселенским патриархом, и два послания к нему, писанные братством в настоящем году, содержат весьма любопытные сведения о тогдашнем состоянии не только самого братства, но отчасти и всей Западнорусской митрополии. В послании от 6 февраля братчики писали: "Непрестанными бедами томит нас Гедеон, епископ Львовский: людей разделил и на братство наше вооружил; заповедал всем под клятвою, священникам и мирянам, отвращаться от нас; монастырь святого Онуфрия, ставропигион наш ктиторский, под благословением митрополита находящийся, ограбил, игумена обесчестил. Ныне на Соборе мы показали грамоту Вашей святыни о том монастыре и о священнике нашем братском при церкви Успения Богородицы, которого архиепископ принял под свое благословение, а епископ проклинает, равно как и игумена в монастыре. Мы жаловались на епископа на Соборе, но, бесчинного ради Собора, суда о том не было, на будущий Собор отложили. Архиепископ и епископы утвердили, чтобы впредь священники братств львовского и виленского были под благословением архиепископским и под защитою всего Собора, но епископ по давнему своему противлению и ныне противится и между всякими чиновными людьми оклеветал нас, так что не можем сооружать ни церкви, ни школы, как бы следовало. Потому мы отпустили наших дидаскалов, Кирилла в Вильну, Лаврентия в Брест, а другие разошлись по иным местам, и только Стефан остается здесь". С другой стороны, братчики сообщали патриарху и радостные известия, что Федор Скумин (Тышкевич), воевода новгородский, и Богдан Сапега, воевода минский, со многими знатными чинами еще на Брестском Соборе заявили желание, чрез своих послов, вступить в львовское братство, а теперь вновь прислали своих послов и окончательно утвердили единство свое с братством, чтобы вместе заботиться об общей пользе и защищать братство от всякой напасти. Обращаясь к другим делам Церкви, братчики уведомляли патриарха: "Священники благоговейные разошлись из нашего города в иные страны ради гонения от епископа, а двоеженцы как везде так и в нашем городе, литургисают, попирая декреты твоего святительства. Епископы Холмский (Дионисий Збируйский) и Пинский (Леонтий Пельчицкий) живут с женами; еще и Перемышльский епископ (Михаил Копыстенский) с женою на епископство возведен, - видя это, двоеженцы смело литургисают. О многом другом мы написали Александрийскому патриарху (Мелетию) в ответ на его писание. Церковь сильно смущается; люди сановитые, впавшие в разные ереси и хотевшие возвратиться к своему правоверию, ныне отказываются от того, порицая церковное бесчиние, а все люди единогласно говорят: если не исправится в Церкви беззаконие, то вконец разойдемся, отступим под римское послушание и будем жить в безмятежном покое. Некоторые неправо возвестили твоему святительству, будто у нас есть люди, не почитающие святых икон: нет таких ни в братстве нашем, ни в целом городе. Но случилось, что когда наш архиепископ пришел сюда, в свою Галицкую митрополию, то в городе Рогатине увидел икону, на которой вместо лика Спасителя изображен был Бог Отец с сединами, такая же нашлась и в Галиче. Архиепископ велел вынести эти иконы из церкви и написать на них Спасово изображение. Но Гедеон, епископ Львовский, по отъезде архиепископа велел в Галиче икону невидимого Бога Отца поставить в церкви выше всех икон и подписать "Ветхий деньми", а священника той церкви низложил, церковь вновь освятил и, поучая народ, обвинял архиепископа в иконоборстве. Он же некий хлеб на Воскресение Христово, называемый пасхою, по старому еретичеству, приказывает освящать на соблазн Церкви; святят также пятницу в каждую седмицу и на другой день Рождества Христова приносят в церковь пироги к унижению Богородицы. Все это велит епископ держать по-старому и не соблазняться прещениями твоего святительства. И смутился народ, и уничижена твоя пастырская заповедь".

Другое свое послание (от 7 сентября) братчики писали в крайнем недоумении и скорби. Враг братства, епископ Гедеон, сумел каким-то образом добыть от патриарха и прислал братству грамоту, которою Иеремия как бы уничтожил все прежние свои грамоты и привилегии, данные братству, приказывал удалить митрополита как обидчика от заведования братскими монастырями и другими учреждениями и передавал братство в ведение Гедеона. Члены братства не могли понять, каким образом могло это случиться, - факт, действительно бросающий на патриарха невыгодную тень, - опровергали клеветы, взведенные на митрополита, и умоляли, чтобы Иеремия вновь признал во всей крепости свои прежние грамоты братству, а последнюю вменил в ничто, чтобы поручил братство опять попечению митрополита, а не отдавал епископу Гедеону и приказал исследовать все это дело на следующем Соборе в Бресте. Затем братчики продолжали: "Прежде всего да ведает твоя святыня, что у нас так называемые святители, а поистине сквернители, обещавшись иночествовать, живут невозбранно с женами; некоторые многобрачные святительствуют, другие прижили детей с блудницами. Если таковы святители, то каким же быть священникам? Когда митрополит обличал их на Соборе пред всеми и требовал, чтобы они перестали священствовать, они отвечали: "Пусть прежде святители перестанут святительствовать, послушают закона, тогда и мы послушаем". Горе миру от соблазнов! Епископы похитили себе архимандритства и игуменства, ввели в монастыри своих родственников и мирских урядников, истощили все церковные имения и испразднили иночество, так что в монастырях не обретается иноков и священноиноков, но по временам совершают службы мирские священники. Церковь наша православная оказывается исполненною всякого зловерия, и люди смущаются недоумением, не настоит ли время погибели. Многие утвердили совет предаться Римскому единоначальному архиерейству и пребывать под папою Римским, совершая в церкви невозбранно все свое по закону греческой веры. А папа Римский прислал своего иерея и велел во всех здешних костелах совершать службу на квасном хлебе и таким общением соединяться с церквами нашими. Виленский иезуит Петр Скарга напечатал книгу О вере своей и о греческом заблуждении и вручил королю, и власть мирская потрясла все наши города и готовятся совершить по своему хотению. Народ же рассуждает, что вера Христова может правоверно исповедоваться и под римскою властию, как было изначала, потому что в многоначалии нашем безначалие обретается, отеческие законы попраны и ложь лицемерствующих православием учителей покрыла Церковь... Молим твое святительство, не прими всего этого за клевету от нас, но внемли рассудительно и возвести всему честному Собору... А мы, имеющие во граде Львове столько труда с нынешним епископом Балабаном, как прежде имели с его отцом, епископом Львовским, стараемся не о себе, а о своей церкви: у нас есть спокойные жилища в окрестных городах. Попы епископа уже два раза изменяли, отдавая папскому уряду церковные ключи... Если еще в третий раз совершат такую же измену, то, конечно, мы уже не обороним своей церкви, ибо прежде не было в нашем городе иезуитов, которые пооседали много русских церквей, а ныне они живут в нашем городе и, не имея у себя церкви, постоянно выжидают случая, как бы от нас ее похитить". Из этого свидетельства открывается, что в 1592 г. дело об унии принимало уже значительные размеры. Кроме четырех епископов, объявивших королю свою готовность подчиниться папе - о чем, как видно, львовское братство еще не знало, - многие и из православных мирян ввиду крайних беспорядков в своей Церкви гласно выражали точно такое же намерение; папа открыто принимал во Львове свои меры к сближению с православными и к привлечению их; мирская власть готовилась действовать по-своему, и в среде львовского духовенства находились уже лица, изменявшие православию.

Окружное послание, которым в начале года приглашал митрополит Рагоза всех православных делать пожертвования львовскому братству на сооружение церкви и церковных домов, верно, мало принесло пользы. И потому 15 июня братство решилось обратиться с тою же целию к московскому царю Феодору Ивановичу и для большего успеха вместе с собственною челобитною к царю отправило еще три послания Терновского митрополита Дионисия, возвращавшегося тогда из Москвы чрез Львов: одно к самому Феодору Ивановичу, другое к царице Ирине, третье к боярину Борису Годунову - и приложило собственное же послание к думному дьяку Андрею Щелкалову. Во всех этих грамотах выражались нужды братства и просьбы о милостыне на сооружение начатых им построек. Благочестивый царь пожаловал: пять сороков соболей и пять сороков куниц на постройку церкви, пятьдесят венгерских червонцев на позолоту царских врат, двадцать рублей на священников и диаконов и десять рублей на госпиталь. Вскоре за тем братство получило пособие на постройку своей церкви и от молдавского господаря Аарона, к которому обращалось с такою же просьбою. А Цареградский патриарх Иеремия прислал братству грамоту, которою признавал новостроящуюся Успенскую церковь его своею ставропигиею и, следовательно, независимою от местного епископа, подобно тому как прежде признал своею ставропигиею и Онуфриевский монастырь братства. Но едва ли не всего важнее для братства была милость короля Сигизмунда III. Доселе оно существовало только по грамотам патриархов и постановлениям Соборов, а еще не было утверждено королем. Теперь, 15 октября, по ходатайству киевского воеводы Константина Острожского и новогрудского воеводы Федора Скумина Тышкевича король пожаловал братству разом две грамоты: одною утвердил за ним все привилегии, данные ему духовными властями, и в частности право содержать школу и типографию; другою же утвердил за братством Онуфриевский монастырь. К сожалению, королевская милость братству возбудила злобу его недоброжелателей. По приказанию ректора латинской школы во Львове Криштофа ученики его толпами нападали на учеников братской школы, собиравших себе по городу милостыню, отнимали у них собранную милостыню, а самих подвергали тяжким побоям; иных же увлекали в свою школу и бесчеловечно секли или заключали в железные оковы и продерживали целые ночи, чего при прежних ректорах никогда не бывало. Братство принуждено было два раза приносить на это через своих уполномоченных и ректора своей школы Стефана жалобы в львовский замковый суд. А епископ Гедеон, недовольный тем, что и король утвердил за братством Онуфриевский монастырь, упросил короля назначить комиссию под председательством Луцкого епископа Кирилла Терлецкого из двух духовных и двух светских лиц латинской веры для исследования и решения вопроса: чьей власти должны подлежать Онуфриевский монастырь и городская Успенская церковь братства, власти ли митрополита, которому они поручены патриархом, или власти Львовского владыки.

До какой степени львовское братство имело уже значение между православными, по крайней мере в Галиции, можно заключать из письма к нему Перемышльского епископа Михаила Копыстенского (22 декабря 1592 г.). Про этого епископа, равно как про митрополита, злые люди распространили какие-то "дивные, и неподобные, и неслушные речи". Митрополит известил его об этом и советовал, чтобы он написал по поводу тех речей львовскому братству. Копыстенский для подробнейшего объяснения дела послал в Львов к братчикам своего любимого слугу, пана Александра Попеля, и просил верить ему во всем. А сам написал только, что чувствует себя во всех справах, как шляхетных, так и духовных, "годным" и готов показать это пред всеми, что желал бы и сам поехать в Львов для личных объяснений с братиями, но боится какого-то страшного своего врага, похваляющегося убить его на дороге, и что этот враг и другие его помощники всячески стараются отнять у него, Михаила, епископию и предоставить такому, который бы все церковные стяжания отдавал в их руки. В чем состояли неподобные речи про митрополита и Перемышльского епископа, против которых оправдывался последний, из письма его не видно. Но не были ли это слова самого львовского братства, которые поместили они в своем послании (от 6 февраля) к Вселенскому патриарху, что "Перемышльский епископ с женою на епископство возведен"? Во всяком случае мысль, будто это была молва о преклонности Михаила Копыстенского к унии и будто он в своем письме к львовскому братству опровергал эту именно молву, есть совершенно произвольная догадка.

Виленское Свято-Троицкое братство "размножилось": в число членов его вступили Федор Скумин, воевода новогрудский, и Богдан Сапега, воевода минский, со многими другими знатными лицами, как извещало патриарха от 6 февраля львовское братство. Средства виленского братства также увеличивались. Богдан Сапега еще в 1588 г., будучи каштеляном смоленским, подарил братству каменный дом и двор в Вильне, находившийся на Большой замковой улице пред Рыбным рынком и приносивший немалые доходы. В 1591 г. братство купило каменный дом у пана Яна Николая Нарушевича, а в следующем году получило в дар дом от одного из членов своих, кравца Яцка Кондратовича: оба дома стояли рядом, вблизи Троицкого монастыря, на противоположной стороне улицы у Острой брамы. Здесь-то поместило братство свою школу и ее учителей, во главе которых находился Кирилл, прибывший из Львова. А король Сигизмунд III освободил в 1592 г. своею грамотою братские домы от всякого постоя и других городских повинностей. Одно только важное неудобство испытывало братство: оно имело у себя свой церковный причт, но не имело своей церкви, а Троицкий монастырь, при котором оно существовало, братству не принадлежал. Еще в 1584 г., как мы видели, Стефан Баторий предоставил право на этот монастырь виленским бурмистрам, радцам и лавникам греческой веры, которые составляли особое братство, панское, или бурмистровское, или городское, но предоставил с тем, чтобы они вступили в управление монастырем только по смерти митрополита Онисифора. Когда Онисифор оставил митрополию, король Сигизмунд III приказал было (6 августа 1589 г.) немедленно передать монастырь виленским бурмистрам, радцам и лавникам, но приказ не был исполнен, вероятно, потому, что Онисифор заявил о своем праве владеть монастырем до своего живота. В следующем году, однако ж, Онисифор сам добровольно уступил монастырь названным городским властям и выдал им на то свой лист, который тогда же и вписан был в гродские книги. А в 1592 г. лист этот был представлен королю, который по просьбе виленских бурмистров и радцев и утвердил за ними навсегда Троицкий монастырь, чтобы они имели его, как и прочие виленские церкви, в своем "дозоре и подаванье" и употребляли монастырские доходы точно так, как указано было еще в грамоте короля Стефана Батория, данной им на Троицкий монастырь. Вследствие этого церковный причт Свято-Троицкого братства не иначе мог отправлять службы в церкви Троицкого монастыря, как с дозволения бурмистров, радцев и лавников, и хотя они по ходатайству братства дали это позволение, но всегда с неудовольствием смотрели на то, что братское духовенство не признавало над собою их власти, а действовало по распоряжениям своего братства. И вот в октябре 1592 г. бурмистры, радцы и лавники донесли виленскому наместнику митрополита протопопу Ивану Парфеновичу, что вызванные откуда-то Троицким братством священники Симеон и Феодосий с диаконом Герасимом вводят новые церемонии при совершении крещения и венчания. Наместник потребовал у священников отчета; они не захотели ему отвечать, а сказали только: "Мы священники братские и тебе не подчинены, но имеем своих старших - панов братчиков и их одних обязаны слушать, на это у братства есть лист, данный самим митрополитом". Тогда бурмистры решили отложить дело до приезда митрополита в Вильну и просили только отца протопопа записать о том в его урядовые книги. Ввиду таких неудобств и притеснений со стороны бурмистров Свято-Троицкое братство еще в начале октября 1592 г. испросило себе у короля новую грамоту, которою он, подтверждая все прежние права, пожалованные им братству (21 июля 1589 г.) утвердил за ним и оба новые дома и грунты, им приобретенные, и дозволил братчикам "церковь набоженства своего на тых помененных грунтах домов их братских, яковую мети похочут, муром и деревом збудовати и всяких обиходов набоженства их, водлуг звычая христианскаго, свободно и добровольно уживати". Кроме Троицкого братства в Вильне продолжали существовать и другие, прежде основанные, братства, например бурмистровское городское, на которое в настоящем году сестра митрополита Михаила Рагозы Марина Гостомская завещала сто коп литовских грошей. А в других городах возникали новые братства: в Минске образовалось и утверждено грамотою короля (11 сентября 1592 г.) при соборной церкви братство по образцу львовского, виленского Троицкого и брестского, с школою и госпиталем; в Кричеве и Оршеве утверждены (октября 11-го и 15-го) братства в прежнем роде, так называемые "медовые", без училищ. В Перемышле желали основать братство по чину львовского, вместе с училищем, о чем и писали львовскому братству как сам епископ Михаил Копыстенский (от 1 июля и 30 августа 1592 г.), так и граждане (от 19 августа). И училище действительно учредили при помощи присланного из Львова дидаскала отца Александра, но учредили ли также и братство и получили ли на то грамоту от короля, неизвестно.

В высшей церковной иерархии в течение 1592 г. произошла только одна перемена. Скончался Полоцкий архиепископ Афанасий Терлецкий, и король грамотою от 16 февраля пожаловал Полоцкое владычество Богушу Селицкому, с молодых лет постоянно служившему ротмистром в украинских королевских замках, и предоставил ему те же владения, какие держал его предместник, за исключением Мстиславского Онуфриевского монастыря и имения Паныни, отданного королем князю Богдану Озерецкому. Но этот Богуш, в монашестве Нафанаил, был уже человек старый и болезненный, никакого участия в делах об унии не принимал, не ездил даже, подобно своему предместнику, на происходившие тогда Соборы, хотя оставался на кафедре до половины 1595 г. И нельзя не сознаться, что при назначении Богуша Селецкого на архиепископию король водился только желанием наградить его за прежнюю его службу, а вовсе не имел в виду дать в нем поборника унии.

Гораздо важнее была другая перемена в высшей церковной иерархии, случившаяся в начале следующего (1593) года. В 13-й день генваря скончался в одном из имений Киево-Печерской лавры. Городке, киево-печерский архимандрит и епископ Владимирский и Брестский Мелетий Хрептович-Богуринский. Оставшееся после него имение подверглось, как обыкновенно бывало тогда, немалому расхищению от разных лиц, в том числе и от Луцкого владыки Кирилла Терлецкого, который, прибыв лично в Городок, присвоил себе богатую мантию покойного и дорогой клобук и забрал многие бумаги, предав другие огню. Преемником Мелетия на Владимирской кафедре суждено было сделаться человеку, который явился потом одним из самых главных деятелей при введении унии. Адам Потей родился в 1541 г. от православных родителей. Отец его Лев был подскарбием и писарем при короле Сигизмунде I. Образование свое Адам получил в кальвинской школе князя Радзивилла, известного покровителя протестантов, и после в Краковской академии. По окончании воспитания долго служил у того же князя Радзивилла и в это время сделался протестантом, изменив вере отцов. От Радзивилла перешел на королевскую службу и был сначала писарем у короля, потом судьею в Бресте, наконец брестским каштеляном, удостоившись вместе звания сенатора. Был женат на дочери острожецкого князя Феодора Анне, от которой имел несколько детей. В протестантстве оставался довольно продолжительное время; но, как сам говорит, без малого за двадцать лет до своего поступления в духовное звание, следовательно, около 1574 г. снова принял православие, которое всегда содержали его предки. Первые мысли об унии с Римом посеял в Адаме Потее, если верить его биографу, папский нунций кардинал Коммендоний, и в 1588 г., как мы видели, Потей, будучи брестским судьею, уже обнаруживал сильную склонность к принятию унии. Трудно предположить, чтобы он не обнаруживал этой своей склонности и в последующее время среди самих владык и других знатных лиц, собиравшихся в Бресте на Соборы. И неудивительно, если желавшие унии с Римом, как только сделалась свободною Брестская и Владимирская кафедра, поспешили предложить ее Потею и Потей, теперь уже вдовый, охотно принял ее, надеясь в новом сане успешнее повести дело, которому столько сочувствовал. Сам владыка Луцкий Кирилл Терлецкий постриг Адама в монашество, дав ему новое имя Ипатия, и это совершалось торжественно в главном городе епархии - Владимире, в присутствии воеводы киевского и старосты владимирского князя К. К. Острожского, который более всех содействовал возведению Потея в сан епископа Владимирского. В марте, четвертого числа, Сигизмунд III извещал князя Острожского, что дал владычество Владимирское брестскому каштеляну Адаму Потею за его заслуги пред королем и Речью Посполитою, и приказывал сделать распоряжение о передаче Потею всех имений Владимирской кафедры, а двадцатого числа король послал грамоту митрополиту, чтобы он посвятил брестского каштеляна, человека фамилии старожитной, способного, искусного в греческом законе и благочестивого, в сан епископа Владимирского. В лице нового владыки Владимирского уния приобрела себе такого поборника, какого прежде не находила между русскими владыками. Он имел пред ними три важные преимущества. Превосходил их своею знатностию: был сенатором и находился в связях с самыми высшими государственными сановниками. Превосходил своим образованием: хорошо понимал и православие и латинство, владел даром слова и искусством излагать свои мысли, знал язык латинский. Превосходил своею привязанностию к унии, тогда как Кирилл Терлецкий и другие владыки решались принять унию по своекорыстию, искали в ней только собственных выгод, как засвидетельствовала уже первая грамота к ним короля, Потей действовал по убеждению, по крайней мере вначале, и показал свою пламенную ревность об унии еще в то время, когда был светским лицом и не мог ожидать себе от нее личных выгод, хотя впоследствии, в сане епископа и он увлекся тем же своекорыстием. Все эти преимущества, естественно, ставили Потея на одно из первых мест в круге лиц, желавших единения с Римскою Церковию.

К числу таких лиц принадлежал на ту пору и князь К. К. Острожский, хотя он понимал унию несколько иначе, чем другие. Едва прошло около трех месяцев с посвящения Потея во епископа, как Острожский написал к нему послание (от 21 июня). Князь говорил (представим вкоротке сущность этого замечательного послания): "С давнего времени, видя крайний упадок и оскудение матери нашей, святой Восточной Церкви, "всех Церквей начальнейшей", я размышлял и заботился о том, каким бы способом возвратить ее в прежнее, благоустроенное состояние. Сетуя о падении ее и о поругании, какому подвергается она от еретиков и от самих отторгнувшихся от нее римлян, бывших некогда нашими братьями, я осмелился чрез своих старших духовных советоваться о некоторых нужных речах Св. Писания с папским легатом Антонием Поссевином, когда он был здесь, но ничего не вышло. Ныне, все занятый тою же мыслию и заботою о Церкви Божией и отправляясь для поправления моего здоровья в края, соседние с местопребыванием папы, я мог бы кое-что сделать, если бы на то была воля Божия и дозволение наших архипастырей. Если бы все вы одинаково на предстоящем вашем духовном Соборе порадели и порассудили, каким бы образом положить начало к примирению Церквей, тогда я, находясь в тех краях, употребил бы, с Божиею помощию и за началом и благословением вашим, все мои усилия, чтобы повести и наклонить дело к вожделенному соединению. Да хорошо было бы, мне кажется, если бы ты, милостивый отче, сам, своею особою, переговорив с митрополитом и епископами, поехал к московскому великому князю, порассказал там, какое гонение, поругание и уничижение терпит здешний народ русский в церковных порядках и церемониях, и попросил бы великого князя и тамошних духовных, чтобы они вместе с нами позаботились, как бы прекратить такое разделение Церквей и уничижение русского народа. Усердно прошу тебя, как многомилостивого господина и приятеля, а особенно как теплого ревнителя веры Христовой, принять в этом искреннее участие и со всею силою и властию постараться на предстоящем Соборе вместе с прочими владыками, чтобы положить начало если не к соединению Церквей (что всего было бы желательнее), то по крайней мере к улучшению положения православных. Все вы знаете, что люди нашей религии сделались до того равнодушными, ленивыми и невнимательными, что не только не заступаются за Церковь Божию и за веру свою старожитную, но многие сами насмехаются над нею и убегают в разные секты. А все это умножилось преимущественно оттого, что у нас не стало учителей, не стало проповеди слова Божия, не стало науки. Пришло на нас наконец то, что у нас не остается ничего, чем бы мы могли утешиться в нашем законе. Следует нам сказать словами пророка: Кто даст главе нашей воду и очам нашим источник слез, чтобы мы могли оплакивать день и ночь упадок и обнищание нашей веры и закона? Все опроверглось и упало, со всех сторон скорбь, сетование и беда, и, если еще не будем заботиться, Бог весть, что с нами будет. Я с своей стороны в другой и третий раз прошу: Бога ради, и по вашей пастырской обязанности, и из страха мести Божией постарайтесь постановить что-либо доброе и положить какой-либо добрый начаток". К этому письму князь приложил и собственноручную записку о тех условиях, какие считал необходимыми при заключении унии. Он желал: "

  1. чтобы прежде всего нам, т. е. православным, всецело оставаться при всех своих обрядах, какие содержит Восточная Церковь;

  2. чтобы паны римляне церквей наших и их имений на свои костелы не отбирали;

  3. чтобы по заключении унии они не принимали тех из наших, которые захотели бы перейти в католичество, а особенно не принуждали к тому при заключении браков, как обыкновенно делают;

  4. чтобы духовные наши были в таком же почете, как их, а особенно чтобы наш митрополит и владыки имели место в раде и на сеймах, хотя и не все;

  5. нужно переслаться с патриархами, чтобы и они склонились к унии и мы единым сердцем и едиными устами хвалили Господа Бога;

  6. нужно послать к московскому и к волохам, чтобы и они вместе с нами согласились на унию: всего лучше, по моему мнению, в Москву послать отца епископа Владимирского, а к волохам - Львовского;

  7. нужны также исправления некоторых вещей в церквах наших, особенно касательно людских вымыслов;

  8. весьма нужно позаботиться о школах и свободных науках, особенно для образования духовенства, чтобы мы могли иметь ученых пресвитеров и хороших проповедников, ибо оттого, что нет наук, в нашем духовенстве великая грубость умножалась".

Таким образом, побуждением к унии для князя К. К. Острожского была единственно его любовь к своей Церкви и к своему народу, та любовь, которая не могла без горести видеть их крайне тяжкого положения в Литве и надеялась найти в унии последнее средство к улучшению этого положения. А главнейшим условием для желаемой унии князь считал, чтобы она была заключена с Римом с согласия духовных представителей всей православной Церкви, а не одних литовских иерархов.

Ни письма князя Острожского, ни его записки об унии, писанных дня за три до Брестского Собора, Потей никому на Соборе не показал. Как человек сведущий в церковных делах, он понял, что в таком обширном объеме уния неосуществима, что ни на Востоке, ни тем более в Москве никогда не согласятся признать папу главою Церкви. Потому отвечал двум посланцам князя, принесшим его письмо: "Дал бы Бог, чтобы когда-нибудь исполнилось то, чего желает его княжеская милость, но на нашем веку того не случится, и если князь не написал об этом митрополиту, то я не смею и слова молвить о таких вещах, ибо митрополит не расположен к римлянам". А ехать в Москву Потей решительно отказался, ссылаясь на то, что там его могут подвергнуть истязаниям и казни. Не такой унии желали в Литве, особенно правительство: здесь имели в виду собственно унию местную; старались привлечь в унию только тот русский и вообще православный народ, который жил в литовско-польских владениях, чтобы совершенно оторвать его от Москвы, к которой влекло его единоверие, и сблизить, сроднить с Польшею, от которой отталкивало его латинство, и потом мало-помалу всецело его окатоличить и ополячить. На такую-то местную унию и изъявляли уже свое согласие некоторые литовско-русские владыки, как мы видели из ответной грамоты к ним короля. Предложение об унии в смысле князя Острожского, если бы оно и объявлено было епископом Потеем на Брестском Соборе, едва ли бы встретило сочувствие со стороны и прочих отцов Собора.

Чем же занимались на этом Соборе? Из всех деяний Собора 1593 г. нам известно только одно решение его о Львовском епископе Гедеоне, который не переставал вести борьбу с братством или, точнее, с самим митрополитом. Мы уже упомянули, что Гедеон упросил короля назначить комиссию для решения вопроса, кому должна принадлежать власть над церквами львовского братства. Эта комиссия, состоявшая из четырех латинян под председательством православного епископа открыла свои действия 6 февраля и единогласно решила, что обе братские церкви со всем имуществом и самое братство должны подлежать власти епископа Гедеона, а не митрополита, хотя председатель почему-то решения не подписал. Братство подало апелляцию королю. А митрополит, крайне огорченный такими происками своего викария, послал (15 февраля) Гедеону не только от себя, но и полученное от патриарха запрещение править епархиею за то, что он, епископ, упорно отвергает все бывшие постановления патриарха и Соборов относительно львовского братства и вопреки церковных правил перенес это дело на светский королевский суд. Гедеон, однако ж, не хотел повиноваться. Тогда митрополит отправил к нему позыв явиться на соборный суд в Бресте. Гедеон не явился, и Собор судил его заочно и 27 июня осудил на отлучение. Решение Собора вручено было Гедеону возным при двух свидетелях из шляхты, но не произвело на владыку никакого действия. Такая непокорность, самонадеянность и своеволие Гедеона остались бы для нас необъяснимыми, если бы мы не знали торжественного обещания, данного ему и трем другим епископам, изъявившим желание принять унию, королем Сигизмундом III, что никакие клятвы и запрещения со стороны патриарха или митрополита не причинят им ни малейшего вреда.

Наступил 1594 год, и митрополит, получая известия, что Гедеон не перестает архиерействовать, послал к нему (16 генваря) еще позыв явиться лично на суд Собора, имеющего открыться в Бресте 24 июня. Но Гедеон не явился и теперь, а отправил в Брест только своего уполномоченного, который заявил на Соборе в самый день его открытия, что Собор незаконен, так как на нем с митрополитом всего два епископа, Владимирский и Луцкий, и созван он в отсутствие и без ведома короля, находившегося тогда в Швеции, и что такой Собор не вправе производить суд над епископом. Несмотря, однако ж, на протест, Собор осудил Гедеона заочно, и вследствие соборного решения 10 июля митрополит, седши сам в брестской соборной церкви на амвоне, при собрании великого множества народа всех сословий приказал архидиакону возгласить, что Львовский епископ Гедеон "отлучается от всех справ святительских до того часу, аж ся церкви Божой справит". Когда же вскоре за тем поступили новые жалобы на Гедеона, что он насильно завладел Уневским монастырем и жестоко обходится с монахами, вовсе не помышляя о каком-либо исправлении, то митрополит созвал Собор у себя в Новогрудке и в 26-й день сентября по определению Собора, на основании прежних решений патриарших и соборных низложил Гедеона "с стану епископского и от всего сана святительскаго". А на следующий день написал к канцлеру Польши Яну Замойскому послание, в котором, довольно подробно изложив весь ход дела, как Гедеон притеснял львовское братство и посягал на права своего архипастыря-митрополита, как два раза подвергался за это осуждению и запрещению от патриарха, два раза подвергался тому же от Соборов, как, несмотря на троекратные позвы, не хотел явиться на суд духовный и как, наконец, действительно низложен, митрополит просил канцлера предупредить короля, чтобы он, если Гедеон обратится к нему с жалобою, отнюдь не отменял соборного решения, помня свою присягу, данную при коронации, не нарушать прав духовенства, как римского, так и греческого. Совершенно произвольна догадка, будто митрополит преследовал Гедеона за его склонность к унии, которой сам не сочувствовал, и отстаивал братство, как противившееся унии. Митрополит отстаивал не столько братство, сколько самого себя, свою власть, свои права, на которые посягал его своевольный викарий; митрополит преследовал силою церковных законов епископа, который не хотел подчиняться не только своему архипастырю, но и Соборам и самому патриарху. Об унии тут не было и помину.

Собор 1594 г., открывшийся в Бресте с 24 июня, действительно не мог иметь законной силы, потому что король Сигизмунд III находился тогда в Швеции, а сеймовою конституциею предшествовавшего года запрещены были всякие съезды, сеймы или Соборы в отсутствие короля. На эту конституцию в самом начале Собора указал епископ Луцкий Кирилл Терлецкий, и в то же время митрополит получил письменное напоминание о ней от примаса королевства Гнезненского архиепископа. Потому собравшиеся на Собор решили, что так как они съехались к урочному дню на Собор в надежде возвращения в этому времени короля, а король доселе не возвратился, да и не все епископы приехали, то Собор, имея в виду означенную конституцию, не будет заниматься никакими делами, кроме дел судных, которых конституция та не запретила (разумелся суд над епископом Гедеоном). Снисходя, однако ж, на просьбы послов виленского Свято-Троицкого братства, прибывших с инструкциею, подписанною панами сенаторами и другими знатными членами братства, и желая облегчить работу будущего Собора, настоящий Собор решился рассмотреть эти просьбы и сделать по ним свое постановление в виде проекта, который имел быть утвержден на Соборе последующего года. В проекте было определено:

  1. оставляем в силе лишь те церковные братства, которые имеют благословение от святейших патриархов и одобрены митрополитом и всеми епископами, и желаем не только не препятствовать, но и всячески содействовать их процветанию, а все иные церковные братства, противные этим, хотя бы получили начало от какого-либо епископа, знать не хочем и возбраняем;

  2. священники братских церквей должны во всех епархиях находиться под властию местных архиереев, кроме братской Успенской церкви в Львове и львовского Онуфриевского монастыря, состоящих под благословением митрополита;

  3. так как священники Троицкого братства в Вильне терпят препятствия в отправлении церковных служб от священников бурмистровских, то благословляем братству построить свою церковь на братской земле, по данной ему королем грамоте, а пока церковь построится, священники братские пусть служат в Троицком монастыре, впрочем, и после построения церкви Сретенский придел в Троицком монастыре по благословению патриарха и грамоте короля должен навсегда оставаться за братством для отправления церковных служб;

  4. оставляем две главнейшие школы, одну в Вильне, другую во Львове, при церковных братствах под верховною властию митрополита, а все иные, малые, школы, основанные в подрыв этим братским школам, не должны существовать; только для помочи священникам дозволяется при каждой церкви иметь и обучать двух-трех детей;

  5. утверждаем типографии согласно с определением Собора 1591 г., но с условием, чтобы в епархии митрополита ничего не печаталось и не издавалось без его воли, равно как и во Львове, а в епархиях епископов - без воли епископов;

  6. признаем справедливою мысль, чтобы митрополит и епископы посылали своих уполномоченных на сеймики для участия в избрании кандидатов на архиерейские вакансии, и будем стараться, чтобы на то последовало разрешение короля. Под этою соборною грамотою из архиереев подписались только митрополит и Ипатий Потей, а Кирилл Терлецкий не подписался, хотя и он поименован в начале грамоты, и неизвестно, было ли впоследствии утверждено изложенное в ней постановление.

Из этой же соборной грамоты узнаем, что число церковных братств тогда очень увеличилось. На Соборе, по свидетельству ее, вместе с духовенством присутствовали послы от братств не только нам уже известных, виленского, львовского, брестского, но и бывших доселе неизвестными: красноставского, гольшанского, Городецкого, галицкого, бельского и "многих" других. Самое младшее из них было братство бельское, которое хотя уже образовалось, но получило благословение от своего епископа только после Собора. В своей благословенной грамоте от 29 июня Ипатий Потей дозволял этому братству принять чин и порядок братств львовского и виленского, отдавал братству бельскую соборную церковь святого Богоявления со всем имуществом, разрешал построить при церкви школу, больницу, гошпиталь, избирать для своей церкви священников и для школы учителей, предоставлял братству внутреннее самоуправление и грозил проклятием всякому, кто сделался бы соблазнителем и разорителем братства. Сохранился "реестр" лиц, вписавшихся в виленское Троицкое братство, на 1594 г., и здесь на первом месте стоит имя самого митрополита Михаила Рагозы, потом следуют имена: Федора Скумина - воеводы новогродского, Филона Кмиты Чернобыльского - воеводы смоленского и других вельможных панов и паней - Сапег, Сангушковной, Мстиславских, Соколинских, Полубенских, Масальских, Огинских и множество других лиц обоего пола разных сословий. Общее число братчиков простиралось до 368 Материальные средства этого братства также умножались. От князя Александра Полубенского оно получило в дар (1593) фольварк Судерви в Виленскем повете на содержание братских священников и школы, а у виленского купца Павла Михайловича Снипки купило (1594) за триста коп грошей дом по соседству с двумя другими, которыми оно уже владело на большой улице близ Острой брамы. Часть денег, следующих за дом, Снипка уступил своим завещанием братству, с тем чтобы оно ежегодно отпускало по три копы грошей на Троицкий гошпиталь и по две копы на росский. Но священники братства действительно терпели стеснения от виленских бурмистров и радцев, владевших Троицким монастырем. Узнав однажды, что эти священники отслужили вечерню у большого Троицкого алтаря с дозволения митрополита, бурмистры и радцы явились (24 января 1594 г.) к самому митрополиту и объявили, что он поступил вопреки их права, данного им королями на все виленские церкви и на Троицкий монастырь, а затем просили, чтобы впредь без их ведома владыка так не распоряжался, - и митрополит счел за лучшее уступить.

II

рошло три года, как четыре православных епископа в Литве решились принять унию на известных условиях и заявить о том своему королю, и около двух лет, как король дал епископам торжественное обещание выполнить предложенные ими условия, насколько будет зависеть от него, и с тех пор дело как будто остановилось, и мы не видим никаких следов его. Знаем только, что в 1592 г. многие и из мирян в Галиции при виде плачевного состояния своей Церкви желали согласиться на унию, и папа принимал там некоторые меры для привлечения русских; знаем еще, что в 1593 г. на Владимирскую кафедру возведен был известный ревнитель унии Потей и сам князь Острожский писал к нему послание об унии, - и больше ничего. А между тем дело, начатое четырьмя епископами и королем, отнюдь не прекращалось: оно велось тайно и, хотя медленно, подвигалось вперед при участии, с одной стороны, епископов Кирилла Терлецкого и Ипатия Потея, а с другой - короля и его сенаторов, как духовных, т. е. латинских прелатов, так и светских. В 21-й день мая 1594 г. в гродский владимирский уряд явился со своими крылошаяами владыка Луцкий Кирилл и просил внести в актовые книги лист, начинавшийся следующими словами: "Я, Кирилл Терлецкий, милостию Божиею экзарх, епископ Луцкий и Острожский, и мы, капитула, или крылошане, луцкой соборной церкви св. Иоанна Богослова, объявляем всем и каждому, что, по воле и промышлению Бога, в Троице славимого, и при усердном старании и содействии его королевской милости, пана нашего милостивого Сигизмунда III, и панов рад, духовных и светских, наступило давно желанное примирение и соединение, восстановилась братская любовь между двумя столько времени разрозненными по вере Церквами, Восточною и Западною, с признанием святейшего папы Римского верховным пастырем и наместником апостольским. А чтобы точнее утвердить это соединение и засвидетельствовать покорность святейшему отцу папе, его королевская милость определил послать в Рим двух особ, в Бозе велебного отца Ипатия Потея, прототрона, епископа Владимирского и Брестского, и меня, епископа Луцкого, и на разные дорожные потребности позволил мне своею грамотою заложить одно из церковных имений". Далее говорилось в листе, что Кирилл действительно заложил церковное имение Водирари на сорок лет гродскому владимирскому писарю Станиславу Кандыбе, заняв у него 2000 польских злотых. Вот до чего уже доведено было дело об унии! И однако ж, в нем недоставало еще самого главного и самого существенного. Король с своими сенаторами дал согласие на соединение Русской Церкви, находившейся в его владениях, с Римскою, но необходимо еще было согласие самих иерархов Западнорусской Церкви и во главе их митрополита: от их только лица и можно было вести речь об унии с Римским первосвященником. Король назначил послать в Рим двух депутатов из среды русских же святителей, но необходимо было, чтобы этим депутатам дали от себя уполномоченность все остальные их собратия. Верно, надеялись легко и скоро получить их согласие, почему король и разрешил Кириллу Терлецкому заложить церковное имение для путевых издержек. А между тем потребовалось более года и стоило многих хлопот и усилий, чтобы добиться от русских владык того, чего от них желали. Более всех, разумеется, пришлось хлопотать Ипатию Потею и Кириллу Терлецкому, уже назначенным депутатами к папе. Что делали они для этой цели с 21 мая, когда огласилось их назначение, по декабрь 1594 г., с точностию неизвестно. Может быть, они объезжали, как и говорится у некоторых польских историков, литовские и польские города, собирали на съезды православное духовенство и шляхту и убеждали их изъявлять согласие на унию. Достоверно только, что в начале декабря Потей и Терлецкий составили от лица всех русских иерархов следующий декрет, или приговор: "Мы, нижеподписавшиеся, глубоко чувствуем лежащую на нас обязанность вести словесных овец Христовых к тому единству в вере, которому научил нас Христос, и особенно в настоящее несчастное время, когда между людьми так умножились ереси и многие отступают от нашей православной веры наиболее потому, что мы разъединены с римлянами, детьми одной и той же матери - кафолической Церкви, и не можем пособлять друг другу. По уставу мы всегда просим Бога в молитвах наших о соединении веры, на деле же никогда о том не старались, а смотрели только на наших старших (т. е. патриархов), ожидая, что они постараются. Но надежда на них все более и более ослабевает, потому что они находятся в поганской неволе и ничего не могут сделать, хотя бы и хотели. От времен Христа Спасителя и апостолов предки наши всегда признавали одного старшего первопрестольника и пастыря в Церкви Божией - святейшего папу Римского, и, доколе то было, в Церкви существовал порядок и ересям трудно было распространяться. Но когда настало много старших и первопрестольников, которые начали себе приписывать ту власть, теперь мы видим, до какого разделения пришла Церковь Божия и какую силу берут еретические секты. Потому, не желая, чтобы и впредь гибли человеческие души от такого разделения, мы умыслили, с Божиею помощию, соединиться, как было и прежде, с братиею нашею римлянами под одним видимым верховным пастырем и даем себе пред Господом Богом обет, что мы всем сердцем и со всею ревностию будем стараться, каждый порознь, о приведении и прочего нашего духовенства и всего народа к тому же соединению. А для большего возбуждения себя к тому мы составили между собою настоящий письменный акт, которым и свидетельствуем нашу полную и неизменную волю на соединение с Римским Костелом", Акт этот написан 2 декабря 1594 г. и подписан в подлиннике только двумя епископами: Владимирским Ипатием Потеем и Луцким Кириллом Терлецким, которых потому и следует признать его составителями. Но затем они старались собрать подписи и прочих иерархов, так как по другому современному же списку под актом этим подписались еще кроме Потея и Терлецкого: Михаил, митрополит Киевский, и Галицкий, и всея Руси; Григорий архиепископ, владыка Полоцкий и Витебский; Леонтий Пельчицкий, епископ Пинский и Туровский; Дионисий Збируйский, епископ Холмский и Белзский; Иона Гоголь, архимандрит кобринский, и тот же Иона Гоголь, нареченный епископ Пинский и Туровский. Из этих подписей необходимо заключить, что собирание их производилось очень долго, потому что, например, Григорий, архиепископ Полоцкий, мог подписаться только после 5 мая 1595 г., когда он сделан коадъютором Полоцкого архиепископа Нафанаила Селицкого (вовсе не подписавшегося) или, вернее, только после 22 сентября, когда сделался его преемником; равно и Иона Гоголь, хотя мог бы и подписаться нареченным епископом Пинским и Туровским еще при жизни Пинского епископа Леонтия Пельчицкого, но преемником его сделался только после 22 сентября 1595 г. А это было уже, как увидим, пред отъездом Потея и Терлецкого в Рим. И потому легко понять, отчего под актом нет подписей епископов - Львовского Гедеона Балабана и Перемышльского Михаила Копыстенского: к тому времени оба они уже отказались от всякого участия в унии. Таким образом, настоящий акт, придуманный Потеем и Терлецким, при появлении своем не мог иметь никакого влияния на дело унии.

Гораздо важнее было другое событие, совершившееся к концу того же 1594 г. под влиянием Луцкого владыки Кирилла Терлецкого. По его приглашению съехались в город Сокаль епископы: Львовский Гедеон, Персмышльский Михаил и Холмский Дионисий. Здесь Кирилл старался изобразить пред ними плачевное состояние православной Церкви, и особенно порицал ее главных архипастырей - Восточных патриархов, и своими хитрыми словами довел епископов до того, что они, во-первых, составили и подписали приговор, в котором выражали свое согласие на принятие унии и который решили послать чрез самого же Кирилла Терлецкого к митрополиту, прося его благословения, а во-вторых, написали условия (артикулы), на основании которых соглашались принять унию, и поручили, вероятно, тому же Луцкому владыке изложить эти условия пред королем. В начале своих условий епископы говорили: "Видим мы в наших старших, т. е. патриархах, великое нестроение и незаботливость о Церкви Божией; сами они в неволе, и вместо четырех патриархов теперь явилось их уже восемь (чего прежде никогда не бывало). Видим, как они живут там, на своих кафедрах и подкупаются друг под другом, как утратили свои соборные церкви. А, приезжая к нам, они не ведут никаких диспутов с иноверными и не хотят давать ответов от Священного Писания, хотя бы кто и требовал, а лишь собирают с нас свои пожитки более, нежели сколько следовало бы, и, набрав откуда ни попало денег, подкупают друг друга там, в земле поганской. Потому мы, не желая более оставаться под таким их пастырством, единодушно согласились и желаем приступить к соединению веры и признать святейшего папу Римского нашим единым верховным пастырем. Только просим, чтобы господарь обеспечил нас с нашими епископиями своею грамотою и навсегда утвердил следующие артикулы: а) чтобы обряды и церемонии в наших церквах не нарушались ни в чем до скончания века, б) чтобы русские владычества, церкви, монастыри и их имущества оставались в целости и все духовенство, по стародавнему обычаю, под властию, благословением и подаваньем епископов; в) чтобы все церковные дела и служба Божия не нарушались никем ни из духовных, ни из светских и отправлялись по старому календарю; г) чтоб господарь благоволил дать нам почет на сейме и место в раде (сенате); д) чтобы проклятия, какие могут быть на нас от патриарха, не причинили никакого вреда ни нам, ни нашему духовенству; е) чтобы монахи из Греции, которые приезжают сюда грабить нас и которых мы смело можем назвать шпионами, никакой власти над нами больше не имели; ж) чтобы листы и привилегии, какие понадавали у нас патриархи ради прибытков своих братствам и на разные справы в народе, от чего размножились секты и ереси, были уничтожены; з) чтобы каждый новоизбранный епископ был посвящаем от митрополита Киевского, а самого митрополита посвящали все епископы с благословения папы Римского и без всякой платы; и) чтобы все эти артикулы король утвердил нам своими грамотами, одною на латинском, а другою на русском языке; к) чтобы король постарался об утверждении тех же артикулов и грамотою святейшего папы и чтобы мы удостоены были таких же вольностей, какими пользуются в Короне Польской и великом княжестве Литовском арцибискупы, бискупы, прелаты и все римское духовенство".

Когда владыка Луцкий Кирилл по поручению епископов, собиравшихся в Сокале, явился к митрополиту с их посланием и приговором об унии, митрополит изъявил на нее и с своей стороны согласие и собственноручно написал свои "пункты", по которым поручил тому же Кириллу, отправлявшемуся к королю с "артикулами" от епископов, ходатайствовать пред польским канцлером и гетманом Замойским. "Прежде всего, - писал Рагоза, - по несогласию самих наших старших, патриархов, я хочу с иными некоторыми епископами признать верховную власть святейшего папы Римского, сохранивши в целости все обычаи и обряды нашей Восточной Церкви. А его милость пана гетмана просить, да обеспечит нас король своею грамотою, чтобы я, митрополит, оставался на своей митрополии до конца жизни, во всякой чести, уважении и покое; чтобы я по примеру моих предместников имел место в раде и все вольности наравне с римскими духовными; чтобы неблагословенные листы на нас от патриархов, если какие будут принесены, не имели никакой силы и значения; чтобы монахи из Греции больше у нас не бывали и в неприятельскую Московскую землю не пропускались. Особенно просить пана гетмана, чтобы не пускали с листами к нам от патриархов людей перехожих и проезжих, ибо мы справедливо признаем их шпионами". Легко приметить, что митрополит изложил в своих пунктах, хотя короче, те же главные мысли, какие были изложены в артикулах епископов, и даже воспользовался кое-где теми же выражениями - знак, что артикулы епископов были ему показаны и им прочитаны. Эта собственноручная записка Рагозы, уцелевшая доселе, служит неопровержимым доказательством, что еще к концу 1594 г. он изъявил свое согласие на унию, и изъявил из-за своих личных выгод. Но, вручая Кириллу Терлецкому эту свою записку, митрополит позаботился упросить его, чтобы он не открывал о происходившем между ними и о данном им, митрополитом, согласии на унию никому из православных, даже самому Ипатию Потею. Когда последний в генваре следующего (1595 г.), находясь в Торчине у князя бискупа Луцкого Бернарда Мацеевского, встретился там с Терлецким и спросил его о свидании его с митрополитом после съезда епископов в Сокале, то Кирилл отвечал, что хотя он был у митрополита, но о съезде ему и о тайных решениях съезда ничего не сказал. И потому Потей спешил (от 16 генваря) сообщить митрополиту за новость, которую с трудом будто бы выведал от Кирилла, что в Сокале "все уже епископы списались" приступить к соединению с римлянами и что о том дано уже знать кое-кому и из верховных лиц. Затем Потей продолжал: "Когда я имел об этом разговор с князем бискупом Луцким, то он просил меня и владыку Луцкого, чтобы мы привели к тому же и Вашу милость, указывая на немалые от того выгоды для Церкви Божией. Я говорил с князем о великих обидах, которые мы терпим не только от них, католиков, но и от своих; говорил, что нет у нас согласия; старшего своего, митрополита, считаем ни за что, против него бунтуем, на его грамоты и проклятия не обращаем внимания и вовсе не хотим иметь над собою старшего. Бискуп мне отвечал: "Знаю, знаю, но отчего же это так делается? Оттого, что порядка между вами нет, а ваши патриархи об этом не заботятся; только затем сюда приезжают, чтобы вас грабить и сеять между вами несогласия, выдавая грамоты на грамоты. Но когда будете в унии, тогда все пойдет иначе: старший будет иметь большее значение, и все будут его слушать и бояться". Говорили далее о том, чтобы приступить к унии без насилия совести и веры нашей, вспомнили и о месте в раде и на все получили добрый ответ и обещание помогать нам. Говорили и о том, что Ваша милость хотя бы и хотел привести дела в порядок, но средств не имеет по обеднению старшей кафедры. Бискуп отвечал: "Это последнее дело; будем стараться, чтобы та кафедра для большей важности получила хорошее содержание" - и сам указал на Печерский, говоря: "Приличнее управлять им митрополиту Киевскому, нежели живущим там пьяницам". И просил нас о том, чтобы мы сами ехали к Вашей милости и обо всем с Вами договорились. "А когда согласитесь, - сказал, - дайте нам тихонько знать, а мы уже не только от короля, но и от самого папы послов к вам иметь будем с приглашением Вас к унии, и синод от короля будет назначен; там, на том синоде, будем трактовать с вами, как бы прежде всего согласиться в том, в чем мы не сходимся; там же обеспечено будет Вам, чего вы желаете, относительно целости вашей веры и ваших церемоний". С тем мы и расстались, обещавшись ехать к Вашей милости. И потому прошу: сделайте милость, уведомьте нас, где можем Вас найти..." Далее Потей уведомлял митрополита: "Я видел у Луцкого владыки грамоту коронного канцлера, в которой пишет, что король желает видеться с Вашею милостью и чтобы владыка Луцкий также ехал к королю (то недаром), но Луцкий обещался не ехать, пока не увидимся с Вашею милостью". Это значило, что Кирилл Терлецкий успел уже исполнить возложенное на него поручение от митрополита и епископов и побывал у коронного канцлера и короля, который потому-то и приглашал теперь к себе митрополита вместе с Кириллом. В заключение Потей прибавлял: "А письма этого, покорно прошу, никому. Ваша милость, не показывай, ибо я поверяю то Вашей милости как старшему пастырю". Таким образом, и митрополит скрытничал, и Кирилл Терлецкий, и Потей - все чего-то опасались. Едва ли мы ошибемся, если скажем, что опасались они наиболее своих же могущественных мирян, которые могли своим влиянием повредить им и замышляемому ими делу, каковы особенно были воеводы: киевский князь Острожский и новогродский Скумин-Тышкевич. Вот что, например, писал к последнему митрополит от 20 генваря, после того как получил чрез Терлецкого приговор епископов, собиравшихся в Сокале, и сам вручил Терлецкому такое же от себя согласие на унию: "Православный, вельможный и милостивый пан воевода! Стараясь давать знать Вашей милости как столпу Церкви нашей обо всех новостях, касающихся Церкви и меня, извещаю Вас о новой новинке, никогда не слыханной предками нашими и Вашею милостию: посылаю Вам в копии лист, писанный ко мне отцами епископами, о намерении их подчиниться Римскому Костелу. Посмотри сам. Ваша милость, как пан мудрый и осмотрительный, и, что тебе покажется, поскорей отпиши мне. А я без воли Божией и Вашей милости и не думаю на то согласиться, опасаясь какого-либо подступу и прелести для нашей Церкви и утешаясь мыслию: Если весь мир приобрету, а душу свою потеряю, чем выкуплю?" (Мф. 16. 26).

Смелее всех действовал Гедеон, епископ Львовский. Не довольствуясь тем, что дал свое согласие на унию вместе с другими епископами в Сокале, Гедеон созвал еще Собор у себя во Львове (28 генваря 1595 г.). Здесь присутствовали архимандриты, игумены, иеромонахи, протопопы и священники не из одной только Львовской епархии, но "из разных воеводств, земель и поветов" Литвы и Польши и даже несколько духовных сановников из-за границы. И все присутствовавшие единогласно постановили: "Мы, нижеподписавшиеся, признаем св. католическую Римскую Церковь, от которой неразумно после Вселенского Флорентийского Собора отторглись Греческие патриархи, за Церковь истинную, имеющую власть над всею вселенною, и настоящим нашим письменным актом обещаем и присягаем под утратою вечного спасения не отступать от святейших первопрестольников Римских. А если бы кто-либо из нас, по превратности сердца, отступил сам или содействовал своим мирянам отступить от сего исповедания и подчинения святейшему папе, тогда да не напишется имя такого отступника с праведными и епископство его да приимет другой. Усердно просим верховных пастырей наших, преосвященного митрополита и епископов, чтобы они спасенное дело св. унии с Римским престолом окончили без отлагательства, донесли святейшему папе Римскому наше сердечное исповедание и союзное рукописание и испросили всем нам благословение от его святейшества". Под актом подписались, после епископа Гедеона: Лука, митрополит Белградский, Паисий, епископ Викрасский (из Греции), Афанасий, архимандрит с святой горы Афонской, а из русских - архимандриты: киево-печерский (Никифор Тур), супрасльский, дерманский; игумены: дубенский, смольницкий; протопопы: подгаецкий (Нестор Кузменич), скальский, ратенский, слуцкий; несколько наместников архиерейских, иеромонахов, священников и монастырских старцев. Постановление это, судя по составу Собора, нс могло не огласиться и, без сомнения, было доставлено митрополиту и епископам, так как к ним-то и обращался Собор в этом постановлении с своею просьбою.

Между тем митрополит, доверившись одному Кириллу Терлецкому, продолжал скрываться даже от Ипатия Потея и, несмотря на письмо последнего, всячески уклонялся от свидания с ним. Равно и Терлецкий, в точности выдерживая данное митрополиту обещание, продолжал действовать скрытно от Потея, так что положение последнего становилось тяжелым, и он решился вновь писать к митрополиту (11 февраля): "Ваша милость на мое писание ничего мне не отписали, и я теперь сам не знаю, что будет дальше, а не следовало бы Вашей милости считать то для себя маловажным. Ради Бога прошу, дай мне знать верно о твоем умысле: я и доброе и злое за Вашу милость готов терпеть и ни в чем не отступлю от Вашей милости. Там Вашей милости легче между своими, а мы тут в зубах: коли захотят, могут нас съесть. Не знаю, доложил ли я в прежнем письме Вашей милости, что я видел у Луцкого владыки грамоту коронного канцлера, в которой пишет, что король желает с Вами видеться. Когда поедешь к королю, заезжай ко мне: очень нужно. Спрашивал я владыку Луцкого, зачем он едет к королю, и тот под присягою отвечал: "Сам не знаю, у меня нет дела ни своего, ни чужого". А теперь без меня, знать, вследствие другой грамоты был у канцлера и поехал в Краков. Бог знает, что это такое. Лишь то ведаю, что при дворе обо мне говорят: "На кого мы не надеялись, тот теперь хуже всех". Оттого меня минуют и королевские и канцлеровы листы, и сеймиковых листов мне не прислано, а у Луцкого все то есть. Ради Бога подумай, как бы нам не остаться в последних... Если теперь нельзя нам с тобою видеться, то ради Бога постарайся разослать пригласительные грамоты к Собору на святого Иоанна (24 июня), потому что теперь особенно нам нужно съехаться всем. Ради Бога прошу, отвечай мне обо всем на письме: ничего не опасайся, ты как бы камень в море бросишь". Впрочем, томительное состояние Ипатия Потея было непродолжительно. Кирилл Терлецкий, находясь у короля и испросив себе у него подтвердительную грамоту (от 9 февраля 1595 г.) на звание экзарха, не забыл, верно, сделать благоприятный отзыв и о своем сотруднике, и король прислал Потею следующую грамоту (от 18 февраля): "Мы уразумели Ваше пламенное желание и добрую волю к соединению Церкви Божией Греческой с католическою Римскою, как бывало издавна, под властию одного пастыря, святейшего папы Римского. Такое Ваше желание и намерение не только хвалим, но и с благодарностию от Вас принимаем и уверены, что это дело Духа Святого и берет свое начало от Бога, Который как Сам в Троице един, так и Церковь Свою святую в единстве иметь хочет, и одного пастыря в ней поставил... Желаем и напоминаем, чтобы Вы в том добром и блаженном своем предприятии не только не уставали, но как можно усерднее и скорее о том старались. Сам Господь Бог, от Которого исходит все доброе, будет Вам в помощь и уготовит Вам за то стократную мзду в Царстве Своем Небесном. А мы, приняв Вас в нашу королевскую оборону, всегда Вам паном ласковым и милостивым быть хочем и святейшему папе Римскому особенно засвидетельствуем Вас и старание Ваше. Только не нужно медлить, надобно, как можно скорее, доводить до конца это похвальное дело, о чем подробнее говорить с Вами мы поручили велебному епископу Луцкому, которому дайте во всем полную веру".

Если усердие Ипатия Потея так оценил сам король, то усердие Львовского владыки Гедеона желал оценить митрополит Рагоза, и в нем произошла удивительная перемена. Доселе, как мы видели, он постоянно стоял за львовское братство и преследовал Гедеона и не далее как с полгода назад, на Брестском Соборе, на который Гедеон не захотел явиться, осудил его заочно и отлучил от святительского служения. А теперь, когда Гедеон ясно показал свою наклонность к унии на съезде в Сокале и еще яснее на Соборе во Львове, митрополит сам начал искать возможности простить осужденного епископа и примириться с ним. Во Львове совершенно неожиданно получена была запись от имени митрополита, составленная 25 февраля 1595 г., в которой говорилось: "Если бы осужденный епископ Гедеон Балабан обратился с просьбою о помиловании, извиняясь тем, что он не мог по причине набега татар, опустошавших в 1594 г. Галич и Крылос, явиться на Собор по спору с братством, и попросил бы нового срока для явки, то митрополит дозволяет ему вновь начать духовный суд по тяжбе с братством о монастыре и городской церкви". Братство поняло, откуда повеял ветер, и немедленно внесло в гродские книги протест, что митрополит не вправе сам собою отменять постановление Собора, утвержденное патриархом. Но дело тем не ограничилось. Вскоре митрополит нашел случай лично видеться с Гедеоном в слуцком монастыре. Что говорили они тогда, осталось между ними, только в заключение свидания митрополит разрешил осужденного Гедеона и дал ему свою благословенную грамоту по-прежнему святительствовать. Об этом митрополит тогда же (в марте) уведомил князя К. К. Острожского. Но как уведомил? Он не только скрыл от князя о своем сочувствии унии и о собственноручной записи, вверенной им Кириллу Терлецкому, не только умолчал и о двукратно уже заявленном согласии Гедеона на унию, но прямо выставлял себя и Гедеона ревнителями православия и врагами унии и ее поборников. Вот самые слова митрополитова послания: "Когда я, как прежде, так и ныне, сообразно с нашим продолжительным совещанием, старался обнаружить тот скрытый обман, весьма кстати случилось, что я застал теперь в слуцком монастыре отца владыку Львовского, от которого, надеюсь, не восстанет тот вредный для нашей Восточной Церкви и всего православного народа пожар. Он ничего не знает о том предприятии других епископов, весьма противится их злым умыслам и дал клятву на Евангелии, что как о том не знает, так и не желает сообщаться с ними, и обещался, всячески разведывая об этом в королевстве, извещать меня и Вашу княжескую милость обо всем, о чем ни услышит. А так как он был осужден определением нашего духовного Собора, то, во внимание к обещанию его тщательно наблюдать за проступками прочих епископов при дворе и у себя, заблагорассудилось мне освободить его от осуждения, вследствие чего и дали мы ему грамоту нашего благословения для утверждения его в том обещании. Об этом особенно Вашей княжеской милости, как оку православной Церкви, следует стараться и разведывать, чтобы заслужить приносимую за Вас всеми христианами молитву. Наиболее же благоволите беречься того райского змия и коварной лисицы (Кирилла Терлецкого), о котором я говорил Вашей милости..." Можно судить, до какого упадка доведена была совесть митрополита Рагозы, когда он мог так беззастенчиво низвращать правду и так смело говорить ложь. И эта беззастенчивость тем представляется возмутительнее, что другому вельможному пану, воеводе Скумину, митрополит писал о Гедеоне совсем иное и говорил об его отступлении к унии. Свидетель - сам Скумин, который от 10 мая так отвечал митрополиту: "Утешило меня твое письмо, известившее меня о твоем добром здоровье, но с великою скорбию читал я то, что пишешь ты о положении дел в Церкви Божией в наши плачевные времена. И слепой может видеть, что всему виною несогласие братства с владыкою Гедеоном. Не менее виновником того, без всякого сомнения, можем признать и патриарха нашего Константинопольского, который своими грамотами, сюда высылаемыми, произвел всю эту смуту и до того привел дух и воспалил противников, что владыка Львовский, томимый от братства, не только должен был броситься в такое отщепенство, но, думаю, рад был бы взять в помощь себе и душевного врага, что и доказал, и других увлек за собою. Если это стало по воле Божией, то будет твердо, а если нет, то скоро отменится. О том я теперь мудрствовать не хочу. Что же теперь с тем делать, спрашиваете меня Ваша милость, но сердцеведец Бог ведает, что я не могу дать тут никакого совета, одно только скажу: если бы мы захотели противиться всем, то как бы мы не напрасно трудились. Причин тому вижу много, но бумаге поверить не хочу. Желал бы видеться с Вашею милостию и наговориться о том".

Не один митрополит, а и Потей так же обманывал князя Острожского. Когда разнесся слух, что Терлецкий ездил к королю в Краков послом от некоторых лиц, согласившихся на унию, и князь Острожский спросил Потея письмом из Турова (от 9 марта), где находятся и что чудачит владыка Луцкий, то Потей, уже получивший из Кракова от короля через Кирилла Терлецкого похвальную грамоту за свое усердие к унии, отвечал (17 марта) князю из Владимира: "О бытности в Кракове отца владыки Луцкого я узнал уже здесь, по приезде моем. Но чтобы он от кого был посылаем туда - Богом свидетельствуюсь, - о том я и не слыхал и не думаю, чтоб он ездил туда от кого-либо послом. А чтобы мы хотели что-нибудь такое постановить между собою, о том нам и не снилось. Разве мы не видим, что хотя бы все мы, епископы, согласились на ту унию, а христианство все не соизволяло на нее, то это было бы только напрасным трудом и бесчестием нам пред нашими овцами... Да нам бы и непозволительно было заключать или начинать такое дело столь тайно, без Собора и без ведома всех братий наших меньших, но равных нам слуг Церкви Божией и прочих христиан, а особенно без Ваших милостей, панов христианских, - не дай Бог о сем и подумать". Но, получив вскоре после того довольно резкое письмо от Острожского (писанное 21 марта), Потей хотя не скрывал уже пред ним своего сочувствия к унии, однако ж все еще старался умалять свое участие в этом деле и отвечал князю (25 марта). "Покорно благодарю за предостережение и признаюсь, я считал бы унию полезною не столько для своей корысти и дальнейшего возвышения, сколько для умножения хвалы Божией: разумею не такую унию, чтобы нам совсем претвориться в иной образ, а такую, чтобы мы, оставаясь в целости, исправили только некоторые вещи, которых держимся больше по упрямству, нежели по истине... Много мог бы я писать Вашей милости, что деется в моей Брестской епископии, какое притеснение терпят христиане в некоторых местах. Еще бы я утешался тем, если бы крест тот они несли с покорностию, а то отпадают не по одному, громадами, видя наше бессилие, и, Бог ведает, с кем мы останемся. Что касается новостей краковских, то, думаю, они неверны, а если б даже были верны, не разумейте здесь моей особы, ибо не только о кардинальстве или митрополии не помышляю, но часто плачусь на себя и за тот сан, который ношу, и на того, кто меня к нему направил, особенно видя, что делается на свете. О бланкетах ни о каких не ведаю, никому их ни на что не давал. Но и я кое-что ведаю и самое верное... если кто сам себя за святого выдает, а нас порочит, то нет ничего тайного, чтобы не сделалось явным (не намек ли здесь на митрополита?). Одно знаю, что я ничего не начинал, но если все пойдут за чем-нибудь добрым, то я бы не хотел остаться позади..."

Тайна митрополита Рагозы, которую он доверил только одному Терлецкому и скрывал даже от Потея, сделалась наконец известною последнему. И оба они, Терлецкий и Потей, в начале мая отправлялись в Краков по поручению самого митрополита, чтобы исходатайствовать ему то, чего он добивался за свою измену православию. Когда же они, окончив возложенное на них поручение с полным успехом, возвратились на родину и просили митрополита назначить им свидание, митрополит, хотя назначил и место и время для свидания, сам не явился. Огорченные епископы написали к нему (от 20 мая): "Мы в точности исполнили волю и письменный приказ Вашей милости как нашего старшего, приехали в Кобрин в пятое воскресенье по Пасхе, прождали тебя здесь три дня, надеясь, что Ваша милость явишься в урочное время, как обещался в письме. Но, не дождавшись ни тебя, ни какого-либо посланца от тебя и не зная причины, почему Ваша милость не пожаловал, мы принуждены были разъехаться. Теперь мы сами нарочно шлем к Вашей милости и в письме своем не благодарим тебя за то, что ты погордился не столько над нами, твоею братиею, но и над кое-кем набольшим, кому известно было об этом предполагавшемся нашем съезде. И по правде, вспомнил бы Ваша милость, с чем ты отправил нас и как там благодарно то было принято: все, чего ты хотел, теперь имеешь в руках своих: привилегии, грамоты увяжчие (на владение Киево-Печерским монастырем) и банницию на того человека (киево-печерского архимандрита Никифора Тура). Дивно нам, что Ваша милость, сам о том просивши, теперь то покидаешь и пренебрегаешь ласкою, тебе предложенною. Если бы мы знали, где ты находишься, то сами поехали бы к тебе, но, не зная этого, мы просим Вашу милость бросить все и, как можно скорее, приехать к нам в Брест как для своих дел, которые не терпят отлагательства, так и для общих. А если не приедешь, то, право, ты нас выдашь на снедение, нас погубишь, да и сам не воскреснешь, ибо это не с своим братом шутить". Необходимо сказать, что по смерти епископа Владимирского Мелетия Хрептовича (13 генваря 1593 г.), бывшего вместе архимандритом Киево-Печерского монастыря, последний отдан был королем Никифору Туру, который хотя вступил в управление монастырем и назывался нареченным архимандритом его, но не хотел действительно принять на себя сана архимандрита. Митрополит два раза присылал к нему (в марте и сентябре 1594 г.), чтобы он явился для посвящения, и в первый раз Никифор Тур отвечал посланному: "Отцу митрополиту нет до меня дела; пусть он смотрит за порядком в Новогродке, а не тут", во второй же - следующим образом: "Как прежде я тебе сказал, что пан твой митрополит не имеет здесь никакой власти, с тем и теперь тебя отпускаю". Против этого-то человека, не хотевшего покориться митрополиту, король и выдал теперь, по ходатайству Терлецкого и Потея, грамоту на имя митрополита (от 5 мая), в которой говорил, что если в самом деле Никифор Тур доселе не принял сана архимандрита и, кроме того, расточает монастырское имущество, то митрополит взял бы у него "до своего секвестру" чрез королевского дворянина Печерский монастырь со всем, что ему принадлежит, и имел бы тот монастырь в своем держанье. В тот же день король написал и к самому Никифору Туру, что так как он расточает церковное имущество, за что и подвергся уже клятве от старшего пастыря, и так как отказывается принять посвящение в сан архимандрита - а по сеймовому постановлению 1568 г. светские люди, получившие какую-либо духовную должность, но в течение трех месяцев не принявшие посвящения, должны быть лишаемы этой должности, - то и он лишается архимандритства и настоятельства в Киево-Печерском монастыре и непременно должен сдать тот монастырь со всеми имениями под секвестр митрополиту. Надобно заметить, что еще прежде король испросил у папы Климента VIII особую буллу (от 4 марта 1595 г.), которою Киевская лавра со всеми ее имениями назначалась Киевским митрополитам под тем непременным условием, если они будут содержать унию с Римом. Следовательно, если король отдавал теперь лавру митрополиту Рагозе, то имел уже от него согласие на принятие унии. Впрочем, Никифор Тур приказанию короля не покорился.

Письмо Терлецкого и Потея от 20 мая не могло не подействовать на митрополита Рагозу, тем более что вслед за письмом он получил грамоту о том же от самого короля. И вот 1 июня, следовательно, через десять дней после написания этого письма, митрополит вместе с тремя владыками: Владимирским, Луцким и Пинским (Леонтием) и кобринским архимандритом Ионою Гоголем подписал подробнейшие артикулы, или условия, унии для представления папе и королю, а 12 июня митрополитом и всеми владыками подписано соборное послание к папе с изъявлением согласия на принятие унии.

В артикулах (изложим их с возможною краткостию) говорилось: а) о Святом Духе исповедуем, что Он исходит не от двух начал, не двояким исхождением, но исходит от одного начала, как источника, - от Отца чрез Сына, б) все наши литургии: Василия Великого, Златоуста и Епифания (?), или Преждеосвященных Даров, все наши молитвы и все вообще обряды и церемонии Восточной Церкви желаем сохранять в совершенной неизменности и совершать на нашем языке; в) таинство Евхаристии, как было всегда у нас, да преподается под двумя видами, равно и таинство крещения и его форма да остаются у нас, как было доселе, без всякой перемены и прибавления; г) о чистилище не возбуждаем спора, но желаем следовать учению Церкви и новый календарь, если нельзя удержать старого, примем, но с условием, чтобы порядок и образ празднования нами Пасхи и все прочие наши праздники, в том числе и праздник Богоявления 6 генваря, не существующий в Римской Церкви, остались неприкосновенными и неизменными; д) не принуждать нас к крестному ходу в праздник Тела Христова, у нас не существующий, и ко всем другим римским праздникам и церемониям, каких нет в нашей Церкви; е) супружество священников наших должно оставаться неизменным; ж) митрополия, епископства и другие духовные должности у нас да отдаются людям не иной нации и веры, как только русской и греческой, и мы просим короля, чтобы он, по нашим канонам, оставил за нами, духовными, право избирать на вакантные кафедры, митрополитскую и епископские, по четыре кандидата, из которых одного он сам будет утверждать; з) епископы нашего обряда не должны ездить в Рим за грамотами для посвящения и по-прежнему да посвящаются нашим митрополитом; да и сам митрополит, хотя и обязывается ездить туда за такою грамотою, должен по возвращении из Рима посвящаться нашими епископами; и) просим, чтобы митрополит и епископы нашего обряда имели место в государственном сенате наравне с Римскими епископами; и) грамоты об открытии генеральных сеймов и частных сеймиков должны быть к нам присылаемы; к) просим, чтобы грамоты из Греции с запрещениями на нас были строго запрещены и не имели никакой силы, чтобы архимандриты и другие духовные лица нашего обряда, которые не захотят повиноваться нам, не смели нигде священнодействовать и чтобы епископы или монахи из Греции не совершали в наших епархиях никаких духовных треб в подрыв унии; л) если бы впоследствии кто-либо из людей нашего обряда захотел принять обряд римский, этого не должно быть допускаемо, ибо мы и без того будем в одной Церкви, под властию одного пастыря; м) супружества между лицами нашего и римского обряда должны быть разрешены, но во браке лица эти не должны принуждать друг друга к перемене веры, как находящиеся в одной Церкви; н) просим, чтобы церковные имения, которые иными из наших предместников незаконно переданы светским людям, возвращены были Церкви, и никто не должен произвольно распоряжаться церковным имуществом без согласия епископа и капитулы; о) по смерти митрополита и епископов церковные имения должны поступать в ведение не светских чинов, а капитулы впредь до назначения нового владыки, а собственные имущества владык переходят по наследству к их родственникам; п) настоятели монастырей и монастыри должны оставаться в подчинении своим епархиальным архиереям; р) просим, чтобы на суды трибунальские и другие, по примеру римского духовенства, и мы могли назначать по два духовных депутата нашего обряда для защиты наших прав; с) архимандриты и все вообще духовные лица нашего обряда должны пользоваться тем же уважением в народе и такими вольностями и привилегиями, как и духовенство римское, по давней грамоте короля Владислава (1543), и как сами лично, так и церковные имения их должны быть свободны от податей; т) да не будет нам возбраняемо звонить в колокола в наши праздники, носить к больным Святые Тайны публично, по нашему обычаю, и совершать торжественно наши крестные ходы; у) монастыри и храмы нашего обряда да не обращаются в римские церкви, а если кто из католиков опустошит их, то должен исправить или вновь выстроить; ф) коллегии или духовные братства, недавно учрежденные патриархами и утвержденные королем, как-то: в Вильне, Львове, Бресте и других местах, если они согласятся принять унию, да останутся в целости, но только в подчинении митрополиту или епископу той епархии, в которой находятся; х) да позволено будет нам иметь семинарии и школы греческого и славянского языка, также типографии для печатания книг под надзором митрополита и епископов, без позволения которых ничего не должно быть издаваемо; ц) просим, чтобы светские особы, в имениях которых, часто по их желанию, священники самовольно расторгают браки, не защищали таких священников и не препятствовали духовной власти творить суд над ними, а если они за неповиновение или другой проступок подвергнутся отлучению от епископа, не позволяли им священствовать без разрешения епископа и чтобы все церкви в городах и других местах, построенные дворянами или горожанами, находились под властию и управлением епархиальных епископов, а не светских людей, их строителей; ч) если кто-либо за какой-либо важный проступок будет отлучен епископом нашего обряда, то пусть и римлянами считается он отлученным и не принимается к их обряду, как и мы будем поступать по отношению к отлученным Римскою Церковию; ш) если при помощи Божией со временем и прочие наши братья Восточной Церкви приступят к унии с Церковию Западною и потом общим согласием всей Вселенской Церкви будет определено что-либо, относящееся к порядку и изменению церемоний Греческой Церкви, то да будем и мы в том участниками как люди того же обряда и веры; щ) так как некоторые из наших, по слухам, отправились в Грецию, чтобы воспринять на себя церковные должности и по возвращении властвовать в клире и судить нас, то мы просим, чтобы король приказал не пропускать таких лиц в пределы своих владений, в предотвращение смуты между пастырями и народом. В заключение изложенных артикулов подписавшие их говорили: "Поручаем эти артикулы нашим почтенным братьям епископам, Владимирскому Ипатию Потею и Луцкому Кириллу Терлецкому, чтобы они испросили на них именем нашим и своим утверждение от верховного первосвященника и короля. И тогда мы, успокоенные относительно нашей веры, таинств и обрядов, тем смелее и без всякого стеснения совести приступим к соединению с Римскою Церковию, чтобы и другие, видя, как все наше остается в целости, охотно последовали за нами".

В соборном своем послании к папе Клименту VIII митрополит и епископы писали: "Святейший отец, верховнейший пастырь Церкви Христовой и государь наш милостивый! Вспоминая прежнее единство и согласие Церкви Божией, Восточной и Западной, какое предки наши имели под управлением св. апостольского Римского престола, и видя ее нынешнее разделение, мы всегда поражались великою жалостию и скорбию сердца и всегда молились Богу о соединении веры, ожидая, не помыслят ли и не постараются ли об этом соединении верховные пастыри Восточной Церкви, под властию которых мы доселе находились. Но теперь видим, что надежда на них напрасна, что они ничего не могут сделать для этого, не столько по нежеланию, сколько по тяжкой неволе, в какой пребывают у свирепого тирана магометанского. Посему мы сами, обитая в здешних краях под властию христианского государя, яснейшего короля польского и великого князя литовского, на свободе и вольности и не желая оставаться виновными и пред собою и пред вверенными нам овцами стада Христова и носить на своей совести погибель стольких человеческих душ от разделения Церкви, решились с Божией помощью приступить к тому соединению, какое прежде имела Церковь Восточная с Западною и которое предки наши постановили на Флорентийском Соборе, чтобы в этой святой унии под верховною властию Вашей святыни мы могли едиными устами и единым сердцем славить и хвалить пречестное и великое имя Отца и Сына и Св. Духа. Вследствие того мы с ведома и соизволения нашего господаря Сигизмунда III, приложившего также свое старание к этому св. делу, посылаем к Вашей святыне, святейший отец, братий наших, велебных в Бозе, Ипатия Потея, прототрония, епископа Владимирского и Брестского, и Кирилла Терлецкого, экзарха, епископа Луцкого и Острожского. Им мы поручили ударить челом Вашей святыне и предложить, чтобы Ваша святыня согласился оставить нас всех при вере, таинствах и всех церемониях и обрядах Восточной Церкви, ни в чем их не нарушая, и утвердил то для нас за себя и за своих преемников. И в таком случае мы уполномочили названных братий наших принести от имени всех нас, архиепископа, епископов, всего духовенства и всех наших словесных овец, покорность седалищу св. Петра и Вашей святыни и поклониться Вашей святыне как нашему верховнейшему пастырю. Когда все, о чем просим, мы получим от Вашей святыни, тогда и сами и с нашими потомками станем послушными тебе и твоим преемникам и будем всегда под управлением Вашей святыни. А для большего подтверждения наших слов мы, подписавши сей наш лист руками нашими, запечатали его и своими печатьми. Дано в царствование господаря нашего в Короне Польской и великом княжестве Литовском, лета от Р. X. 1595, месяца июня, 12-го дня по старому календарю". Под актом подписались после митрополита и двух избранных депутатами к папе нареченный архиепископ Полоцкий Григорий и епископы: Перемышльский Михаил Копыстенский, Львовский Гедеон Балабан, Холмский Дионисий Збируйский, Пинский Леонтий Пельчицкий, а также кобринский архимандрит и нареченный епископ Пинский Иона Гоголь. В то время как Григорий мог уже называться нареченным архиепископом Полоцким, так и Иона Гоголь - нареченным епископом Пинским, хотя еще живы были их предместники. Впрочем, могло случиться и так, что оба эти нареченные владыки подписались под актом не теперь, а уже после 22 сентября, когда они действительно получили епархии. Да и самая эта соборная грамота владык едва ли составлена была на Соборе, так как в ней не обозначено место, где был Собор и где она написана, а в соборных грамотах это обыкновенно обозначалось, Соборы составлялись гласно, каждый раз по особому разрешению короля, и на Соборы, по тогдашнему обычаю, съезжались не одни епископы с своим духовенством, но и послы от братств и вообще многие знатные миряне. Таких Соборов, естественно, боялись и избегали владыки, замышлявшие унию, - они съезжались одни на тайные съезды и там обсуждали между собою и подготовляли свое темное дело. На одном из подобных съездов, вероятно, и составлена настоящая грамота и первоначально подписана только теми владыками, которые присутствовали на съезде.

Как бы то, впрочем, ни было, но Терлецкий и Потей, назначенные королем и его радою еще в мае прошлого года послами в Рим для заключения унии, добились наконец того, без чего не могли ехать и иметь успеха. Они получили уполномоченность на это и от высшего западнорусского духовенства, получили от него условия унии для представления королю и папе, получили и соборное послание к папе с изъявлением покорности ему от лица не только всего духовенства, но и всей паствы. Теперь, казалось, можно было уже смело ехать в Рим. Но лишь только пронеслась весть, что митрополит и епископы подписали акт об унии и отправили к королю, как раздались протесты со стороны мирян. Протесты были до того сильны и важны, что ревнители унии сочли нужным несколько помедлить, старались как-нибудь успокоить протестующих, убедить их, привлечь к себе, усилить свою партию, между тем как ревнители православия не хотели уступать, старались расстроить замышляемое дело, воспрепятствовать его дальнейшему ходу - и поездка в Рим уполномоченных отсрочилась еще более чем на три месяца. Тут действовали, с одной стороны, митрополит, Ипатий Потей, прочие епископы и наиболее сам король, а с другой - виленские православные бурмистры, радцы и лавники, виленское духовенство и Троицкое братство, Скумин-Тышкевич и особенно князь К. К. Острожский.

Жалкий митрополит по-прежнему не стыдился против совести выставлять себя пред православными вовсе не участвующим в деле унии и говорить ложь. Двенадцатого июня он подписал соборное послание к папе, а четырнадцатого извещал воеводу Скумина, что епископы Луцкий, Львовский, Перемышльский, Холмский и Пинский уже тому четыре года согласились на унию и получили грамоту от короля; что соглашается на унию и владыка Владимирский, и, препровождая к Скумину означенную королевскую грамоту, о себе присовокуплял: "Звали и меня для этого на днях в Брест, о чем и королевский лист был ко мне прислан, но я без воли и совета Вашей милости и собратьи моей и без позволения посполитых людей на это не решился, но взял себе на размышление шесть недель, и, дав знать об этом Вашей милости, послал также и к воеводе киевскому, и, какой совет оттуда будет, тотчас извещу Вашу милость. Если б я согласился на унию, то от короля обещана большая ласка, за несогласие же - немилость и притеснение всему христианству. Не оставить ли митрополию? Уже есть наготове митрополит - владыка Луцкий, которому обещано и владычество за ним оставить и дать ему митрополию. Нужен мне совет Вашей милости. Хотел бы я при всяких вольностях матку нашу Церковь оставить, а не под ярмом; только бы условия были обеспечены грамотами". Возмущенный такою наглою скрытностию и ложью, Скумин отвечал митрополиту (от 29 июня): "Изволил уведомить меня Ваша милость, что от владык началось дело об унии без Вашего соизволения. Но я получил известие от королевского двора, что после сейма краковского были в Кракове у короля послы от всего нашего духовенства и показали пред королем письменное позволение от Вашей милости и верящие от Вас грамоты... Теперь Вы спрашиваете у меня совета, что тут делать? Но трудно советовать о том, на что уже согласились и что королю подали и утвердили; совет мой тут был бы напрасен, только на смех". Не знаем, отвечал ли и что отвечал митрополиту воевода киевский князь Острожский, которому он писал, без сомнения, в том же роде, как и Скумину. Но не можем не привести здесь еще одного современного известия, живо рисующего, до какого нравственного упадка дошел тогда митрополит Рагоза. В июне 1595 г. проезжали в Австрию через Литву послы московского государя Феодора Ивановича и остановились в городе Борисове. Узнав об этом, Рагоза прислал к ним из Новогродка своего архидиакона Григория, и архидиакон говорил: "Хотел было митрополит видеться с вами, да боится поляков, так как ныне он и все люди греческой веры в гонении от поляков. Один за него стоял воевода новогродский Федор Скумин, но и тот ныне ему отказал и не хочет за него стоять, ибо все паны рады, польские и литовские, восстали на воеводу за то, что он держит митрополита греческой веры, а не римской. Хочет митрополит Михайло оставить митрополию и отойти в монастырь, а на его место папа тотчас пришлет своего бискупа. И ныне митрополит прислал бить вам челом: прежде ему бывала царская милость, присылаема была милостыня для его убожества; пожаловали бы ему на милостыню и теперь, а он будет Бога молить за государя и государыню и за все христианство". Послы отвечали, что митрополиту Михаилу следует стоять крепко и пострадать хотя бы и до смерти, но веры православной и своего престола не оставлять; а что до милостыни, то ему недавно уже прислана царская милостыня с Степаном Котовым, с ними же не прислано ничего. Впрочем, на другой день послы послали митрополиту от себя за здоровье государя и государыни пять золотых угорских.

Спустя четыре дня после подписания соборного послания к папе писал к князю Острожскому и Потей, между прочим, следующее: "О нас рассеяли неверные слухи, будто мы уже совсем пристали к римской вере, и согласились служить мшу, и употреблять опресноки... Всему не верьте, хотя и знаю, что много новин доносят вам о некоторых из нас, будто мы постановили что-то противное нашей вере и Церкви. Ничего еще не постановлено, ни худого, ни доброго, но мы так несчастны, что нас выдают уже за отщепенцев и еретиков и подозрительно смотрят на наши съезды. Удивительно! Всем еретикам всяких сект вольно съезжаться, установлять порядок в своих сборищах, а нам, горьким епископам, имеющим неразрывное преемство от Христа и апостолов, нельзя промышлять и советоваться о Церкви Божией, тогда как мы имеем благочестивых панов, патронов нашей веры, между которыми мы без всякой лести признаем Вашу княжескую милость главным светилом нашей религии... Пока между нами не было еще ничего верного, я не извещал Вашей милости. А теперь в чем мы условились между собою и на что соглашаемся, то посылаю Вам на письме. Я рад бы и сам быть у Вас, чтобы объяснить, для чего мы так поступаем, вспоминая увещание Ваше, писанное ко мне в Брест, чтобы мы старались о соединении с Римскою Церковию, только без нарушения веры и религии нашей. Дай же Бог, чтобы и теперь Ваша милость, имея то же желание, ласково помог нам в этом деле и постарался о нем. Униженно и слезно прошу именем Божиим: не увлекайся гневом, но с спокойным и умиленным смыслом прочитай наши артикулы. Увидишь, что в них нет ничего нового или касающегося нашей веры, кроме одного календаря, но календарь не есть догмат веры, а такая церемония, которую без нарушения совести Церковь может отменить. Дал бы Бог, чтобы я с Вашею милостию мог где-либо повидеться пред моим отъездом к королю, к которому я должен по его приказанию отправляться немедленно; знай, что я побываю прежде в Люблине, на трибунале по моим тяжебным делам с добрыми соседями". Князь Острожский, без сомнения, внимательно прочитал присланные ему в копии условия унии и соборное послание митрополита и епископов к папе, но увидел, что это совсем не та уния, которой он желал и о которой писал в Брест к Потею, что она заключается без согласия Восточных патриархов и всего московского духовенства и князя, заключается одними западнорусскими владыками, без участия даже их низшего духовенства и паствы. И неудивительно, если князь написал в ответ Потею суровое письмо, в котором прямо говорил, что не признает его более за пастыря Церкви и хочет всеми силами противиться такой унии. И вслед за тем разразился еще следующим воззванием ко всем православным обитателям Литвы и Польши, духовным и светским (от 24 июня): "С молодости моей я воспитан моими преименитыми благочестивыми родителями в истинной вере, в которой с Божиею помощию и доселе пребываю, и надеюсь непоколебимо пребывать до конца жизни. Я научен и убежден благодатию Божиею, что, кроме единой истинной веры, насажденной в Иерусалиме, нет другой веры истинной. Но в нынешние времена злохитрыми кознями вселукавого дьявола сами главные начальники нашей истинной веры, прельстившись славою света сего и помрачившись тьмою сластолюбия, наши мнимые пастыри, митрополит с епископами, претворились в волков, и, отвергшись единой истинной веры святой Восточной Церкви, отступили от наших вселенских пастырей и учителей, и приложились к западным, прикрывая только в себе внутреннего волка кожею своего лицемерия, как овчиною; они тайно согласились между собою, окаянные, как христопродавец Иуда с жидами, отторгнуть благочестивых христиан здешней области без их ведома и вринуть с собою в погибель, как и самые сокровенные писания их объявляют. Но Человеколюбец Бог не попустит вконец лукавому умыслу их совершиться, если только Ваша милость постараетесь пребыть в христианской любви и повинности. Дело идет не о тленном имении и погибающем богатстве, но о вечной жизни, о бессмертной душе, которой дороже ничего быть не может. Весьма многие из обитателей нашей страны, особенно православные, считают меня за начальника православия в здешнем крае, хотя сам я признаю себя не большим, но равным каждому, стоящему в правоверии. Потому, опасаясь, как бы не остаться виновным пред Богом и пред вами, и узнав достоверно о таких отступниках и явных предателях Церкви Христовой, извещаю о них всех вас, как возлюбленную мою о Христе братию, и хочу вместе с вами стоять заодно против врагов нашего спасения, чтобы с Божиею помощию и вашим ревностным старанием они сами впали в те сети, которые скрытно на нас готовили... Что может быть бесстыднее и беззаконнее? Шесть или семь злонравных человек злодейски согласились между собою и, отвергшись пастырей своих, святейших патриархов, от которых поставлены, осмеливаются властно, по своей воле отторгнуть всех нас, правоверных, будто бессловесных, от истины и низвергнуть с собою в пагубу. Какая нам может быть от них польза? Вместо того чтобы быть светом миру, они сделались тьмою и соблазном для всех... Если татарам, жидам, армянам и другим в нашем государстве сохраняются без всякого нарушения их законы, не тем ли более нам, истинным христианам, будет сохраняться наш закон, если только все мы соединимся вместе и заодно усердно стоять будем? А я как доселе во все время моей жизни служил трудом и имением моим непорочному закону святой Восточной Церкви, в размножении святых писаний и книг и в прочих благочестивых вещах, так и до конца при помощи Божией обещаюсь служить всеми моими силами на пользу моих братий, правоверных христиан и хочу вместе со всеми вами, правоверными, стоять в благочестии, пока достанет сил..." Можно судить, какое впечатление должно было произвести на православных обитателей Литвы и Польши такое воззвание князя Острожского. Прежде между ними носились лишь темные слухи о какой-то измене, замышляемой их архипастырями, теперь всеми уважаемый князь объявлял решительно, что митрополит и епископы несомненно уже положили изменить святой Восточной Церкви и присоединиться к Западной, как сам он удостоверился из их тайных писаний, и что, изменяя сами, они своевольно хотят увлечь за собою и свою паству. Прежде, смущаясь слухами о недобрых намерениях своих владык, многие могли недоумевать, что же им делать, где искать опоры и руководства, теперь тот, кого признавали начальником православия в крае, призывал всех стать с ним заодно на защиту православной веры против отступников и предателей и общими силами воспрепятствовать их злому замыслу. И действительно, движения против унии немедленно начали обнаруживаться в разных местах: в Львове, Вильне, Новогродке.

В Львове, к изумлению, подал пример сам епископ - Гедеон Балабан. Еще в начале июня он приезжал в Острог к князю Константину, но лишь с просьбою, чтобы князь примирил его с львовским братством. Теперь, в конце июня, Гедеон снова был у князя, может быть, с прежнею просьбою, но при этом, по убеждению ли от князя или сам собою, выразил намерение отказаться торжественно от всякого участия в деле унии и, вероятно, условился с князем, где и когда это сделать. По крайней мере, в тот самый день, именно 1 июля, когда Гедеон явился в гродский владимирский уряд, там уже находились сам князь Острожский и несколько других вельможных панов. В их-то присутствии Гедеон и. сделал следующий протест для внесения в актовые книги: "В 1590 г., 24 июня, находясь на Соборе в Бресте, мы, епископы: Луцкий Кирилл, Пинский Леонтий, Холмский Дионисий и Львовский - я, Гедеон, определили принесть королю жалобу на обиды, претерпеваемые православными от латинян, и просить его милостей; для представления нашей жалобы и просьбы мы избрали о. Кирилла Терлецкого, а для написания той и другой дали ему четыре мембрана (бланковых листа) с нашими подписями и печатями. Потом в 1594 г., 27 июня, находясь на съезде в Сокале, мы, епископы: Луцкий Кирилл, Перемышльский Михаил, Холмский Дионисий и Львовский - я, Гедеон, опять избрали о. Кирилла и дали ему четыре наших бланкета с нашими подписями и печатьми для принесения королю такой же точно жалобы от нас и просьбы. Но теперь дошла до меня весть, что о. владыка Луцкий написал на тех листах что-то иное, представил королю какие-то предложения от нас, какое-то постановление, противное нашей вере, правам и вольностям, чего я ему никогда не поручал. Против такого постановления, написанного владыкою Луцким или другими лицами, я протестую, потому что оно составлено в противность правилам и обычаям нашей православной веры, нашим правам и вольностям, без ведома и дозволения патриархов, наших духовных начальников, без совещаний духовного Собора, а также без воли светских сословий, как знатных старожитных фамилий, так и простых людей православной веры, без согласия которых мы ничего делать и решать не можем". В последних словах протеста ярко высказывались те самые мысли, каких держались сам князь К. К. Острожский и другие ревнители православия и на основании которых они отвергали затеянную теперь епископами унию. Протест Гедеона мог иметь в свое время весьма важное значение: он бросал новую и самую мрачную тень на дело унии, основанное будто бы на подлоге, и тем сильнее мог отталкивать от нее православных. Но поистине протест этот был несправедлив и не заслуживал веры. То правда, что на Брестском Соборе 1590 г. епископы жаловались друг другу на обиды, какие терпели от светских чинов, но не четыре только епископа, а все; следовательно, если бы на Соборе действительно было положено принесть жалобу королю, то, конечно, всеми присутствовавшими епископами, а не четырьмя. Отчего же на бланкетах, данных с этою целию Терлецкому, не подписались ни митрополит, ни Владимирский владыка Мелетий Хрептович, которые также присутствовали на Соборе? Видно, четыре епископа дали свои бланкеты на что-то другое, на что не согласны были ни митрополит, ни владыка Мелетий. Вероятно, на одном из бланкетов, данных четырьмя епископами в Бресте, Терлецкий и написал известное их заявление об унии, пометив его, впрочем, не 1590, а 1591 г. На это заявление король еще в 1592 г. отвечал четырем епископам известною грамотою, которая, без сомнения, тогда же была им объявлена. Почему же Гедеон не протестовал тогда против подлога, сделанного Терлецким? Достоверно и то, что Гедеон и другие епископы, бывшие на съезде в Сокале, дали Терлецкому на самом ли съезде или в иное время бланкеты с своими подписями и печатями. Но как же они решились вновь сделать Терлецкому такую от себя доверенность, когда однажды он уже обманул их и злоупотребил их бланкетами? С чего это вздумали четыре епископа, съехавшись в Сокале, принесть жалобу королю на обиды, претерпеваемые православною Церковию, когда такая жалоба от лица всех епископов только в 1592 г. была принесена самим митрополитом и вызвала известный универсал короля? Нет, верно, в оба раза бланкеты даны были епископами Терлецкому для той именно цели, для которой он их и употребил. А если бы и не для той, если бы мы и поверили Гедеону, будто Терлецкий злоупотребил бланкетами, - есть другие, несомненные свидетельства, что Гедеон живейшим образом участвовал в деле унии: под его председательством был Собор во Львове 28 генваря 1595 г., и под определением Собора о согласии на унию первый подписался Гедеон, а 12 июня он вместе со всеми прочими владыками подписался и под соборным посланием их к папе. Зачем же Гедеон умолчал об этих двух актах, протестуя во владимирском гродском уряде против унии и мнимых злоупотреблений Терлецкого? Князь Острожский, без сомнения, знал правду, но он надеялся, что Гедеон теперь отстанет от прочих владык и перейдет на сторону противников унии, и потому написал к львовскому братству (6 июля) и убеждал его примириться с Гедеоном. Но за то Терлецкий принес королю жалобу на Гедеона за его несправедливую протестацию, оскорбительную для чести Кирилла, и Гедеон через два месяца позван был на королевский суд.

В Вильне слухи об измене епископов и во главе их местного епархиального архиерея - митрополита производили великое смущение. И потому 13 июля виленские православные бурмистры, радцы и лавники отправили своих послов и просьбу к главному начальнику, или воеводе, Вильны, наивысшему гетману литовскому князю Криштофу Радзивиллу. В просьбе они извещали князя, что в народе русском, для которого настало теперь несчастное и плачевное время, происходят тревога и волнение от старших его в законе греческом, от владык и от самого митрополита, и притом не в одной только Вильне, но и во всех панствах его королевской милости. А это оттого, что владыки и митрополит, без ведома своих старших, отцов патриархов, от которых получают благословение, и без ведома всех духовных и светских людей закона греческого, вопреки своего долга и присяги устроивши между собою тайные съезды, умыслили поддаться Римскому папе, принять новый календарь, и, к великому вреду древнего христианского закона греческого, придумали между собою какие-то новшества и "артикулы", и "подписались" признать папу своим главою. Затем бурмистры с радцами и лавниками просили князя Радзивилла, чтобы он допустил к себе и благосклонно выслушал их послов, которым они поручили подробнее донести ему о всем деле, и чтобы он был для них, как живущих в его воеводстве, "помощью и оборонцем", а митрополиту напомнил своею грамотою об его пастырском долге. В то же время священники виленского Троицкого братства и особенно дидаскал братской школы Стефан Зизаний за несомненное разглашали в народе, что митрополит и владыки продали свою веру. Узнав об этом, Рагоза прислал в Вильну своего посланца, который старался убеждать всех, что слухи неверны. Но посланцу не поверили. Зизаний и за ним братские священники еще более и настойчивее стали говорить в своих проповедях против своих недостойных архипастырей. Тогда митрополит прислал этим священникам и Зизанию свою грамоту (от 16 июля), которою строго предостерегал их, чтобы они не рассеивали ложного слуха и не возмущали народа, а в противном случае угрожал отлучить их от Церкви и как бунтовщиков предать королевскому суду.

В Новогродке первым противником унии явился сам воевода Скумин. Он вошел в сношение с князем Острожским и просил его ходатайствовать пред королем о созвании где-либо съезда или Собора, на котором православные миряне могли бы порассудить об этом с своими заблуждающимися пастырями. А потом, посетив Вильну, беседовал о замысле епископов с бурмистрами и со всею радою виленскою и, узнав, что они шлют своего посланца к князю Острожскому просить его совета и помощи в таком от века неслыханном и прискорбном деле, присоединил и свою просьбу о том же и вновь написал князю (от 18 июля), чтобы он исходатайствовал у короля дозволение созвать съезд или Собор православных, духовных и мирян, если не в Новогродке, то в Гродне или Бресте.

В последних числах июня Потей и Терлецкий отправились в Краков, и на пути Потей заехал по своим делам в Люблин, как и уведомлял князя Острожского еще в письме от 16 июня. Здесь-то желание Потея, выраженное в том же письме, исполнилось: он имел случай видеться с князем Острожским благодаря стараниям воеводы подляшского князя Заславского. При личном свидании с Острожским Потей показал ему подлинные грамоты владык об унии за их подписями и печатьми, рассказал подробно все дело, как и с какого времени оно началось и кто был первым его виновником. Потом предложил князю, чтобы он поступил с грамотами об унии по своему усмотрению, хотя бы даже сжег их, но только бы сам начал вновь это святое дело и стал во главе его. Наконец, павши к ногам князя, со слезами просил, чтобы он сам с своим могуществом взялся за это дело, к которому сам же прежде подал повод, и чтобы довел дело до конца, - и тогда все владыки будут слушаться его, князя, во всем и ничего более не станут делать без его воли. Острожский выслушал слова Потея благосклонно и сказал, чтобы владыки ходатайствовали пред королем о созвании Собора, а он, князь, готов употребить на том Соборе все усилия, чтобы постановление об унии могло состояться с согласия всего христианства. Потей обещался исполнить волю князя и сдержал свое слово. Когда оба епископа. Владимирский и Луцкий, прибыли в Краков, они прежде всего представили королю грамоты об унии, подписанные владыками, и письмо от митрополита, а потом начали настоятельно просить короля о сознании Собора и говорили: "Мы сами подписались на унию, но нужно нам подумать и об овцах Христовых нашей паствы, чтобы и они с нами согласились". Особенно указывали на то, что князь Острожский, крепчайший столб и украшение православной Церкви в Литве, еще не согласился на унию и требует Собора. Король решился было уступить, хотели уже писать о Соборе грамоту митрополиту и универсалы. Но в это время до короля стали с разных сторон доходить известия, что русские и не думают о принятии унии, напротив, списываются между собою, чтобы ей противиться. Тогда король внезапно переменил свое намерение и совершенно отказал в созвании Собора.

Между тем, будучи весьма обрадован согласием владык на унию, король под влиянием своих советников принимал все меры для поддержания и дальнейшего движения этого дела. В один и тот же день (28 июля) изданы были королем разом три грамоты: одна к князю Острожскому, другая к митрополиту Рагозе, третья к старостам пограничных замков в Польше. В грамоте к Острожскому Сигизмунд III, уведомляя его как "передового человека в своей религии" о согласии владык подчиниться папе и соединиться с Римскою Церковию, выражал надежду, что князь, сколько известно сильно желавший дожить до унии, теперь утешится, возблагодарит Бога и будет содействовать ее успеху. Потом говорил, что вся христианская Церковь со времен апостолов признавала одного наместника святого Петра на престоле Римском и подчинялась ему, как свидетельствуют "сама наука и сознание св. докторов греческих", и что, пока Цареградский патриарх брал благословение от наместников Христовых, он благоденствовал, а когда начал выдавать себя за равного с ними, то подвергся вместе со всею своею паствою тяжкому игу неверных. Еще далее король извещал, будто Александрийский патриарх и епископы валахские, сербские и болгарские изъявили тогда чрез послов свою покорность папе, и снова выражал надежду, что князь поспешит своим содействием унии и тем окажет великую и вечную заслугу. "Что же касается до съезда или Собора, о котором просили нас сами ваши епископы, - писал король в заключение, - то он нам неугоден. Судить о делах спасения принадлежит власти пастырей; за ними и мы обязаны идти как за нашими пастырями, не испытывая, чему учат те, которых Дух Святой дал нам в вожди до конца жизни. Притом же такие съезды обыкновенно более затрудняют дела, нежели приносят какую-либо пользу. Впрочем, подробнее переговорить о всем от нашего имени с Вашею светлостию мы поручили князю Яну Жеславскому, воеводе подляшскому, и сильно желаем, чтобы ты для вечной славы и награды со всем усердием помогал своим епископам в их св. предприятии и чтил и жаловал их как своих пастырей". В грамоте к митрополиту король прежде всего изъявлял ему свою похвалу и благодарность за выраженную им в письме и чрез послов. Потея и Терлецкого, решимость отказаться от послушания Цареградскому патриарху и подчиниться вместе со всеми владыками папе; потом убеждал митрополита, чтобы он, не обращая внимания ни на что и не смущаясь никакими угрозами ни от кого, стоял твердо в своем добром намерении и старался довесть его до конца вместе с своею братиею и, наконец, давал обещание исполнить все представленные ему просьбы митрополита и владык и оставить во всей целости и неприкосновенности обряды и порядки их Церкви. А грамотою к пограничным старостам король приказывал, чтобы они не пропускали в Литву и Польшу никаких посланцев от патриархов, с их листами или и без листов, ко владыкам или к кому другому, самих посланцев задерживали, листы же у них отбирали и отсылали к королю. Этим уже исполнялась одна из просьб, заявленных владыками королю.

Спустя два дня (30 июля) он издал грамоту, обращенную не к митрополиту только и епископам, но и ко всему православному духовенству, которою отзывался как на эту, так и на некоторые другие их просьбы. Сказав о том, что он "часто" напоминал духовным греческого закона, особенно старшим, стараться о соединении в его владениях последователей греческой веры с римлянами и что наконец митрополит и все епископы единодушно положили соединиться с Римским Костелом и подчиниться папе, с сохранением только своих таинств и обрядов, король объявлял владыкам свою признательность и с своей стороны давал им и всему духовенству за себя и за своих преемников торжественное обязательство: а) не придавать никакой силы и значения неблагословениям и проклятиям, какие вздумали бы патриархи присылать в своих грамотах на духовенство и владык, принявших унию, и даже не пропускать таких грамот в пределы Литвы и Польши; б) не отнимать ни у кого из владык до самой их кончины их кафедр и церковных имений; в) уравнять русское духовенство в правах и вольностях с духовенством римским, согласно с грамотою короля Владислава, данною после Флорентийской унии, так как эту самую унию и принимает теперь русское духовенство. Еще чрез два дня (2 августа) король издал новую грамоту, в которой высказывал обещание исполнить не некоторые только, а все просьбы, изложенные в известных нам артикулах, или условиях, унии, которые представлены были ему Потеем и Терлецким от имени митрополита, епископов и всего духовенства. Исполнение этих просьб, перечисляемых в грамоте, должно было последовать, по словам короля, тотчас как окончательно состоится уния; только о двух просьбах он выразился не довольно решительно. "О месте в сенате (для митрополита и владык), - говорил король, - мы обещаем рассудить с панами радами нашими и с чинами Речи Посполитой, так как это дело принадлежит власти сейма... А чтобы монастыри и церкви русские не были обращаемы в костелы, это в наших королевских имениях мы запретим, но в имениях шляхетских сделать того не можем".

Надобно заметить, что Потей и Терлецкий по прибытии в Краков, если еще не прежде, разделили врученные им владыками артикулы, или условия, унии на две части: особо изложили те условия, которые подлежали рассмотрению короля, и представили королю и особо - те, которые подлежали рассмотрению папы, и представили папскому нунцию, находившемуся в Кракове. Король с своей стороны отвечал на эти условия, как мы видели, грамотою от 2 августа. А папский нунций прислал свой ответ Потею и Терлецкому еще 1 августа. В ответе нунций удостоверял, что просьбы русских владык, которые касаются догматов, как выраженные согласно с католическою верою и определениями Флорентийского Собора, папа, без сомнения, примет и одобрит и что он наверно уступит и по остальным просьбам, относящимся к праву человеческому, если найдет их не противоречащими католической вере и согласными с здравым разумом.

Объявив свое согласие на условия унии, предложенные владыками, король полагал, что пора отправить избранных депутатов с этими условиями и к Римскому первосвященнику. Поэтому разрешил, 28 июля, Кириллу Терлецкому отдать в аренду для покрытия путевых издержек все церковные имения Луцкой епархии на двадцать лет, хотя с тою же целию в прошлом году уже отдано было имение Водирари на сорок лет, и в тот же день подписал приказ в суды и уряды земель Волынской, Русской и Подольской, чтобы судебные дела, касающиеся Потея и Терлецкого, были приостановлены до их возвращения из Рима. А Потею и Терлецкому велел ехать домой и готовиться в дальнюю дорогу, с тем чтобы они возвратились в Краков не позже как через четыре недели. В последовавшие затем четыре недели и вообще во все время до поездки Потея и Терлецкого в Рим ни митрополит со владыками, ни князь Острожский, ни сам король не оставались недеятельными по отношению к унии.

Митрополит прислал в Вильну указ (от 12 августа), которым требовал своего наместника, протопопа Ивана Парфеновича, и всех виленских священников к себе в Новогродок на суд через полтора месяца, а до того времени запрещал всем им священнослужение за то, что они вместе с некоторыми мещанами виленскими бунтовали и делали протесты против своего архипастыря, возмущая народ. И в Вильне действительно во всех православных церквах на шесть недель прекращено было богослужение: доказательство, что не одни священники виленского Троицкого братства с братским дидаскалом Стефаном Зизанием, но и все вообще виленское духовенство восставало на Рагозу за его измену православию. Разразившись таким гневом на своих подчиненных, митрополит от того же 12 августа писал к князю Острожскому, по-видимому, с глубокою скорбию и смирением: "Я не в силах достаточно оплакать, пока жив буду, нынешнего горестного состояния, в которое попал, по несчастию, за грехи мои. Что делать мне впредь, знает только Бог Сердцеведец. Подлинно, приходится мне положить жезл и поблагодарить за него его королевскую милость, чтоб прожить спокойно, а не как теперь. Я обнесен пред Вашею княжескою милостию, будто бы забыл долг и призвание свое и отважился попрать богослужение и веру Восточной Церкви, увлекаясь алчностью или гоняясь за монастырем Киево-Печерским, о котором и не думаю. Хотя его королевская милость и поручил было мне взять этот монастырь в управление до времени, но я на это не покушаюсь... Что же до веры и закона греческого, то мог ли бы я отважиться нарушить такое великое и важное дело, за которое готов лишиться не только имения, но и жизни, особенно имея подпорою Вашу княжескую милость, без которого всякое дело шатко?.. Бога ради, благоволите нам, духовным и мирским, созвать Собор, в котором настоит великая и необходимая нужда. Здесь, в Литве, желают его все православные. Если будет воля Вашей княжеской милости, то легко можете исходатайствовать это у короля. А Собор должен быть не в ином месте, как только в Новогродке". В таком же тоне писал митрополит от 19 августа к новогродскому воеводе Федору Скумину и, уверяя его, что отнюдь не отдавался в послушание Римскому Костелу, говорил, между прочим: "Не зная ничего по-латыни, я не умел бы и служить с капланом римским у одного алтаря. Пусть тот, кто старается об этом, и ищет себе места в сенате и ласки у короля, а я, грешный человек, желал бы лучше быть с сынами Зеведеовыми, нежели между прегордыми и суемудренными. О новом календаре мы полагали было рассудить, но только на Соборе со всеми вами, нашими верными христианами... Получив известие, что владыки Владимирский и Луцкий на днях были у короля и собираются пуститься в Рим, я послал к ним своего посланца, напоминая им, чтобы они оставили свое предприятие, которое может произвесть в нашем христианском народе великое смятение, если не кровопролитие". А между тем на другой день, т. е. 20 августа, Рагоза извещал князя Николая Христофора Радзивилла (Сиротку), воеводу трокского, что посланный им ректор Несвижской иезуитской коллегии приходил к нему, Рагозе, и "поведал ему от лица князя все, что касается желания его, митрополита, вступить в унию с св. католическим Костелом". Наконец, спустя еще десять дней митрополит обратился ко всему православному духовенству и народу своей митрополии и говорил в своей грамоте (от 1 сентября): "Знаю, что вы имеете предубеждение против меня, будто я с некоторыми владыками ввожу новые какие-то обычаи в нашу кафолическую Восточную Церковь вопреки уставам и правилам св. апостолов и св. отцов. Уведомляю вас настоящим моим писанием: я не думал и думать не хочу, чтобы отдать свои права и веру в поругание, быть отступником своего исповедания и ни во что вменить рукоположение святейшего патриарха. Не помышляйте ж так обо мне, но, пребывая твердо и неподвижно в страхе Божием, в нашей вере христианской и в св. Божией Церкви Восточной, не давайте колебать себя, подобно трости, бурным ветрам. А я обещаюсь защищать то, с Вашими милостями, до пожертвования моею жизнию".

В то время как митрополит надеялся обуздать противников унии и успокоить православное духовенство и народ то проявлениями своей епархиальной власти, то уверениями, что он не причастен унии, напротив, ревностно стоит за православие, владыки Луцкий, Перемышльский, Львовский и Холмский смело и открыто выставляли себя борцами за унию. Собравшись в Луцке, они составили (27 августа) письменный акт, в котором говорили: "Мы приняли унию с любовию и не только исповедали ее сердцем и устами вместе с митрополитом нашим Михаилом Рагозою, но и подтвердили нашими писаниями. Теперь, утверждая ее снова, мы добровольно постановили, что не отступим от нее до смерти, а если кто из нас захочет разорвать унию или препятствовать ей, такого мы отвергаем и будем просить, чтобы он был лишен всех прав. Постановляем также, чтобы в епархиях наших, Луцкой, Перемышльской, Львовской и Холмской, никто из мирян не вступался в наши духовные дела и не смел противиться этому нашему постановлению под анафемою, а каждый противящийся будет отлучен от Святых Христовых Тайн и не будет допускаем в храм Божий". Впрочем, подпись имени Гедеона Львовского под этою грамотою, после того как он торжественно протестовал против унии, невольно возбуждает подозрение, не составлена ли грамота без его ведома и участия, не написал ли ее Терлецкий на одном из бланкетов, данных ему на съезде в Сокале Гедеоном и епископами Перемышльским и Холмским. Подозрение тем более представляется вероятным, что под грамотою находятся подписи только епископов, съезжавшихся в Сокале, а нет подписей прочих владык и даже Потея. Гораздо важнее была другая мера, какая употреблена была тогда от лица всех владык в пользу унии. В Вильне была издана написанная от их имени небольшая книга под названием Уния. Книга посвящена была новогродскому воеводе Федору Скумину, и в конце посвящения безымянный автор назвал себя "здавна знаемым слугою, а теперь и уставичным богомольцею" воеводы, как из числа поборников унии мог выразиться о себе преимущественно Потей. В предисловии к читателю автор горько жаловался на ненависть, укоризны и угрозы, какие терпели владыки, желавшие унии, от своего русского народа, и убеждал этот народ возвратиться к тому "прежнему и давнему" соединению с Римскою Церковию, в котором будто бы находились его предки (любимая мысль Потея). В самой книге изложены были следующие пять статей, которые считались тогда главнейшими препятствиями для русских к принятию унии: а) о происхождении Святого Духа, б) о чистилище, в) о верховной власти папы в Церкви, г) о новом календаре и д) об антихристе, или о том, что папа не есть антихрист. Экземпляры книги распространены были в большом количестве по всей Литве с целию расположить и привлечь православных к соединению с Римскою Церковию.

Князь Острожский не терял надежды добиться созвания Собора даже после того, как получил известие от самого короля, что Собор ему неугоден. Но теперь князь желал Собора несомненно с одною только целию, чтобы подорвать унию, затеянную владыками. В этих видах он отправил своего посла, пана Лустовского, на протестантский Собор, имевший быть 12 числа августа в Торуне, и дал послу писанную инструкцию. В инструкции князь горько жаловался на короля, что он вопреки своей присяге при коронации стесняет свободу христианских исповеданий, кроме одного латинского; уверял протестантов, что как прежде был к ним расположен, так остается и теперь расположенным и всякую обиду и притеснение им считает за обиду себе; приглашал их соединиться против латинян с православными и дружно отстаивать свои исповедания, говоря, что тогда король не решится действовать на них силою, так как к ним может собраться до пятнадцати, если не до двадцати, тысяч войска; жаловался также на своих владык, что они тайно замыслили унию с латинянами, и без согласия своих пасомых вздумали вести их от Христа к антихристу, т. е. к папе, и навязывают им новый, римский календарь; наконец, выражал желание, чтобы и протестанты прислали своих депутатов на русский Собор, когда он откроется. Отправляя в Торун своего уполномоченного и давая ему такую инструкцию, князь Острожский, конечно, не предполагал, что она может сделаться известною королю. И потому чрез несколько времени отправил к нему другого своего посла, пана Грабковича, ходатайствовать о созвании православного Собора для рассуждений об унии. К несчастию, инструкция князя была перехвачена или с нее была добыта копия и представлена королю. Разгневанный король не захотел сам отвечать Острожскому, а поручил написать к нему какому-то его родственнику, сенатору, который и объяснил князю, что его резкая и неосторожная инструкция попала в руки короля и чрезвычайно огорчила его, что после таких отзывов князя о короле и угроз ему пятнадцати- или двадцатитысячным войском, после таких отзывов о самом папе как антихристе, после таких сношений и соглашений князя с еретиками для противодействия католикам о каком-либо Соборе православных по вопросу о соединении их с Римскою Церковию не может быть и речи. И расчеты князя Острожского разрушить на Соборе зачинавшуюся унию еще до поездки двух владык в Рим сами рушились.

Со стороны короля употреблена была в это время только одна мера к обеспечению и упрочению замышляемой унии. Он по-прежнему пользовался правом подаванья "духовных хлебов". Так, пожаловал он православные монастыри: Мстиславский Онуфриевский - литовскому канцлеру Льву Сапеге (1594), пинский Лещинский - земянину Александру Плетенецкому (1595), пинский женский святой Варвары - какой-то Людмиле Сосновской (1593), минский Вознесенский - бытенскому игумену Паисию с согласия митрополита Рагозы, которому монастырь этот принадлежал (1515), Мстиславский Никольский - сыну Мстиславского протопопа Степану Ивановичу с согласия его отца, владевшего тем монастырем (1595). По этому же праву король издал теперь, 22 сентября, две жалованные грамоты: одну - архимандриту кобринского монастыря Ионе Гоголю на Пинскую епископию по смерти владыки Леонтия Пельчицкого; другую - протонотарию Киевской митрополии Григорию Загорскому на архиепископию Полоцкую по смерти владыки Нафанаила Селицкого. В обеих грамотах, как обыкновенно, предоставлялось избранным право и на жалуемое владычество, и на принадлежащие ему церковные имения, но, кроме того, помещены и две особенности, которых в прежних грамотах такого рода не встречалось. Король говорил, что дает Ионе Пинское владычество и Григорию Полоцкое "за поданьем" архиепископа митрополита Киевского Михаила Рагозы и "за залеценьем" владык, Владимирского Ипатия Потея и Луцкого Кирилла Терлецкого, а что еще важнее, прямо обязывал обоих вновь избранных на архиерейство, что тот и другой "повинен будет" признать верховную власть папы Римского и навсегда отдаться в послушание ему, которое доселе отдавалось Константинопольскому патриарху. Оба новые архиерея, рады не рады, должны были сделаться поборниками унии. Теперь-то, вероятно, они и подписались вслед за прочими владыками под известными нам грамотами на унию, хотя, как мы уже замечали, могли подписаться и прежде.

Давно уже прошли четыре недели, на которые отсрочена была поездка в Рим Потея и Терлецкого, и прошли бесплодно. Православные не только не сдавались на унию, но еще сильнее против нее вооружились. Опасно было более выжидать и отсрочивать поездку, чтобы не погибло и то, что было подготовлено для заключения унии. И вот, вероятно, 24 сентября Потей и Терлецкий отправились наконец в Рим. Пускаясь в такой дальний путь, Терлецкий счел нужным написать духовное завещание: 19 сентября оно было написано в Кракове, 22-го занесено по просьбе Терлецкого в книги королевской канцелярии, а 24-го выдано ему в копии, утвержденной самим королем. И в тот же день король издал на польском языке манифест ко всем своим подданным, в котором говорил: "Считая за величайшее счастие, если бы нам со всеми верными и любезными нашими подданными находиться в одной католической Церкви, под властию одного верховного пастыря, Римского папы, и вместе с ними славить Бога едиными устами и единым сердцем, и признавая такое соединение наших подданных по вере весьма полезным и необходимым для целости и прочности самой Речи Посполитой, мы старались и не престаем стараться, чтобы и тех из наших любезных подданных, которые уклонились от единства католической Церкви, отечески привести к этому единству ради их собственного блага. И Господь, по милости Своей, благословил наше старание: пастыри греческой веры с немалым числом народа обратились к соединению с католическою Церковию под властию Римского апостольского седалища. Объявляем о сем всем нашим подданным, как тем, которые принадлежат к Римскому Костелу, чтобы они вместе с нами возрадовались обращению собратий и возблагодарили Бога, так и тем, которые еще не соединились с католическою Церковию, чтобы они последовали примеру своих пастырей и приняли унию, которую еще на Флорентийском Соборе, при наших прадедах, приняли сам греческий цезарь и патриарх. И как тогда при соединении по вере были дозволены апостольским престолом и в целости сохранены обряды и церемонии Греческой Церкви, так и теперь, приступая к той же унии, Киевский митрополит и иные владыки желают, чтобы им были сохранены все стародавние обряды и церемонии их Церкви, и для того послали (wyslaly) в Рим к святому отцу братий своих, двух владык, Владимирского и Луцкого".

Отъезд Потея и Терлецкого в Рим без воли и согласия православных мирян еще более возмутил их и вооружил против владык и замышляемой ими унии. Князь Острожский немедленно написал митрополиту резкое письмо, в котором выражался, что "православие и вера теперь совсем преданы ими под власть римскую". И в то же время по распоряжению князя рассеяны были по всей Литве его листы, напечатанные под его именем в Остроге, в которых митрополит подвергался самым сильным порицаниям и укоризнам и прямо назывался отступником и Иудою предателем. Прочитав это письмо и печатные листы князя Острожского, митрополит едва мог прийти в себя и 28 сентября отвечал ему, что терпит напрасно, что, будучи усердным слугою и недостойным богомольцем князя, не оставлял извещать его об унии, как, с какого времени и от кого она началась, и присовокуплял: "Как прежде я говорил, так и теперь говорю, что если бы Ваша княжеская милость захотел быть причастником той унии, то и я не отказался бы идти за Вашею милостию, как за вождем, а если иначе, то я готов за святую веру и закон свой пострадать до крови и вкусить смерть" (по одному этому можно судить, каков был митрополит!..). Князь укорял его еще за то, что он послал своего служителя Григория в Краков и потом вместе с Потеем и Терлецким отправил в Рим, что домогался получить в свое непосредственное управление Полоцкую епархию. Митрополит отвечал, что посылал Григория в Краков вовсе не за тем, чтобы ехать с епископами в Рим, а чтобы удержать их от поездки, предпринятой безрассудно, без совещаний на Соборе, о чем может засвидетельствовать князю и владимирский уряд, и что Полоцкого владычества себе вовсе и не помышлял искать и не домогался, как может удостовериться князь от знающих людей. Наконец, князь требовал от митрополита, чтобы он созвал Собор. На это митрополит отвечал: "Не угодно ли Вашей княжеской милости написать от себя к оставшимся епископам, чтобы они немедленно съехались для совещаний ко мне как своему старшему? Ибо к моим письмам касательно нужд церковных они глухи всегда, а по совету Вашей княжеской милости, я уверен, охотнее приедут ко мне в Новогродок. И если они согласятся и объявят о том Вашей милости, то для большей силы весьма нужно, чтобы на открытом письме ко мне от Вашей милости кроме печати и подписи Вашей было до двухсот печатей и подписей знатных панов из дворянства нашей греческой веры, которых Вы приготовите для крепкого сопротивления такой измене. А я, получив от Вас этот лист, тотчас же готов буду с епископами составить сообразно с Вашим и свой лист и подписать, чтобы признать его и на уряде". Т. е. митрополит предоставлял самому князю созвать епископов на Собор для противоборства унии, очень хорошо зная, что епископы, связанные пред королем данными ими письменными обязательствами принять унию, на такой Собор не поедут.

Новогродский воевода Федор Скумин писал к одному из почетнейших граждан Вильны, Козьме Мамоничу, что между православными христианами происходит великая смута и, кто причиною тому, он в точности не знает; что он многократно письмами своими просил митрополита открыться и сказать правду, но не добился верного слова. Мамонич показал письмо Скумина виленскому православному духовенству, и оно отвечало воеводе (в ноябре): "Наши владыки, вместо того чтобы собираться на Соборы в Бресте в назначенное время для всего духовенства, вздумали собираться между собою на тайные съезды. Так съезжались они в Сокале, где начали ту злую унию, потом в Красном Ставе, а ныне собирались в Кобрине и в Бресте, и митрополит, отъезжая туда из Вильны, не сказал ни слова о том собрании, а говорил, будто ему нужно ехать на трибунал в Люблин... Посылали и мы к отцу митрополиту наше писание, чтобы он, не тревожа Церкви Христовой, сказал о себе правду, но доселе не получили никакого известия. Только недели три тому назад присылал он к церковному нашему братству и панам бурмистрам своего писаря Григория, который за несомненное поведал, что владыки поддались папе, отступив от православных патриархов, и показывал о том самые писания владык и королевскую грамоту. Тогда, узнав достоверно, что владыки и митрополит сделали то тайно, без ведома патриархов, низшего духовенства и всех православных христиан, мы, все православное виленское духовенство, протестовали пред Богом и всем христианским народом, как в книгах наших духовных, так и во всех урядах светских, что мы о таком отступлении от наших святейших патриархов не мыслили, и не знали, и на то не соизволяли, и обязуемся непоколебимо стоять при всем благочестии святой Восточной соборной Церкви. Извещая об этом Вашу милость, мы просим тебя быть вместе с иными многими православными защитником и поборником нашей благочестивой веры". Нельзя здесь не отдать чести тогдашним православным священникам литовской столицы и во главе их достойному отцу протопопу Ивану Парфеновичу. Все они уже перенесли за свою ревность о православии шестинедельное запрещение священнослужения от митрополита; все по его требованию явились к нему на суд, вероятно, в первой половине октября и, несмотря на это, не переставали смело протестовать против унии, ратовать за отеческую веру и тем подавать пример прочему духовенству и мирянам.

Опаснее всех противников унии в Вильне казался митрополиту братский дидаскал и вместе проповедник Стефан Зизаний, именно потому, что он, будучи ученее других и официальным проповедником, мог сильнее действовать на народные массы и увлекать их. Еще в половине июля, как мы видели, митрополит своею грамотою строго запрещал Стефану возбуждать православных против их архипастырей и угрожал ему тяжкими наказаниями. Но запрещения и угрозы, верно, не остановили ревностного борца за веру. И вот, 30 сентября митрополит прислал ему новую свою грамоту и говорил: "Ты избран нами в проповедника только на время, но не имеешь права проповедовать, потому что не имеешь хиротонии для благовестия; ты учишь православный народ вопреки канонам и не по преданию Церкви, а своим домыслом; ты возгордился, неистовствуешь против всех нас, своих пастырей, и попрал повеление наше; ты не вправе никого судить и обличать, не имея духовного сана, а между тем бесстыдно порицаешь с амвона всех духовных, от высших до низших; ты в Вильне возмущаешь церкви, раздвоил народ и особенно в последнее время яришься и клевещешь на пастырей и на наше церковное управление. Все епископы, архимандриты, игумены и все духовенство жалуются на твою гордость и своеволие нам и самому королю и единогласно положили составить против тебя Собор. Но как для созвания Собора нужно предварительно испросить королевское позволение, то мы еще до того Собора не благословляем тебя как противника Церкви Божией и отлучаем от проповеди, да не дерзнешь делать ничего, что прилично крылошанам, даже петь и читать". Через месяц (28 октября) митрополит действительно приглашал духовенство на Собор, который назначал в Новогродке на 25 число генваря 1596 г. Судя по грамоте митрополита, Собор предполагался большой, с участием духовных и светских людей, по настоятельным требованиям князя Острожского для обсуждения и решения важного вопроса об унии. Но на самом деле в назначенное время Собор состоялся очень небольшой: светских людей на нем вовсе не было, а из духовных кроме двух владык присутствовали только четыре архимандрита, шесть протопопов и один священник епархии митрополита; целию же Собора было лишь осуждение Стефана Зизания. При открытии Собора было заявлено, что Зизаний, несмотря на сделанный ему позыв явиться на суд Собора, не явился и никого от себя не прислал. Обвинение против него состояло в том, будто он впал в великое еретичество, учил людей "по вся часы", что Господь наш Иисус Христос не есть наш Ходатай перед Богом Отцом и будто изложил эти мысли в своей книжке на Римский Костел, напечатанной по-польски, доказывая их не из слова Божия и писаний святых отцов, а своими силлогизмами.

Книжка читана была на Соборе, и по выслушании ее Собор определил (27 генваря): Стефана Зизания как еретика отлучить от Церкви; единомысленным с ним двум братским священникам, Василию и Герасиму, запретить священнослужение, а светских людей, единомысленных с Зизанием, предать анафеме. Странным представляется, что под этим декретом рядом с митрополитом и Полоцким архиепископом Германом (бывшим Григорием Загорским) подписался и Гедеон Балабан, хотя впоследствии он же и оправдал Зизания. Как только узнали об этом декрете Зизаний и два братские священника, они тотчас прислали в Новогродок свою протестацию чрез братского диакона Алексея Блашковича, который именем всего Троицкого братства просил записать ее в гродские книги. Протестовавшие говорили: а) тот Собор не был составлен по правилам святых отцов, потому что многие духовные люди и мы сами о нем не знали, и из виленского духовенства на нем никто не был; б) нам не присылали ни одного позва явиться на Собор и судили нас заочно, а правила святых отцов не дозволяют никого судить и предавать клятве заочно, прежде нежели будут сделаны три позва; в) на том Соборе не было судии, который бы мог рассудить нас с отцом митрополитом и постановить декрет, ибо мы первые позвали митрополита на суд за его измену православной Церкви, о чем и вносили много раз в духовные и светские книги, и он, как прежде позванный нами на суд и наш соперник, не может быть нам судиею по девятому правилу Четвертого Вселенского Собора. А в Сына Божия Единородного мы веруем и учим других веровать так, как содержит и учит святая кафолическая православная Церковь. Но справедливость требует сознаться, что Стефан Зизаний, как ни ревновал о православии против унии и латинства, действительно не чужд был того заблуждения, за которое его соборне осудили. Незадолго пред тем он издал на польском языке небольшую книжку Катехизис, или краткое объяснение Никейского Символа, направленное против латинян. Эта книжка не дошла до нас, но, по свидетельству современного латинского писателя Желиборского, тогда же издавшего на нее опровержение, в ней находились следующие слова: "Проклинаем еретиков, которые умаляют честь Сына Божия, называя Его Ходатаем пред Богом Отцом; мы веруем, что Христос восседает одесную Бога Отца и имеет одинаковую с Ним честь и славу, а не меньшие, а потому Он и не Ходатай, ибо кто ходатайствует пред кем за других, тот не может восседать рядом с тем, пред кем ходатайствует, и не имеет равного с ним могущества". Нельзя, конечно, оправдывать Зизания за это заблуждение, но не следует строго и осуждать. Русские в Литве, дотоле жившие в простоте веры, только что начинали знакомиться с школою, с науками, и в частности с наукою богословскою. Изучить ее сами во всех подробностях, на основании источников православного учения еще не успели. Обстоятельного руководства для богословствования, т. е. православного Катехизиса, еще не имели. И потому неудивительно, если по некоторым вопросам в жару полемики против латинян иногда увлекались ложными протестантскими мнениями, не сознавая, что они не согласны с православием. Отвергая, например, латинское чистилище, тот же Зизаний как в своем упомянутом Катехизисе, так и в другом своем сочинении: "Казанье св. Кирилла Иерусалимскаго об антихристе" отвергал частный суд и воздаяние после него грешникам во аде и праведникам на небе, а за Зизанием отвергали и другие православные богословы, Леонтий Карпович, Андрей Мужиловский. Такое колебание молодой богословствовавшей мысли между православными было неизбежно, пока не явилось для нее довольно подробное руководство от лица Церкви: "Православное исповедание" митрополита Петра Могилы.

Относясь с такою враждебностию к представителям виленского Троицкого братства, восстававшим против унии, не лучше относился митрополит и к другому знатнейшему тогда братству - львовскому, не скрывавшему своего сопротивления унии. Как только получен был во Львове королевский манифест от 24 сентября, что митрополит и владыки отдались папе и послали к нему своих послов, и для обнародования прибит был на воротах города, православное братство львовское немедленно внесло протест в гродские книги против замысла своих недостойных архипастырей и объявило, что митрополит, отщепенец от православной Церкви, уже не может быть судьею в спорах братства с епископом Гедеоном. Узнав об этом, митрополит послал братству от 10 декабря позыв явиться на суд в Новогродок 15 генваря 1596 г., и именно по спорам братства с Гедеоном. А так как никто из братства на судне явился к назначенному сроку, то митрополит своим постановлением 20 генваря уничтожил все прежние решения, какие сделаны были им самим и Соборами в пользу братства против Гедеона, признал братство виновным во всем, а Гедеона невинным, подчинил ему Онуфриевский монастырь и городскую братскую церковь и присудил братство к уплате всех понесенных по этому процессу убытков. Братство, разумеется, не покорилось решению митрополита и протестовало в гродских книгах. Но у митрополита была тут и другая цель: он хотел привлечь на свою сторону поколебавшегося Гедеона. И казалось, имел даже успех, потому что, как мы видели, Гедеон 27 генваря присутствовал у митрополита на Соборе и не отказался подписать декрет против Зизания и других ревнителей православия. Но это было уже последнее колебание Гедеона. Князь Острожский употребил все усилия для примирения его с львовским братством, и Гедеон скоро явился во главе православного духовенства, отстаивавшего свое исповедание.

Не оставался и король безучастным к своей излюбленной унии ввиду тех манифестаций, какие делали против нее православные после издания им манифеста от 24 сентября. В манифесте король объявлял, что старался и старается привлекать к католической Церкви своих любезных подданных, еще не унитов, отечески, а по обнародовании манифеста стал действовать на них совсем не по-отечески. "Нападки на богослужение последователей древней Греческой Церкви, - говорит один современник, писавший против унии от имени православных, - начали появляться тотчас, как издана была в 1592 г. королевская грамота некоторым епископам, изъявившим согласие подчиниться папе. Но сильнее и открытее сделались они в 1595 г., уже по отъезде в Рим Потея и Терлецкого. В это время открылось прямое преследование нашего богослужения, а началось оно по универсалам самого короля, и именно в имениях и городах королевских. Запечатывали в некоторых местах церкви, забирали из них церковные облачения; в праздники, отправляемые по старому календарю, силою выгоняли народ из храма, нападали на духовенство; запрещали нашим священникам ходить в ризах с Святыми Дарами чрез площадь и открыто провожать мертвых по обычаю Греческой Церкви. По праздникам не дозволяли нам звонить в колокола и отправлять обряды нашего богослужения, а тех, которые этим приказаниям и запрещениям не хотели повиноваться, удручали пенями, заключением, побоями и другими способами. В то же время и в тех же королевских городах делали нападения на школы нашей греческой веры, выгоняли из них детей и нищих, тащили в свои школы, били, сажали в тюрьмы и подвергали всяким посмеяниям. В некоторых королевских городах люди греческой веры вопреки давним обычаям были устраняемы от должностей, от цехов, от ремесл и притесняемы в судах и разных других делах. Со стороны православных заявлено было в разных местах много протестов, свидетельствующих о том, кому, где и когда сделаны были насилия".

Все это происходило после того, как Потей и Терлецкий отправлены были в Рим, и прежде, нежели они оттуда возвратились. Посмотрим же теперь, как исполнили они возложенное на них поручение и что последовало по возвращении их в отечество.

III

отей и Терлецкий отправились в путь с немалою свитою из духовных лиц и мирян. Путешествие их соединено было с большими трудностями и продолжалось семь недель. В Рим прибыли послы 15 ноября и вскоре два раза были приняты папою Климентом VIII в частной аудиенции, по их собственным словам, "с несказанною милостию и ласковостию". Они представили папе: а) декрет, или приговор, западнорусских владык об унии от 2 декабря 1594 г.; б) артикулы владык, или условия унии, от 1 июня 1595 г. и в) соборное послание владык к папе с изъявлением согласия на унию от 12 июня того же года. Представляя эти документы, послы от лица всех архипастырей западнорусской Церкви "униженно просили, - как рассказывает сам папа, - принять их в лоно католической Римской Церкви с сохранением их обрядов и церемоний при совершении Божественных служб и таинств, согласно с униею, постановленною на Флорентийском Соборе между Западною Церковию и Восточною, Греческою, а с своей стороны выражали готовность осудить все ереси и расколы, отвергнуть все заблуждения, которые отвергает и осуждает св. Церковь Римско-католическая, особенно же те, из-за которых они доселе были отделены от нее, правильно произнесть и содержать исповедание католической веры, оказать и всегда оказывать должное послушание и покорность папе как истинному наместнику Христову и св. апостольскому седалищу". Затем послы представили папе письма от короля и от трех духовных сенаторов: Краковского епископа и кардинала Юрия Радзивилла, Львовского архиепископа Яна - Димитрия Суликовского и Луцкого епископа Бернарда Мациевского. Приняв документы от послов и выслушав их просьбу, папа приказал еще внимательно обсудить эти документы и просьбу конгрегации своих кардиналов и начальникам инквизиции, и дело затянулось почти на шесть недель. Послы не раз просили об ускорении его, но слышали в ответ: "Отдохните получше после такой дороги". А жить им было хорошо. Для помещения их дан был дворец неподалеку от замка самого папы, искусно украшенный обоями и снабженный всем потребным, и съестные припасы отпускались им по приказанию папы в изобилии. В течение этого времени кроме обсуждения документов и просьбы, представленных Потеем и Терлецким, составлен был план торжественной аудиенции, в которой хотел принять их папа, переведены были на латинский язык документы, написано и переведено по-русски исповедание веры, которое должны были произнесть оба посла, и вообще подготовлено было все, что совершилось потом на торжественной аудиенции. Наконец, 23 декабря состоялась и самая аудиенция.

Аудиенция происходила со всею торжественностию в большой зале папского дворца, называвшейся Константиновою. Папа в пышном облачении восседал на своем троне под балдахином, и с ним заседала вся священная коллегия кардиналов, состоявшая из тридцати трех членов. Тут же, за местом заседания коллегии, огражденным решеткою, присутствовали, стоя, многие архиепископы, епископы и прелаты (между ними и знаменитый историк церковный Цезарь Бароний), послы Франции и других земель, высшие сановники и придворные чины папы и кардиналов, знатные иностранцы, в том числе из Литвы и Польши, воспитанники Греческой униатской коллегии в Риме и множество других лиц духовного и светского звания. В это торжественное собрание по приказанию папы введены были двумя церемониймейстерами русские послы, епископы Ипатий Потей и Кирилл Терлецкий, сопровождаемые всеми приехавшими с ними спутниками. Подошедши с своею свитою к самому входу в заседание священной коллегии, оба посла сделали три приветственные коленопреклонения и немедленно приблизились к папе, поцеловали его ноги и, стоя на коленях, кратко объяснили цель своего посольства (говорил Потей, как знавший по-латыни) и подали папе привезенные ими документы: декрет западнорусских владык об унии и их соборное послание к папе. Потом по указанию церемониймейстеров отошли ко входу в заседание коллегии, где вся их свита стояла на коленях. Папа приказал прочитать вслух представленные ему документ. Виленский каноник Евстафий Волович, знавший по-русски, став на левую сторону седалища папского, прочел документы в подлинном тексте, а папский секретарь Сильвий Антонин, став по правую сторону того же седалища, прочел их в латинском переводе; прежде читан был по-русски и по-латыни декрет владык об унии, а после точно так же их послание к папе. Во время чтения Потей и Терлецкий в знак покорности наклоняли головы и повергались на колени. По окончании чтения секретарь папы Сильвий Антонин, перешедши на левую сторону его седалища, произнес с его благословения к послам следующую речь: "Наконец, после ста пятидесяти лет возвращаетесь вы, русские епископы, к камню веры, на котором основал Христос Церковь свою, к матери и учительнице всех Церквей - Церкви Римской. Никакое слово, самое красноречивое и сильное, не в состоянии выразить всей радости нашего святейшего отца. Дух его восторгается к Богу и признает Его премудрость... И вы, без сомнения, признаете и не перестанете исповедовать величайшую благость Господа, просветившего сердца ваши своим Божественным светом и вразумившего вас, что не в теле те члены, которые не соединены с главою; не может приносить никакого плода ветвь, оторванная от лозы; высыхают потоки, разъединенные с своим источником; не может иметь Бога отцом тот, кому Церковь не мать, - Церковь единая католическая и апостольская, под одною видимою главою - Римским первосвященником, отцом отцов, пастырем пастырей... Итак, разумно и благочестиво поступили ваш достопочтенный митрополит и вы с епископами, когда возжелали соединения с католическою Церковию, вне которой нет спасения, и из таких далеких стран пришли сюда, чтобы явить покорность законному преемнику св. Петра, истинному наместнику Христову на земле, и, отвергши древние заблуждения в вере, принять от него веру чистую, неповрежденную. Но как сердцем веруется в правду, усты же исповедуется во спасение (Рим. 10. 10), то восполните, достопочтенные епископы, радость его святейшества и этой свящ. коллегии, произнесите теперь исповедание католической веры..." и пр.

Тогда Потей и Терлецкий по указанию церемониймейстеров опять приблизились к папе и стали на колени, имея позади себя двух каноников: луцкого Луку Докторея и виленского Евстафия Воловича. Пред послами поставлено было Евангелие на аналое и каждому из них вручено было исповедание католической веры, написанное по-русски и по-латыни и подписанное ими. Первый прочел это исповедание Ипатий Потей по-латыни и в заключение, положа обе руки на Евангелие, клялся. Потом то же исповедание от лица Ипатия прочел по-русски каноник Евстафий Волович, и Ипатий снова клялся, положа руки на Евангелие. В свою очередь Кирилл Терлецкий прочел исповедание веры по-русски, так как он не знал латинского языка, и в заключение, положа обе руки на Евангелие, клялся. За Кириллом то же исповедание прочел от его имени по-латыни каноник Лука Докторей, и Кирилл снова клялся, положа руки на Евангелие. Это исповедание веры не было какое-либо новое, составленное самими послами, а написано было по готовой форме, установленной папою для всех вообще греков, т. е. православных, желавших соединения с Римскою Церковию. Но в начале и конце исповедания сделаны были применения, соответствовавшие особому положению послов. Представим это исповедание вполне, по важности его в истории унии. Потей и Терлецкий один за другим произносили:

"Святейший и блаженнейший отец! Я, смиренный Ипатий Потей (Кирилл Терлецкий), Божиею милостию прототрон, епископ Владимирский и Брестский (экзарх, епископ Луцкий и Острожский), родом русский, один из послов достопочтенных во Христе отцов прелатов той же нации, именно: Михаила Рагозы, архиепископа, митрополита Киевского, и Галицкого, и всея Руси, Григория, нареченного архиепископа Полоцкого и Витебского, Ионы Гоголя, избранного во епископа Пинского и Туровского, Михаила Копыстенского, епископа Перемышльского и Самборского, Гедеона Балабана, епископа Львовского, и Дионисия Збируйского, епископа Холмского, нарочито избранный ими и посланный вместе с достопочтенным во Христе отцом Кириллом Терлецким, экзархом, епископом Луцким и Острожским (Ипатием Потеем, прототроном, епископом Владимирским и Брестским), той же нации, другим послом тех же господ прелатов и товарищем моим, с тою целик), чтобы заключить и принять унию с Вашим святейшеством и св. Церковию Римскою и от имени всех их, всего их духовенства и всех вверенных им овец принести должное повиновение св. престолу блаженного Петра и Вашему святейшеству как верховному пастырю Вселенской Церкви, находясь у ног Вашего святейшества и намереваясь произнесть нижеписанное исповедание св. православной веры по форме, предписанной для греков, возвращающихся к единству Римской Церкви, как от имени названных выше господ архиепископа и епископов русских, так и от моего собственного вместе с товарищем моим обещаю и ручаюсь, что сами господа архиепископ и епископы с удовольствием одобрят это исповедание, и примут его, и утвердят, и вновь изложат по означенной форме, от слова до слова, и, подписав своими руками, с приложением своих печатей, пришлют к Вашему святейшеству в следующем виде:

"Твердо верую и исповедую все, что содержится в Символе веры, который употребляется Римскою Церковию. Верую во единаго Бога Отца... и во единаго Господа нашего Иисуса Христа, Сына Божия Единороднаго... и в Духа Святаго, Господа Животворящаго, Иже от Отца "и Сына" исходящаго... аминь.

Еще верую, принимаю и исповедую все то, что определил и объявил св. Вселенский Флорентийский Собор относительно унии Западной и Восточной Церкви. То есть: Дух Святой имеет личное Свое бытие от Отца вместе и от Сына и от обоих вечно исходит как от одного источника. Когда св. отцы и учители говорят, что Дух Святой исходит от Отца чрез Сына, это значит, что и Сын, по выражению греков, есть причина (causa), а по выражению латинян, начало (principium) бытия Св. Духа, как и Отец. И если все, что имеет Отец, Он дал и Своему Единородному Сыну, кроме отчества, то Сын вечно имеет от Отца и то, что и от Него исходит Дух Святой. Выражение "и от Сына" внесено в Символ законно и разумно для уяснения истины и по настоятельной нужде. Еще: таинство Тела Христова истинно совершается как на пресном, так и кислом пшеничном хлебе, и священники могут совершать это таинство на том и на другом хлебе, каждый по обычаю своей Церкви, Западной или Восточной. Еще: души тех, которые умерли с покаянием в любви Божией, но не успели удовлетворить за свои грехи плодами, достойными покаяния, очищаются по смерти наказаниями в чистилище. А для облегчения этих наказаний полезны им пособия еще живущих христиан, как-то: литургии, молитвы, милостыни и другие дела благочестия, какие обыкновенно совершают верующие за других верующих по установлению Церкви. Души тех, которые после крещения не осквернились никаким грехом, а равно и тех, которые по осквернении себя грехом очистились еще в теле или по смерти, тотчас приемлются на небо и ясно видят Самого Бога, единого в трех Ипостасях, по различию, однако ж, заслуг, один другого совершеннее. А души тех, которые умерли в смертном грехе или только в первородном, тотчас нисходят во ад и подвергаются, хотя и неодинаковым, наказаниям. Еще: св. апостольский престол и Римский первосвященник имеет первенство на всю вселенную, Римский папа есть преемник блаж. Петра, князя апостолов, истинный наместник Христов, глава всей Церкви, отец и учитель всех христиан, и ему в лице блаж. Петра предана Господом нашим Иисусом Христом полная власть пасти всю Церковь и управлять ею, как говорится в деяниях Вселенских Соборов и в свящ. канонах.

Кроме того, исповедую и принимаю все, что св. апостольская Церковь Римская предлагает исповедовать и принимать по определениям св. Вселенского Тридентийского Собора сверх содержащегося в вышеизложенном Символе веры. В частности, вполне приемлю апостольские и церковные предания и прочие постановления той же Церкви. Приемлю также Свящ. Писание по тому смыслу, какой содержала и содержит св. мать Церковь, которой одной принадлежит рассуждать об истинном смысле и истолковании Свящ. Писания, и никогда не буду понимать и толковать его иначе, как только по единодушному согласию отцов. И исповедую, что семь в истинном и собственном смысле таинств Нового Завета, которые установлены Господом нашим Иисусом Христом и необходимы для спасения рода человеческого, хотя не все необходимы каждому человеку, именно: крещение, миропомазание, Евхаристия, покаяние, елеосвящение, священство и брак - все они сообщают благодать, и из них крещение, миропомазание и священство не могут быть повторяемы без святотатства. Приемлю и установленные католическою Церковию обряды при совершении всех названных таинств. Приемлю все, что определено и обнародовано на св. Тридентийском Соборе о первородном грехе и оправдании. Исповедую, что в литургии приносится Богу истинная, действительная и умилостивительная жертва за живых и умерших и что в святейшем таинстве Евхаристии, истинно, действительно и существенно находятся Тело и Кровь вместе с Душою и Божеством Господа нашего Иисуса Христа и бывает преложение всего существа хлеба в Тело и всего существа вина в Кровь, каковое преложение католическая Церковь называет пресуществлением. Признаю, что и под одним только видом принимается весь Христос и истинное таинство. Твердо содержу, что чистилище есть и что находящиеся там души получают облегчение от пособия верующих; равно и то, что святых, царствующих вместе со Христом, должно почитать и призывать, что они молятся за нас Богу и что мощи их должны быть чтимы. Непоколебимо признаю, что иконы Христа, Приснодевы Богородицы и других святых должно содержать и воздавать им надлежащую честь и почтение. Утверждаю, что власть индульгенций оставлена Церкви Христом и что употребление их весьма полезно для христианского народа. Признаю св. католическую и апостольскую Церковь Римскую матерью и учительницею всех Церквей, а Римскому папе, преемнику блаж. Петра, князя апостолов и наместнику Иисуса Христа, обещаю и клятвою подтверждаю истинное повиновение. Принимаю также и исповедую и все прочее, что предано, определено и обнародовано св. канонами и Вселенскими Соборами, в особенности же св. Собором Тридентийским, а все противное, всякие схизмы и ереси, осужденные, отвергнутые и анафематствованные Церковию, и я осуждаю, отвергаю и анафематствую.

А что сию истинную католическую веру, без которой никто не может спастись и которую я здесь добровольно исповедую и истинно содержу, я буду стараться при помощи Божией всеми моими силами содержать и исповедовать целою и неповрежденною до последнего моего дыхания, а также проповедовать ее и моим подчиненным или тем, которые вверены будут моему пастырскому попечению, - в этом я, тот же Ипатий Потей, прототрон, епископ Владимирский и Брестский (Кирилл Терлецкий, экзарх, епископ Луцкий и Острожский), посол вышеназванных господ, архиепископа и епископов русских, как от их имени, по их доверенности, так и от моего собственного, торжественно обещаюсь и клянусь, так да поможет мне Бог и сие св. Его Евангелие".

По прочтении этого исповедания Потеем и Терлецким аналой с Евангелием был принят, и они приблизились к папе и не без слез облобызали его ноги. А папа сначала сказал им тихим голосом несколько слов, в том числе и следующие: "Я не хочу господствовать над вами; хочу на себе носить тяготы ваши". Потом, обняв и облобызав того и другого посла, объявил во всеуслышание, что принимает их, как и отсутствующих митрополита Михаила и всех русских епископов, с их клиром и народом русским, живущим во владениях польского короля, в лоно католической Церкви и сочетавает и соединяет с нею в одно тело. И, обратившись к кардиналу-пресвитеру Юлию Антонию, старшему духовнику и инквизитору, приказал ему, чтобы он публично разрешил по установленной форме властию папы епископов Ипатия и Кирилла и их спутников, как пресвитеров и клириков, так и мирян, и всех русских, находящихся в Риме, от епитимий, запрещений и всяких духовных наказаний, каким, быть может, они подверглись за схизму, ереси и вообще религиозные заблуждения, и благословил властию же папы обоих епископов и при них пресвитеров и клириков оставаться в том сане, каким они облечены, продолжать свое служение Церкви и пользоваться всеми правами и церковными имениями, какими доселе пользовались. А обратившись к самим епископам Ипатию и Кириллу, предоставил им власть разрешить точно так же и благословить от имени папы митрополита и прочих епископов русских, с тем чтобы каждый из них в свою очередь разрешил таким же образом в своей епархии всех духовных и мирян, которые примут унию, и благословил пресвитеров и клириков продолжать свое служение Церкви. Наконец, по просьбе Ипатия и Кирилла и по соизволению папы подведены были к целованию ног его все их спутники, духовные и миряне, и его святейшество, преподав общее благословение всем находившимся в зале собрания, оставил ее.

В память совершившегося таким образом соединения русских с Римскою Церковию составлен был в тот же день (23 декабря 1595 г.) папскими протонотариями и секретарями по приглашению главного прокурора письменный акт, или протокол, в котором подробно изложено было, как происходило это достопамятное событие в торжественном собрании священной коллегии кардиналов под председательством папы. Вскоре (21 генваря 1596 г.) и сам папа написал и утвердил особое "постановление", в котором, не менее подробно изложив "на память потомству", как пришли к нему послы от русских иерархов, просивших унии с Римскою Церковию, и как совершилась эта уния в Риме, говорил в заключение, между прочим: "Мы настоящим нашим постановлением принимаем достопочтенных братьев, Михаила архиепископа-митрополита и прочих епископов русских, со всем их клиром и народом русским, живущим во владениях польского короля, в лоно католической Церкви как наши члены во Христе и во свидетельство такой любви к ним по апостольской благосклонности позволяем им и разрешаем все свящ. обряды и церемонии, какие употребляют они при совершении Божественных служб и святейшей литургии, так же при совершении прочих таинств и других священнодействий, если только эти обряды и церемонии не противны истине и учению католической веры и не препятствуют общению с Римскою Церковию, - позволяем и разрешаем, несмотря ни на какие другие, противоположные постановления и распоряжения апостольского престола". Наконец, в память той же унии, состоявшейся в Риме, выбита была медаль, золотая и серебряная. На одной стороне ее изображен только папа с надписью: Clemens. VIII Pont. Max. A. V.; а на другой представлены: папа, сидящий на троне, с сидящим подле него на особом седалище кардиналом, и благословляющий русских послов; русские послы (ясно виден только один) на коленях пред папою, и за ними два стоящие, вероятно, каноника, находившиеся позади них, когда они читали исповедание веры, и сделана надпись вверху: Ruthenis receptis [Русские приняты (лат.)], внизу: 1596. Эту медаль торжественно роздал сам папа в праздник святых апостолов.

Таким образом Потей и Терлецкий, принимая от лица Западнорусских иерархов и всей будто бы их паствы унию в Риме, совершенно отверглись православия, осудили и отвергли все те пункты учения, по которым доселе как православные отделялись от Римской Церкви, и вообще осудили, отвергли и анафематствовали все по понятиям ее схизмы (следовательно, и всю православную Церковь) и ереси, осужденные, отвергнутые и анафематствованные папою. А с другой стороны, вполне приняли римскую веру, или латинство, со всеми ее учениями и постановлениями, как они изложены не только на Флорентийском, но и на Тридентийском Соборе. И если папа по снисхождению дозволил русским, принявшим унию, сохранять свои церковные обряды и церемонии, то лишь те, которые, на его взгляд, окажутся непротивными истине и учению католической веры и не препятствующими общению русских с Римскою Церковию. А это значило, что папа оставлял за собою, когда ему вздумается, запретить неугодные ему русские обряды если не как противные истине и католической вере, то как препятствующие общению русских с латинянами. Потей и Терлецкий, без сомнения, и сами понимали, что зашли далеко и переступили границы, указанные их доверителями в послании к папе и в артикулах унии. В послании к папе, нами уже приведенном прежде, митрополит и владыки говорили только: "С Божиею помощию, мы решились приступить к тому соединению, которое предки наши постановили на Флорентийском Соборе..." и далее: "Мы поручили (нашим уполномоченным) ударить челом Вашей святыне и предложить, чтобы Ваша святыня согласился оставить нас всех при вере, таинствах и всех церемониях и обрядах Восточной Церкви, ни в чем их не нарушая". Между тем уполномоченные согласились принять не только постановленное на Флорентийском Соборе, но и все постановленное на Соборе Тридентийском; уполномоченные сумели кое-как отстоять неприкосновенность лишь таинств и обрядов Восточной Церкви, а ее верою, т. е. всеми особенностями ее веры, пожертвовали латинству. В артикулах митрополит и владыки сказали: "О Св. Духе исповедуем, что Он исходит от Отца чрез Сына". Уполномоченные же приняли совершенно римское учение, что Дух Святой исходит от Отца и Сына. Несмотря, однако ж, на такую измену православию, Потей и Терлецкий не постыдились написать из Рима от 30 декабря 1595 г. к Краковскому бискупу Юрию Радзивиллу, что исповедание греческой веры сохранено для них ненарушимо святейшим отцом, что они исполнили свое дело даже лучше, нежели надеялись, и им оставлены не только все обряды и таинства, но и Символ веры в древнем виде, без прибавки "и от Сына". А затем просили бискупа склонить короля, чтобы он своими грамотами успокаивал православных относительно унии, объявляя им, что они "все свое имеют в целости", и тем подготовлял их к принятию унии.

Потей и Терлецкий по принятии ими унии более месяца оставались в Риме и пользовались особым благоволением папы. На другой день, 24 декабря, пред праздником Рождества Христова, папа совершал торжественную вечерню, со множеством кардиналов, архиепископов и епископов. В числе их находились в своих облачениях и русские послы и поставлены были выше всех латинских епископов. Но папа, как только увидел Потея и Терлецкого, велел поставить их еще выше, поближе к нему. В последующее время он часто приглашал их к сослужению с собою, особенно в церкви святого Петра, часто принимал их у себя и сделал обоих своими "придворными прелатами и ассистентами". С соизволения папы они посетили все базилики Рима, поклонились его святыням и везде были встречаемы с полным вниманием и радушием. С наступлением февраля (1596) послы начали собираться в обратный путь, и папа в один день (7-го числа) подписал шестнадцать посланий, чтобы переслать их с послами в Литву и Польшу. Послания адресованы были: одно к митрополиту и епископам русским, другое к королю и четырнадцать к литовским и польским сенаторам, духовным и светским. В послании к митрополиту и владыкам папа прежде всего благословлял Бога, просветившего их и подвигшего искать соединения с истинною Церковию; потом восхвалял их самих за их благочестивое намерение и решимость, извещал их, как прибыли к нему посланные ими епископы, Ипатий и Кирилл, и исполнили возложенное на них поручение, с какою любовию он относился к ним, и продолжал: "Все, о чем они просили нас, мы охотно исполнили, сколько возможно. Мы позволили вам, как позволено было и на Флорентийском Соборе, удержать ваши обряды и церемонии, которые не нарушают целости католической веры и нашего взаимного соединения. Мы рекомендовали вас, и ваши церкви, и ваши имения особенному вниманию короля Сигизмунда, нашего возлюбленного сына, и просили его, чтобы он не только защищал вас и все ваше своею властию, но жаловал вас новыми своими милостями и сопричислил вас к сенаторам царства, пока вы будете пребывать в повиновении Римской Церкви. Об этом же писали мы и ко многим сенаторам царства, духовным и светским... Теперь остается только, чтобы и вы искренне приняли и утвердили то, что сделано в Риме послами вашими. Для этого мы желаем, чтобы ты, брат архиепископ, нашею властию назначил поместный Собор и созвал своих епископов: пусть каждый из вас исповедует в публичном собрании католическую веру по той самой формуле, по какой исповедали ее здесь два ваши посла епископы, и точно так же пусть каждый даст торжественное обещание повиноваться нам и апостольскому престолу. И о всем, что будет совершено на вашем Соборе, пришлите нам письменный документ, надлежащим образом утвержденный и засвидетельствованный, чтобы он навсегда сохранялся в наших архивах во свидетельство потомству о вашем обращении к католической Церкви. Мы написали и к латинским епископам, Львовскому, Луцкому и Холмскому, чтобы они присутствовали на вашем Соборе в знак братской любви и общения". В послании к королю, выражая свою радость по случаю обращения русских и приветствуя его с таким радостным событием, которое началось только при его помощи, по его ревности и благочестию, папа извещал, что для окончания и утверждения этого спасительного дела он приказал митрополиту Михаилу Рагозе созвать поместный Собор, на котором будут присутствовать и три латинские иерарха, и выражал надежду, что король окажет свое содействие созванию этого Собора. Потом просил Сигизмунда, чтобы он обратил свое благосклонное внимание на жалкое положение русских владык, их церквей, домов, школ и имений и позаботился об улучшении этого положения, чтобы он тщательно исполнил "артикулы, представленные русскими епископами", которые преимущественно относятся к нему и которые он уже обещался исполнить. А особенно просил и ходатайствовал о том, чтобы король принял русских владык в число духовных сенаторов Польского государства и уравнял во всех почестях с епископами римскими, причем объяснял, что это возвысит русских владык в глазах народа, усилит их влияние на народ и послужит к распространению и утверждению унии, а вместе привлечет к королю сердца не только русских владык, но и всего русского духовенства и народа и повлияет на укрепление и возвышение самого государства. "И будет для тебя славою во всем потомстве, - заключал папа, - что твоею властию, старанием, советом, помощию русские возвратились на путь спасения и к единству католической Церкви". Из посланий папы к сенаторам семь написаны им к сенаторам духовным и семь к сенаторам светским. Во всех этих посланиях главное содержание одно и то же: в каждом папа, извещая о присоединении русских к Римской Церкви, просил того или другого сенатора содействовать своим влиянием принятию русских владык в число сенаторов. Кроме того, в посланиях к Львовскому архиепископу Яну Димитрию и епископам - Холмскому Станиславу и Луцкому Бернарду папа приказывал им присутствовать на Соборе русских епископов, который созовет митрополит Рагоза. В послании же к Луцкому епископу прибавлял еще: "Знаем вполне, какое участие принимал ты в обращении русских владык к Римско-католической Церкви... Да воздаст тебе праведный Судия обильную награду в день воздаяния, за то что ты так ревностно желал этого и столько, по силам твоим, в этом потрудился".

Обратное путешествие Потея и Терлецкого в отечество не было так продолжительно, как путешествие их к папе. Из Рима они не могли выехать раньше 7 февраля, а к марту были уже дома, и Луцкий бискуп Бернард Мациевский первого или второго числа марта воспел в своем костеле: "Те, Deum, laudamus", т. е. благодарственный молебен, по тому случаю, что "владыки Луцкий и Владимирский приехали из Рима в добром здоровье, счастливо и с радостями". Возвратившиеся владыки, разумеется, не замедлили доставить королю и митрополиту послание от папы, и теперь надлежало ожидать созвания Собора. Король не мог более этому противиться, так как Собора требовал сам папа и Собор был необходим, чтобы докончить начатое в Риме и чтобы уния, принятая там двумя уполномоченными, принята была и теми, от имени которых они действовали и за которых торжественно поручились. Но обстоятельства не позволили немедленно заняться созванием Собора, потому что и в Польше, и в Литве заняты были тогда сборами и поездками на генеральный сейм, происходивший в Варшаве. И этим обстоятельством православные еще до Собора сумели воспользоваться против возвратившихся из Рима Потея и Терлецкого и привезенной ими унии. Земские послы, или депутаты, избранные на провинциальных сеймиках в воеводствах Киевском, Волынском, Минском, Новогрудском, Полоцком и других, явившись на генеральный сейм, подали от имени всех своих избирателей просьбы королю, чтобы Потей и Терлецкий были лишены духовного сана, так как они без ведома православных и своих духовных начальников - патриархов ездили в Рим и самовольно отдались под власть папы и привезли оттуда великие перемены в вере, и чтобы король по силе Варшавской конфедерации 28 генваря 1573 г., которую и его предместники и он сам подтвердили присягою при своей коронации, благоволил дать православным епископов православной веры, а не иной взамен этих отступников. Такую же просьбу подал на сейме королю и лично от себя князь К. К. Острожский. Но как король не делал никакого распоряжения по этим просьбам, а между тем сейм приближался к концу, то князь Острожский и депутаты от православных в последний день сейма торжественно объявили королю, сенату и вообще сейму, что они и весь русский народ не будут признавать Потея и Терлецкого своими епископами и не будут терпеть и допускать их духовной власти в своих имениях. Кроме того, Острожский в 5-й день мая внес от своего имени этот самый протест против Потея и Терлецкого в актовые книги варшавского сейма, а депутаты внесли на следующий день два такие же протеста в радзиевские гродские книги: один за общею их подписью, другой же за подписью уполномоченного ими князя Юрия Друцкого-Горского, посла воеводства Киевского. Копии с этих протестов, законно засвидетельствованные, разосланы были по воеводствам. Подобные протесты вносились тогда в актовые книги и в других городах, и особенною обстоятельностию отличался протест, внесенный в апреле от имени православных граждан литовской столицы - Вильны.

Как ни много Потей и Терлецкий надеялись на короля, но и на них не могли не произвесть самого тяжелого впечатления такие сильные и многочисленные протесты. Терлецкий даже до того перепугался, что на всякий случай все свои документы и все движимое имущество чрез брата своего Яроша Терлецкого отдал для хранения какому-то пинскому мещанину Григорию Крупе, и 4 мая, тотчас по окончании варшавского сейма, явившись лично в королевскую канцелярию в Варшаве, просил записать в актовые книги подробный реестр этих документов и имущества, и в конце реестра присовокупил, что многих других вещей своего имущества он, к сожалению, в такое короткое время припомнить не может, как будто кто нудил его спешить. А ввиду того что князь Острожский и русские депутаты на варшавском сейме решительно заявили, что не станут признавать Потея и Терлецкого за православных епископов и подчиняться им, последний обратился к королю с просьбою пожаловать ему новую грамоту на епископию Луцкую и Туровскую, говоря, будто бы прежняя грамота, данная ему Стефаном Баторием 9 мая 1585 г., похищена вместе с другими документами какими-то буйными людьми во время отъезда его, Терлецкого, в Рим, между тем как и грамота эта и все другие документы Терлецкого значатся целыми в только что упомянутом нами реестре его имущества, заявленном уже по возвращении его в отечество. И король действительно пожаловал Терлецкому грамоту (21 мая), которою предоставлял ему и теперь, после подчинения его католической Церкви, спокойно держать владычество Луцкое и Острожское со всеми его имениями, пока сам захочет, и удостоверял за себя и за своих преемников, что никогда не удалят Кирилла и никому не позволят удалить его до самой его кончины от этого владычества и имений. Очень вероятно, что подобную подтвердительную грамоту король дал тогда и Ипатию Потею на епископию Владимирскую и Брестскую, так как и ему угрожала та же опасность, что и Терлецкому. Чрез несколько дней король предоставил еще Кириллу Терлецкому в пожизненное управление кобринский Спасский монастырь со всеми его имениями, хотя Кирилл и без того был очень не беден. Оградив владык Луцкого и Владимирского от протестов, сделанных против них на варшавском сейме, Сигизмунд III не оставил без внимания и протеста, сделанного православными в Вильне. И грамотою от 22 мая приказал митрополиту, чтобы он сперва предал своему духовному суду, а потом отослал для наказания в суд светский попов и проповедников виленского Троицкого братства как бунтовщиков и возмутителей, за то что они, согласившись с некоторыми виленскими гражданами, членами того братства, производят своими проповедями и печатными сочинениями на польском и русском языках смуты в народе и не только не способствуют соединению между христианами, но возбуждают между ними вражду, раздоры и столкновения, и чтобы совсем отнял у Троицкого братства церковный алтарь, будто бы незаконно предоставленный ему доселе в Троицком монастыре, и отдал законным владельцам монастыря, виленским бурмистрам и радцам, братству же не дозволял более никакого доступа к тому монастырю и церкви Святой Троицы. А когда митрополит уведомил, что проповедник виленского Троицкого братства Стефан Зизаний и братские попы Василий и Герасим еще прежде осуждены и анафематствованы Собором за их проповеди и самовольно издаваемые ими сочинения и, несмотря на то, упорно продолжают свое дело, и выслал этих мнимых бунтовщиков в распоряжение короля, то король присудил их на изгнание из своего государства и окружною грамотою (23 мая) дал приказ, чтобы никто нигде у себя их не принимал, никто не оказывал им никакого пособия и не имел с ними никакого общения; если же где встретят их, то взяли бы их под стражу и уведомили о том короля.

Когда варшавский сейм совершенно окончился, король признал благовременным издать универсал ко всем своим подданным греческого закона о созвании Собора, и объявил им: "Имея в виду древнее соединение Церквей Восточной и Западной, всегда способствовавшее возвышению и процветанию царства, и подражая примеру великих государей, старавшихся о соединении этих Церквей, разделившихся между собою, пламенно желаем и мы находиться в одной вере со всеми нашими подданными и вместе с ними единым сердцем и устами славить Бога... Потому среди других наших государственных забот склонили мы наш помысл и на то, чтобы людей греческой религии в нашем государстве привесть к прежнему единству с Церковию католическою, Римскою, под властию одного верховного пастыря. С этою целию, с согласия высших особ греческого духовенства, ваших старших, отправлены были в Рим послами к папе владыки Владимирский и Луцкий, которые, побывав у св. отца, уже вернулись назад и не принесли оттуда с собою ничего нового и противного вашему спасению, ничего различного от ваших обычных церковных церемоний, напротив, согласно с древним учением св. отцов греческих и св. Соборов, сохранили вам все в целости, о чем и имеют дать вам подробный отчет. И как немало знатных людей греческой веры, желающих св. унии, просили нас, чтобы мы для окончания этого дела велели созвать Собор, то мы и позволили вашему митрополиту кир Михаилу Рагозе созвать Собор в Бресте, когда признает то с другими вашими старшими духовными наиболее удобным, будучи уверены, что вы, когда хорошо порассудите, ничего полезнее, важнее и утешительнее для себя не найдете, как св. соединение с католическою Церковию, которое водворяет и умножает между народами согласие и взаимную любовь, охраняет целость государственного союза и другие блага, земные и небесные". Затем король говорил, что явиться на Собор вольно будет всякому православному, только бы каждый приезжал с надлежащею скромностию и не приводил с собою непотребной толпы; что, кроме католиков и православных, между которыми должно состояться соединение, никакие другие люди иной веры на Собор не могут быть допущены и, кроме дела об унии, на Соборе никаких сторонних дел не должно быть возбуждаемо. Наконец, король напоминал, чтобы и на Соборе, как везде, соблюдалось полное уважение к его верховной власти и все совершалось с благословением Божиим в мире и согласии, на радость ему, королю, и всей Речи Посполитой. Этот королевский универсал издан был еще 29 мая или, как по другому списку, 14 июня. А митрополит, неизвестно по каким соображениям, подписал свою окружную грамоту о созвании Собора только 21 августа и самый Собор назначил на 8 октября, объявляя в ней также, чтобы на Собор приезжал каждый благоверный христианин греческого закона "для прислуханья и обмышливанья", а если кто не захочет прибыть сам, то прислал бы своих уполномоченных.

Несмотря, однако ж, на королевский универсал и митрополичью грамоту о созвании Собора, на котором должен был окончательно решиться вопрос об унии, противники унии не успокаивались и причиняли немало беспокойств митрополиту и королю. В июне собрались в Вильну на чередный трибунальный суд депутаты со всего великого княжества Литовского. Дидаскал виленского Троицкого братства Стефан Зизаний, осужденный митрополитом на отлучение от Церкви, а королем на изгнание, подал этим депутатам какую-то жалобу на митрополита. И жалоба была принята, митрополит потребован на суд. А когда митрополит отвечал, что не подлежит трибунальному суду, депутаты не уважили этого, рассмотрели жалобу Зизания, судили митрополита заочно и признали виновным. Митрополит нашелся вынужденным жаловаться королю, и король с изумлением писал депутатам (от 21 июня), что они позволили себе судить митрополита по такому делу, по которому и он, король, не мог бы его судить, и приказывал им не приводить своего декрета против митрополита в исполнение. Подобное же случилось и в Киеве. Некоторые лица вздумали вести тяжебные дела против митрополита по его церковным имениям в гродском уряде киевском, и уряд принимал эти дела, посылал к митрополиту позвы явиться на суд и, не обращая внимания на объяснения митрополита, что гродский уряд не вправе судить его, постановлял свои решения. Пришлось митрополиту снова искать защиты у короля, и король (от 19 августа) напоминал киевскому воеводе князю Острожскому, чтобы гродский уряд в Киеве вопреки закону и обычаю не требовал по таким делам митрополита к ответу, а отсылал такие дела в подлежащие суды, согласно со Статутом. Через несколько дней король получил известие из Вильны, что некоторые граждане, составляющие Троицкое братство, которое недавно, как мы видели, он приказал совсем отдалить от Троицкого монастыря, восстают против королевской власти, разрушают начатое святое дело, которое должно было бы привести к соединению по вере народ христианский, увлекают за собою и других граждан, нарушают общественный покой и, купив место в Вильне, хотят строить себе церковь не столько для совершения хвалы Божией, сколько для расширения своей ереси и противодействия унии. Поэтому король дал приказ (от 29 августа) виленским бурмистрам, радцам и лавникам, чтобы они не допускали таких беспорядков и возмущений, а бунтовщиков и нарушителей общественного спокойствия предавали суду и наказывали и решительно возбранили им строить себе церковь, между тем как на постройку этой церкви Троицкое братство еще в 1594 г. имело разрешительную грамоту от самого же короля. Заметим, что речь идет о постройке Троицким братством той церкви, при которой вскоре образовался знаменитый в истории унии виленский Свято-Духов монастырь, существующий доселе. Еще чрез несколько дней к королю пришло известие, что и все вообще православные жители столичного города Вильны, духовные и миряне, взбунтовались против своего митрополита Михаила Рагозы и противятся ему, делают между собою тайные сходки, допускают в свои совещания и людей разных вер, издают протестации против своего архипастыря. Это вызвало короля послать ко всему виленскому духовенству, сановникам и прочим гражданам строгий приказ (от 12 сентября), чтобы они как духовные овцы повиновались во всем своему митрополиту и другим архипастырям, прекратили свои возмущения против них и своевольные сходки, а если не прекратят, то как бунтовщики и нарушители общественного спокойствия подвергнутся законным преследованиям и наказаниям.

Потей и Терлецкий по возвращении из Рима старались делать и с своей стороны все, что могли, против врагов привезенной ими унии и вообще против не соглашавшихся принять ее. Один из священников Луцкого владыки, Михаил, состоявший при нем проповедником, принес 3 марта в Жидичинский монастырь письмо на имя Львовского епископа Гедеона и отдал письмо племяннику Гедеонову, управлявшему монастырем, Григорию Балабану. Письмо писано было Потеем и Терлецким еще 29 декабря 1595 г. из Рима и заключало в себе известия о их путешествии, пребывании в Риме и сношениях с папою. Как только Григорий распечатал это письмо и поднес к свече, чтобы прочитать подписи, его тотчас обдало каким-то порошком, от которого он впал в расслабление и едва не умер. Князь Острожский, ехавший тогда на варшавский сейм и остановившийся в Жидичинском монастыре, видел Григория в его смертельной болезни и помог ему своими лекарствами. Несколько оправившись, Григорий послал (17 марта) в гродский владимирский уряд протестацию против Терлецкого и самое его письмо для внесения в актовые книги. А впоследствии начал было против Терлецкого и формальное дело в луцком гродском уряде; когда же уряд объявил, что дело ему не подлежит, то подал апелляцию в главный люблинский трибунал. Отрава чрез письмо назначалась ревнителями унии, конечно, не Григорию, а Гедеону Балабану, изменившему унии, и трудно отвергнуть подлинность этого события. В своих епархиях Потей и Терлецкий употребляли все меры, чтобы привлекать на свою сторону духовенство и мирян. Священников, которые не соглашались на унию, изгоняли из приходов, лишали сана, заключали в темницы, а на мирян, не покорявшихся убеждениям, изрекали анафему. Разительный случай тому был в Бресте. Члены брестского церковного братства по примеру братства виленского Троицкого решительно вооружились против унии и не хотели слушать своего владыки. Они перестали даже ходить в свои церкви, где по приказанию его совершалось богослужение с поминовением папы, а предпочитали собираться на молитву по домам, тайно, некоторые же посещали и протестантские кирхи. Никакие убеждения Потея, ни словесные, ни письменные, не могли поколебать этих людей, твердых к вере своих отцов. Тогда Потей дал указ (3 октября) протопопу и всем священникам брестским, чтобы они под страхом клятвы и отлучения не ходили в домы ни к одному из этих непослушных, не крестили их детей, не преподавали им Святых Тайн Христовых, не погребали их умерших и вообще не совершали для них никаких церковных треб, а признавали всех их за еретиков, проклятых Церковию. И несчастные братчики принуждены были за неимением священников сами читать молитвы родильницам, крестить детей, проповедовать слово Божие и пр.

Слух о принятии унии в Риме некоторыми западнорусскими владыками скоро достиг и отдаленного Востока. Многие из русских писали об этом к Константинопольскому патриарху и просили его прислать к ним кого-либо из ученых людей на помощь. И помощь с Востока была подана. Александрийский патриарх Мелетий Пигас написал (от 30 августа) обширное послание на имя князя К. К. Острожского и прочих православных князей и панов, священников и всего христоименитого православного народа в Малой (т. е. Западной) России. В этом послании первосвятитель восхвалял всех благоверных русских за их твердость в благоверии и непреклонность к унии и убеждал их оставаться твердыми до конца, резко обличал отступивших от православия и предавшихся папе, довольно подробно говорил против главенства папы и его нововведений и в защиту бедствующей Восточной Церкви, наконец, приглашал отступников покаяться и возвратиться в лоно своей родной матери, православной Церкви, а в случае их нераскаянности, давал православным совет избрать себе нового митрополита и епископов. Как ни строго было приказание короля не пропускать в Литву никаких посланий от Восточных патриархов, но это послание было получено князем Острожским и впоследствии напечатано. Еще важнее для православных западноруссов было то, что патриарх Мелетий вместе с своим посланием прислал к ним и своего уполномоченного, протосинкелла Александрийской Церкви, ученого Кирилла Лукариса, которого присылал к ним и в 1594 г. с подобным посланием. В то же время прибыл в Литву и уполномоченный от Константинопольского престола, великий протосинкелл Константинопольской Церкви Никифор, лицо весьма замечательное. За его ум и познания его называли мудрейшим (σοφιότατος), и хотя по своему сану он был не более как архидиакон при патриархе, но удостоился целые три года управлять в качестве местоблюстителя всею Цареградскою патриархиею, пред последним вступлением патриарха Иеремии II на кафедру и в продолжение путешествия его в Россию. А вскоре по возвращении Иеремии Константинопольский Собор, бывший под его председательством в 1592 г., облек Никифора, как "мужа, исполненного всякой науки и мудрейшего", властию занимать первое место на всех Соборах в пределах Цареградского патриархата, иметь преимущество чести пред самими митрополитами и именем Вселенского патриарха решать на Соборах все вопросы, касающиеся веры и Церкви. Пред прибытием в Литву он долго находился в Молдавии и там по дарованной ему власти председательствовал на Соборе двух митрополитов, Валашского и Молдавского, и четырех епископов, бывшем против унии, и под соборною грамотою (от 17 августа 1595 г.) подписался "местоблюстителем" святейшего Константинопольского престола. Из Молдавии Никифор отправился в Литву, но на границе вследствие королевской грамоты не пропускать послов от Цареградского патриарха был задержан и заключен в Хотине, хотя тому были и другие причины, как сам он свидетельствует. Из этого заключения, которое продолжалось довольно долго, Никифор, однако ж, вовремя успел освободиться, может быть, благодаря содействию русских. Ибо сами русские и писали к Никифору в Молдавию, и просили его поспешить к ним немедленно, и, как только он прибыл в Литву, князь Острожский и все паны волынские приняли его с радостию и послали двух знатных своих шляхтичей уведомить о прибытии его короля. Присутствие Никифора на приближавшемся Брестском Соборе имело для русских величайшую важность: по чрезвычайной уполномоченности Никифора ему принадлежало преимущество пред самим митрополитом Рагозою и председательствование на Соборе. Еще недели за три до Собора Никифор в качестве экзарха Константинопольского престола написал Рагозе (от 13 сентября): "Извещаем твою святыню, что Вселенский патриарх, узнав о замешательствах, произведенных в вашей Церкви некоторыми владыками и нововведениями, прислал нас сюда как своего экзарха для прекращения этих замешательств, а когда мы сюда прибыли, то получили о том разные донесения. Одни поведали нам, что твоя святыня еще поминаешь имя патриарха в церковных молитвах и вообще держишься прежнего порядка; другие же донесли, что ты уже совсем не поминаешь имя патриарха и не следуешь св. обычаям и догматам Восточной Церкви, чему, однако ж, мы не верим. Посему просим твою святыню, чтобы ты изложил нам в своем писании всю правду и тем дал нам возможность разобрать и прекратить происшедшие у вас замешательства и водворить между Церквами покой и чтобы ты всячески постарался поскорее увидеться с нами в каком-либо месте". Можно судить, как тяжело было митрополиту Рагозе узнать в такое время о появлении в Литве этого патриаршего экзарха.

Настал, наконец, Собор, столь давно желанный, - Собор, далеко превосходящий все прежние Соборы Западнорусской Церкви и по важности предмета, о котором должен был рассуждать, и по оригинальному, или необычному, своему составу, и по многочисленности лиц, съехавшихся на Собор. Предметом рассуждений Собора был вопрос о перемене одного вероисповедания на другое, православного на латинское целым народом, иначе вопрос об унии западноруссов с Римом. В состав Собора должны были войти, с одной стороны, лица, уже признавшие унию и решившиеся принять ее, равно как покровительствующие им латиняне, а с другой - православные, твердые в своем исповедании и противившиеся унии, которых, однако ж, надеялись привлечь к ней. По числу членов обе стороны были весьма неравны. На стороне православных находились: 1) два патриарших экзарха: Никифор от патриарха Цареградского и Кирилл Лукарис от Александрийского - и, кроме того, из Цареградской же патриархии: Лука, митрополит Белградский, Макарий, архимандрит монастыря Симона - Петра на Святой горе, по поручению Паисия, епископа Веноцкого, и Матфей, архимандрит святогорского Пантелеимонова монастыря, по поручению Амфилохия, епископа Мукацкого; 2) два западнорусских епископа: Гедеон Балабан, епископ Львовский, и Михаил Копыстенский, епископ Перемышльский - и с ними девять архимандритов: киево-печерский Никифор Тур, дерманский, супрасльский, пинский и другие, два игумена и множество протоиереев, священников, монахов, по одному свидетельству, до 106, а по другому, более 200; 3) многие государственные сановники и послы, или депутаты. В числе первых были князь К. К. Острожский с сыном своим Александром, воеводою волынским; князь Александр Полубенский, каштелян новогродский; стольник земли Волынской Андрей Боговитин, судья земский луцкий Чаплич, судья гродский владимирский Павлович и другие. В числе послов одни были от воеводств и поветов: Литовского, Киевского, Русского, Волынского, Брацлавского, Перемышльского, Пинского, другие - от городов: Вильны, Львова, Пинска, Бельска, Бреста, Каменца Подольского, Киева, Владимира, Минска, Слуцка и пр., третьи - от братств: виленского и львовского. Не должно удивляться, что на Собор съехалось такое множество не одних духовных, но и мирян: сам король и потом митрополит приглашали на этот Собор своими грамотами всех православных, а митрополит еще прибавлял, что если кто не может приехать, то прислал бы своих послов, да и Собор касался вопроса, слишком близкого всякому православному. На стороне униатов находились:

  1. представители Западнорусской Церкви: митрополит Михаил Рагоза, владыки - Владимирский Ипатий Потей, Луцкий Кирилл Терлецкий, Полоцкий Герман, Пинский Иона Гоголь, Холмский Дионисий Збируйский и с ними, вероятно, несколько других духовных, из которых, впрочем, известны только три архимандрита: браславский, лаврашевский и минский;

  2. послы папы, им самим назначенные: Ян - Дмитрий Соликовский, арцибискуп Львовский, Бернард Мациевский, бискуп Луцкий, Станислав Гомолицкий, бискуп Холмский, и с ними четыре иезуита: знаменитый Скарга, друг короля, товарищ Скарги Иуст Роб, Максим Латерна, бывший духовник Стефана Батория, и Каспар Нагай;

  3. послы короля, прибывшие, впрочем, только на второй день Собора: гетман литовский, князь Христофор - Николай Радзивилл, канцлер литовский Лев Сапега и подскарбий литовский, староста брестский Димитрий Халецкий - и, кроме того, великое множество других лиц, знатных и незнатных, имена которых остались неизвестными.

Надобно заметить, что при съезде на Собор допущено было двоякое нарушение королевской грамоты, которою разрешалось созывание Собора. Грамота говорила, чтобы, кроме католиков и православных, на Собор не допускались никакие иноверцы. Между тем к стороне православных, и без того многочисленной, присоединились еще многие протестанты, может быть, из местных же жителей города Бреста. Впрочем, они только оказывали внимание православным, подкрепляли их своими советами, возбуждали против латинян по своей обычной вражде к последним, но в решении дел православным духовенством на Соборе не принимали ни малейшего участия. Грамота требовала еще, чтобы все приходили на Собор как можно скромнее и не приводили с собою толпы. Между тем князь Острожский и другие православные паны явились с множеством вооруженных людей, с татарами, гайдуками, казаками и даже с пушками. Но это было только мерою предосторожности. Православные знали, с кем имеют дело; знали, что если они явятся без подобной охраны, то против них на Соборе могут употребить насилие и если не принудят их к принятию унии, то непременно воспрепятствуют им составить свой Собор для осуждения унии.

Съехавшись в Брест несколько прежде срока, назначенного для открытия Собора, православные посылали к митрополиту свои посольства как для приветствования его, так и для узнания от него о месте, времени, порядке собраний и других делах Собора. Но посланные были отпускаемы митрополитом или совсем без ответов, или с ответами очень неприятными и нимало не клонившимися к любви и согласию, даже с совершенным огорчением. Накануне Собора, т. е. 5 октября, посылали к митрополиту и находившимся с ним владыкам и протосинкеллы Никифор и Кирилл свою грамоту с приветствием от себя и с напоминанием, чтобы митрополит и владыки явились представителям патриархов для засвидетельствования должного почтения и для предварительных совещаний относительно Собора. Но послам дан был ответ: "Подумаем, если следует явиться, явимся" - и не явились. Князь Острожский также посылал к митрополиту знатных людей, желая с ним видеться, но митрополит на то не согласился, а просил князя, чтобы он постарался увидеться с ним и с владыкою Владимирским в доме последнего.

Очень понятно, почему митрополит с своими единомышленниками накануне Собора действовал так уклончиво, нерешительно, боязливо: положение их было крайне затруднительное. Для них вопрос об унии был уже решен окончательно, и они шли на Собор затем только, чтобы повторить там исповедание веры, которое произнесли в Риме Потей и Терлецкий, и дать торжественную клятву на покорность папе. А для православных вопрос этот вовсе не был решен, и они съехались на Собор, чтобы еще рассуждать об унии и с нескрываемым намерением совершенно ее отвергнуть. Что ж вышло бы, если бы эти люди с такими противоположными целями и намерениями сошлись вместе для совокупных рассуждений? В то же время митрополит ясно понимал, что если он согласится с православными составить один Собор, в таком случае председательство на Соборе должно принадлежать не ему, митрополиту, а уполномоченному от Цареградского патриарха, протосинкеллу Никифору, и тогда при многочисленности православных на Соборе не только дело унии может совершенно расстроиться, но и он сам, митрополит, и единомысленные с ним владыки могут подвергнуться с позором соборному суду и осуждению за измену православию. Наконец, митрополит и бывшие с ним владыки находились в большом страхе ввиду той военной силы, какую привели с собою православные, и не зная, в ком искать себе охраны и защиты, так как королевские послы тогда еще на Собор не прибыли.

Наступило и 6 октября. Необходимо было открыть Собор - и что же придумал митрополит? Не давая никакого известия православным, он с одними своими единомышленниками отправился в соборную церковь св. Николая и выслушал там литургию, потом прочитал молитвы с призыванием Святого Духа, которые обыкновенно читались пред началом Собора, и, таким образом совершив открытие Собора, приказал записать этот первый соборный акт публичному нотарию; более ничего в тот день на Соборе не было. Между тем православные с наступлением 6 октября не имея никакого распоряжения от митрополита, не знали, что делать и где собираться. Некоторые непременно желали собраться в какой-либо церкви, но все церкви в Бресте по приказанию местного владыки Ипатия Потея были заперты. И православные, не желая насильно ворваться в какую-либо церковь и произвесть смятение, решились собраться в частном доме у пана Райского, где, кажется, была квартира князя Острожского и находилась весьма обширная зала, служившая протестантскою молельною. Собрались здесь православные первоначально с тою целию, чтобы ожидать приглашения от митрополита и перейти в другое место, если оно будет митрополитом указано. Но они прождали до самой вечерни и ничего не дождались. Тогда "мы, - рассказывают сами православные, - послали к его милости, отцу арцибискупу Львовскому (Соликовскому), объявить ему о нашем желании и готовности приступить к делам Собора, удивляясь при этом и жалуясь, что митрополит не делает никакого приступа к Собору в тот день, который и сам он в окружной своей грамоте назначил к открытию Собора, и дает проходить определенному сроку. Посланные по нашему поручению с таким же объявлением ездили и к митрополиту, но не нашли его ни дома, ни в церкви, ни в других местах, на которые им указывали. Однако ж, чтобы он не мог отговориться неведением, посланные объявили о своем посольстве владыке Пинскому (Гоголю) и просили его передать о том митрополиту, когда найдет его где-нибудь". Депутация, посланная по предложению протосинкелла Никифора к митрополиту, состояла из шести лиц: двух архимандритов, одного протопопа и трех пресвитеров, а при них находился нотарий Григорий и имел при себе грамоту - парагностик, которым митрополит и владыки приглашались явиться пред лицо патриарших экзархов, чтобы потом вместе с ними пойти в какую-либо церковь и там открыть заседание Собора. Отправив свою депутацию и вскоре за тем, вероятно, узнав случайно, что митрополит уже открыл в соборной церкви свой отдельный Собор, с одними своими единомысленниками, православные положили немедленно открыть еще до возвращения депутации и свой особый Собор в той самой зале, или молельне, в которой находились. С этою целию прежде всего разделились на две половины, или кола: коло духовное и коло светское. То и другое коло должны были заседать особо.

Духовные избрали себе двух примикириев: протопопа заблудовского Нестора для наблюдения за порядком в заседаниях кола и острожского пресвитера и проповедника Игнатия для заведования соборными нотариями. Светские избрали из среды своей Демьяна Гулевича, бывшего послом из Волыни, чтобы он был маршалком в их коле. Потом духовные освятили залу по-православному; прочитали молитвы, обычные пред открытием Собора, и посредине своего духовного кола положили на аналое святое Евангелие. Как только все устроилось, первым заговорил Гедеон, епископ Львовский, и, с одной стороны, свидетельствуя о преданности святой Восточной Церкви всех прибывших на Собор, а с другой - осуждая митрополита Рагозу и других владык за то, что они не предстали пред лицо патриарших уполномоченных, предложил начать рассмотрение дела, которое они, владыки, затеяли. Все присутствовавшие изъявили было согласие. Но вспомнили, что надо пождать возвращения депутации и ответа от митрополита. Тут выступили было некоторые из послов, прибывших от разных воеводств, поветов, городов, и выражали желание заявить Собору данные им инструкции. Но было уже поздно, и Собор отложил слушание инструкций. Таким образом, в первый день, назначенный для открытия Собора, открыты два отдельные Собора: униатский и православный, но ни на том, ни на другом не было еще ничего определено и решено.

На другой день, 7 октября, в четверг, православные опять собрались в залу своих заседаний и начали ожидать, не пришлет ли к ним кого митрополит с объяснением о вчерашнем своем поступке и с приглашением их на совещания, но ожидания были напрасны. Тогда Белградский митрополит Лука сказал: "Ваша святость ясно изволите видеть, что митрополит с владыками сам себя осуждает; он, очевидно, не осмеливается предстать пред Собор вследствие дел, им затеянных". Все сознавали справедливость этих слов, но по предложению председателя Никифора отправили к Рагозе новое посольство из шести новых духовных лиц: трех архимандритов, двух протопопов и одного пресвитера, нотария Андрея, которому и вручен был парагностик. Между тем в этот день прибыли королевские послы, и находившиеся на Соборе бискупы прежде всего просили послов охранить и обезопасить Собор от той вооруженной толпы, которую привели с собою православные. Послы снеслись с князем Острожским, и он дал им слово, что спокойствие отнюдь не будет нарушено. Затем послы условились с бискупами и владыками, что заседания Собора должны происходить в соборной Николаевской церкви, и письменное объявление об этом велели прибить к дверям как самой Николаевской церкви, так и римского костела. Но в то время, когда королевские послы еще совещались с епископами, им дано было знать, что какое-то посольство отыскивает митрополита и направилось к дому Владимирского владыки. Послы поспешили к митрополиту и застали там посланных от православного Собора с грамотою, которую и велели прочитать вслух. В грамоте порицали митрополита за то, что он пристал к латинянам и составил с ними Собор без совещания с православными; отвергали этот Собор, отказывали митрополиту в послушании и грозили проклятием и низложением с кафедры, если он не раскается вместе с своими сообщниками. Королевские послы отправили трех своих панов спросить князя Острожского, с его ли ведома и согласия была та грамота и посольство к митрополиту, и, когда князь отвечал утвердительно, сами приехали к князю и, находясь у него, дали знать православному Собору, что явятся в его заседание. Послов долго ждали, но они не явились, может быть, потому, что были уже сумерки. Между тем возвратились ходившие к митрополиту от лица Собора и объявили, что митрополит принял их с яростию и презрением и сказал, что им не дано будет никакого ответа. Так окончился второй день Собора, и ни на униатском, ни на православном Соборе не сделано было почти ничего.

В третий день, пятницу, 8 октября, на православном Соборе была уже большая деятельность. Лишь только открылось заседание, как поднялись сильные голоса против митрополита за то, что он оставил без внимания две грамоты к нему патриарших экзархов Никифора и Кирилла (от 13 сентября и 5 октября), которые тут же и были прочитаны, и два соборные приглашения. Но председатель Собора, держась строго правил церковных, предложил послать к митрополиту и владыкам еще третий позыв, или приглашение, для чего избраны были: три архимандрита, четыре протопопа и при них нотарий Григорий с парагностиком. На этот раз посланные возвратились скоро и принесли ответ: "Что сделано, то уже сделано, и иначе быть или переделаться не может; хорошо или худо мы поступили, только мы отдались Западной Церкви". После такого ответа не оставалось ждать ничего более, и протосинкелл Никифор обратился к Собору с обширною речью. Он резко осуждал митрополита и единомысленных с ним владык за их явное пренебрежение к Цареградскому патриарху и за те волнения, какие они произвели в Церкви своим отступничеством; хвалил православных того и другого соборного кола, духовного и светского, за их твердость в православии; укорял тех из их собратий, которые ради земных выгод и почестей или из боязни изменили вере своих отцов; защищал себя против возражений своих врагов, будто он не имеет права председательствовать на Брестском Соборе, и наконец спросил: когда и каким образом митрополит и владыки начали хлопотать об отступничестве? Киево-печерский архимандрит Никифор Тур отвечал, что это началось с того времени, как патриарх Иеремия года четыре тому назад наложил на митрополита Рагозу запрещение за рукоположение им в священный сан двоеженцев, многоженцев и явных прелюбодеев и за многие другие беззаконные его поступки и пригрозил, если не исправится, даже низвергнуть его с кафедры, как низвергнут был митрополит Онисифор. С того-то времени Рагоза и вступил в замысл с другими владыками отдаться папе; посылал к нему двух послов своих для принятия унии, а теперь, по возвращении их, думает привлечь к тому и всех мирян. Но все мы, сказал в заключение Никифор, православные, не только находящиеся здесь на Соборе, но и оставшиеся по домам, решительно не желаем унии, и в доказательство своих слов сослался на инструкции, привезенные земскими послами. Тогда Собор приступил к слушанию этих инструкций. Их было несколько десятков, но все они сходились в трех следующих статьях: 1) духовные, отступившие от власти патриархов, должны быть наказаны лишением сана, какой имели до подчинения их папской власти; 2) Поместный Собор в Бресте не вправе постановить решение о соединении с Римскою Церковью без согласия патриархов и всей Восточной Церкви, без основательного соглашения всех разностей по вере между обеими Церквами и только на основании, положенном двумя владыками, желавшими чрез отступничество в унию прикрыть свои преступления и приобресть себе выгоды и почести; напротив, древнее христианское вероисповедание, переданное нашим предкам от Церкви Восточной и содержимое доселе, подтвержденное законами, привилегиями, конфедерациями и присягами королевскими, должно быть оставлено в целости и подтверждено без перемены обрядов и прежней патриаршей власти; 3) не принимать нового календаря, явно противного церковным правилам, а сохранить ненарушимо употребление старого календаря согласно с указами короля Стефана и другими о том постановлениями. По выслушании Собором инструкций киево-печерский архимандрит высказал свое мнение, что с отступниками следует поступить по канонам и определениям святых отцов, и председатель признал мнение справедливым.

Тут соборные рассуждения были прерваны. Доложено было, что королевские послы прислали Собору предложение выслать к ним депутатов для выслушания королевской воли. В числе принесших предложение находился и иезуит Петр Скарга. Он вызвал князя Константина Острожского с сыном его Александром в особую небольшую комнату и вступил с ними в тайную беседу, стараясь склонить их к унии. Протосинкелл Никифор, услышав об этом, сказал, что Скарге вместо диалектических упражнений в каком-нибудь углу приличнее было бы прийти в заседание Собора и вести открытый диспут с учеными богословами, так как мы и просили всех желающих возражать против догматов и обрядов Восточной Церкви приходить к нам и вести с нами публичные прения. Попытка иезуита поколебать князя осталась тщетною. Собор избрал и послал к королевским послам по четыре депутата от кола духовного и от кола светского; с ними же по просьбе послов отправились и владыки Львовский и Перемышльский с несколькими священниками. Речь королевских послов к депутатам в присутствии самого князя Острожского была очень продолжительна. Послы прежде всего напомнили, как три года тому назад и владыки Львовский и Перемышльский вместе с другими владыками заявили королю о своем желании принять унию, как и князь Острожский с тою же целию несколько лет назад сносился чрез Поссевина с папою Григорием XIII, а недавно сам просил короля созвать Собор. Потом укоряли русских, что они прибыли на Собор с вооруженною силою, допустили к себе разных еретиков, составили с ними особый синод, или сходку, и не в церкви, а в еретическом доме, поставили главою своей сходки грека Никифора, беглеца, союзника турок на погибель Польши, дозволяют светским людям вмешиваться в дела Собора... и пр. Наконец, послы призывали православных, в особенности дворян, к соединению с католиками-соотечественниками именем Бога, короля и отечества, указывая на то, что отечеству при внутренних несогласиях грозит опасность от турок и неволя, какой подпали греки-отщепенцы и другие еретики. По окончании своей речи послы ожидали, что депутаты вступят в диспутацию об унии, и для этого пригласили иезуита Скаргу и товарища его Иуста Роба, но депутаты сказали, что им необходимо скорее донести Собору о том, что слышали они от королевских послов, и потом доставить последним ответ Собора. Вечером того же дня послы действительно получили от членов православного Собора следующий ответ: "Мы принимаем с великою признательностию и благодарностию отеческое попечение короля о водворении ненарушимого согласия между его подданными и весьма рады приступить к тому как по христианскому долгу, так и по желанию исполнить волю его королевской милости. Но мы видим из истории, что св. соединение Церквей уже несколько раз было установляемо и столько же раз было расторгаемо, потому что не были устраняемы все к нему препятствия. Не желая более напрасно воздвигать такого непрочного здания, мы желаем, чтобы к соединению Церквей приступлено было с возможною осмотрительностию и избраны были надлежащие пути и средства и чтобы уния, созданная на прочном основании, могла существовать долго и, дай Боже, вечно. Но зная, какие люди в настоящее время подали повод к переговорам о соединении Церквей, зная, что нет на это согласия всей Восточной Церкви, и особенно патриархов, что переговоры об унии поручено вести владыкам, большею частию подозрительным, и что разности в членах веры между обоими исповеданиями не могут быть примирены здесь, мы не видим ныне доброго основания для соединения Церквей. А чтобы наше несогласие на унию не было объяснено королевскими послами в дурную сторону и не навлекло на нас королевской немилости, мы объявляем, что охотно приступим к соединению с Римским Костелом, когда согласится на то вся Восточная Церковь, и особенно патриархи, когда для этого избраны будут законные пути и приняты надлежащие меры, когда соглашены будут в самом основании все разности в догматах и обрядах между Восточною и Западною Церковию и когда, таким образом, проложится дорога к прочному и неразрывному их соединению". Отправив своих депутатов к королевским послам, православный Собор занялся рассмотрением дела виленских братских проповедника Стефана Зизания и священников Василия и Герасима, преданных проклятию митрополитом Рагозою за какую-то будто бы ересь, совершенно оправдал их и восстановил во всех правах и обязанностях, остальное же время дня посвятил богословским беседам о папской власти и других предметах: вопросы предлагаемы были разными членами, ответы давали протосинкеллы Никифор и Кирилл, и эти беседы записаны были в соборные акты. А королевские послы, получив ответ православного Собора, увидели, что нет никакой возможности примирить обе стороны, униатскую и православную, и соединить их для общих совещаний. Тем и кончился третий день настоящего Собора.

Четвертый день Собора, суббота, 9 октября, был самый решительный. Королевские послы сказали своим бискупам и владыкам, чтобы они делали то, зачем собрались, не обращая внимания на другую сторону собравшихся, более еретическую, чем греческую, т. е. православную. И вот бискупы и владыки, облачившись в свои полные церковные облачения, вместе с другими духовными: протопопами, попами, архимандритами и игуменами - отправились в церковь святого Николая при колокольном звоне и пении, сопровождаемые множеством светских панов и народа; совершили там молебствие к Богу о соединении христиан и заняли свои места; на одной стороне сели папские и королевские послы, а на другой - митрополит с владыками. Тотчас поднялся с места архиепископ Полоцкий Герман, имея в руках грамоту на пергамене, подписанную митрополитом и владыками и скрепленную их печатями, и, вступив на амвон, прочел ее во всеуслышание. В грамоте этой митрополит и владыки во имя триипостасного Бога объявляли всем "на вечную память", что, признавая главенство папы над Церковию Христовою (которое будто бы признавалось всегда от начала), они посылали в Рим двух своих братий с просьбою к папе принять их в соединение с Римско-католическою Церковию и сохранить им только обрядность Восточной Церкви, что папа согласился на их просьбу и приказал им созвать Собор, и учинить исповедание святой католической веры, и дать клятву на покорность Римскому престолу и что, наконец, они учинили это ныне, на Соборе, как свидетельствуют их листы, собственноручно ими подписанные и скрепленные их печатями, которые они и вручили трем послам святого отца папы бискупам в присутствии их милостей, послов короля, и многих других духовных и светских лиц, находящихся на Соборе. Таким образом, вся цель униатского Собора в Бресте состояла, несомненно, лишь в том, чтобы митрополит и владыки, желавшие унии, повторили то самое исповедание и ту самую клятву, какие произнесены были в Риме Потеем и Терлецким, изложили все это на особых листах и утвердили своими подписями и печатьми. И очевидно, что листы митрополита и владык были написаны ими, подписаны и скреплены еще прежде 9 октября, равно как и самая грамота, которая прочитана была теперь на Соборе Полоцким архиепископом. Как только окончилось чтение грамоты, тотчас бискупы Западной Церкви бросились к бискупам Восточной, облобызались с ними и в живейшей радости воспели вместе хвалебную песнь триипостасному Богу; потом в тех же своих облачениях и со всем Собором пошли в латинский костел Марии и там торжественно воспели: "Те, Deum, laudamus". Не довольствуясь одним этим торжеством по случаю соединения с Римскою Церковию, митрополит и владыки доставили себе еще другое торжество. Они лишили сана и священства и предали проклятию Гедеона, епископа Львовского, и Никифора Тура, киево-печерского архимандрита, и в тот же день дали им знать об этом своими грамотами; та же, без сомнения, участь постигла вместе и прочих духовных, действовавших с Гедеоном на православном Соборе, хотя грамоты к ним до нас не дошли. А на следующий день, 10 октября, митрополит и владыки издали окружную соборную грамоту и чрез нее объявляли всем духовным и мирянам, что епископы Гедеон Балабан и Михаил Копыстенский, также архимандриты, игумены, протопопы и попы (большею частик) в грамоте поименованные), которые не согласились принять унию, предаются проклятию и лишаются сана и священства навсегда, равно и все те, которые не перестанут иметь их за епископов или пресвитеров, подвергаются тому же проклятию и что настоящее свое решение Собор представил уже на утверждение королю, дабы он мог по своему усмотрению отдать места всех лишенных теперь духовного сана, другим лицам.

Не менее решительные действия совершились в четвертый день и на православном Соборе. Заседание открылось с раннего утра, и Собор немедленно приступил к суду над митрополитом и владыками, отступниками. Протосинкелл Никифор, излагая с подробностию вины их, говорил, что они: а) нарушили клятву, данную при рукоположении их, которою признали над собою власть Цареградского патриарха (тут приведены были самые слова из архиерейской присяги); б) нарушили постановления древних Соборов, определивших права Цареградского патриарха, уравнявших его кафедру с Римскою и запретивших епископам одного церковного округа относиться в другой округ вместо своего (тут приведены были самые постановления Соборов); в) самовольно, без воли своего патриарха, решили вопрос о соединении Церквей, который может подлежать обсуждению и решению только Вселенского Собора (тут перечислены были самые разности между Церквами Восточною и Западною, препятствующие их соединению); г) оказали пренебрежение к троекратным позвам настоящего Собора, которыми приглашались на суд. Как только были изложены вины митрополита Рагозы и единомысленных с ним владык, Собор потребовал, чтобы тотчас объявлен был и приговор над ними. Тогда Никифор, встав на возвышении и держа в правой руке крест, а в левой Евангелие, громко произнес: "Св. Божия Восточная Церковь повелевает нам и настоящему Собору, чтобы митрополит Михаил и поименованные с ним владыки лишены были архиерейского достоинства и служения, епископской власти и всякого духовного сана". Приговор подписали все члены духовного кола, и только духовного, как и следовало, и в тот же день послали объявить митрополиту и единомысленным с ним владыкам, что они за свое отступничество от православной Церкви и непокорность святым канонам низложены и лишены всякого церковного сана. А в дополнение к этому приговору от лица всех членов Собора, духовных и мирян, было определено: просить короля чрез депутатов, чтобы он не удерживал низложенных архипастырей в их теперешнем служении, лишил их того духовного хлеба, которым они доселе пользовались, и благоволил на место их назначить для православных другого митрополита и владык. В заключение всего присутствовавшие на Соборе сделали в тот же день два следующие, довольно сходные между собою, заявления.

Первое: "Мы даем обет веры, совести и чести за себя и за наших потомков не слушать этих осужденных соборным приговором митрополита и владык, не повиноваться им, не допускать их власти над нами, напротив, сколько возможно, противиться их определениям, действиям и распоряжениям и стоять твердо в нашей св. вере и при истинных пастырях нашей св. Церкви, особенно при наших патриархах, не оставляя старого календаря, тщательно сохраняя огражденное законами общее спокойствие и сопротивляясь всем притеснениям, насилиям и новизнам, которыми бы стали препятствовать целости и свободе нашего богослужения, совершаемого по древнему обычаю. Объявляем об этом торжественно прежде всего пред Господом Богом, потом и всему свету и в особенности всем обитателям Короны, великого княжества Литовского и областей, к Короне принадлежащих".

Второе: "Мы, сенаторы, сановники, урядники и рыцарство, а также и духовные лица греческой веры, сыны Восточной Церкви, собравшиеся сюда, в Брест, на Собор, достоверно узнали ныне от самих вельможных панов, присланных на Собор его королевскою милостию, что они с митрополитом и несколькими владыками, отступниками от Греческой Церкви, составили и обнародовали без нашего ведома и против нашей свободы и всякой справедливости какую-то унию между Церквами Восточною и Западною. Мы протестуем против всех этих лиц и их несправедливого деяния и обещаемся не только не подчиняться, но, с Божиею помощию, всеми силами сопротивляться им, а наше постановление, сделанное против них, будем подкреплять и утверждать всеми возможными средствами, и особенно нашими просьбами пред его королевскою милостию".

Вместо одного два Собора образовались в Бресте для окончательного решения вопроса об унии, или соединении с Римом. На одном Соборе уния единогласно была отвергнута и принявшие ее иерархи лишены сана; на другом - уния торжественно была принята и все духовные лица, отвергнувшие ее, не только лишены сана, но и преданы проклятию вместе с теми, кто стал бы признавать их в прежнем сане, т. е. вместе со всеми православными. И оба Собора для утверждения и осуществления своих решений обратились к королю - наперед можно было сказать, какую сторону примет король. Так состоялась церковная уния в Литве и совершилось разделение Западнорусской Церкви на две, хотя, особенно в начале, далеко не равные части! Так окончился период этой Церкви, или митрополии, когда она на всем своем пространстве признавала над собою только одного верховного первосвятителя - Константинопольского патриарха!..

IV

ерковная уния в Западнорусском крае действительно состоялась и начала существовать только с 1596 г., но подготовлялась она еще с самого начала настоящего периода Литовской митрополии, с самого отделения ее от Московской. Первым митрополитом в Литву прислан был униат, ученик униата Исидора Григорий Болгарин, прислан от самого папы и с тою целию, чтобы насадить и утвердить здесь унию. Попытка Григория не удалась; последовала вторая попытка. Не удалась и вторая; последовала третья. Так прошло без малого полустолетие! После третьей неудавшейся попытки насадить в Литве унию подобные попытки долго не повторялись. Но мысль об унии не умирала; принижение Русской Церкви перед латинскою не прекращалось; притеснения православным, хотя изредка, возобновлялись. А самое главное - все отношение латино-польского правительства к православной Церкви направлено было к тому, чтобы более и более ее внутренно расстраивать, ослаблять, обессиливать и делать неспособною сопротивляться латинской пропаганде. И эта скрытная деятельность на пользу унии, начавшаяся еще в прежнее время, теперь не только не уменьшалась, напротив, постоянно возрастала и приносила самые гибельные плоды для православия. Так продолжалось более полустолетия! Протестантство в Литве страшно поразило латинян, и им, казалось, было уже не до унии. Но оно же скоро пробудило их от усыпления и возбудило в них чрезвычайную энергию; оно же нанесло вред и православным, ослабило их еще более и тем облегчило успех над ними для латинян. Явились в Литву иезуиты, и мысль об унии проявилась с новою силою. Долго боролись они преимущественно с протестантством, пока не сломили его, не обуздали, но в то же время начали действовать и против православных всем, чем только могли; подробно объяснили им, особенно в книге сочлена своего Скарги О единстве Церкви, чего хотят и добиваются от них; иных увлекли, других поколебали, и хотя во многих православных возбудили и противодействие своим планам, но, к сожалению, только в православных мирянах, а отнюдь не в пастырях и архипастырях Церкви. Так протекло еще более тридцати лет!

Настало, наконец, время для действительного введения унии, которая подготовлялась столь долго. Тут иезуиты отодвинулись на второй план, а на первый выступили новые ревнители унии: латинские прелаты и сам польский король, а с другой стороны, некоторые из русских и преимущественно владыки. Около половины 1588 г., когда Цареградский патриарх Иеремия проезжал через Литву в Россию, два человека, один латинянин, другой православный, Луцкий бискуп Бернард Мациевский и брестский судья Адам Потей, имели между собою свидание. Последний с величайшею настойчивостию убеждал первого, чтобы латинские епископы и богословы воспользовались проездом патриарха для привлечения русских к унии, вызвав его на религиозные прения, и уверял, что многие знатные русские уже готовы принять ее. И Мациевский с радостию приглашал к тому же и папского нунция. Воспользовались ли в самом деле латиняне пребыванием Иеремии в Литве, довольно продолжительным, которое случилось уже на возвратном пути его из России в следующем, 1589 г., и как воспользовались, имела ли их попытка успех и исполнилось ли сколько-нибудь желание Потея, с достоверностию неизвестно, хотя патриарх от собеседований с ними о вере уклонялся, но все это послужило как бы приступом к действительному введению унии. Дело продолжалось около семи лет и совершалось большею частию скрытно, но, насколько обнаруживалось, прошло в своем поступательном движении четыре главных фазиса.

В 1590 г. иезуит Скарга вновь издал свою книгу О единстве Церкви и здесь прямо говорил, что заботиться об унии есть долг не одного католического духовенства в Литве и Польше, но и долг самого короля и католических панов, долг и русских панов и особенно русских иерархов. В следующем году четыре русских епископа с Терлецким во главе заявили королю свое желание принять унию на известных условиях со стороны короля и папы. Еще в следующем, т. е. 1592 г., король отвечал этим епископам полным своим согласием, полною готовностию исполнить их желание, а львовское православное братство извещало патриарха, что многие русские ввиду крайних беспорядков в своей Церкви положили совет предаться папе. Еще в следующем Адам Потей сделался епископом Владимирским и Брестским и сам князь Острожский убеждал его своим письмом хлопотать об унии, хотя понимал ее в особом смысле. А к маю 1594 г. король с своими сенаторами, духовными и светскими избрал и уполномочил двух русских владык, Потея и Терлецкого, ехать в Рим для принятия унии - фазис первый!

К концу 1594 г. Потей и Терлецкий составили декрет от имени всех русских епископов стараться всеми мерами о введении унии; четыре епископа подписали в Сокале особый приговор о своем согласии на унию, изложив ее условия, и затем сам митрополит письменно выразил такое же свое согласие и свои условия. В начале следующего (1595) года Поместный Собор духовенства во Львове под председательством Гедеона Балабана определил подчиниться папе и просить митрополита и владык, чтобы они окончили дело об унии с Римскою Церковию без отлагательства. А в первых числах июня явились два важнейших документа: подробные "артикулы", или условия, унии и соборное послание об ней к Римскому первосвященнику. В этих документах митрополит и владыки уполномочивали и с своей стороны избранных королем депутатов, Потея и Терлецкого, ехать в Рим для принятия унии - фазис второй!

Как только огласилось это решение митрополита и владык, тотчас раздались против него сильные протесты православных: в Львове, Новогродке, Вильне и других местах, и во главе протестовавших стал могущественный князь Острожский. Король старался успокоить недовольных своими грамотами, убеждениями, обещаниями, угрозами. Митрополит силился уверить всех, что он вовсе не причастен делу об унии, что он ревнует о православии, и в то же время преследовал наиболее выдававшихся противников унии духовными наказаниями. Волнения между православными не только не прекращались, но еще увеличивались. Но, несмотря на то, по воле короля уполномоченные его, митрополита и владык Потей и Терлецкий поехали в Рим и 23 декабря приняли там унию - фазис третий!

По возвращении уполномоченных из Рима (в начале марта 1596 г.) поднялись новые протесты против унии отвсюду, где только обитали православные. Земские послы, избранные на провинциальных сеймах, явились на генеральный сейм в Варшаву, подали просьбы королю вместе с князем Острожским и затем торжественно заявили на сейме от лица всех православных, что они не хотят унии и что Потей и Терлецкий как изменники и отступники должны быть лишены сана и своих епархий. Король счел нужным утвердить вновь своими грамотами за Потеем и Терлецким их епархии, старался ограждать митрополита от восстаний против него и оскорблений, издавал строгие указы на противников унии и наконец повелел митрополиту созвать в Бресте Собор. В Бресте образовались (6 - 9 октября) два Собора: один - из православных, другой - из ревнителей унии. На первом уния была отвергнута, на последнем торжественно принята - фазис четвертый и последний!

Кого ж следует назвать виновником церковной унии в Литве? Не одного, а многих виновников имела церковная уния, под влиянием которых она в продолжение почти ста пятидесяти лет подготовлялась и, наконец, насаждена. Это были, с одной стороны, Константинопольские патриархи, а с другой - польские короли, с одной - русское, а с другой - латинское духовенство, и особенно иезуиты в Литве и Польше.

Патриархи Царьграда считались верховными архипастырями над Западнорусскою Церковию, но не обращали на нее почти никакого внимания, не имели о ней ни малейшего попечения. Как ни горестно было их собственное положение, как ни далеко от них находилась Западная Русь, но это не освобождало их от священнейшей обязанности по отношению к подведомой им митрополии. Лишь изредка, когда здесь нужен был новый митрополит, патриархи по предварительной просьбе из Литвы присылали свое благословение избранному митрополиту или своих экзархов для посвящения его, получали денежную благодарность, и тем дело оканчивалось. Во весь длинный период до самого патриарха Иеремии II едва можно указать пять-шесть патриарших грамот, присланных в Литву к какому-либо митрополиту (Иосифу Болгариновичу) или в какой-либо монастырь (Киево-Печерский, Супрасльский), и то грамот по частным случаям и предметам, а не по общим потребностям Церкви. Ни разу ни один патриарх не посетил лично своей литовской паствы, чтобы ближе видеть ее нужды и удовлетворить их, не присылал даже от себя какого-либо нарочито уполномоченного, который бы пожил здесь достаточное время и принял какие-либо меры против непрестанно усиливавшихся беспорядков. Часто приходили сюда греки духовного сана из Цареградской патриархии, как и из других, ради собственных нужд, для собирания милостыни, и нередко вмешивались здесь в церковные дела, но своими вмешательствами производили только новые беспорядки, и за эти вмешательства справедливо осуждены впоследствии самим патриархом Иеремиею II, а за свои притязательные требования милостыни, за свои поборы с церквей и монастырей заслужили от здешних иерархов имя грабителей. Этот самый Иеремия был лучшим патриархом для Литовской митрополии и более всех сделал для нее своими посланиями и наставлениями относительно нового календаря, учреждением в ней двух главнейших братств, львовского и виленского, и при них училища и типографии, и некоторыми дальнейшими своими распоряжениями и грамотами, касавшимися общих потребностей местной Церкви. Он первый из патриархов решился посетить ее лично, но - надобно говорить правду - посетить не столько ради ее нужд, сколько ради нужд собственных: он крайне нуждался в деньгах для построения себе нового патриаршего храма взамен прежнего, отобранного турками и обращенного в мечеть. Наделенный богатою милостынею и великими дарами в Москве, где поставил первого патриарха, Иеремия возвратился в Литву с тою же главною мыслию, с какою предпринял вообще свое дальнее путешествие. Он посвятил здесь нового митрополита, чрез несколько времени потребовал от него платы. Странными кажутся и некоторые другие действия патриарха, если в основе их не предположить такой же платы и приношений со стороны тех, к кому действия относились. Странно, что два самые богатые епископа в Литве, Луцкий и Владимирский, получили от патриарха такие достоинства, какие прежде никогда не существовали в Русской Церкви: один возведен в звание экзарха, или кардинала, другой - в звание прототрона. Еще страннее были отношения патриарха к епископам Гедеону Балабану и Кириллу Терлецкому. Сначала патриарх поверил всему, что сообщил ему Гедеон о разных преступлениях Кирилла, и подписал несколько грозных грамот против Кирилла, но, как только явился Кирилл, патриарх начал верить ему, назвал Гедеона клеветником, отменил все свои грамоты против Кирилла, говоря, что подписал их по незнанию русского языка, и объявил Кирилла оправданным и прощенным на всю его жизнь. А отношения патриарха к львовскому братству и епископу Гедеону? То поддерживал патриарх братство, наделял его своими грамотами и привилегиями и охранял его от притязаний Гедеона; то уничтожал все эти грамоты и привилегии и отдавал братство под власть Гедеона, к изумлению самого братства; то снова вооружался за братство против Гедеона и не давал ему никакой пощады. Не напрасно литовские епископы, в том числе Терлецкий и Балабан, близко видевшие действия патриарха, говорили потом на съезде в Сокале, что патриархи приезжают в Литву затем только, чтобы собрать побольше денег, и понадавали здесь грамот на братства ради своих прибытков. Недаром и благочестивый воевода новогродский Скумин, услышав об уклонении Гедеона в унию, сказал, что в этом, без сомнения, виноват и сам патриарх, который своими непрестанными грамотами за львовское братство против Гедеона довел его до того, что он должен был броситься в такое отщепенство. Да, патриархи Цареградские могут быть названы виновниками унии в том смысле, что они своим нерадением о Западнорусской Церкви допустили ее дойти до такого внутреннего расстройства, при котором ее легко могли одолеть иноверцы, а своим своекорыстием как бы отталкивали от себя ее сынов, и в особенности ее иерархов, и заставили их искать себе другого верховного архипастыря.

Но тогда как патриархи действовали на расстройство и расслабление Западнорусской Церкви больше отрицательно, своим нерадением о ней и небрежностию, литовско-польские государи содействовали этому расстройству и расслаблению положительно. От начала до конца периода все польские короли, одни менее, другие более, злоупотребляли своим правом верховного патронатства над православною Церковию, находившеюся в их владениях. Они раздавали в ней архиерейские места неразборчиво и безрассудно людям, вовсе к тому не приготовленным, за воинские и гражданские заслуги, за деньги, по ходатайствам, по проискам и подобному; раздавали одни и те же места разом двум-трем лицам, и часто еще при жизни иерархов, занимавших эти места. Оттого высшая иерархия мало-помалу совершенно ниспала и потеряла свои нравственные силы и значение. Не стало архипастырей, достойных своего звания по своему образованию и жизни, по ревности и заботливости о пользах Церкви, архипастырей-наставников, руководителей, охранителей и защитников для паствы в делах веры. На архиерейских кафедрах явились настоящие паны, которые искали себе в архиерействе только права владеть архиерейскими имениями и потом стремились к одному, чтобы воспользоваться этими имениями и по возможности приобретать еще новые. Заботились лишь о себе и о своих выгодах, а о своей духовной пастве почти забывали и пренебрегали ею. Зато и паства почти не признавала их за своих пастырей, соблазнялась их поведением и жизнию и иногда называла их даже, как мы видели, не святителями, а сквернителями. Эти пастыри постыдно бросали свое духовное стадо, когда на него нападали враги, предоставляли ему самому защищаться и отбиваться, как оно могло и умело, и способны были совсем пожертвовать им для своих выгод. В то же время короли не менее безрассудно раздавали православные монастыри светским лицам или отдавали по два, по три монастыря панам архиереям, которые большею частию только грабили, разоряли и опустошали монастырские имения, а самые монастыри доводили до обнищания, до развалин и до оскудения или низвращения в них монашеской жизни. И таким образом подрывалась в корне еще одна нравственная сила в местной Церкви - монашество, которое в других Церквах часто подготовляло и давало достойнейших иерархов, имело самое благотворное влияние на нравственное воспитание народа и в минуты религиозных движений и опасностей укрепляло народ в православной вере и удерживало его от увлечения в ереси и расколы. Тогда как патриархи только как бы отталкивали от себя западноруссов и их иерархов, польские короли положительно влекли их к папе и Римской Церкви, одни менее, другие более. Они то не допускали православных к высшим гражданским должностям, которые предоставляли только латинянам, в силу известного Городельского постановления; то не давали православным свободы в построении церквей и в отправлении церковных обрядов, какою пользовались латиняне; то употребляли насильственные меры против православных и попускали преследования за приверженность к православию и нежелание принять латинство; то действовали обещаниями льгот и дарованием льгот тем, которые склонялись на принятие унии. Последний король, Сигизмунд III, превзошел в этом всех своих предместников. При нем началось, при нем же и окончилось самое введение унии, и без его решительного участия уния не была бы введена. Когда некоторые владыки и митрополит уже заявили письменно свое желание принять унию, но еще не согласились между собою вместе, не подписали общего послания к папе и начали было колебаться, их удержал только страх пред королем. Припомним замечательные слова Потея к митрополиту: "Если ты не приедешь (в Брест для совещаний), то, право, ты нас выдашь на снедение; нас погубишь, да и сам не воскреснешь, ибо это не с своим братом шутишь". Рады не рады, а уже должны были вести начатое дело до конца. Когда после подписания соборного послания к папе митрополитом и владыками поднялись протесты и смуты в народе, когда сами даже владыки вслед за мирянами начали просить у короля созвания Собора, который мог расстроить дело и воспрепятствовать отъезду избранных депутатов в Рим, король решительно отказал в Соборе и велел депутатам ехать в Рим. Когда по возвращении их земские послы от лица всех православных подали просьбу королю и публично заявили на варшавском сейме, что они не желают унии, король не обратил на эти просьбы и заявления никакого внимания, а велел созвать Собор и прислал на Собор своих могущественных послов, под охраною которых уния и была провозглашена. Сигизмунд III был самым сильным, хотя и не главным, виновником унии.

Православное духовенство в Литве и Польше при господствовавшей там системе раздачи епархий, монастырей, иногда и церквей и оставленное почти без всякого надзора со стороны Цареградского патриарха, естественно, не могло отличаться и не отличалось соответствием своему высокому призванию. Уже на Виленском Соборе 1509 г. слышались жалобы, что архиерейские, настоятельские и священнические места покупаются некоторыми за деньги, и притом при жизни архиереев, настоятелей и священников, занимавших те места; что архиереи не имеют попечения о своих паствах, а занимаются мирскими делами, не слушаются своего митрополита и не ездят к нему на Соборы; что монахи самовольно отлучаются из монастырей и бродят повсюду, священники переходят из епархии в епархию без разрешения начальства, а вдовые священники открыто живут с наложницами. К 1546 г. бесчиние и беспорядки в православном духовенстве и особенно распущенность и заблуждения ("блуды") между владыками усилились до того, что сам король приказал митрополиту созвать Собор и принять какие-либо меры против этого бесчиния и распущенности. А к концу периода нравственный упадок в православном духовенстве достиг последней степени. Не стало учителей - будем говорить словами современников, свидетельства которых мы привели прежде, - не стало проповеди слова Божия, не стало науки - все ниспроверглось. В честных монастырях вместо игуменов и братии жили игумены с женами и детьми и безбоязненно совершали святокрадства. Епископы похитили себе архимандритства и игуменства, ввели в монастыри своих родственников и мирских урядников, истощили все церковные имения и испразднили иночество. В церквах священствовали двоеженцы, троеженцы и вообще люди порочные и безнравственные, несмотря на известное распоряжение патриарха Иеремии, и, когда митрополит обличал их на Соборе пред всеми и требовал, чтобы они перестали священствовать, они отвечали: "Пусть прежде перестанут святительствовать такие же святители и послушают закона, тогда и мы послушаем". На архиерейские кафедры возводились люди негодные и женатые, и потом невозбранно жили с своими женами, а иные с наложницами, и рождали детей, иные предавались буйству и совершали набеги с оружием в руках. Епископы не слушались патриарха, не подчинялись определениям Соборов, а своего митрополита считали ни за что и на его грамоты и проклятия не обращали никакого внимания. Такие великие нестроения в духовенстве, такое бесчиние и беспорядки, особенно между владыками, невольно смущали православных мирян; многие недоумевали, не настоит ли уже время погибели, а все единогласно говорили: "Если не исправится в Церкви такое беззаконие, то мы вконец разойдемся, отступим под римское послушание и будем жить в безмятежном покое". Но если мирян владыки как бы толкали в унию своими бесчинствами, то сами решились принять ее по чувству своекорыстия, по желанию улучшить свое внешнее положение и приобресть себе новые льготы и преимущества. Одною из самых постоянных жалоб владык во весь период была жалоба на светских людей, на их притеснения по церковным имениям и вмешательства в церковные справы и суды. Много раз эти жалобы восходили до короля. Но, несмотря на все королевские указы, притеснения и вмешательства не только не прекращались, а еще увеличивались и под конец периода достигли крайней степени. В 1590 г. владыки, как только собрались на Собор в Бресте, прежде всего передавали друг другу, что они терпят чрезвычайные и неслыханные отягощения от разных чинов, а в следующем году некоторые из владык уже заявили королю свое желание принять унию, которое потом повторили и все прочие владыки и сам митрополит. В своих условиях унии они прямо говорили, чтобы король обеспечил за ними все их церковные имения до конца их жизни, чтобы им предоставлены были такие же права и преимущества, такое же положение в государстве, какими пользовались латинские прелаты, и дарованы были наравне с последними даже сенаторские места. Двое из владык, Гедеон Балабан и Михаил Копыстенский, по влиянию на них князя Острожского или по внушениям собственной совести и собственных соображений вовремя одумались и оставили унию вместе с некоторыми архимандритами, игуменами, протоиереями и священниками, подписавшимися было на нее на Львовском Соборе (28 генваря 1595 г.). Но остальные пять владык и митрополит с немногими лицами из низшего духовенства до конца довели начатое дело и остались верными ему на всю свою жизнь. Вождями из числа этих владык, соединившими навсегда свои имена с введением унии в Литве, были Ипатий Потей, Кирилл Терлецкий и митрополит Михаил Рагоза: первый послужил делу своим умом и образованием, которым превосходил двух других; второй - своею хитростию, изворотливостию и происками; третий - своею скрытностию, двоедушием и самым возмутительным фарисейством.

Латинское духовенство в Литве и Польше до появления или, вернее, до усиления здесь протестантства не отличалось особенною ревностию своей пропаганды, хотя и относилось к схизматикам, т. е. православным, как всегда и везде, неприязненно и враждебно. Оно, без сомнения, сочувствовало тем мерам - если даже не само внушало их, - какие принимались правительством против православных; участвовало в тех притеснениях, какие терпели православные от католиков, преимущественно в Галиции; не упускало случаев обратить того или другого из православных к своей вере. Но в продолжение целого столетия от начала периода можно указать только на одного Виленского бискупа Альберта Войтеха Табора как на действительного ревнителя церковной унии, который столько хлопотал об обращении великой княгини Елены и других русских, и еще на монахов бернардинов, странствовавших в то же время и с тою же целию по всему краю. Протестанты своими победами пробудили дремавшее в Литве латинское духовенство, и оно выступило против своих врагов, а вместе и против православных, в лице иезуитов с неудержимою ревностию и силою. С этого времени участие латинского духовенства в деле унии было самое решительное. Иезуиты подготовляли унию и способствовали введению ее между русскими: своею проповедию, своими школами, диспутами, сочинениями; еще более - своими советами и внушениями светскому правительству, которое успели подчинить своему влиянию; своими советами и внушениями латинским прелатам, которые не могли не сочувствовать их деятельности; своими советами и внушениями самим русским владыкам, решившимся принять унию, а всего более - тем, что сумели воспитать и посадить на польском престоле Сигизмунда III, умели возбуждать, подкреплять и наставлять его во все время действительного насаждения унии в крае и незримо заправляли всем этим делом до его полного окончания. Иезуиты, и во главе их знаменитый Скарга, должны быть названы главными виновниками церковной унии в Литве. Имя Скарги еще теснее связано с именем этого рокового события, чем имена Потея, Терлецкого, Рагозы и самого Сигизмунда III.

Что же такое была появившаяся в Литве церковная уния? Это был насильственный и самый горький плод тех горьких условий, среди которых протекала жизнь Западнорусской митрополии со времени отделения ее от Московской.

Оглавление

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 1. Глава 1

м. Макарий. История Русской церкви

ИСТОРИЯ РУССКОЙ ЦЕРКВИ В ПЕРИОД ПОСТЕПЕННОГО ПЕРЕХОДА ЕЕ К САМОСТОЯТЕЛЬНОСТИ (1240-1589)

Отдел первый

Том 4

Состояние Русской Церкви от митрополита Кирилла II до митрополита святого Ионы, или в период монгольский (1240-1448)

ВСТУПЛЕНИЕ

рошло уже два с половиною века, как Россия, просвещенная светом Евангелия из Византии, находилась в церковной зависимости от Константинопольского патриарха, и со стороны патриаршего престола незаметно было ни малейшей уступки к ослаблению этой зависимости. Две попытки самостоятельного избрания и поставления митрополитов, бывшие при великих князьях Ярославе и Изяславе, ясно выражали желание русских, но совершены были самими русскими без соизволения патриарха. Даже более скромное желание и требование киевского князя Ростислава (1164), чтобы, по крайней мере, избрание митрополитов в Россию происходило в Царьграде не без ведома и согласия русских великих князей, хотя и было принято императорским послом, приходившим в Киев, не было, однако ж, уважено в самой Византии. Митрополиты, почти исключительно греки, избираемые и поставляемые в Греции, присылались в Россию и управляли Русскою Церковию как Греческою митрополиею.

С нашествия на Россию монголов, когда при разгроме ими Киева (1240) погиб без вести и Киевский митрополит Иосиф, начала заниматься заря нового порядка вещей для Церкви Русской. Вследствие ли тяжких бедствий, постигших Россию и препятствовавших сношению ее с патриархом, жившим тогда в Никее, или по другим причинам русские сами избрали для управления осиротелою Церковию одного из своих соотечественников - Кирилла, который сначала носил только титул митрополита, а через несколько времени утвержден в этом сане патриархом. То был первый, хотя едва заметный, шаг к ослаблению зависимости нашей Церкви от Византийской кафедры. С этого времени мысль, чтобы митрополит Русский, по крайней мере, избирался в России и из русских пастырей, уже не могла казаться несбыточною не только у нас, но даже в Греции. И действительно, через 28 лет по смерти Кирилла, подобный случай повторился в избрании и поставлении святого Петра митрополита; еще чрез столько же лет снова повторился в избрании и поставлении святителя Алексия и потом повторялся несколько раз до 1448 г.: патриархи допускали делать избрание на Русскую митрополию в самой России или Литве, и из числа митрополитов, святительствовавших у нас в тот период, большая часть были избраны в России и великом княжестве Литовском. С 1448 г., после которого вскоре последовало окончательное разделение Русской митрополии на две. Западную и Восточную, совершен был второй и важнейший шаг к самостоятельности Русской Церкви. В Западной митрополии патриарх разрешал уже постоянно избирать первосвятителей местным епископам из круга их самих и иногда даже поставлять, впрочем с его благословения; а в Восточной митрополии предоставил раз навсегда, без всякого предварительного сношения с ним не только избирать, но и поставлять митрополитов Собору русских иерархов из среды русского духовенства, так что эта митрополия была уже независимою на деле, и ей оставалось сделать последний шаг, чтобы взойти на степень самостоятельного православного патриарха. Ныне мы займемся одною первою половиною этого переходного периода отечественной Церкви.

В гражданском отношении тогда было время владычества монголов над Россиею, владычества, которое хотя не произвело при всей своей тяжести и продолжительности никакого существенного переворота во внутреннем устройстве государства и Церкви, имело, однако ж, ощутительное и, большею частию, пагубное влияние на все отрасли как государственной, так и церковной жизни. Вследствие нашествия монголов Русские митрополиты переселились из Киева на север России, что подало повод к попыткам разделить нашу митрополию и к разным беспорядкам в иерархии. Некоторые епархии были закрыты, другие явились вновь. Множество обителей, совершенно разоренных, лежало в развалинах, другие вновь основаны или наполнились более прежнего жильцами. Духовное просвещение, за истреблением бесчисленного множества книг и при бедственных обстоятельствах, немало пострадало, по крайней мере, как бы остановилось и не подвигалось вперед. Храмы в несметном количестве были разрушены, и в чин богослужения вкрались разные беспорядки, для исправления которых потребовалось много усилий. Церковная дисциплина и поведение духовенства упали. Нравы всего народа посреди тяжких испытаний огрубели. Для самих пап и ревнителей папства иго монгольское над Россиею послужило благоприятным случаем к новым проискам, чтобы склонять русских к принятию латинства.

Другие важнейшие события того времени, происходившие в нашем отечестве, не остались также без последствий для Церкви. Разделение Руси на Восточную и Западную и потом образование Литовского государства, отдельного от Московского, еще более способствовали к разделению нашей митрополии, многим церковным смутам и к проискам пап в западных областях русских. В княжестве Галицком, которое не вошло в состав Литовского государства, а подпало под власть Польши, православие подверглось самым тяжким гонениям и едва не было подавлено латинством. Постепенное уничтожение уделов и возвышение Московского княжества над прочими весьма много благоприятствововали сооружению в нем богатых церквей, благоустроению обителей и улучшению быта всего духовенства.

Обыкновенно этот период нашей церковной истории, обнимающий времена монгольского ига над Россиею, называют монгольским, и мы для краткости и общепонятности охотно удерживаем такое название, хотя оно и не выражает вполне самого характера периода.

ГЛАВА I

ИЕРАРХИЯ

ремя от митрополита Кирилла II до митрополита святого Ионы можно назвать по преимуществу переходным временем в истории собственно нашей митрополии. Прежде общим правилом было избирать и поставлять для России митрополитов в Греции и из греков. Теперь допущено было избирать для России митрополитов то в Греции, то в России или Литве, из греков и русских или других славян, по этому поводу появились в России и Литве искательства митрополитского сана и случалось, что, когда в России избирался один митрополит и отправлялся в Грецию для поставления, там уже был избран и поставлен другой. Со времени митрополита Ионы все Русские митрополиты избирались только в России и Литве и из русских, а иногда литовцев. Прежде вся Русская Церковь составляла одну митрополию. Теперь начался ряд попыток к разделению Русской митрополии на две и даже на три - попыток, которые по временам увенчивались успехом, хотя ненадолго, и послужили новым поводом к искательствам митрополитской кафедры и к разным другим беспорядкам. С митрополита Ионы Русская митрополия окончательно разделилась на две. Прежде кафедра Русского первосвятителя постоянно находилась в Киеве, и все первосвятители жили там. Теперь митрополиты переселились лично сперва во Владимир на Клязьме, потом в Москву, не перенося, однако ж, туда своей кафедры, и потому, живя во Владимире и Москве, продолжали называться Киевскими и всея России; а митрополиты, управлявшие западнорусскими епархиями, по временам отделявшимися от Московской митрополии, жили то в Киеве, то в Галиче, то в Вильно, и носили титул Киевских и всея России, или Галицких, или Литовских. С митрополита Ионы, по окончательном разделении митрополии, митрополиты, жившие в Москве, начали называться Московскими и всея России, а митрополиты западнорусские - Киевскими и всея России.

I

то время, когда Киев был разорен монголами и не стало Киевского митрополита Иосифа, этот город находился во власти галицкого князя Даниила, самого сильного из князей южнорусских. Поэтому неудивительно, если Даниил счел себя вправе и даже обязанным посреди всеобщих смут и бедствий, постигших Церковь и отечество, позаботиться об избрании нового митрополита для Киевской кафедры, не имея, может быть, возможности снестись о том с патриархом. Но каким образом Даниил избрал Кирилла на митрополию - один ли с братом своим Васильком или с согласия русских епископов, в каком году произошло это избрание и кто был Кирилл до избрания, имел ли сан епископа или еще не имел,- сведений не сохранилось. Известно только, что в 1243 г. Кирилл носил уже имя митрополита и что еще прежде избрания его епископ Угровский Иоасаф покушался самовольно занять кафедру митрополии, но за то лишился и собственной Нельзя также определительно сказать, всею ли Русскою Церковию управлял Кирилл со времени своего избрания или только южными ее епархиями и в чем состояло это управление. Но сомнительно, чтобы русские иерархи, особенно северных епархий, не находившихся во владениях князя Даниила, согласились подчиниться избранному им митрополиту, пока последний не был утвержден патриархом.

В 1246 г. Даниил, пришедши из Орды, утвержденный в своей княжеской власти татарским ханом, решился наконец вместе с братом своим Васильком послать и Кирилла в Грецию для утверждения его в митрополитской власти Кирилл отправился чрез владения короля венгерского Белы, но по неотступным просьбам последнего, который обещался притом проводить его к грекам с великою честию, если только святитель примирит и породнит его с князем Даниилом, должен был воротиться назад, успел склонить Даниила на предложения короля, пошел вместе с князем в Венгрию и, совершив там бракосочетание сына Даниилова Льва с дочерью Белы, продолжал свой путь в Никею, где жил тогда Константинопольский патриарх Мануил II. Скоро ли согласился патриарх на поставление нашего митрополита, долго ли совершалось его путешествие и в чем состояли первые его действия по возвращении в отечество, неизвестно. Только в 1250 г. о нем упоминают летописи, что он отправился из Киева в Чернигов, потом в Рязань и в землю Суздальскую. Другою, важнейшею, заботою митрополита Кирилла была забота о благоустроении духовенства и всей паствы. С этою-то целию он предпринимал частые путешествия по России и, проходя грады и веси, "по обычаю своему учаше, наказуяше, исправляше" Он всюду встречал не только развалины жилищ, храмов и обителей, не только бедствия и слезы соотечественников, но, к сугубому прискорбию, и разные беспорядки, церковные и нравственные, вкравшиеся или утвердившиеся посреди всеобщего расстройства, произведенного нашествием монголов. Епископы редко обозревали свои епархии; на священнические степени возводились лица без надлежащего внимания к их достоинствам и часто по святокупству; в совершении Божественной литургии и других служб допускаемы были произвольные отступления от древнего чина; народ предавался играм и обычаям, противным духу веры. Желая искоренить все это, митрополит воспользовался собранием епископов, бывших во Владимире в 1274 г. по случаю рукоположения Серапиона, и вместе с Собором постановил правила, которые доселе остаются памятником его пастырской мудрости и ревности к своему долгу.

Нужно еще было митрополиту Кириллу отстоять и защитить права духовенства и вообще Русской Церкви пред монгольскими ханами. Не знаем, путешествовал ли сам Кирилл в Орду, как путешествовали его преемники, чтобы испросить ярлык ханский в охранение от татар святой веры и привилегии своих и всего клира; но древнейший из ярлыков, до нас дошедших, дан был в митрополитствование Кирилла ханом Менгу-Темиром, вероятно, по случаю вступления его на престол в 1267 г., и в этом ярлыке говорится, что такие же ярлыки были даны и прежними ханами Русскому митрополиту и церковным людям. Впрочем, Кирилл мог получать ярлыки, которые обыкновенно испрашивались у каждого вновь воцарившегося хана, чрез епископов Ростовских: сперва чрез Кирилла, два раза бывшего в Орде у предшественника Менгу-Темирова Берге, и потом чрез Игнатия, который также двукратно ходил в Орду, в последний раз в 1280 г., по выражению летописца, вообще "за причет церковный". Простирая свой попечительный взор и на тех несчастных, которые целыми тысячами отводимы были из России в Орду как пленники или должны были путешествовать в Орду и иногда проживать там долгое время, митрополит Кирилл исходатайствовал у хана позволение основать в самом Сарае православную епархию и в 1261 г. поставил туда первого епископа Митрофана, подчинив ему и древнюю епархию Переяславскую.

Преемником митрополита Кирилла, правившего с такою высокою ревностию целые тридцать лет отечественною Церковию в самое тяжкое время владычества монгольского, был митрополит Максим, родом грек, избранный и рукоположенный в Царьграде в 1283 г. Прибыв в Россию, он немедленно отправился в Орду: тогда, верно, уже начался обычай, по которому все наши митрополиты и епископы, подобно князьям, должны были ездить в Орду, чтобы получить от хана утверждение в своей власти и ярлык или, по крайней мере, отправляли туда своих послов для этой цели. По возвращении в Киев Максим созвал (1284) к себе всех русских епископов: являться к новому митрополиту было в обыкновении у наших святителей и прежде; но теперь побуждением к Собору могли послужить еще потребности бедствующей Церкви. В следующем (1285) году первосвятитель обходил всю землю Русскую, повсюду уча и исправляя дела церковные, и, между прочим, посетил землю Суздальскую, Новгород и Псков. В 1288 г. он рукоположил в киевском Софийском соборе епископа Владимирского и Суздальского Иакова; в 1289 г. там же рукоположил епископов Ростовского Тарасия и Тверского Андрея. В 1295 г. снова приезжал в землю Суздальскую и здесь рукоположил во Владимир и Суздаль епископа Симеона. Наконец, не вынося более насилия от татар, вследствие которого разбежался весь Киев, митрополит в 1299 г. принужден был совершенно оставить свою митрополию и переселиться в землю Суздальскую со всем своим клиросом: здесь он, подобно предшественнику своему, сам сел на стол во Владимире, а Владимирского епископа Симеона посадил в Ростове. Это было, однако ж, только личное переселение митрополита Максима во Владимир, совершенно похожее на бывшее переселение митрополита Кирилла II, а не перенесение самой митрополитской кафедры, которая по-прежнему оставалась и считалась в Киеве. Вскоре за тем (1300) Максим ходил в Новгород вместе с двумя епископами - Ростовским и Тверским для рукоположения Новгородского владыки Феоктиста, а в следующем году был в Царьграде и присутствовал на тамошнем Соборе. Во время последнего путешествия он обозревал Волынскую землю, и здесь, в числе прочих, ему представлялся игумен Ратского монастыря Петр со своею братиею и поднес ему икону Пресвятой Богородицы, собственного письма, впоследствии богато украшенную святителем,- тот самый Петр, который чрез несколько лет сделался его преемником. В 1305 г. митрополит Максим скончался и погребен был не в Киеве при митрополитской кафедре, а во Владимире, в соборной церкви Пресвятой Богородицы.

По смерти Максима один из игуменов (судя по месту действия, владимирский), именем Геронтий, взял его святительскую ризницу, утварь, самую икону, подаренную ему некогда игуменом Петром, а также церковных сановников и отправился в Константинополь искать себе поставления на Русскую митрополию. Это, конечно, он сделал не без согласия светских властей города Владимира и некоторых из духовенства: иначе трудно объяснить, как никто ему не возбранил распоряжаться митрополитскою ризницею и утварью и как решились сопутствовать ему церковные сановники, т. е., вероятно, митрополичьи бояре. Поступок Геронтия, когда огласился в России, не понравился очень многим, особенно же волынскому князю Георгию Львовичу. Не желая видеть первосвятителя в лице властолюбивого Геронтия и, может быть, недовольный переселением Киевских митрополитов на север России, Георгий "восхоте Галичскую епископию в митрополию претворити" и убедил ратского игумена Петра ехать к Цареградскому патриарху с письмом от князя и с его послом.

Надобно заметить, что Петр родился на Волыни от благочестивых родителей. Семи лет он отдан был обучаться грамоте и сначала учился очень медленно и без усердия, а потом с таким успехом, что превзошел всех сверстников. Двенадцати лет поступил он в монастырь, где служил при пекарне, носил на себе дрова и воду для всей братии, мыл их власяницы, отличался кротостию, смирением и высокими подвигами поста и молитвы. Здесь он сильно пожелал научиться иконному письму "и бысть иконник чуден". Иконы свои он раздавал чрез своего наставника братии и некоторым христолюбцам, посещавшим обитель, а иногда и продавал, чтобы творить милостыню нищим. Чрез несколько лет после своего пострижения он удостоился за свое благочестие сана диаконского, а потом и пресвитерского, не переставая по-прежнему служить братии. Еще спустя несколько времени, по благословению своего наставника, удалился из обители и, обходя окрестные пустыни, нашел уединенное место на реке Рате, где построил церковь и основал монастырь. Новая обитель вскоре наполнилась иноками, и Петр, сделавшись ее игуменом, до того прославился своими подвигами, что сделался известным и князю, и вельможам, и всей Волынской стране. Потому-то, без сомнения, и пал на него выбор князя. Петр отправился в Константинополь после Геронтия, но прибыл туда прежде его. Случилось так, что, когда Геронтий сел на корабль и поплыл к Царьграду, поднялась сильная буря и долго носила корабль по морю; между тем как Петр взошел на другой корабль и благополучно достиг греческой столицы. Патриарх Афанасий, прочитав письмо от князя галицкого и выслушав его посла, с любовию принял Петра, немедленно созвал Собор для избрания его в митрополита Русского и рукоположил его. Чрез несколько дней прибыл наконец и Геронтий, истомленный бурею; но патриарх, испытав его, не согласился его посвятить и сказал ему между прочим: "Не достоит миряном избрания святительския творити" - новое доказательство, что Геронтий отправлялся в Грецию не без согласия светских властей страны Суздальской. Затем патриарх взял у него святительские одежды, пастырский жезл, икону, писанную некогда Петром, и церковных сановников, и все передал Петру как действительному первосвятителю Киевскому и всея России, и вскоре отпустил его в отечество - это было в 1308 г. Таким образом, мысль волынского князя осуществилась только вполовину: игумен Петр сделан митрополитом, но епископия Галицкая не возведена на степень особой митрополии.

Святитель, скажем словами его современного жизнеописателя, "начал учить заблудших христиан, ослабевших по причине нашествия поганых иноверцев, толковал и излагал евангельские и апостольские писания, подобно Василию Великому, Иоанну Златоусту и Григорию, всюду являл свое смирение и тем утверждал истинную веру в христианах, обходя землю Волынскую, Киевскую и Суздальскую". Здесь в городе Владимире 5 июня 1309 г. он рукоположил Новгородского епископа Давида. Очень естественно, если некоторые, особенно в Суздальской земле, недовольные избранием Петра по воле одного князя галицкого, а может быть, и неуспехом своего избранника Геронтия и не зная личных достоинств нового архипастыря, не хотели принимать его; но вскоре они раскаялись и со смирением покорились ему. Остался, однако ж, один завистник - Тверской епископ Андрей, сын литовского князя Герденя, человек легкого ума и честолюбивый: он мог завидовать Петру, бывшему игумену галицкому, потому что, епископствуя в городе и области, где княжил тогда великий князь всея России (Михаил Тверской), сам, может быть, тайно желал и рассчитывал занять престол Русской митрополии. Как бы то ни было, только Андрей не устыдился сделать ложный донос на святителя Петра Константинопольскому патриарху Афанасию. Патриарх послал в Россию одного из своих клириков, мужа сановитого, мудрого и рассудительного, и повелел рассмотреть дело на Соборе. Собор составился (не позже 1311 г.) в Переяславле Залесском, и на Соборе присутствовали, кроме митрополита и епископа Андрея, Ростовский епископ Симеон, два сына великого князя тверского Димитрий и Александр, многие другие князья, вельможи и воеводы, множество игуменов и священников. Когда патриарший клирик объявил о доносе на святителя и самый донос был прочитан, тогда восстало на Соборе сильное волнение, так что для укрощения его святой Петр сказал присутствующим: "Братие и чада! Я не лучше пророка Ионы; если ради меня великое смятение, изгоните меня, да утихнет молва". Все желали знать, кто это взвел на человека Божия такие клеветы, и виновник скоро сделался известным, посрамленный и уничиженный. Но святой Петр не сделал ему никакого зла, а только сказал: "Мир тебе, чадо, не ты сотворил это, а дьявол". По окончании Собора святитель еще с большею ревностию начал учить не только грады, но и веси, проходя все места и забывая труды и болезни свои в попечении о духовном стаде.

В 1313 г. святой Петр должен был идти в Орду вместе с великим князем Михаилом Ярославичем по случаю восшествия на престол царя Узбека, чтобы испросить у него подтверждение прежних льгот, дарованных ханами Русской Церкви; был принят новым царем с великою честию и скоро отпущен, а чрез два года получил от него и ярлык, вероятно привезенный возвратившимся тогда из Орды великим князем. По пришествии в отечество первосвятитель, уже дряхлый летами, продолжал вести свою прежнюю странническую жизнь, передвигаясь с места на место, везде наставлял иереев, иноков, мирян и, между прочим, обличил какого-то еретика Сеита, мудрствовавшего противно православной вере и Церкви, и, как не покорившегося истине, предал его проклятию. Во время этих своих путешествий Петр узнал скромный городок Москву и сильно полюбил княжившего в ней Иоанна Даниловича Калиту, милостивого к церквам и нищим, очень сведущего в святых книгах и послушного Божественному учению. Почему и начал проживать в ней более, чем в других местах: в 1325 г. он уже в Москве рукоположил Новгородского архиепископа Моисея и вместе с другими святителями похоронил тело князя Юрия Даниловича, убитого в Орде. Приближаясь к могиле, угодник Божий дал совет любимому князю соорудить в Москве каменную церковь Пресвятой Богородицы и для убеждения его сказал пророчески: "Если ты послушаешь меня, сын мой, то и сам прославишься более иных князей с родом твоим, и град твой будет славен между всеми городами русскими, и святители поживут в нем, и кости мои здесь положены будут". Церковь была заложена и быстро воздвигалась; святитель успел устроить в ней для себя гроб собственными руками близ жертвенника, но не дожил до окончания ее и предал дух свой Богу 20 декабря 1326 г. Пред смертию он завещал для совершения этой церкви, где и был погребен, значительную сумму, раздав все прочее свое имение нищим, черноризцам, священникам и вообще церковникам и своим домочадцам. Нельзя не остановить внимания на том обстоятельстве, что погребение святителя совершал епископ Луцкий Феодосии, прибывший к нему, без сомнения, прежде по делам епархиальным - доказательство, что и галицкие епископии находились еще в подчинении Киевскому митрополиту. На переселение святителя Петра в Москву должно смотреть так же, как на переселение двух его предместников во Владимир: это было их личное переселение, а отнюдь не перенесение самой кафедры митрополитской в тот или другой город, которое, как увидим, только в некотором смысле совершилось уже впоследствии. Святой Петр был также митрополитом Киевским и всея России и хотя мало жил во Владимире, но, подобно предшественнику, управлял епархиею Владимирскою, а не Московскою, еще не существовавшею.

Замечательное известие сообщает древнейший жизнеописатель святого Петра, не сохранившееся в других о нем сказаниях, именно то, что он сам при жизни своей избрал себе преемника - какого-то архимандрита Феодора, "егоже воименова на митрополию", пользовавшегося близостию к нему и удостоившегося быть единственным свидетелем его блаженной кончины. Но одно из двух: или этот архимандрит не ходил в Царьград, чтобы просить себе митрополитского сана, или ему отказали. В 1328 г. прислан в Россию от патриарха новый митрополит - грек по имени Феогност. Сначала он посетил Киев, где находилась его первосвятительская кафедра, потом прибыл во Владимир Суздальский, где была кафедра его как епархиального иерарха, наконец - в Москву, где и поселился в доме своего предместника святого Петра. Не должно казаться странным, что наши митрополиты избирали для своего жительства город, не заключавший в себе их кафедры: тогда и великие князья наши поступали подобным образом. Все они, хотя восходили на главный престол русский в великокняжеской столице Владимире, но некоторые жили в своих удельных городах (Димитрий Александрович - в Переяславле Залесском, Михаил Ярославич - в Твери). Сам Иоанн Данилович Калита, возведенный на великокняжеский престол всей России в том же году, когда Феогност возведен на стол митрополии Русской, оставался жить в Москве. Среди трудных обстоятельств суждено было святительствовать Феогносту в Русской земле. В северной части ее с восшествием на великокняжеский престол Иоанна Даниловича начиналась заря лучшего порядка вещей для отечества и для Церкви; зато юго-западные области России образовали особое великое княжество - Литовское и подпали под власть язычника Гедимина (с 1320 г.); в частности, княжество Галицкое покорилось сперва (1336) мазовецкому князю и вскоре (1340) польскому королю, исповедовавшему римскую веру. Святой Феогност, как пастырь мудрый и ревностный, употреблял все меры, чтобы, с одной стороны, содействовать московскому князю, стремившемуся к благу России и православной Церкви, а с другой,- чтобы во всех русских епархиях, находившихся теперь в трех различных царствах, сохранить единство веры и древний церковный порядок.

В 1329 г. митрополит прибыл в Новгород, где находился тогда великий князь Иоанн со многими другими князьями по очень важному делу. Хан, отпуская из Орды Иоанна и новгородских послов, обязал их, чтобы они представили ему тверского князя Александра Михайловича. Александр бежал в Псков и псковичи не хотели выдать его, несмотря на все убеждения Новгородского владыки Моисея и послов великокняжеских и новгородских. Великий князь, чтобы предотвратить гнев ханский от себя и от России, двинулся на непокорных с войском, но, не желая проливать крови, упросил митрополита подействовать на них силою церковной анафемы, если они не прекратят своего упорства. Псковичи смирились. Александр уехал в Литву, и митрополит, разрешив их от клятвы, преподал им свое благословление. Вскоре, однако ж, жители Пскова снова приняли к себе Александра и даже признали его своим князем, отделившись от Новгорода. А чтобы отделиться от него и в церковном отношении, избрали себе особого епископа Арсения, которого и послали для поставления к митрополиту. Просьбу их поддерживал, кроме Александра, сам великий князь литовский Гедимин. Но митрополит не согласился исполнить волю псковитян, действовавших вопреки московскому князю, и изменить древний распорядок епархий, хотя нельзя не сознаться, что учреждение во Пскове особой епископской кафедры могло бы иметь весьма благодетельные последствия как для лучшего устроения церковных дел в самой Псковской области, так и для распространения православия в соседственной Литве. В это время (1329-1331) мы видим Феогноста в Киеве и потом в земле Волынской, где оставался он довольно долго, оттуда он присылал послов своих к новгородцам звать к себе на поставление новоизбранного ими владыку Василия и по прибытии последнего рукоположил его во Владимире Волынском. В рукоположении участвовали епископы почти всех юго-западных епархий, т. е. не только Владимирский и соседние Холмский и Перемышльский, которые могли быть приглашены собственно для этого священнодействия, но и Галицкий, и даже Полоцкий - собрание всех их митрополитом, без сомнения, имело целию устроение церковных дел их собственного края. Там же поставил Феогност и епископа Тверского Феодора.

Отношения к Орде и к Греции были предметом новых попечений и трудов святого Феогноста. В Орду ходил он два раза: в первый раз, спустя пять лет по вступлении своем на митрополитскую кафедру (1333), может быть, для того, чтобы получить от хана Узбека утверждение в своем звании; в другой раз в 1342 г. по случаю воцарения нового хана, сына Узбекова Чанибека. В этот последний раз пребывание в Орде было для митрополита крайне неприятно. Какие-то злые люди из русских оклеветали его пред ханом, будто он, митрополит, получает большие доходы с духовенства и имеет много золота и серебра. Чанибек начал требовать от него, чтобы он ежегодно платил дань за себя и за все духовенство, Феогност не соглашался. Тогда царь передал его татарам, которые долго понуждали его к тому, даже истязали и мучили, но первосвятитель перенес все и, раздав главнейшим из своих мучителей до шестисот рублей, возвратился в отечество с двумя новыми ярлыками от хана Чанибека и от жены его Тайдулы, которыми подтверждались все прежние льготы Русской Церкви и духовенства. За этот подвиг Феогноста на пользу Церкви особенно прославляли его благочестивые соотечественники.

В Грецию он путешествовал только однажды - в 1333 г., но не это тяготило первосвятителя. В самой Греции происходили тогда церковные смуты, которые были очень неблагоприятны для Церкви Русской. Все духовенство греческое занято было спорами о свете фаворском, возбужденными, с одной стороны, Варлаамом и Акиндином, а с другой - преподобным Григорием Паламою. В Константинополе составляемы были Соборы (1341-1345) в защиту то одной, то другой стороны, в которых принимали участие и императоры. Сам патриарх Иоанн XIV держался мнений Варлаама и Акиндина и предавал анафеме последователей Паламы. Волнение обнимало всю столицу. Во время этих-то смут открыта была особая митрополия в Галиче с подчинением ей всех епархий Волыни, или, по-тогдашнему. Малой России: Владимирской, Холмской, Перемышльской, Луцкой и Туровской. Главным действователем при этом был епископ Галицкий (вероятно, Феодор), который употребил все меры, чтобы достигнуть своей цели. Слухи об открытии Галицкой митрополии, естественно, огорчили митрополита Феогноста и великого князя московского Симеона, и они, посовещавшись между собою, отправили в 1346 г. послов к патриарху "о благословении". Митрополит писал еще о каких-то преступлениях Галицкого епископа, о которых он уже извещал патриарха и прежде. Обстоятельства оказались благоприятными. В январе 1347 г. взошел на константинопольский престол новый император - Иоанн Кантакузен и тогда же патриарх Иоанн XIV Собором низведен с своей кафедры за последование Варлааму и Акиндину. В следующем месяце кафедру эту занял Исидор Бухир, которого Иоанн XIV предавал анафеме за приверженность к Паламе и который, как только сделался патриархом, немедленно начал отменять все, сделанное его предшественником. В августе того же года император издал золотую буллу, в которой извещал, что открытие в Галиции особой митрополии есть нововведение, совершившееся незадолго пред тем во время смутных обстоятельств в Византии; что отныне "святейшие епископии, находящиеся в стране Малой России, называемой Волынью, именно: Галицкая, Владимирская, Холмская, Перемышльская, Луцкая и Туровская", должны подчиняться святейшей митрополии Киевской и всея России, и что это делается по просьбе великого князя русского Симеона и других князей как в силу с давнего времени укоренившегося церковного обычая, так и ради "добродетельной и богоугодной жизни святейшего митрополита Киевского, препочтенного и экзарха всей России Феогноста". Соответственно царской булле и патриарх с своим Собором постановил подчинить вновь и навсегда означенные волынские епископии Киевскому митрополиту, отменить прежнее соборное определение относительно Галицкой митрополии и утвердить, чтобы это новое постановление было соблюдаемо и всеми будущими Цареградскими патриархами и Русскими митрополитами. Вслед за тем император известил нашего великого князя и митрополита особыми посланиями об изданной им булле и состоявшемся по ней соборном определении и, называя открытие Галицкой митрополии нововведением, приписывал это преимущественно злонамеренности прежде бывшего Цареградского патриарха, а митрополиту Феогносту писал еще, чтобы он или сам, если может, приехал в Константинополь, или прислал доверенных людей, которые бы могли присутствовать при производстве суда над Галицким епископом и свидельствовать о его преступлениях. Еще яснее и подробнее император тогда же объяснил все дело относительно Галицкой митрополии волынскому князю Владимиру Любарту в следующем письме: "Ты знаешь, что с самого того времени, как народ русский познал Бога и просветился святым Крещением, утвердилось обычаем и узаконено, чтобы на всю Россию, Великую и Малую, был один митрополит Киевский и чтобы он рукополагал епископов во все святейшие епископии. И ежели некоторые решались иногда нарушить этот порядок, то не могли довести до конца своего намерения, ибо едва только совершалось нарушение, тотчас же следовало и восстановление прежнего порядка и прежнего обычая, как это знаете и вы. Между тем незадолго пред сим архиерей Галицкий, несмотря на то что на него возводимы были обвинения, в которых он должен был дать ответ пред святейшим митрополитом Киевским, препочтенным и экзархом всея России, кир Феогностом, пришедши сюда, воспользовался бывшим тогда временем нестроения. Обратившись к бывшему патриарху Константинопольскому, который по злонамеренности сделал много и другого, противного Божественным и священным канонам, заискавши вместе и у разных лиц, худо и нерадиво управлявших государством, которые и были виновниками упомянутого нестроения, потому что искали не общественной пользы, а только удовлетворения собственным желаниям, тот Галицкий архиерей возведен был из епископа в митрополита и получил под власть свою и другие, находящиеся в Малой России, святейшие епископии. Но как ныне по благословлению Божию дела опять приведены в надлежащее состояние и сам бывший патриарх Константинопольский низвержен с кафедры за свои проступки и за управление, противное Божественным и священным канонам, а избран и поставлен по определению Собора Вселенский патриарх, признанный достойным того и способным за его добродетель и богоугодную жизнь, равно отвергнуто и то, что сделал прежний патриарх Константинопольский вопреки Божественным и священным канонам; то постановлено моим царским определение и соборным решением, чтобы святейшие епископии - Галицкая и другие - подчинялись власти святейшей митрополии Киевской, как прежде, чтобы архиерей Галицкий явился сюда и чтобы с ним после расследования его дела поступлено было так, как окажется справедливым и сообразным с канонами. Посему извещает тебя мое царское величество, чтобы ты позаботился выслать и препроводить сюда архиерея Галицкого. А святейшего митрополита Киевского, препочтенного и экзарха всей России, примите отныне как истинного и законного митрополита - пусть он делает в отношении сих святейших епископий и поставленных над ними боголюбезнейших епископов что следует и что сообразно с канонами и как делалось прежде. И если вы по христианству, которое содержите, по чувству благочестия и, будучи покорны и послушны святой Божией Церкви, охотно приняли церковные грамоты, извещавшие, что архиерей Галицкий сделан митрополитом, то и ныне, когда объявляет та же святая Божия Церковь и определяет и мое царское величие, чтобы восстановился прежний порядок, примите и это с радостию, как должное и относящееся к вашей душевной пользе. Да будет все, как извещает вас мое царское величие". Одновременно с императорским письмом к галицкому князю Любарту патриарх отправил и свое послание к Галицкому митрополиту и обязывал его без отлагательства немедленно явиться на суд в Константинополь. Чем кончился этот суд и какова была последующая судьба этого митрополита - неизвестно. Но митрополит Феогност, получив вновь под свое ведение волынские епархии, вскоре предпринял дальнее путешествие для обозрения их и возвратился из Волыни уже в следующем году.

Святой Феогност успокоился, но не надолго. В 1352 г. какой-то инок по имени Феодорит прибыл, может быть из России, в Константинополь и начал искать себе поставления на кафедру Русской митрополии, уверяя, что Феогност скончался. Патриарх, после тщательного исследования убедившись в противном, предложил искателю повременить, пока он пошлет на место и узнает истину о Феогносте. Но Феодорит, чувствуя свой обман, бежал из Царьграда в Тернов, где был тогда особый патриарх Болгарский, и нашел для себя здесь то, чего не надеялся более найти в Византии. Возведенный в сан митрополита Русского, честолюбец пришел в Россию и поселился в Киеве, у митрополитской кафедры. Этот поступок, равно противузаконный и со стороны Терновского патриарха, и со стороны Феодорита и никогда доселе не случавшийся в Русской Церкви, произвел крайнее огорчение как в Константинополе, так и в Москве. Цареградский патриарх с другими иерархами немедленно осудил Феодорита и разослал в разные места России послания, убеждая "не принимать его, как низложенного Божественными канонами и Божественным и священным Собором". А митрополит Феогност и великий князь русский Симеон поспешили отправить своих послов к патриарху и греческому императору с просьбою, чтобы на Русскую митрополию, когда она сделается праздною, был поставлен не кто другой, как избранный уже в России епископ Владимирский Алексий.

Рака св. Феогноста в Успенском соборе Московского Кремля.

Между тем святому Феогносту суждено было испытать еще скорбь со стороны Новгорода. Любя свободу и независимость, не желая подчиняться ни московскому князю, ни литовскому и никакому другому, новгородцы могли тяготиться и церковною зависимостию от митрополита, особенно когда замечали, что он держит сторону какого-либо князя против них. Так и случилось в 1341 г. Великий князь московский Симеон, вступив с войском своим в Торжок, принудил новгородцев заплатить ему значительную дань, которая казалась для них несправедливою и позорною. При великом князе в Торжке они видели и Феогноста, разумеется, как его единомышленника. Неудивительно, если вскоре за тем, удостоившись посещения митрополита, они приняли его очень неохотно, и местный летописец, прислушиваясь к мнению народа, внес в свою летопись следующие слова: "Приеха митрополит Феогност гречин в Новгород с многими людьми, тяжко же бысть владыце и монастырем кормом и дары". Но это только начало. В 1353 г. неудовольствие новгородцев против митрополита обнаружилось гораздо яснее: владыка их Моисей отправил послов в Царьград к царю и патриарху, прося от них "исправления о непотребных вещех, приходящих с насилием от митрополита". В чем состояли эти насилия со стороны митрополита и точно ли они были, летописи не говорят. И святой Феогност не дождался последствий как своего посольства в Царьград относительно своего преемника, так и посольства Новгородского владыки: после продолжительной болезни доблестный первосвятитель скончался 11 марта 1353 г. от свирепствовавшей тогда язвы, известной под именем черной смерти, и через три дня погребен в московском Успенском соборе неподалеку от своего предшественника - святого Петра.

II

десь мы должны возвратиться несколько назад, чтобы сообщить предварительные сведения о том, кому выпал высокий жребий управлять Русскою Церковию после святого Феогноста. Алексий родился к концу XIII или в начале XIV в. в Москве, куда родители его, боярин Феодор и Мария, переселились из Чернигова по случаю разорения этого города татарами, и назван по рождении Симеоном-Елевферием. Отец его Феодор и в Москве занял место в числе знатнейших бояр, был даже правителем Москвы и пользовался такою благосклонностию князя Даниила Александровича, что восприемником своего первенца от святой купели удостоился иметь самого сына княжеского, тогда еще малолетнего, Иоанна Даниловича Калиту. При счастливых способностях Елевферий еще в детстве "изучися всей грамоте" и в ранней юности "всем книгам извыче". На двенадцатом году родители заметили в нем необыкновенную перемену: он сделался молчалив, оставил детские игры, непрестанно упражнялся в чтении книг, любил пост и молитву. С пятнадцати лет о том только и помышлял, как бы поступить в монастырь. Двадцати лет действительно вступил в московский Богоявленский монастырь и при пострижении получил новое имя Алексия. В обители молодой инок со всем жаром предался иноческим подвигам и вместе своим любимым занятиям книгами, так что "всяко писание Ветхаго и Новаго Завета пройде". Так провел Алексий более двадцати лет - слава о его добродетелях распространялась более и более и достигла великого князя московского Симеона и митрополита Феогноста, которые оба сильно полюбили его. Святитель Феогност повелел ему, несмотря на его нежелание, переселиться из обители в митрополичий дом, сделал его своим наместником и поручил ему управление всеми церковными делами и судами. Двенадцать лет и три месяца трудился Алексий в этом почетном звании и приобрел еще более расположенность и князя и митрополита. Первосвятитель, уже дряхлый и слабый, желая приготовить себе преемника в лице Алексия, уступил ему свою собственную епархию Владимирскую и 6 декабря 1352 г., не более как за три месяца до своей смерти, возвел его на степень епископа. А вслед за тем вместе с великим князем и с согласия всех русских святителей, и бояр, и народа отправил посольство в Константинополь просить, чтобы в случае кончины его, Феогноста, на кафедру митрополии Русской возведен был именно епископ Владимирский Алексий.

Такое единодушное ходатайство за Алексия как бы всей Русской Церкви, равно как добрые известия о нем, доходившие до Константинополя и другими путями, расположили императора и патриарха согласиться на возведение смиренного епископа Владимирского в сан митрополита. Летом 1353 г. они чрез тех же русских послов прислали ему свои грамоты, призывавшие его в Константинополь. Святой Алексий немедленно отправился и благополучно достиг греческой столицы, где пробыл около года. Здесь патриарх имел возможность еще лично убедиться в его высоких достоинствах и, как сам говорит, "за его добродетельное житие и прочие духовные доблести" возвел его в сан митрополита. От 30 июня 1354 г. выдано было святому Алексию соборное деяние и известие о поставлении его, подписанное патриархом Филофеем, а осенью того же года Русский митрополит выехал из Царьграда. В этой грамоте патриарх, между прочим, обращаясь к русским, говорил: "Извещаем о том (т. е. о поставлении Алексия) и Собор той Церкви, боголюбезнейших епископов, и самого благороднейшего великого князя России кир Иоанна, и прочих благородных князей, возлюбленных о Господе сынов нашей мерности, а также и тамошний клир, начальствующих и весь живущий там христоименитый народ Божий. И пишем, и увещеваем отечески, чтобы все приняли его (святого Алексия) с радостию и все возвеселились о его пришествии, оказывали ему всякую честь и благопокорность в том, что он будет говорить или к чему будет убеждать их для пользы их душ и утверждения благочестивых и православных догматов Божией Церкви. Ибо оказываемые ему уважение, честь и благоговение относятся к Богу, переходят на нашу мерность и находящийся при нас Божественный и священный Собор. Он (Алексий) должен воссесть на священный престол как совершенный митрополит Киевский и всея России и пользоваться всеми, относящимися к той святейшей митрополии, правами и преимуществами; должен, по Божественным и священным канонам, иметь власть во всех делах той Церкви, определять в ней чтецов, поставлять иподиаконов и диаконов, рукополагать священников и вообще совершать все, предоставленное преосвященному архиерею Киевскому и всея России. А все, находящиеся в той Церкви, клирики и прочие освященные лица, монахи и мирские, должны подчиняться и повиноваться ему как своему пастырю, отцу, учителю, посреднику и примирителю в делах Божественных и с усердием принимать и исполнять то, чему он будет их учить для пользы и спасения их душ". Согласившись возвести на престол митрополии Русской святого Алексия только в виде исключения, так как он был родом не из Греции, патриарх, однако ж, дал ему помощника из числа греков, ризничего великой церкви и сосудохранителя царского клира, диакона кир Георгия Пердику, посвятив его в экзарха, "с тем чтобы он, по данному ему праву и церковным законам, содержал наместничество святейшего архиерея Киевского и всея России Алексия". Впрочем, Георгий оставался в России недолго или непостоянно: в 1361 г. мы снова увидим его при патриархе.

В ответе на жалобу Новгородского архиепископа Моисея патриарх Филофей писал ему еще прежде, чтобы он "не только не дерзал противиться своему митрополиту, не искал к тому никакого предлога и никогда не делал в отношении к нему ничего предосудительнаго, напротив, горячо и неизменно был ему предан" - свидетельство, что жалоба эта на какие-то насилия от святого Феогноста была несправедлива, по крайней мере, признана несправедливою патриархом. Теперь, с возведением на кафедру Русской митрополии Алексия патриарх счел нужным опять обратиться к Новгородскому владыке с посланием, в котором, изъяснив причины возведения Алексиева, убеждал владыку покоряться и новому первосвятителю. В послании, между прочим, сказано: "Святейший митрополит Киевский и всей России кир Алексий, возлюбленный о Господе брат и сослужитель нашей мерности, отправляется с Богом в предоставленную ему святейшую митрополию. Потому мы пишем к твоему боголюбию, чтобы и ты возрадовался пришествию его и оказывал ему подобающую честь и послушание в том, что он будет говорить душеполезного и спасительного как пастырь и учитель согласно с Божественными и священными догматами Церкви Божией. Это и Богу благоприятно, и пред нашею мерностию и Божественным и священным Собором похвально. Это повелевают и Божественные и священные каноны, когда явственно так говорят: "Епископам каждого народа надобно знать первого между ними и оказывать ему всякое почтение и покорность". Но так как по духовной любви и расположенности, какую имел святейший архиерей кир Феогност к сему епископу Владимирскому, он дал ему право носить на фелони четыре креста, то мы, соответственно твоему Собственному желанию и молению, сделали это и для тебя. Посему ты должен быть благодарным и более не позволять себе, но оказывать святейшему митрополиту своему покорность к какой ты обязан". Нельзя здесь не остановиться и не спросить: не это ли преимущество, данное Феогностом епископу Владимирскому Алексию пред Новгородским владыкою, и огорчало последнего и было одною из причин, если не единственною, доноса его на митрополита? Чрез несколько строк патриарх продолжает: "Если же, паче чаяния, возникнет какая-нибудь распря из-за того, что мы сделали в отношении к тебе, т. е., как выше означено, из-за крестов, то об этом и об одном только этом деле ты доноси нашей мерности, чтобы она распорядилась по своему усмотрению: в отношении к этому одному предмету даем тебе такое право. Во всяком же другом деле, например если позовет тебя митрополит твой к себе, или в другом каком-либо случае ты подлежишь его власти и суду. И если в исследовании и суде случится недоумение, ты от него, т. е. святейшего митрополита Киевского и всей России, принимай суд и исследование, ни в чем не противореча и не противясь по сохраняющемуся издревле в таких делах благочинию и по преданию тех же Божественных канонов. Но так как священные каноны и то заповедуют, чтобы, когда у тебя случится необходимая надобность писать донесение к нашей мерности, ты прежде дал знать об этом своему митрополиту и с его ведома и воли писал свое донесение, уважая установленный для таких случаев порядок, то и мерность наша, соответственно предписаниям канонов, повелевает, чтобы ничто в этом случае не делалось у тебя без совета митрополита, но чтобы все совершалось таким именно образом. А если ты не будешь оказывать в отношении к своему митрополиту, соответственно тем же Божественным канонам, подобающей покорности по своей обязанности, то знай, что он уполномочен от нашей мерности делать с тобою все, на что имеет право по канонам, и то, что в таком роде будет им сделано, непременно будет утверждено согласием и нашей мерности. И ты не найдешь от нас совершенно никакой помощи, если, паче чаяния, явишься непослушным и непокорным к утвержденному митрополиту твоему. Итак, соблюдай себя в мире, как должно, и поступай непреложно и неизменно так, как мы пишем и внушаем твоему боголюбию в настоящей грамоте, посланной для руководства тебе. Благодать Божия да будет с твоим боголюбием". Если для Новгородских владык нужны были такие внушения со стороны патриарха, можно судить, как неохотно покорялись эти владыки своему митрополиту.

Что касается до митрополита Феодорита, который, несмотря на свое низложение патриаршим Собором, все еще "разбойнически и тирански присвоивал себе Киев и находился в нем", то патриарх Филофей вновь писал (в июле 1354 г.) о самозванце в Россию и убеждал Новгородского владыку не принимать его, напротив, покоряться своему законному первосвятителю Алексию. "Впрочем,- сказано в послании,- если он, Феодорит, отложит совершенно права священноначальственные, то пусть остается только простым христианином. Если же будет упорно стараться удерживать их и пребывать в своем звании, то, кроме того что он низложен, пусть еще будет отлучен и чужд христианского звания, равно как и тот, кто будет принимать его в общение или уже теперь принимает".

Пред отъездом своим из Константинополя святитель Алексий, изъявив патриарху обстоятельства, заставившие митрополитов Русских переселиться из Киева во Владимир, и указав на упорное пребывание Феодорита в Киеве, дал повод к следующему определению: "Мерность наша, рассудив вместе с находящимися при ней святейшими архиереями, возлюбленными о Господе братиями нашей мерности и сослужителями, вполне убедилась, что нет другого (кроме Владимира) местопребывания, и успокоения, и пристанища для святейшей митрополии Русской и что архиерей совершенно не имеет там (в Киеве) средств к удовлетворению самых необходимых потребностей и к верному исполнению своих обязанностей, между тем как здесь (во Владимире) он может находить себе достаточное продовольствие и свободу управления. А потому настоящим соборным деянием повелеваем в Духе Святом чрез нашу соборную грамоту, чтобы как этот святейший митрополит России, так и все преемники его пребывали во Владимире и имели Владимир своею кафедрою неотъемлемо и неизменно навсегда. Но пусть и Киев числится собственным их престолом и первою кафедрою архиерея, если останется целым. А после Киева и с ним пусть будет второю кафедрою и местом убывания и успокоения для Русского митрополита святейшая епископия Владимирская, в которой он беспрепятственно, пока потребует нужда, да совершает поставления чтецов и иподиаконов, рукоположение диаконов и иереев и все прочее, что подобает по церковным канонам местному архипастырю. Если же Божиею помощию и возвратится Киев древнее благополучное состояние и будет из него изгнан низложенный Феодорит, так что окажется возможность иметь в Киеве архиерею какое-нибудь успокоение, и тогда пусть останется Владимир за митрополитами Русскими в виде собственной их кафедры, только да будет, как выше сказано, Киев первым их престолом и первою кафедрою". Вот когда и в каком смысле законно признано и совершилось перенесение митрополитской кафедры Русской из Киева во Владимир или, точнее, не перенесение кафедры митрополитской, а только переселение самого митрополита и предоставление ему епархии Владимирской вместе с Киевскою. О последующей судьбе Феодорита сведений не сохранилось, но нельзя сомневаться, что, низложенный и отлученный патриаршею властию, он всеми был отвергнут в России.

Не освободившись еще вполне от одного совместника, святой Алексий нашел другого, гораздо более опасного. В то самое время, как вследствие ходатайства московского великого князя и митрополита, уже умерших, Алексий вызван был в Царьград для поставления в сан митрополита всей России, литовский князь Ольгерд, давно уже враждовавший против Москвы и употреблявший все средства, чтобы возвыситься над нею, избрал своего кандидата из среды своих подданных по имени Романа (кто был он, неизвестно) и спешил отправить его в Царьград для той же цели. Ольгерд выставлял одно - что он не желает признавать Алексия, как избранного Москвою и ему совершенно неугодного, митрополитом над своими подданными, т. е. над православными, живущими в пределах Литовского княжества. А на самом деле имел в виду чрез Романа, вполне ему преданного, когда он сделается митрополитом, простирать свое влияние на всю Россию и на управление ею. Роман прибыл в Константинополь, когда Алексий был уже поставлен митрополитом, но еще не отправлялся в отечество. Литовский князь не пощадил даров, и присланный им немедленно возведен был в сан митрополита Литовского, без всякого сомнения, тем же патриархом Филофеем. Вследствие этого между обоими нашими митрополитами еще в самом Царьграде открылось великое несогласие, и оба они прислали оттуда своих послов к Тверскому епископу с требованием церковной дани. Скоро, впрочем, оба они, может быть по убеждению патриарха, отправились в отечество, сперва Алексий, потом Роман. Алексий был принят в Москве с радостию и любовию и ревностно начал заниматься архипастырскими делами: посвятил епископов в Ростов, Смоленск, Рязань и Сарай. Роман прибыл в Литву, но желал и искал большего: он постоянно вторгался в пределы митрополии собственно Русской, приезжал в самый Киев, где, однако ж, не был принят, и причинял Алексию открытые оскорбления. Не довольствуясь этим, он вновь поехал в Царьград и обратился к самому императору, патриарху и Собору, чтобы достигнуть цели своих желаний. Вызвали туда (в 1356 г.) и святителя Алексия и, выслушав того и другого, соборне с согласия императора постановили, чтобы Алексию, по утвердившемуся издревле обычаю, быть и считаться митрополитом Киева и всей России, куда он был и хиротонисан, а Роману, как хиротонисованному в митрополита Литовского, иметь под своею духовною властию для умиротворения и спокойствия того края вместе с находящимися в Литве двумя епархиями города Полоцк, Туров и Новгородок, где должна находиться кафедра митрополита, и еще епархии Малой России, т. е. волынские, и чтобы оба митрополита отнюдь не вторгались в пределы друг друга под опасением тяжкой ответственности пред канонами Церкви. Алексий совершенно покорился соборному решению и зимою того же года возвратился в отечество. Но Роман, оставшись недовольным, не захотел взять патриарших грамот для удостоверения в соборном решении, не оказал самому патриарху должного повиновения и поспешно ушел в назначенную ему область. Оттуда начал новые вторжения в область митрополита Алексия: приезжал в Киев, литургисал в нем, совершал хиротонии, величая себя митрополитом Киевским и всей России, проникал в Брянскую епархию и делал то же, возбудил литовского князя Ольгерда восстать против тамошних христиан, разорять их жилища и произвесть даже кровопролитие, особенно в городе Алексине, и всюду разглашал чрез своих приближенных, что он имеет великую силу у своего князя и может иметь во власти своей всякую епархию Русской митрополии. Патриарх, слыша о всем этом, несколько раз писал к Роману, убеждал его прекратить такие действия, противные канонам, и, чтобы сколько-нибудь удовлетворить его, уступил ему Брянскую епархию. Но Роман нимало не смирялся и в 1360 г., без ведома митрополита Алексия, приезжал в Тверь, где хотя не удостоился чести от местного епископа, но принят был с большим почетом князьями, которые находились в родстве и дружбе с Ольгердом и враждовали против Москвы. Наконец, патриарх признал необходимым (в 1361 г.) послать в Россию двух избранных мужей - митрополита Кельчинского и диакона Георгия Пердику, чтобы они произвели расследование о действиях Романа в присутствии его самого или его уполномоченного, а также в присутствии русских князей и епископов и собранные сведения, за подписом всех этих лиц, представили в Царьград императору и патриарху. Смерть Романа, вскоре последовавшая, прекратила это неприятное дело. А патриарх Филофей, вновь вступивши на кафедру по отречении Каллиста в 1362 г., постановил, чтобы во избежание подобных смут и нестроений земля Литовская на все последующее время ни по каким причинам не отделялась от области и духовного управления митрополита Киевского, хотя есть основание думать, что постановление едва ли было обнародовано.

Все эти многолетние смуты и нестроения в митрополии не отклоняли святителя Алексия от его пастырских обязанностей. Он объезжал епархии и в 1358 г., при жизни еще Романа, посетил, между прочим, Киев, где пробыл около двух лет. Без сомнения, во время этого-то путешествия в юго-западные области святой Алексий подвергся нападению литовского князя Ольгерда, который обманом пленил всех его спутников, расхитил находившееся при нем многоценное имущество, и самого заключил под стражу, и умертвил бы, если бы святитель при содействии некоторых не ушел тайно, как беглец. Не здесь ли надобно искать объяснения, почему святой Алексий до конца своей жизни не посещал более ни Киева, ни вообще владений литовского князя, на что, как увидим, столько жаловался Ольгерд? Кроме того, святитель строил церкви и монастыри, особенно в Москве, и рукополагал архиереев в Новгород, Чернигов и многие другие города. Епископа Тверского Феодора, который вследствие непрестанных споров княжеских хотел (1357) оставить епархию, как весьма ревностного и опытного иерарха, убедил еще остаться на своей кафедре и только чрез три года уволил на покой. А на владыку Новгородского Алексия, как непокорного и своевольного, донес патриарху Филофею, который потому в 1370 г. писал этому владыке, чтобы он подчинялся своему митрополиту и не смел носить риз с крестами, данных только его предшественнику Моисею.

Не миновала святителя Алексия и тяжелая участь путешествовать в Орду. Первое путешествие, может быть, он предпринимал при самом вступлении своем на митрополию по общему закону, чтобы получить себе утверждение от хана; по крайней мере, сохранился ярлык, данный, по догадкам, в 1355 г. ханшею Тайдулою на имя святого Алексия для свободного проезда его чрез ханские владения в столицу Греческой империи, куда он действительно вскоре за тем отправлялся. Спустя недолго (1357) Алексий путешествовал в Орду уже не по собственной нужде, а по приглашению самого хана Чанибека. Жена ханова, Тайдула, три года была крайне больна и лишилась зрения, никакие лекарства не пособляли. Между тем слухи о святой жизни Русского первосвятителя и о силе его молитв пред Богом достигли улусов татарских, царь и царица решились испытать это последнее средство. И Чанибек написал к князю московскому Иоанну Иоанновичу, прося его выслать в Орду архиерея Божия, и в то же время просил самого Алексия посетить болящую царицу. Просьба сопровождалась угрозами за неисполнение ее. Отказать было невозможно. Возложив всю надежду на Бога, святитель отслужил молебен в соборной церкви и по вере своей еще во время молебна удостоился видеть ободрительное для себя знамение: свеча у раки святого чудотворца Петра зажглась сама собою. Приняв это за "некое извещение", митрополит раздробил свечу на части, раздал народу на благословение, часть взял с собою и отправился в путь. А Тайдула в то время видела сон, в котором представился ей святой Алексий в полном своем облачении вместе с сопутствовавшими ему священниками, и она приготовила по виденному образцу как для святителя, так и для спутников его священные одежды. В Орде его встретил сам хан с своими сыновьями, князьями и вельможами с великою честию. При совершении молебствия о больной царице святитель зажег свечу, сделанную из воска той, которая сама зажглась над ракою святого Петра, освятил воду, и, когда покропил водою царицу, она немедленно прозрела. Чудо поразило всех, и царь, щедро одарив чудотворца, равно как всю его свиту, отпустил их с миром. Но едва святой Алексий возвратился из Орды, как опять должен был идти туда же. Чанибек был умерщвлен сыном своим Бердибеком. Новый хан потребовал от всех русских князей новой дани и собирался на них войною. Великий князь Иоанн Иоаннович молил угодника Божия отправиться к грозному властелину в качестве ходатая за всю землю Русскую, и святой Алексий охотно согласился. Много он встретил препятствий со стороны татар, но достиг своей цели, укротил гнев царя, может быть, при содействии матери его, Тайдулы, которая была еще жива, и даже получил от него (к концу 1357 г.) новый ярлык, подтверждавший права и преимущества Русской Церкви и духовенства. Очень естественно, если после такого путешествия и великий князь со всеми вельможами и боярами, и Собор духовенства при бесчисленном стечении народа встретили своего архипастыря-отца с величайшею торжественностию, со слезами радости и благодарности и если слава его как защитника веры и отечества и вместе как чудотворца еще более огласилась во всех пределах России.

Послужил святитель благу отечества своим участием и в других гражданских делах. Еще великий князь Симеон Иоаннович, умирая (1353), завещал братьям своим, в числе которых находился и преемник его Иоанн: "Слушали бы есте отца нашего владыки Алексия",- и этот владыка, вскоре сделавшийся митрополитом, был главным руководителем нового великого князя во все время его княжения. С восшествием на великокняжеский престол отрока Димитрия Иоанновича (1363) владыка Алексий направлял с советом бояр и благословлял все распоряжения, клонившиеся к возвышению Москвы. В 1364 г. он был посредником при заключении договора между великим князем Димитрием Иоанновичем и двоюродным братом его Владимиром Андреевичем, лучшим из сподвижников Димитрия во всю его жизнь. В следующем году, когда князь суздальский Димитрий, желая владеть своею наследственною областью Нижегородскою, самовольно занятою братом его Борисом, обратился с просьбою о содействии к Димитрию Иоанновичу, московский князь и митрополит, чтобы избежать кровопролития, послали в Нижний Новгород игумена Радонежской обители Сергия для убеждения Бориса уступить область брату или явиться на суд в Москву к великому князю. Так как Борис не соглашался, то Сергий, уполномоченный митрополитом, во всем городе "затворил церкви", прекратил богослужение. А епископ Суздальский Алексий, заведовавший и Нижним Новгородом, за свою приверженность к стороне Бориса лишен был митрополитом области Нижегородской. Эти меры и особенно приближавшееся войско московское смирили наконец Бориса и привели к желанному концу. Святой Алексий предал церковному отлучению смоленского князя Святослава за то, что он, заключив с великим князем Димитрием Иоанновичем договор, скрепленный клятвою и присягою,- воевать вместе против врагов веры огнепоклонников-литовцев, не только не исполнил этой клятвы, но еще соратовал (в 1368 г.) Ольгерду против Москвы. Равным образом и других русских князей, заключивших такой же договор с Димитрием Иоанновичем и также изменивших ему, предал анафеме как нарушителей Божиих заповедей, клятв и обетов. О всем этом московский князь и первосвятитель донесли патриарху Филофею и просили его оказать им свое духовное содействие. Патриарх немедленно прислал тому и другому самые любезные письма (от 8 июня 1370 г.), в которых уверял их в своей особенной расположенности и любви ив своей готовности исполнять их просьбы. А в то же время писал он к смоленскому князю и прочим князьям русским, что признает клятву, наложенную на них Алексием, совершенно законною и справедливою и не снимет с них этой клятвы, пока они не исполнят принятого на себя обета - сразиться вместе с великим князем против литовцев, не падут к стопам своего митрополита и пока митрополит не известит об их сердечном раскаянии и исправлении. Вместе с тем патриарх прислал князьям русским увещательную грамоту, чтобы они оказывали своему митрополиту подобающую честь, уважение и благопокорность, слушались его как своего отца, пастыря и наставника, дарованного Богом, и любили его и слово его как истинные сыны Церкви. В 1371 г., когда великий князь Димитрий решился ехать в Орду, митрополит провожал его до берегов Оки, отслужил ему там напутственный молебен, благословил всех его спутников, поручил им блюсти драгоценную жизнь князя и сам желал разделить с ним опасности, но должен был остаться в Москве, чтобы участвовать в совете боярском.

Но если, с одной стороны, за свою пламенную любовь к отечеству и великому князю Димитрию, за свое благодетельное участие в самых гражданских делах княжества Московского святой Алексий был чтим, любим, благословляем всеми своими согражданами, то, с другой, его ненавидели и всячески старались преследовать враги Москвы и особенно тверской князь Михаил Александрович и женатый на сестре его литовский - Ольгерд. Первый, после того как в 1368 г. был действительно обманом заключен в Москве под стражу, обвиняя в этом коварстве не только князя московского, но и митрополита, жаловался на Алексия Константинопольскому патриарху Каллисту и настоятельно требовал судить его - митрополита - на Соборе. А Ольгерд в то же время доносил патриарху, что Алексий, постоянно живя в Москве, никогда не посещает ни Клева, ни Литовского княжества и, будучи предан одному князю московскому, вовсе не любит других князей русских. По поводу первой жалобы патриарх приказывал нашему святителю, чтобы он или сам явился на суд, или прислал для того своих особых чиновников в Константинополь, или, всего лучше, как отец и учитель, позаботился примириться с князем тверским Михаилом и, если сделал какую ошибку, то уступил бы ему и имел его как сына, наравне с другими князьями, к чему тогда же патриарх убеждал и тверского князя. Вследствие же донесения Ольгердова патриарх писал нашему митрополиту: "Святыня твоя хорошо знает, что когда тебя хиротонисали, то хиротонисали в митрополита Киевского и всея России, не одной какой-либо части, но всея России. Ныне же слышу, что ты не отходишь ни в Киев, ни в Литву, но посещаешь только одну часть, а другую оставил без пастыря, без надзора и учения отеческого. Справедливость требует, чтобы ты назирал всю землю Российскую и имел ко всем князьям любовь и отеческое расположение, чтобы любил не некоторых только из них, а других не любил, но имел всех их сынами своими и всех одинаково любил. Тогда и они все будут воздавать тебе благорасположенность, и любовь, и совершенное повиновение. Знай, что я написал и к великому князю литовскому, чтобы он любил тебя и почитал, как и другие князья русские, и, когда ты придешь в княжество его, чтобы оказал тебе почесть, и расположение, и полную любовь и чтобы ты мог совершить путь по его княжеству без затруднений. Постарайся же и ты, сколько возможно, иметь к нему любовь и расположенность и считать его, как и других князей. Совершенно необходимо, чтобы ты находился с ним в любви, посещал его и учил его народ; и это исполняй со всем усердием без всякого возражения". Все эти послания патриарха остались, однако ж, без добрых последствий. По крайней мере, тверской князь Михаил, едва только скончался Каллист и на место его снова взошел Филофей, повторил свою жалобу пред патриархом. Филофей сначала решил было (сентябрь 1371 г.) вызвать святого Алексия на суд и потребовал, чтобы и митрополит, если сам не может явиться, и тверской князь прислали в Царьград для производства суда своих уполномоченных.

Но вскоре изменил свое решение и убеждал князя примириться с митрополитом. "Ныне мне лучшим представляется,- писал он,- что вовсе не прилично и бесполезно как для души твоей, так и для чести твоего рода иметь суд, тяжбу и раздор с митрополитом. Кто из князей когда-либо судился с митрополитом? Судился ли когда отец твой, дед или кто-либо другой из рода твоего? А потому оставь и ты вражду и тяжбу, пойди и примирись с отцом своим митрополитом; проси у него прощения и принеси раскаяние, да примет он тебя, и полюбит, и имеет тебя как сына своего. Если он сделал в отношении к тебе что-либо, надлежало тебе потерпеть и скорее обратиться к нему и попросить у него благословения и прощения, а не искать суда, не заводить смуты. Если же ты не сделал этого вначале, то сделай теперь и попроси у него благословения и снисхождения, и если погрешил в чем, исправься - это послужит к чести, и славе твоей и твоего рода, и к пользе душевной. Я написал теперь же и к митрополиту твоему, и, если ты покаешься, он примет тебя и полюбит более прежнего, как сына близкого. Если же вы не желаете сего, ищите суда; я не воспрещаю, но помните, чтобы не случилось с вами хуже". Должно заметить, что в то время как князья тверской и литовский обращались в Царьград с своими жалобами на святителя Алексия, он и с своей стороны слал к патриарху письма, в которых, естественно, оправдывал себя и обвинял своих противников, объяснял, по всей вероятности, и то, почему он не доверяет Ольгерду и боится посещать его владения и Киев, где однажды уже подвергся такому страшному нападению. Вместе с Алексием относился в Царьград с своими жалобами на Ольгерда и великий князь Димитрий. Узнав о всем этом, Ольгерд в защиту себя отвечал (1371) патриарху следующее: "Прислал ты ко мне писание, что митрополит печалуется тебе о неправде и говорит: "Царьде Ольгерд делает набеги". Не я начал нападать, а начали сперва они, и крестного целования, что имели ко мне, не сложили, и клятвенной грамоты ко мне не отослали. И делали они на меня набеги девять раз, и шурина моего князя Михаила под клятвою переманили к себе. И митрополит обнадежил его, что он будет приходить и уходить по своей воле, а потом его взяли под стражу. И зятя моего Бориса, князя Нижнего Новгорода, и его схватили, и княжество его взяли, и зятя Ивана, князя новосильского, и мать его схватили, и дочь мою взяли, и клятву, прежде данную, не сложили... И мы, того не терпя, на них самих сделали нападение; а не исправят ко мне, и ныне терпеть не буду. По благословению твоему митрополит благословляет их на пролитие крови. А доныне и за отцов наших не бывало такого митрополита, каков сей митрополит: благословляет москвитян на пролитие крови! И ни к нам не приходит, ни в Киев не отправляется. А кто целовал крест ко мне и убежит к нему, митрополит снимает с него крестное целование. Бывало ли такое дело на свете, чтобы снимать крестное целование?.. Подобало митрополиту благословлять москвитян, чтобы нам помогали, так как мы ратуем за них с немцами. А мы зовем митрополита к себе, и он нейдет к нам. Дай нам другого митрополита на Киев, на Смоленск, на Тверь, на Малую Россию, на Новосиль, на Нижний Новгород..." Это значило, что Ольгерд просил отдельного митрополита не только для областей собственно литовских, но и для тех областей русских, князья которых были недовольны московским князем и митрополитом и по родственным отношениям прибегали под покровительство литовского князя. Следствием такого послания и требования Ольгердова было то, что патриарх (август 1371 г.), сообщив содержание послания святителю Алексию, приглашал его приехать в Константинополь или прислать благонадежного человека, чтобы рассудить вместе, как лучше поступить в этом случае.

Между тем еще прежде Ольгерда, хотя в том же (1371) году, обратился в Царьград с подобным требованием польский король Казимир, владевший и Галицкою землею. Король послал к патриарху Филофею одного из южнорусских епископов - Антония - и от лица всех князей и бояр Малой России просил поставить Антония в митрополита Галицкого. В подкрепление своей просьбы Казимир, конечно введенный в заблуждение, писал: "От века веков Галич славился во всех странах митрополиею и был престолом митрополитов от века веков. Первый митрополит нашего благочестия был Нифонт, второй митрополит - Петр, третий митрополит - Гавриил, четвертый митрополит - Феодор. Все они были на престоле Галича". Слова эти, ложность или неточность которых легко мог обличить патриарх, наверно, не достигли бы своей цели, если бы не сопровождались еще следующими: "Ради Бога, ради нас и святых церквей да будет благословение ваше на сем человеке (Антонии). Рукоположите его в митрополита, дабы закон руссов не погиб, дабы не было ему порухи. А не будет милости Божией и благословения вашего сему человеку, не сетуйте на нас после, если придет жалостная нужда крестить руссов в веру латинов, так как нет митрополита в (Малой) России, а земля не может быть без закона". Патриарх увидел необходимость уступить, и в Константинополе (в мае 1371 г.) состоялось соборное деяние о перемещении в Галич прибывшего из Малой России епископа Антония, о возведении его в сан митрополита Галицкого и подчинении ему четырех епархий: Холмской, Туровской, Перемышльской и Владимирской. А патриарх, как бы в оправдание себя, писал после того к святителю Алексию: "Знает священство твое, какую любовь и благорасположенность питает к тебе мерность наша. И в прошлом году я писал к тебе, что имею тебя другом изначала, и теперь имею тем же, и люблю, и обнимаю тебя... Но я очень опечалился, когда услышал о священстве твоем, что ты оставил всех христиан, находящихся там в разных местах России, и сидишь на одном месте, а другие оставляешь без управления, наставления и духовного надзора... Как мерность наша поставлена от Бога пастырем и учителем всей вселенной, так и я рукоположил священство твое во отца и учителя всего народа русского, чтобы ты учил всех и заботился равно о всех, имел со всеми дружбу и любовь отеческую. Да будет тебе известно, что так как ты столько времени оставлял Малую Россию и не обозревал ее, король польский Казимир, который повелевает и Малою Россиею, прислал сюда к нашей мерности с другими князьями епископа и с ним грамоту".

Изложив затем самое содержание Казимировой грамоты, патриарх продолжал: "Что оставалось нам делать? Поставляем тебя судьею, что скажешь? Оставалось отослать присланного епископа и оставить нам народ Божий без надзора и попечения духовного, как ты оставил его? Совсем нет: иначе мы подверглись бы от Бога великому осуждению, а от людей многим жалобам и обвинению. Другое дело, если бы государь той земли был православный и нашей веры - тогда мы, быть может, ради тебя постарались бы удержать его и не удовлетворять ему, хотя это было бы не совсем хорошо. Но как он не наш, а латинянин, то можно ли было оставить его неудовлетворенным? Притом он намерен был сделать отдельную митрополию латинскую и крестить русских в веру латинскую. Подумай сам, хорошо ли было бы, если бы случилось так? Много благодарю Бога, что он не сделал сего, но писал и просил от нас митрополита! Вынужденные такими обстоятельствами, мы рукоположили того, кого он прислал. Мы отдали ему Галич в митрополию и епископии: Владимирскую, Перемышльскую и Холмскую, которые находятся под властию короля польского. Больше сего мы не дали ему ничего, ни Луцка, ни чего-либо другого. Знаю, впрочем, что священство твое должно опечалиться, что так поступлено, но не было никакого основания поступить иначе. Как мы могли оставить дело неконченным, когда ты допустил столь важный проступок, покинув тамошних христиан на столько времени без наставления? По крайней нужде нами сделано так, и тебе не следует печалиться, потому что ты сам тому виною".

Успех Казимира, который угрозою вынудил патриарха Филофея дать Галиции особого митрополита, подействовал на литовского князя Ольгерда. Обращался ли он снова в столицу Греции или вследствие еще прежнего его письма, только чрез два года (1373) Филофей счел нужным отправить в Россию своего посла, инока Киприана, родом серба, чтобы он разобрал обоюдные жалобы князя Ольгерда и митрополита Алексия и постарался примирить их. Но Киприан не оправдал доверенности патриарха и с самого начала принял тайное намерение во что бы то ни стало свергнуть митрополита Алексия и занять его кафедру. С этою целию Киприан прежде всего удалил от себя посланного вместе с ним в Россию сотоварища, чтобы последний не был свидетелем его действий и не воспрепятствовал ему. Потом прибыл к митрополиту Алексию, странствовал с ним в Тверь и другие города, убедил его не ездить в Константинополь и не ожидать себе оттуда ничего неприятного, сам вызвался хлопотать за него, обещал ему особенные милости и, получив от святителя множество даров, отправился в Литву. Здесь, оставаясь довольно долго, сумел войти в ближайшую доверенность и любовь Ольгерда и других князей, приготовил ложные записи, наполненные обвинениями против Алексия, и сам составил от лица литовских князей грамоты к патриарху, в которых они убеждали его сделать для них митрополитом Киприана и угрожали, что если желание их не будет исполнено, то они станут просить себе митрополита у латинской Церкви. Филофей и на этот раз уступил, поверив обвинениям против Алексия, и в 1376 г. рукоположил Киприана в сан митрополита Киевского (хотя Киев доселе считался за Московским митрополитом) и Литовского с правом и на всю Россию после Алексия. Киприан добивался, чтобы Алексий был немедленно низложен, но не успел в своих замыслах. Отпуская от себя Литовского митрополита в Россию, патриарх послал с ним новых своих уполномоченных проверить обвинения, взведенные на Алексия, и внимательно исследовать его жизнь. Посланные донесли священному Собору, что все обвинения эти оказались совершенною выдумкою и клеветою; что не нашлось ни одного обвинителя и никого, кто бы знал за святителем хоть что-либо подобное; что, напротив, все почитали его более, нежели отца, называли его спасителем народа и все дорожили им, как своими головами, а Киприана, поступившего так оскорбительно против святого мужа, все проклинали. Можно судить, как должен был подействовать поступок Киприана особенно на московского князя Димитрия Иоанновича. Между тем Киприан, прибыв в Литву, прислал оттуда данные ему патриаршие грамоты в Новгород и предъявлял, что патриарх благословил его митрополитом на всю землю Русскую. Новгородцы, бывшие тогда в дружбе с Москвою, по прочтении патриарших грамот отвечали: "Пошли к великому князю, если он примет тебя митрополитом всей Русской земли, то и нам будешь митрополитом". Киприан вслед за тем будто бы осмелился, как говорят некоторые летописи, отправиться лично в Москву, но великий князь не принял его и велел сказать ему: "У нас есть митрополит Алексий, а ты зачем ставишься на живого митрополита?" Более вероятным, однако ж, кажется известие других летописей, что Киприан после ответа новгородцев не только не решился сам поехать в Москву, но даже отправить туда своих послов. Как бы то ни было, но Литовский митрополит поселился с этого времени в Киеве. Таким образом, в России оказалось разом три митрополита: один в Москве, другой в Киеве, третий в Галиче.

Киприан выжидал кончины старца Алексия, чтобы, по намерению патриарха, сделаться архипастырем над всею Русскою Церковию. Но в Москве заблаговременно принимали меры, чтобы воспрепятствовать ему и тогда достигнуть этой цели. Сам святитель Алексий желал передать свою власть преподобному игумену Радонежскому Сергию, которого потому, призвав однажды к себе, убеждал принять сначала сан епископа, чтобы со временем занять престол в митрополии; но подвижник, по глубокому смирению, решительно отказался от такой чести. Великий князь Димитрий Иоаннович подготовлял другого преемника святому Алексию, любимца своего Митяя, или Михаила. Этот Митяй был прежде священником в селе Коломенском и отличался высоким ростом, осанкою и благообразием, имел голос сильный и приятный, читал и пел весьма искусно, владел острою памятию и редким даром слова, знал и исполнял все свои священнические дела превосходно, в судах и рассуждениях был мудр, умел говорить от книг как никто, толкуя книжную силу усладительно, и вообще слыл за человека весьма начитанного и красноречивого. Князь избрал его за такие достоинства в духовника себе и печатника, потом уговорил его постричься в иноки и в самый день пострижения сделал его архимандритом своего Спасского монастыря в Москве (1376). Когда святой Алексий стал видимо приближаться к могиле, Димитрий Иоаннович и сам, и чрез бояр своих не раз упрашивал его благословить на митрополию Митяя. Но первосвятитель, указывая на то, что Митяй еще молод в иночестве, не изъявлял своего согласия. Наконец, вынужденный уступить неотступным просьбам, сказал только: "Я не имею права благословить его, но да будет он митрополитом, если изволит на то Бог, и Пресвятая Богородица, и патриарх с своим Собором". 12 февраля 1378 г., после двадцати четырех лет святительства, великий угодник Божий скончался.

Рака с мощами свт. Алексия, Московского и всея России чудотворца,
в Свято-Богоявленском соборе в Москве.

Последовавшее за тем время, около десяти лет, можно назвать самым смутным временем в истории нашей митрополии.

III

ногие снова убеждали преподобного Сергия Радонежского принять архипастырский сан, но напрасно. Митяй сильно враждовал на старца, предполагая в нем своего совместника и думая, что он-то внушил святителю Алексию не благословлять его, Митяя, на митрополию. Самого Митяя никто в России не желал видеть первосвятителем, ни епископы, ни прочее духовенство, а иноки даже молили Бога спасти Церковь от такого митрополита. Но избранник великого князя нимало не смущался. Совершенно неожиданно он нашел себе твердую опору в тогдашнем Цареградском патриархе Макарии. Этот патриарх, как только узнал о смерти святого Алексия, немедленно написал в Москву, чтобы отнюдь не принимали митрополита Киприана, и прислал грамоты свои на имя архимандрита Михаила (Митяя), о котором слышал, что он в чести у великого князя. Грамотами патриарх передавал Русскую Церковь Михаилу и предоставлял ему полную власть над нею еще до рукоположения его в сан архипастыря, а вместе приглашал его для рукоположения в Константинополь. Этим-то обстоятельством, которое не записано в наших летописях, объясняется, как Митяй, будучи только архимандритом, осмелился переселиться в митрополичий дом, надеть на себя белый клобук митрополичий, носить митрополичью мантию и жезл, садиться в алтаре на митрополичьем месте, распоряжаться всею прислугою, казною и ризницею митрополита, править делами Церкви, собирать дани с духовенства. Любимец великого князя действовал смело и грозно: он начал вооружаться не только на священников и иноков, но и против игуменов, архимандритов, самих епископов и осуждал их своею властию, многих даже сажал в железные оковы и строго наказывал. Скоро во всем духовенстве открылся ропот, все ненавидели Митяя и горько сетовали.

Таким настроением московского и всего русского духовенства, может быть, надеялся воспользоваться Киприан и счел благовременным отправиться в Москву. Не доезжая до этой столицы, он 3 июня 1378 г. послал из городка Любутска (ныне село Лубудское в Калужском уезде) письмо игуменам Сергию Радонежскому и Феодору Симоновскому, извещая их о своем путешествии в стольный город и желании видеться с ними. Они отправили своих послов навстречу митрополиту, но великий князь Димитрий велел послов воротить, а сам расставил по дороге заставы с толпами солдат под начальством воевод, чтобы они не пропускали в Москву Киприана, ехавшего с большою свитою на 46 конях. Киприана кто-то предупредил, и он проехал в столицу окольными путями. Но едва только явился здесь, вечером в половине июня, как по приказанию великого князя был схвачен каким-то боярином Никифором, который ограбил митрополита, осыпал его неслыханными ругательствами и насмешками и совершенно нагого и голодного запер под стражею в сырую клеть. Иноков, сопровождавших его, заключили в другой тюрьме. Патриаршим послам, находившимся в его свите, также нанесли оскорбления, называя "литвинами" и патриарха, и Собор его, и императора. Слуг митрополита, обобрав с ног до головы, посадили на избитых кляч без седел и с крайними поруганиями выгнали из города и преследовали. Наконец на другой день, в вечерние сумерки, когда митрополит целые уже сутки просидел в своей сырой тюрьме, томимый голодом, к нему приехали на конях и седлах Никифор и воины, все переодетые в одежды его изгнанных слуг, и в таком виде с бесчестием выпроводили его из столицы. Остановившись неподалеку от Москвы, святитель, оскорбленный до глубины души, написал от 23 июня послание к тем же игуменам Сергию и Феодору, в котором излил всю скорбь свою на несправедливости, каким подвергся от великого князя, сильно восставал против незаконных притязаний Митяя и предал проклятию всех, кто был участником в задержании его, законного митрополита, и в нанесении ему такого неслыханного бесчестия и поругания. Чтобы понять сколько-нибудь этот поступок великого князя Димитрия Иоанновича, надобно взять во внимание, что он видел в Киприане избранника давнего врага своего Ольгерда, что сам Ольгерд когда-то поступил точно таким же образом с святителем московским Алексием, а Киприан поступил с ним едва ли даже не хуже, когда так недостойно оклеветал святого старца и покушался его низвергнуть, и что теперь Киприан насильно, наперекор желанию великого князя намеревался поселиться в Москве и управлять Русскою Церковию.

Чрез несколько месяцев (от 18 октября) Киприан извещал преподобных Сергия и Феодора, которые были преданы ему и находились с ним в переписке, что он непременно поедет в Константинополь, и с наступлением весны (1379) действительно туда отправился. Здесь прежде всего пришлось ему присутствовать на Соборе, который судил и свергнул с престола патриарха Макария, столько благоволившего к нашему Митяю и приглашавшего его к себе для рукоположения в митрополита. Весть об этом, вероятно, скоро достигла до Митяя: по крайней мере он, прежде все собиравшийся в Царьград, вдруг передумал и начал убеждать князя, чтобы сами русские архипастыри посвятили его во епископа и в первосвятителя. Князь и бояре согласились. Епископы были созваны в Москву, и все представлялись к Митяю с поклоном и за благословением. Один епископ Суздальский Дионисий, уважаемый по своему уму и благочестию, друг преподобного Сергия Радонежского, явился прямо к великому князю и настоятельно доказывал, что предполагаемое поставление митрополита в России было бы противно церковным правилам, так что князь счел нужным уступить, к крайнему огорчению своего любимца. Митяй увидел в Дионисии нового своего врага, и взаимная неприязнь между ними не замедлила обнаружиться. Митяй послал спросить Дионисия: "Отчего ты, по приезде в Москву, не явился ко мне с поклоном и за благословением? Разве ты не знаешь, кто я, и что я имею власть и над тобою и над всею митрополиею?" Дионисий явился к нему и сказал: "Ты не имеешь надо мною никакой власти, и тебе следовало прийти ко мне с поклоном и за благословением, ибо я епископ, а ты поп". Раздраженный Митяй воскликнул: "Ты назвал меня попом, а я не оставлю тебя даже попом, когда возвращусь из Константинополя". Дионисий сам собирался ехать туда, вызываемый патриархом, который наслышался о его достоинствах и высокой жизни. Но великий князь велел задержать его в Москве по просьбе своего любимца. Насилие не привело к доброму концу. Чтобы освободиться из-под строгого надзора, Дионисий дал слово князю не ездить без его позволения в Царьград и поручителем за себя представил преподобного Сергия Радонежского; а между тем, едва получил свободу, менее нежели чрез неделю, отправился в Грецию. В крайнем негодовании и на Дионисия, и на преподобного Сергия Митяй, управлявший Русскою Церковию уже около 18 месяцев, увидел необходимость спешить туда же. Он отправился (в июле 1379 г.) с огромною свитою, в которой находились три архимандрита, несколько игуменов, митрополичий печатник, протоиерей московского Успенского собора, протодиакон и весь клир владимирской соборной церкви, два переводчика, митрополичьи бояре, слуги и другие люди, так что свита представляла собою целый полк, заведование которым поручено было большому боярину, великокняжескому послу. Пред отъездом Митяй выпросил у великого князя несколько неписаных грамот, скрепленных княжескою печатью, чтобы воспользоваться ими в Константинополе, судя по нужде. Сам великий князь с своими детьми и боярами и все русские епископы провожали Митяя до Оки. За рязанскими пределами он был остановлен татарами, но скоро отпущен с честию, получив новый ярлык от хана Тюлюбека, подтвердивший прежние льготы Русской Церкви. В Кафе сел на корабль и уже приближался к Константинополю, как внезапная смерть положила предел честолюбивым замыслам; тело Митяя похоронили в Галате.

Спутники Митяевы позволили себе самовольный поступок: они сами вздумали избрать для России митрополита из числа трех находившихся в свите архимандритов. Мнения оказались несогласными: одни желали Иоанна, настоятеля Петровского монастыря в Москве, другие - Пимена Переяславского. Бояре приняли сторону последнего и немедленно написали о поставлении его послание к греческому императору и патриарху на одной из неписаных грамот, скрепленных княжескою печатью, а Иоанна, грозившего открыть их обман, заключили в оковы. Быть не может, чтобы в Константинополе не знали истины: там находились уже и Дионисий, епископ Суздальский, враг Митяев, и Киприан, митрополит Киевский, незадолго прибывший, которые не могли не возвестить, кто правил Русскою Церковию более года и кого великий князь собирался послать в Грецию для принятия митрополитского сана. Император, однако ж, Иоанн VI Палеолог и патриарх (Нил), когда прочитано было на Соборе послание, не показали никакого сомнения и сказали только: "Зачем русский князь пишет о Пимене, когда есть на Руси готовый митрополит Киприан? Его мы и отпускаем на Русскую митрополию, а ставить другого митрополита не считаем нужным". Пимен и бояре, пользуясь остальными неписаными хартиями Димитрия Иоанновича, заняли на имя его огромные суммы у купцов восточных и итальянских до 20 тысяч рублей серебром и "разсулиша посулы многие, и раздаваша сюду и сюду, а яже поминков и дары, никтоже может рещи или изчислити, и тако едва возмогоша утолити всех". Вследствие того в июне 1380 г. в Константинополе состоялось соборное определение, чтобы Киприана лишить и Киева и всей России, как вступившего в эту Церковь обманом и рукоположенного незаконно, еще при жизни действительного ее митрополита Алексия, и только из снисхождения оставить его, Киприана, митрополитом одной Малой России и Литвы, а собственно в митрополита Киева и Великой России рукоположить Пимена. Нельзя при этом не остановиться на словах соборной грамоты о значении Киева: "Пусть возглашается он (Пимен) и Киевским. Ибо невозможно ему быть первосвятителем Великой России, если он не будет именоваться прежде Киевским, так как в Киеве соборная церковь всей России и главная митрополия". Даже второю митрополиею все еще оставался Владимир. "Он должен,- говорится далее в той же грамоте,- называться Киевским и вслед за тем Владимирским и всея России по примеру прежнего митрополита Алексия". Во Владимире продолжал еще тогда иметь свое пребывание и кафедральный клир митрополичий при соборной церкви. А имя Москвы доселе не упоминалось в титуле наших митрополитов, хотя они жили в ней около полустолетия.

Киприан прожил в Царьграде тринадцать месяцев и ничего не успел. Он не мог сражаться там с Пименом тем оружием, каким действовал последний. Ольгерда, великого князя литовского, который прежде столько покровительствовал Киприану и мог бы теперь пособить ему, уже не было в живых. Нашелся было один защитник у Киприана - митрополит Никейский, который долго отстаивал его, но наконец должен был уступить. Самое определение прежнего Собора о правах Киприана на Великую Русь теперь соборне отменено и признано недействительным. Все это до того огорчило его, что он, не простившись ни с патриархом, ни с прочими членами Собора, тайно уехал из Константинополя в Киев. Скоро, однако ж, обстоятельства изменились в пользу Киприана. Когда в Москву пришла весть, что Митяй умер, а Пимен сделался митрополитом, и стали ходить слухи, будто первый скончался неестественною смертию, тогда великий князь сказал: "Я не посылал Пимена ставиться в митрополиты, но послал его как одного из служащих Митяю; что сталось с самим Митяем, я не знаю, Бог знает; Бог и да судит неправду, о которой слышу. Только Пимена я не принимаю и видеть его не хочу". И пока Пимен с своею свитою находился в Царьграде, великий князь послал (в самый день Великого заговенья) отца своего духовного, игумена Феодора Симоновского, в Киев звать Киприана на митрополию в Москву. В праздник Вознесения Господня (23 мая 1381 г.) Киприан приблизился к Москве и был встречен со всею торжественностию самим великим князем, духовенством, боярами и бесчисленным множеством народа. Чрез семь месяцев, получив известие, что идет из Царьграда и митрополит Пимен и уже достиг Коломны, великий князь приказал схватить его, снять с него белый клобук и сослать его на заточение, а советников и клирошан, бывших в его свите, сковать и рассадить по тюрьмам. Отобрали у Пимена ризницу и всю казну и под стражею повезли его мимо Москвы чрез разные города в Чухлому, где пробыл он в заточении целый год и откуда потом переведен был в Тверь. Константинопольский патриарх Нил, прослышав о горькой судьбе, постигшей рукоположенного им митрополита, много раз писал к нашему великому князю и убеждал его принять Пимена на Москву, а Киприана удалить. Эти послания, постоянно направленные против Киприана и в защиту Пимена, могли немало подействовать на великого князя. А тут еще случилось событие, которое окончательно побудило его последовать убеждениям патриарха. За два дня до страшного опустошения Москвы Тохтамышем (август 1382 г.) Киприан возвратился в нее из Новгорода. Здесь он нашел всеобщее смятение и величайший беспорядок и для безопасности решился переехать вместе с великою княгинею Евдокиею в Тверь. Когда гроза прошла, великий князь послал звать митрополита в Москву (7 октября 1382 г.) и, укорив его за малодушное удаление из столицы в минуты опасности, объявил ему, что не желает более иметь его своим архипастырем. Конечно, Димитрия Иоанновича могло огорчить не столько то, что Киприан удалялся тогда из Москвы, сколько то, что он удалялся именно в Тверь - к родственнику Ольгерда и давнему врагу московского князя Михаилу Александровичу, который первый потом послал дары к Тохтамышу и получил от него ярлык. Изгнав Киприана в Киев, где княжил в то время сын бывшего покровителя его, Ольгерда, Владимир, великий князь отправил послов просить на Русскую митрополию прежде обесславленного им Пимена и принял его с великою честию.

Но примирение Димитрия Иоанновича с Пименом не было искреннее: в душе князь не мог уважать его. И потому чрез несколько месяцев избрал нового кандидата в митрополиты, того самого Дионисия Суздальского, который некогда один воспротивился возведению Митяя на митрополию Собором русских епископов. Отправившись тогда в Царьград по вызову патриарха, Дионисий пробыл там около трех лет и заслужил своими добродетелями, умом и образованием общее уважение греческих святителей, так что патриарх, желая почтить его достоинства, возвел его в сан архиепископа и дал ему право носить крещатые ризы. В конце 1382 г. он возвратился в отечество, а в июне следующего года должен был по желанию великого князя опять ехать в Грецию. Князь отпустил с ним и духовника своего, симоновского архимандрита Феодора, с грамотами к патриарху относительно митрополии. Грамоты содержали в себе от лица великого и других князей русских обвинения на Пимена и просьбу о возведении в сан митрополита Дионисия. Дионисий и с своей стороны старался расположить к себе кого нужно льстивыми словами и другими средствами незаконными (вероятно, обычными подарками и деньгами). Патриарх Нил, несмотря на то что в России считалось еще два митрополита - Пимен и Киприан, с согласия императора и вместе с своим Собором не поколебался поставить Дионисия митрополитом Киевским и всея России, а для суда над Пименом послал на Русь двух своих митрополитов - Матфея и Никандра, чтобы они расследовали обвинения против него и, если окажется виновным, низложили его. Уже Дионисий возвращался (1384) в отечество, достиг Киева, помышлял идти в Москву, но киевский князь Владимир Ольгердович велел схватить его и сказал: "Зачем ты ходил в Царьград ставиться в митрополита без нашего повеления? В Киеве есть митрополит Киприан; он же митрополит и всей России. Оставайся здесь". Около года прожил Дионисий в Киеве под стражею и там 15 октября 1385 г. скончался.

Оставалось ожидать, какие будут следствия суда над Пименом. Посланные из Царьграда митрополиты прибыли в Москву зимою 1384 г. и, разобрав все дело в подробности, нашли Пимена виновным и объявили его низверженным. Недовольный Пимен 9 мая следующего года отправился в Царьград весьма скромно в сопровождении одного ростовского игумена Авраамия, переодевшись даже на дорогу в мирские одежды, и там громко жаловался, что он обижен и что если ему нужно судиться за святительский сан, то не иначе как судом соборным. Патриарх дозволил ему священнодействовать и пользоваться архиерейскими преимуществами, пока не возвратятся послы, производившие над ним следствие. Послы скоро воротились, а с ними прибыл и Киприан, вызванный патриархом. Великий князь Димитрий Иоаннович, может быть опасаясь, чтобы Киприан не был назначен в Москву вместо Пимена, вновь послал в 1386 г. духовника своего архимандрита Феодора к патриарху "о управлении митрополии" и, вероятно, представил разные обвинения и на Киприана. Ибо в следующем году (29 мая), когда император по каким-то своим царским делам на время отправлял Киприана в Западную Россию, Собор обязал его подпискою, что он непременно возвратится в Царьград, чтобы судиться пред Собором по взведенным на него обвинениям, и под этим только условием разрешил ему священнодействовать, впрочем отнюдь не в Великой России, а только в пределах своей митрополии. Между тем архимандрит Феодор перешел на сторону Пимена, и, в то время когда наконец составился Собор, чтобы судить Пимена, оба они, дав друг другу клятвы и обязавшись взаимными условиями, удалились из Царьграда и скрытно отправились на восток. Напрасно император три раза посылал за ними гонцов, а патриарх - грамоты с убеждениями и угрозами: Пимен и Феодор, изрыгая хулы на того и другого между самими турками, не хотели повиноваться и бежали путем, ведущим в Россию. В июле 1388 г. Пимен прибыл в Москву "без исправы", а также и Феодор, возведенный им уже в сан епископа Ростовского. Царьградский Собор решился судить их заочно и произнес им отлучение и низложение. В Москве Пимен начал священнодействовать и рукоположил нескольких епископов, но великий князь имел с ним распрю, так что Пимен чрез десять месяцев счел за лучшее ехать снова в столицу Греции. Он выехал из Москвы тайно от князя во вторник Страстной седмицы (1389), взяв с собою Смоленского епископа Михаила, спасского архимандрита Сергия и полную свиту. Пять епископов и многие архимандриты, игумены и иноки провожали его до реки Дона. Раздраженный поступком митрополита, князь отправил вслед за ним в Константинополь бывшего духовника своего, теперь епископа Ростовского Феодора. На Черном море Пимен был схвачен и заключен в оковы своими азовскими заимодавцами, которым много задолжал еще во время поставления своего в митрополита, и с трудом мог освободиться от них, заплатив им значительную сумму. Но чрез месяц Димитрий Иоаннович скончался (19 мая), а потом чрез четыре (11 сентября) скончался и Пимен в Халкидоне, не достигнув Царьграда. Впрочем, еще гораздо прежде, именно в феврале месяце того же года, когда Пимен даже не выезжал из Москвы, в Константинополе состоялся Собор под председательством нового патриарха Антония, вновь подтвердивший решение прежнего патриарха и Собора об отлучении и низложении Пимена. И, может быть, весть об этом и была главною причиною, почему Пимен решился поспешить в Константинополь. Низложив Пимена, Собор утвердил вместе следующее: "Настоящим синодальным деянием постановляем, чтобы митрополитом Киевским и всея России и был и назывался кир Киприан, который до конца своей жизни да заведывает ею и всеми областями ее, рукополагая епископов в епископиях, изначала подчиненных его Церкви, и пресвитеров, и диаконов, и иподиаконов, и анагностов, совершая все прочие святительские обряды как настоящий архиерей всей России. И все после него митрополиты всея России да будут такими же, наследуя один после смерти другого. И это да сохранится ненарушимо отныне впредь во все веки, что и подтверждается честным хрисовулом державного и благочестивого самодержца. И никогда да не нарушится настоящее деяние и постановление ни нами, ни преемниками нашими, ибо опытом удостоверились мы в том, как велико зло разделение и раздробление на части сей Церкви и как велико добро иметь одного митрополита в целой этой епархии". А епископ Феодор тогда же был возведен патриархом в сан архиепископа Ростовского.

Таким образом, после четырнадцати лет со времени рукоположения своего в митрополита, в продолжение которых он только около 18 месяцев святительствовал в Москве, а больше жил в Киеве и едва ли не больше в Константинополе, Киприан сделался, наконец, действительным митрополитом всей России. 1 октября 1389 г. выехал он из Царьграда, с собою двух греческих митрополитов, архиепископа Ростовского Феодора и епископов - Смоленского Михаила и Волынского Иону. В половине февраля 1390 г. прибыл в Киев, испытав на море с своими спутниками страшную бурю, а в начале марта был уже в Москве, в которую вошел торжественно в полном святительском облачении, встреченный самим великим князем Василием Дмитриевичем и всею столицею. Вместе с Киприаном возвратились из Царьграда на свои епископии, кроме Феодора Ростовского и Михаила Смоленского, еще русские епископы: Евфросин Суздальский, Исаакий Черниговский, Иеремия грек Рязанский, Феодосий Туровский, Даниил Звенигородский. Киприан обратил все свое внимание на внутренние дела Церкви, которая так долго лишена была надлежащей заботливости со стороны своих первосвятителей.

В 1390 г. он ездил в Тверь вместе с греческими митрополитами и несколькими русскими епископами по приглашению тверского князя Михаила Александровича, судил там местного епископа Евфимия Висленя и после тщетных попыток примирить его с князем лишил престола и низвел для жительства в Чудов московский монастырь; потом рукоположил для Твери нового епископа Арсения из своих архидиаконов. Два раза (1392 и 1395) странствовал в Новгород и в последний раз из Новгорода в Псков по делам о суде митрополичьем и архиепископском. В 1396 г. рукоположил нового епископа Ростову Григория, предпринял дальний путь для обозрения западно-южных епархий и отправился сначала в Смоленск вместе с великим князем Василием Дмитриевичем, где принят был с честию тестем последнего великим князем литовским Витовтом, и поставил нового епископа Смоленску Кассиана, а из Смоленска поехал в Киев, где прожил год и шесть месяцев.

Здесь мы должны сказать несколько слов о митрополии Галицкой. Когда в 1389 г. под властию Киприана соединились обе русские митрополии, Восточная и Западная, или собственно Русская и Литовская, не воссоединилась с ними только митрополия Галицкая, находившаяся во владениях польского короля. В первые двадцать лет со времени своего открытия (1371-1391) она имела у себя наличного архипастыря, был ли то один Антоний или и еще после него кто другой. Но в августе 1391 г. патриарх писал к какому-то иеромонаху Симеону, находившемуся в Малой России, чтобы он по смерти Галицкого иерарха (которой, верно, ожидали) принял его Церковь и заведовал ею, пока не дадут о том знать в Константинополь и пока в Галицию не будет назначен новый архиерей. Между тем там появился некто Тагарис, вероятно выдававший себя за уполномоченного от патриарха, и рукоположил во епископа самого Симеона, который, однако ж, скоро узнал, что Тагарис был обманщик, предал его анафеме и сложил с себя архиерейский сан. Чрез два года (1393) пришел к патриарху Луцкий епископ Иоанн с грамотами от польского короля, просившего возвести этого епископа в митрополита Галиции. Но еще прежде получено было донесение от митрополита Киприана, который обвинял Иоанна в каких-то поступках против епископа Владимирского. И потому Собор положил, чтобы сначала рассудить Луцкого епископа с епископом Владимирским, которого тогда ожидали в Царьград, и потом уже заняться просьбою короля. Иоанн не согласился на это, и бежал из Царьграда на остров Фарос, и, несмотря на двукратные приглашения от патриарха возвратиться, не послушал его, и сказал приглашавшим: "Галицию мне дал король, который есть самодержавный властитель страны, и если мне не доставало благословения от патриарха, то я получил его, когда пришел сюда. А больше мне ничего не нужно. Чего мне опять на Собор? Пойду в Галицию, в мою Церковь". Под благословением патриаршим Иоанн разумел здесь, как объясняет в своей грамоте сам патриарх, то благословение, которое принимают от него все приходящие к нему христиане, принял и Иоанн с своими спутниками, когда представлялся патриарху, а отнюдь не благословение на Галицкую митрополию. Извещая о всем этом митрополита Киприана и польского короля, патриарх просил последнего не принимать Луцкого епископа в Галицию, а первому поручал судить его и низложить, если окажется виновным. Митрополит действительно запретил Иоанна, может быть заочно, и лишил его Луцкой епархии, где вскоре мы видим уже другого епископа, Феодора. А король принял Иоанна в Галицию, хотя и не в качестве митрополита. В 1397 г. патриарх, получив известие из Галиции, что она крайне нуждается в архипастыре и его духовном попечении, что там явились лжеучители, проповедующие не православные догматы, а некоторые даже, не имея священного сана, священнодействуют, признал необходимым послать туда, с званием своего экзарха. Вифлеемского архиепископа Михаила как близко знакомого с тою страною и ее жителями и хорошо знавшего их язык. Экзарх обязан был учить народ во храмах и направлять его к истинной, чистой и православной вере, принятой им изначала; найти и изгнать из страны всех лжеучителей, которые губят там словесное стадо Христово; поставить, если окажется нужда, достойных священников и чтецов; освятить храмы и вообще совершать все священнодействия, кроме только поставления сопрестольника, т. е. епископа. А все жители страны обязывались оказывать экзарху подобающую честь и повиновение и в свое время проводить его в возвратный путь с любовию и надлежащим охранением. Вместе с тем патриарх писал к польскому королю: "Как мы посылаем отсюда в Галицию и некоторые другие места священнейшего архиепископа Вифлеемского, во Святом Духе возлюбленного брата нашей мерности и сослужителя, то, если епископ Луцкий Иоанн желает быть прощенным и снискать любовь и честь от нашей мерности, пусть оставит он Галицию, лишь только увидит нашего посла, а благородство твое да передаст ее со всеми правами архиепископу Вифлеемскому. Затем пусть он (Иоанн) идет к митрополиту своему и падет пред ним и, когда тот благословит его и разрешит, пусть придет сюда, и мы сделаем для него согласно желанию благородства твоего. Если же епископ этот не будет разрешен митрополитом своим, а найдется у благородства твоего кто-либо другой, человек хороший и достойный посвящения, пусть возьмет его с собою архиепископ Вифлеемский и приведет сюда с твоими грамотами. Если же такого человека нет у тебя, то мы, узнав об этом, сами позаботимся найти такого человека из здешних, который бы послужил во славу Божию и благородства твоего и для блага народа твоего. Нехорошо для народа твоего и не к чести твоей оставлять Церковь христианскую без епископа - это великий грех, и я желаю сложить его с себя". К митрополиту Киприану патриарх в то же время писал не только о епископе Луцком, но и о Галицкой митрополии следующее: "О святейшей митрополии Галицкой знает твое священство, как она была открыта и возведена на степень митрополии и какие грамоты писались о ней в Россию к кир Алексию от святейшего и преславного патриарха кир Филофея, когда еще священство твое не было посвящено в архиерея. Все это для непреложности занесено навсегда в священные кодексы Церкви. При таком положении дела на нашей мерности и Божественном священном Соборе лежит попечение об этой митрополии, и мы желаем позаботиться о собственном архиерее для нее, если Бог благословит и позволят обстоятельства... Затем, что ныне сделано священством твоим для ней, как ты пишешь, именно что ты рукоположил одного из епископов ее, сделано нехорошо. О епископе же Луцком Ваве (Иоанне?) знай, что относительно его ничего более не сделано и не будет сделано. Если ты чего еще не знаешь о нем, пусть он оправдается в обвинениях, взнесенных на него, а священство твое напиши нам подробно обо всем, касающемся до него, тем более что ныне ты гораздо лучше прежнего можешь разведать про него, когда там теперь находится и любезнейший епископ Владимирский". Король польский Ягело Владислав после письма патриаршего отнюдь не оставил Луцкого епископа Иоанна, напротив, отдал ему в 1398 г. Галицкую митрополию и обещался даже содействовать поставлению его в митрополита, за что епископ, с своей стороны, письменно обязался, если действительно станет митрополитом при помощи короля, дать ему 200 гривен русских и 30 коней. Впрочем, ходатайство короля, вероятно, не было уважено патриархом: по крайней мере, по свидетельству одной летописи, в 1414 г. хотя Галицкою Церковию правил какой-то Иоанн, но он назывался только епископом, а не митрополитом. Кто были преемники Иоанна и как они назывались, не сохранилось известий, но то несомненно, что даже в половине XV в. Галицкая митрополия считалась еще отдельною от Киевской и неподчиненною Всероссийскому митрополиту. Должно, однако ж, заметить, что если Галицкая митрополия продолжала свое действительное или иногда только номинальное существование, то пределы ее очень сократились вскоре после ее открытия. Вначале, как мы видели, к ней причислены были пять епархий: Галицкая, Холмская, Туровская, Перемышльская и Владимирская. Но Собор 1380 г. передал уже избраннику литовских князей Киприану вместе с епархиями собственно Литвы и епархии Малой России, т. е., по-тогдашнему, волынские, разумеется, только те, которые уже находились теперь во владениях литовских. А когда Киприан сделался единым митрополитом обеих митрополий. Русской и Литовской, мы видим, что он действительно имел под своею властию из волынских епархий Владимирскую, Холмскую, Луцкую и Туровскую. Значит, в составе Галицкой митрополии оставались только две епархии: Галицкая и Перемышльская, которые не перешли в пределы Литовского княжества, а остались под властию Польши.

В 1397 г. (октября 7-го) Киприан возвратился из Киева, откуда он и имел сношения с патриархом относительно Галицкой митрополии и где, хотя не по праву, поставил для нее одного из епископов, вероятно Перемышльского. С этого времени более шести лет первосвятитель постоянно оставался в Москве, не выезжая для обозрения епархий, и имел полную возможность предаваться своим любимым ученым занятиям на пользу Церкви; для этого он уединялся то в подмосковное свое село Голенищево, то во Владимирскую волость на Святом озере. Он составлял новые сочинения, другие переводил, даже собственноручно переписывал. Вместе с тем он заботился о благоустроении богослужения, рассылал по епархиям разные чинопоследования церковные, писал собственные наставления. Равным образом мцого потрудился для восстановления и утверждения церковного суда, для ограждения и уяснения вотчинных прав митрополичьих и даней с духовенства. О всем этом обстоятельнее мы будем говорить в своем месте. В 1404 г. первосвятитель снова поехал в Литву, потом в Киев, где сменил своего наместника и всех при нем служивших, далее в Волынскую землю, где вместе с епископами Луцким и Холмским поставил для Владимира нового епископа (знак, что эти епархии подчинялись ему), имел в городе Милолюбове свидание с польским королем Ягайлою и великим князем литовским Витовтом, принявшими его с честию, и должен был, по настояниям последнего, лишить кафедры Туровского епископа Антония. Возвратившись в Москву (1 января 1406 г.), святой Киприан начал подвергаться болезненным припадкам и потому уединился в любимое свое Голенищево. Августа 26-го он еще рукоположил там епископа Илариона в Коломну и чрез две недели - епископа Митрофана в Суздаль, а 16 сентября предал дух свой Богу. Тело скончавшегося перенесено было в Москву и с подобающею честию предано земле в Успенском соборе. При погребении прочитано было и последнее Слово почившего архипастыря к пастве - его духовное завещание.

IV

о смерти святого Киприана снова открылись нестроения в Русской митрополии. Великие князья московский и литовский вели тогда между собою войну. Согласия между ними относительно выбора нового митрополита быть не могло и не было. Московский князь Василий Дмитриевич прямо отнесся к Царьградскому патриарху и императору с просьбою, чтобы они и избрали и прислали в Россию митрополита по прежним примерам. Литовский князь Витовт, напротив, сам избрал кандидата на митрополию - Полоцкого епископа Феодосия, родом грека, и, отправив его в столицу Греции, просил: "Поставьте его нам митрополитом, чтобы он сидел на столе Киевской митрополии по старине и строил Церковь Божию по-давнему, как наш, потому что, изволением Божиим, мы обладаем тем городом Киевом". Желал ли тогда Витовт разделения Русской митрополии или не желал, но то очевидно, что он обращался в Царьград только от собственного лица и ходатайствовал о митрополите только для себя, для своих владений, вовсе не упоминая о Москве. Просьба Витовта не была уважена: в Киев и для всей России (2 сентября 1408 г.) поставлен был митрополитом Фотий, грек из Мореи, с юных лет воспитывавшийся в пустыне под руководством знаменитого благочестием старца Акакия. Через год (1 сентября 1409 г.) Фотий прибыл в Киев, но огорченный Витовт не хотел было принять его и принял уже тогда, когда Фотий дал клятвенное обещание посещать часто Церковь Киевскую и заботиться о ней. На этот раз Фотий прожил в Киеве около семи месяцев.

В апреле 1410 г. новый митрополит достиг Москвы и в самый день Пасхи торжественно встречен был великим князем и освященным Собором при несметном стечении народа. Первое внимание свое святитель обратил на свою паству, которая в продолжение четырех лет лишена была непосредственного водительства архипастыря. Он не только словесно учил и наставлял всех, но и писал послания к мирянам и духовенству, убеждал их исправиться, оставить вкоренившиеся дурные обычаи и свято исполнять долг свой. К этому присоединилась у первосвятителя забота о собственном доме, который в предшествовавшие годы, может быть во время нашествия Едигеева на Москву (1408), был совершенно опустошен. Владения митрополичьи, села и разные угодья были также расхищены, и ими владели то князья, то бояре, то другие лица; некоторыми доходами митрополии пользовалась даже великокняжеская казна. Фотий с жаром приступил к собранию расхищенного и после многих хлопот и неприятных столкновений с людьми сильными и знатными достиг желаемого, хотя и нажил себе много врагов. Они распускали про него разные клеветы, наговаривали на него великому князю и ему на князя и успели поселить между ними несогласие. Некоторые из числа собственных служителей и приближенных Фотия бежали в Чернигов и оттуда в Литву и везде распространяли о нем самые черные клеветы и жалобы. Правда, помня свое обещание Витовту, Фотий посетил к концу 1411 г. Литовские епархии: в Киеве он рукоположил епископа Смоленского Севастиана, в Луцке (8 сентября 1412 г.) - епископа Туровского Евфимия и 1 августа из Галича возвратился в Москву. Но недоброжелательство в этом самом посещении нашло новые поводы к разным толкам и, может быть, к клевете. Говорили, что Фотий все лучшее и драгоценное из киевского Софийского собора переносит в Москву, что он обременяет духовенство и крестьян тяжкими и невыносимыми поборами. Витовт решился воспользоваться этим для разделения митрополии.

Прежде всего он созвал (1414) подручных ему князей и по согласию с ними отказал Фотию в управлении литовскими епархиями, послал на него жалобу в Константинополь к царю и патриарху, указывая на запустение Церкви Киевской, и просил, чтобы для Киева и всей Литвы поставлен был особый митрополит Григорий Самвлак. Посольство не имело никакого успеха. Тогда Витовт обратился к духовенству своей страны, и по зову князя собрались епископы: Полоцкий Феодосии, Черниговский Исаакий, Луцкий Дионисий, Владимирский Герасим, Холмский Харитон, Туровский Евфимий. Витовт рассказал им о безуспешности своего посольства в Царьград, жаловался на царя и патриарха, что они ставят на Русь митрополитов только на мзде и таких, которые бы вывозили казну из России в Грецию; выражал скорбь об оскудении Церкви Киевской, будто бы ограбленной Фотием, и присовокупил: "Я не желал бы, чтобы про меня говорили со стороны: "Вот государь иной веры, от того и Церковь оскудела". Епископы сначала недоумевали и не хотели восставать против своего архипастыря, но вскоре должны были уступить настойчивым требованиям Витовта и нехотя подали ему жалобу на Фотия, что он вовсе небрежет о своем духовном стаде в пределах литовских, собирает только церковные доходы и прибытки и переносит все драгоценные вещи из соборной церкви киевской в Москву. Вместе с тем епископы объявили князю, что они сами Собором могут поставить себе митрополита, как это уже было в России при великом князе Изяславе... Впрочем, с общего согласия положено было обратиться еще раз в Константинополь к царю и патриарху и сказать им, что если они теперь не дадут Литве особого митрополита, то его поставят сами местные иерархи. Послы отправились в марте 1415 г., и Витовт приказал им ждать ответа не далее 20 июля, потом - до 15 августа, наконец, по просьбе послов царского и патриаршего, возвращавшихся тогда из Москвы, продолжил срок еще на три месяца - до ноября. Между тем Фотий, узнав о намерениях Витовта, поспешил в Литву, чтобы, если возможно, примириться с ним или в случае неудачи отправиться в Царьград. На пути митрополит собирал обычные дани с духовенства и, оставив казну свою в Смоленске, поехал было в Городень, где находился тогда литовский великий князь, но не был к нему допущен и принужден был воротиться в Смоленск, а по выезде из Смоленска был совершенно ограблен по приказанию Витовта и ни с чем возвратился в Москву. Тогда же Витовт приказал переписать все города и села, принадлежавшие митрополии Киевской, выгнал из них наместников Фотиевых и раздал эти митрополичьи имения своим панам.

Когда и последний срок, назначенный для окончательного ответа от царя и патриарха миновал, тогда Витовт снова созвал епископов своей области и предложил им поставить в митрополита Григория Самвлака, или Семивлаха. Епископы, если верить восточнорусской летописи, и на этот раз не соглашались, приводили соборное правило (12-е Халкидонского Собора), воспрещающее в одной области быть двум митрополитам, указывали на древний обычай, по которому в России всегда был один митрополит, хотя он по обстоятельствам и переселился из Киева в Москву. Витовт начал угрожать смертию за неповиновение его воле, и епископы в 15 день ноября 1416 г. в городе Новгородке поставили Григория Самвлака митрополитом Киевским и Литовским. Таким образом, Русская митрополия разделилась на две, и в состав последней вошли следующие семь епархий, предстоятели которых подписались под актом соборным: Полоцкая, Черниговская, Луцкая, Владимирская, Смоленская, Холмская и Туровская. Епархии Галицкая и Червенская, или Перемышльская, если бы даже допустить, что епископы их участвовали в предварительных совещаниях о Литовском митрополите, не вошли в состав новой митрополии всего более потому, что они находились во владениях не литовского князя, а Польши. В своей соборной грамоте епископы старались оправдать свой поступок. Они говорят, как скорбели они глубоко, видя небрежение Фотия о Церкви Киевской и его заботливость только о собрании церковных даней, как Витовт изгнал Фотия и просил греческого царя и патриарха дать Литве особого митрополита, а царь Мануил из видов корысти не захотел исполнить этого желания, как потом Витовт собрал не только епископов, но и архимандритов, игуменов, благоговейных иноков и священников, а равно князей литовских, вельмож и бояр. "И по совету всех этих лиц,- продолжают епископы,- мы сошедшись в Новомграде Литовском в святой церкви Пречистой Богородицы, по благодати, данной нам от Святого Духа, поставили митрополитом святой нашей Церкви Киевской и всей Руси Григория по преданию святых апостолов, которые в своих правилах пишут: "Два или три епископа рукополагают митрополита (в подлиннике "епископа")". Так прежде нас поступили епископы при великом князе киевском Изяславе, поставив митрополита по правилам. Так же поступили и родственные нам болгаре, прежде нас крестившиеся, и сербы, поставляя себе первосвятителя своими епископами, хотя Сербская земля гораздо менее Русской, находящейся во владениях великого князя Витовта, но что говорить о болгарах и сербах? Так установлено от святых апостолов. Благодать Святого Духа равно действует во всех епископах православных: поставленные от самого Господа, апостолы поставляли других, те - других, и таким образом благодать Святого Духа дошла и до нас, смиренных. И мы, как ученики апостольские, имеем власть после многих испытаний Собором поставлять достойного пастыря своему отечеству... Да не подумает кто-либо, будто мы отрицаемся от веры, поставляя сами митрополита,- нет, мы не отрицаемся. Напротив, преданное от святых апостолов и святых отцов мы держим и благочестно исповедуем; мы проклинаем всякую ересь, чуждую апостольского и отеческого предания, предаем анафеме и симонию, продающую дары Святого Духа за сребро и золото. Святейшего патриарха Цареградскаго мы признаем патриархом и отцом, а прочих патриархов, и их митрополитов, и епископов - отцами и братиями о Святом Духе и согласно с ними содержим исповедание веры, тому же учим, так же мудрствуем. Но не можем без отвращения сносить насилия, какому подвергается Церковь Божия от царя (греческого). Святой Вселенский патриарх и священный Константинопольский Собор не могут сами собою поставить митрополита по правилам, но поставляют, кого повелит царь, и от того дар Святого Духа покупается и продается. Так поступил по отношению к Церкви Киевской в наши дни отец царствующего императора (Мануила - Иоанн) с митрополитами Киприаном, Пименом, Дионисием и многими другими, заботясь не о чести церковной, а о серебре и золоте. Отсюда происходили тяжкие долги, многие траты, толки, смятения, убийства и, что всего горестнее, бесчестие Церкви Киевской и всей Руси. Потому мы рассудили, что не следует нам принимать таких митрополитов, которые поставляются куплею от царя-мирянина, а не по воле патриарха и его Собора. И мы, собравшись, по благодати, данной нам от Святого Духа, поставили достойного митрополита Русской Церкви".

В то же время Витовт, с своей стороны, издал окружную грамоту, где подробно изложил весь ход дела и показал те же самые обстоятельства и основания, по которым оно совершилось. Но замечательно, что в оскудении Церкви Киевской он винит не одного Фотия, а и его предшественников. "Мы издавна видели,- говорит князь,- что Церковь Киевской митрополии не строится, но скудеет. Сколько было митрополитов на нашей памяти! И они Церковь не строили, как было прежде. Сколько собирали они церковных доходов и переносили в другие места! Разную церковную святыню, великие Христовы Страсти, честные иконы, окованные золотом, и многие другие драгоценности, и все церковные украшения митрополии Киевской они перенесли в иное место". Далее Витовт обвиняет в симонии не одного императора греческого, но и патриарха: "Они хотят, как мы хорошо дознали, только по своей воле ставить митрополита, по накупу - того, кто у них купит себе митрополию, чтобы он находился в их воле и, грабя здесь и опустошая, выносил к ним все". К концу грамоты Витовт объявляет своим православным подданным: "Кто хочет по старине находиться под властию митрополита Киевского, да будет так; а кто не хочет, тому своя воля. Только знайте, что, если бы мы, будучи не вашей веры, захотели, чтобы вера ваша в нашей державе уменьшалась и церкви ваши не устроялись, мы о том и не заботились бы и могли бы по своей воле, когда нет митрополита или умрет какой-либо епископ, держать там своего наместника и церковный доход, митрополичий и епископский, собирать в свою казну. Но мы, не желая упадка вашей веры и церквам, поставили Собором митрополита на Киевскую митрополию, чтобы русская честь вся стояла на своей земле".

Сохранилось еще послание литовских епископов, писанное также, по всей вероятности, с Собора или после Собора к митрополиту Фотию. Оно начинается словами: "Фотию, бывшему некогда митрополиту Киевскому и всей России, мы, епископы Киевской митрополии, по благодати Святого Духа пишем". И состоит в следующем: "С самого пришествия твоего мы видели, что ты делаешь многое не по правилам апостольским и отеческим; но мы терпели тебя по правилам как своего митрополита и ожидали твоего исправления. Когда же мы услышали о тебе и истинно убедились в некоторой вещи, которая не только не по правилам, но подвергает виновного извержению и проклятию, в чем и сам, испытав свою совесть, сознаешься, то, хотя мы не именуем той вещи, не желая тебя посрамить, но объявляем тебе, что мы не признаем тебя епископом по правилам. Это наше последнее к тебе слово".

Как жесмотреть вообще на поступок Витовта и литовских епископов? Если бы все то, что говорят они про митрополита Фотия и его предшественников и особенно про греческого императора и патриарха, было справедливо, в таком случае поступок этот можно было бы оправдать, по крайней мере, отчасти как вынужденный необходимостию. Но справедливым здесь, кажется, нельзя назвать всего. Митрополит Фотий, прочитав соборную грамоту литовских епископов о поставлении Григория Самвлака, отвечал на нее своим окружным посланием ко всем православным христианам Русской Церкви, и хотя в нем не защищает ни себя, ни своих предшественников, может быть сознавая справедливость обвинений, зато смело и решительно оправдывает императора и патриарха. "Скажи мне,- пишет он, обращаясь к Феодосию Полоцкому,- не ты ли искал митрополии? И ты сам знаешь, сколько ты предлагал сребра и золота за поставление. Если бы на мзде совершалось это, тебя бы не отослали с великим унижением и стыдом... Да и прельщенный Григорий точно так же искал митрополии и предлагал много имения; однако ж не только его не послушали, а Вселенский патриарх еще изверг его из сана и проклял, так что он едва убежал от казни. Как же вы возводите клевету и лжу на святую соборную Христову Церковь и благочестивого царя?" Правда, мы не знаем, справедливы ли эти упреки Фотия и не судил ли он только по слухам. И если действительно Феодосий и Григорий предлагали свои дары в Константинополь, то не показались ли эти дары малыми, не рассчитывали ли там получить от того и другого гораздо более и не по этому ли одному отказали им в сане митрополита? Что касается, в частности, до послания литовских епископов к Фотию, то это действие их, без сомнения, совершенно незаконно и неизвинительно. Они позволили себе, вопреки канонов церковных, осудить своего первосвятителя без всякого исследования дела и без всякого участия и даже позволения со стороны патриарха. Не пощадил зато и Фотий своих врагов в окружном своем послании. Он называет их "несмысленными, суесловными и несвященными, помраченниками, а не просветителями, волками, а не пастырями, рабами чреву, а не епископами, людьми неподобными, непотребными, окаянными, безбожными"; резко осуждает их своеволие в поставлении Григория, укоряет их за нарушение клятвы, данной каждым из них при посвящении в епископский сан, не принимать другого митрополита, кроме присылаемого из Константинополя от патриарха, и убеждает всех православных не иметь с ними, как отступниками, никакого общения ни в чем, даже в пище и питии. С особенною силою нападает Фотий на своего совместника Григория и говорит, будто он, когда еще находился в Царьграде, не только был лишен священнического сана, но и предан проклятию от патриарха и священного Собора. Тут едва ли нет преувеличения. Могли ли бы литовские епископы, которые, как видно из их соборной грамоты, желали вполне сохранить единомыслие и церковное единение с Константинопольским патриархом и всем Востоком, могли ли бы они возвесть на митрополитскую кафедру человека, лишенного сана и даже анафематствованного в Царьграде? Разве предположить, что до поставления Григория они ничего об этом не знали.

Фотий не ограничился только окружным посланием ко всем христианам, он написал еще послания в Киев, где предполагалась кафедра Григория Самвлака, и в Псков, как соседний Литве. Жителей Киева он извещал, что "мятежник" Григорий поставлен "от неправедного сборища, самозаконно" и насилием мирской власти, что еще прежде он лишен был сана и предан проклятию в Константинополе, а теперь общим судом русских святителей он "извержен, отлучен и проклят", равно как и поставившие его епископы, и что всяк, кто считает его за лицо освященное, сообщается с ним или принимает от него благословение, епископ ли то, или священник, или мирянин, также подвергается отлучению и проклятию. Вследствие этого Фотий убеждал всех, еще не приобщившихся "беззаконному делу", чтобы они удалялись от Григория, не принимали от него посланий, ни рукополагаемых им священников и не имели с ними никакого общения ни в чем, даже в пище и питии. В послании к псковичам Фотий, упомянув, что они, наверно, уже получили его послание о разделении Церкви Божией, случившемся близь их пределов, наставляет их строго соблюдать истинную православную веру и обычаи и удалять слух свой от соседственных мятежников, отметающихся Божия закона и святых правил. "Если же кто,- прибавляет первосвятитель,- познав церковный мятеж, перейдет из той страны к вам на жительство, будут ли то миряне или иноки, вы принимайте их как православных христиан, убегающих от неправды в ваше православие".

О митрополите Григории Самвлаке (Семивлахе), против которого с такою ревностию вооружался первосвятитель Москвы, сохранилось мало сведений. Он был родом серб, родной племянник митрополита Киприана и с детства обучен был всякой книжной премудрости, так что считался впоследствии человеком весьма просвещенным и написал много сочинений. Судя по заглавиям и отчасти содержанию этих сочинений, он до прибытия своего в Россию проходил разные должности: то в Болгарии, где состоял при Терновском патриархе Евфимии, с которым вместе имел случай встречать (в 1379 г.) Русского митрополита Киприана, посетившего свой отечественный город на пути в Константинополь; то в Молдо-Влахии, где был пресвитером великой молдовлахийской церкви (вероятно, соборной, кафедральной, находившейся в Сачаве); то в Сербии, где был игуменом Пантократоровой (Вседержителевой) обители в Дечах и еще какой-то обители Плинаирской, неизвестно где находившейся. В Россию Григорий прибыл по письменному приглашению своего дяди, митрополита Киприана, но уже не застал его в живых и остановился в пределах Западной России. Здесь своими ли проповедями, из которых известно похвальное Слово на память митрополита Киприана, или вообще своими достоинствами обратил на себя общее внимание, так что когда литовский князь Витовт решился в 1414 г. испросить себе особого митрополита, то отправил в Царьград, с согласия и прочих князей, для возведения в этот сан уже не Полоцкого епископа Феодосия, которого отправлял прежде, а Григория, и не видно, чтобы при самом поставлении Григория в митрополита литовскими епископами кто-либо из них восставал против его достоинств. Был ли Григорий честолюбив и сам домогался митрополитского престола или, только уступая желанию Витовта и литовских епископов, принял на себя высокий сан, сказать не можем. Но то несомненно, что Григорий предан был православию и чуждался латинства. В одной из своих проповедей он сильно вооружается против обычая Римской Церкви совершать литургию на опресноках, называет латинян прельщаемыми и своезаконниками и, между прочим, говорит: "Всяк, приносящий в жертву опресноки, недугует ересию Аполлинариевою и Евагриевою, дерзнувшею считать Плоть Господа бездушною и неразумною". Кроме того, Григорий написал особую статью о 35 заблуждениях и отступлениях латинян от православной веры и обрядов. А летописи рассказывают, что однажды Григорий обратился к Витовту с вопросом: "Зачем ты, князь, держишься веры латинской, а не православной, греческой"? Витовт отвечал: "Если ты желаешь видеть не только меня одного, но и всех людей земли моей в греческой вере, то пойди в Рим и состязайся с папою и его мудрецами. Когда победишь, все мы примем греческий закон и обычаи, а если нет, то я всех моих подданных греческой веры обращу к латинской". И послал Витовт Григория в Рим с своими боярами. Из иностранных известий узнаем, что посольство литовское отправлено было не в Рим, а на Констанский Собор и прибыло уже к концу соборных заседаний (18 февраля 1418 г.), в то время, как явились на Собор и послы греческого императора Мануила, которым поручено было начать сношения с папою о соединении Церквей. Оба посольства были приняты в Констансе торжественно, и им не только не делали здесь никаких стеснений в вере, напротив, позволяли отправлять церковные службы по своему обряду. Впрочем, о соединении Церквей на Соборе вовсе не рассуждали, и Григорий должен был возвратиться ни с чем. А по свидетельству одного современника, представители литовско-русского духовенства, когда еще явились на Собор с грамотою от Витовта, то на вопрос, желают ли они покориться Римской Церкви, прямо отвечали, что они прибыли единственно по повелению своего князя и подчиняться папе не желают. В сентябре 1419 г. Григорий Самвлак возвратился в Литву, а зимою того же года, по словам наших летописей, скончался в Киеве, может быть, от моровой язвы, свирепствовавшей тогда в этом городе. По свидетельству же одного молдавского летописца, отнюдь не скончался, а только переселился неизвестно почему из России в Молдавию, где будто бы жил еще очень долго и в 1439 г. утвержден Охридским архиепископом в звании Молдовлахийского митрополита.

С кончиною или удалением из России митрополита Григория окончилось разделение Русской митрополии, продолжавшееся около четырех лет. Немало произвело оно шума и волнений в нашей Церкви, но по своему значению было отнюдь не важнее предшествовавших попыток в том же роде; напротив, одна из этих попыток, случившаяся в 1371 г. при польском короле Казимире, когда сам патриарх признал отдельное существование Галицкой митрополии, подчинив ей пять южнорусских епархий, была гораздо важнее. Нельзя назвать этого разделения и окончательным, потому что после Григория Самвлака обе митрополии снова соединились. Недовольство ли многих подданных отделением Литовской митрополии; внушения ли некоторых князей и бояр, заботившихся о воссоединении ее с Московскою; освобождение ли из темницы литовского князя Свидригайла, которого Витовт считал своим соперником и более девяти лет держал в заключении, а православные жители Литвы признавали как бы поборником своей веры, всегда готовым на помощь им, или все эти обстоятельства вместе расположили Витовта примириться с митрополитом Фотием и возвратить ему право на управление литовскими епархиями. 1 июня 1420 г. Фотий выехал из Москвы в Новгород Литовский, где имел свидание с великим князем Витовтом в присутствии грека Филантропона, посла греческого императора; оттуда отправился в Киев, Слуцк, Галич (где, вероятно, тогда не было своего митрополита) и чрез Мозырь снова прибыл к великому князю. Во время этого путешествия святитель разослал окружное послание ко всем православным христианам литовским, в котором, упомянув о своей прежней великой скорби по случаю духовного разлучения с ними, извещает их о совершившемся умирении Русской Церкви "советованием благородного, славного великого князя Александра (Витовта)" и о своем пришествии к ним, чтобы сеять в сердцах их семя слова Божия; потом изъясняет притчу о талантах, указывает на казни Божии, поражавшие тогда западный край России,- голод и моровую язву, умоляет всех покаяться, исправить свою жизнь и исполнять заповеди Евангелия. В следующем (1421) году Фотий посетил Львов пред праздником Рождества Христова, самый праздник провел во Владимире Волынском, а день Крещения Господня в Вильне, затем обозрел города Борисов, Друцк, Тетерин, Мстиславль, Смоленск и уже в Великий пост возвратился в Москву. В 1423 г. снова был в Смоленске и виделся с Витовтом. В 1430 г. во время известного съезда королей и князей к Витовту в городе Троках для предполагавшегося коронования его венцом королевским находился там и митрополит Фотий с московским князем Василием Васильевичем, и, когда по обстоятельствам мечта 86-летнего Витовта не исполнилась и он распустил от себя всех гостей, Фотий оставался у него в Вильне еще одиннадцать дней почти до самой кончины (27 октября 1430 г.) и отпущен был в Москву с великою честию. На возвратном пути в Новгородке святитель виделся с новым князем литовским Свидригайлом и удостоился от него великой любви и почести.

Чрез несколько месяцев по возвращении в Москву митрополит Фотий скончался (1 июля 1431 г.), оставив своим преемникам Церковь Русскую умиренною и воссоединившеюся под властию одного главного иерарха. Пред смертию он написал, подобно предшественнику своему Киприану, завещательную грамоту, в которой, сказав о своей прежней покойной жизни в Греции и внезапном избрании на престол Русской митрополии, потом о своих многоразличных скорбях в России по случаю постигавших ее бедствий и особенно по случаю мятежа церковного, испрашивает себе прощения у всех и сам преподает прощение всем, благодарит тех, которые содействовали воссоединению Церкви, умоляет соблюдать неприкосновенными все церковные имения, приобретенные им в России и Литве, поручает молиться о душе своей и преподает всем последнее благословение. Фотий погребен в московском Успенском соборе подле Киприана, где почивает и поныне.

Не прошло двух месяцев по смерти Фотия, как юный князь московский Василий Васильевич принужден был ехать в Орду на суд ханский для решения спора своего с дядею Юрием Дмитриевичем звенигородским о великом княжении. А по возвращении из Орды между ними началась междоусобная брань, продолжавшаяся несколько лет с переменным счастием и ознаменованная великими жестокостями и волнениями. Потому неудивительно, если в Москве мало заботились или не имели досуга позаботиться о замещении митрополитской кафедры и хотя избрали для этого Рязанского епископа Иону, который (в 1433 г.) назывался уже "нареченным в святейшую митрополию Русскую", но не спешили отправить его в Царьград для поставления. Между тем Смоленский епископ Герасим, по собственной ли воле или по воле литовского князя Свидригайла, под властию которого находился тогда Смоленск, осенью 1433 г. пошел в Царьград просить себе митрополитского сана, а осенью следующего года возвратился уже в сане митрополита. Впрочем, Герасим поставлен был не для одной Литвы, а "на Русскую землю", и ему приписывали титул митрополита Киевского и всей России и впоследствии даже Московского и всей России. Он остановился в Смоленске и не пошел в Москву потому только, что там продолжались княжеские междоусобия. Из иерархических действий его известно одно, что он в 1434 г. поставил архипастыря в Новгород. Сначала Герасим пользовался благосклонностию князя Свидригайла, который, хотя изгнан был из Литвы совместником своим Сигизмундом, взошедшим на литовский престол (1432), но удерживал еще в своем владении Волынь, Подолию, часть княжества Киевского, княжество Смоленское и Витебское. По крайней мере, известно, что оба они вместе, Свидригайло и Герасим, замышляли принять участие в начинавшемся тогда деле о соединении Церквей, и князь с особенною похвалою отзывался об усердии к тому делу своего митрополита в письме к папе Евгению. Но вскоре Свидригайло прогневался на Герасима и, схватив его близ Смоленска, заковал в тяжкие оковы, сослал в Витебск и там через четыре месяца сжег (июля 1435 г.): причиною тому была будто бы открытая переписка Герасима с литовским князем Сигизмундом.

Неизвестно, признавали ли Герасима митрополитом в Москве и подчинялись ли ему (кроме Новгорода) собственно русские епархии, но, с другой стороны, не видно, чтобы нареченный на митрополию Русскую Иона, епископ Рязанский, управлял делами Московской митрополии. И, не прежде как по смерти Герасима, московский князь Василий Васильевич с согласия всех русских князей, всего духовенства и народа, а равно и с согласия великого князя литовского, отправил Иону в Константинополь для поставления в митрополита. Только не суждено было и теперь святителю Рязанскому сделаться первосвятителем всей России. Еще до прибытия его греческий император Иоанн Палеолог и патриарх Иосиф, давно уже начавшие сношения с Западом о воссоединении Церквей, поспешили назначить на кафедру Русской митрополии Исидора, родом болгарина, на которого имели свои виды по случаю начатого дела. Когда Иона приехал в Царьград, ему выразили сожаление, что он опоздал, и дали обещание сделать митрополитом после Исидора. С скорбию сердца возвратился святитель Рязанский в отечество, сопутствуя новому митрополиту, который прибыл в Россию в 1437 г. Не менее прискорбно было это и великому князю московскому, который сначала не хотел было принять Исидора как избранного без его воли и прошения, но принял только, "не хотя рушити изначальныя старины". Исидор едва приехал в Россию, как отправился на Ферраро-Флорентийский Собор, принял там унию с Римскою Церковию, но не был принят вместе с униею в России и бежал в Рим. А потому, хотя носил имя Русского митрополита несколько лет (1437- 1442), но на деле почти не был Русским митрополитом и не управлял Русскою Церковию. Это был последний митрополит, избранный и поставленный для России в Константинополе. И Исидором окончился тот переходный период нашей митрополии, когда наши первосвятители избирались то в Греции, то в России или Литве, когда являлось у нас по два и даже по три митрополита и происходили многие другие беспорядки от искателей митрополитской власти.

V

емало перемен произошло в этот период и в состоянии наших епархий. Вследствие нашествия монголов, которые на пути своем истребляли все - и города, и села, и жителей, закрылись четыре древние епархии: Черниговская, Переяславская, Белгородская и Юрьевская; первая - только на время, а последние - навсегда. Другие епархии, подвергшиеся таким же опустошениям, может быть, и не были закрываемы даже на время, но более или менее долго оставались без архипастырей, хотя по имени существовали: о епископе Владимиро-Волынском упоминается только с 1260 г., о Перемышльском - с 1271 г., о Рязанском - с 1284 г., о Галицком - с 1331 г., о Туровском - с 1345 г. Епархия Владимирская на Клязьме не имела своего епископа до 1250 г., потом в продолжение четырнадцати лет управляема была митрополитом, с 1274 г. имела своих епископов, которые назывались Владимирскими, Суздальскими и Нижегородскими, а с 1299 г. окончательно перешла в ведение Русских митрополитов. Между тем одна за другою возникали новые епархии. Около 1250 г. открыта епархия Холмская по воле галицкого князя Даниила, который, украсив Холм после нашествия Батыева, переместил в него епископскую кафедру из Угровеска. В 1261 г. открыта епархия в Сарае - самой столице татарских ханов; около 1271 г.- в Твери; около 1347 г.- в Суздале; около 1360 г.- в Брянске, куда собственно перенесена кафедра епархии Черниговской; в 1383 г.- в Перми. С 1288 г. упоминается епархия Луцкая, с 1353 г.- Коломенская, с 1389 г.- Звенигородская, которая, впрочем, открыта была только на короткое время. Жители Пскова, издавна находившиеся под властию Новгородского владыки, желали иметь у себя особую епархию и в 1331 г. просили митрополита поставить им епископом избранного ими Арсения, но получили отказ. Таким образом, к концу XIV и в начале XV в. число епархий в Русской Церкви возросло до восьмнадцати, если не считать Звенигородской. Девять из них, со включением епархии митрополичьей, находилось в Руси Северо-Восточной: Владимиро-Московская, заключавшая в себе Владимир, Москву, а иногда Нижний Новгород и Городец, Новгородская, Ростовская, Суздальская, Рязанская, Тверская, Сарская, Коломенская и Пермская. А девять - в Руси Юго-Западной, кроме Киева, принадлежавшего с некоторыми другими городами к епархии митрополичьей: Черниговская, или Брянская, Полоцкая. Смоленская, Галицкая, Перемышльская, Владимиро-Волынская, Холмская, Туровская и Луцкая.

Между владыками двух из этих епархий, Сарайской и Рязанской, не раз обнаруживались несогласия относительно их пределов. Рязанские епископы старались распространить свою духовную власть и на так называвшийся Червленый Яр, или на все места между реками Воронежем, Доном, Хопром и Великой Вороной. А Сарайские владыки хотели считать весь этот край за собою. Митрополит Феогност сначала решил было спор в пользу епископа Сарайского, основываясь на свидетельстве одного своего игумена, которого посылал обозреть спорные места. Но когда епископ Рязанский заявил митрополиту грамоты его предшественников Максима и Петра, предоставлявшие эти места Рязанской епархии, и вместе грамоту Сарайского епископа Софонии, который на бывшем по этому случаю Соборе в Костроме добровольно отказался от спорного участка, тогда Феогност, согласно с своими предшественниками, отдал Червленый Яр Рязанской епархии. При митрополите Алексии спор возобновился, но и этот святитель только подтвердил прежнее решение. Подобный же спор происходил у владык Суздальских с самим митрополитом относительно Нижнего Новгорода и Городца. Надобно заметить, что когда в 1274 г. для Владимирской епархии вновь дан был самостоятельный епископ Серапион, то он поставлен был "Володимерю, и Суздалию, и Новугороду Нижнему", и что так продолжалось и при его преемниках. А потому, когда в 1299 г. митрополит Максим, переселившись во Владимир, переместил Владимирского епископа Симеона на Ростовскую кафедру, а себе взял его епархию, то он, митрополит, естественно "седе во Володимери, и в Суздале, и в Новегороде Нижнем", равно принял в свое непосредственное заведование "и прочия, тамо прилежащая места". В 1347 г. из этой Володимирской, или митрополичьей, епархии выделена была особая епархия Суздальская. Но первые два ее владыки - Пафанаил и Даниил считались только епископами "Суздалю", а уже третий - Алексий начал было называться "Суздальским, и Новгородским, и Городецким", только ненадолго, потому что в том же (1364) году митрополит Алексий отнял у него "епископию Новгородскую и Городецкую". По смерти митрополита Алексия Суздальский епископ Дионисий, находясь в Царьграде и пользуясь нестроениями в Русской митрополии, предъявил патриарху Нилу, что города Нижний Новгород и Городец находятся в пределах Суздальской Церкви, зависят от суздальского князя и ближе к Суздалю, нежели к Москве, и потому просил закрепить эти города за Суздальскою епархиею в ограждение от притязаний на них со стороны Московских митрополитов. Царь и патриарх исполнили желание Дионисия и в 1382 г. дали ему свои грамоты на те города. Такие же точно грамоты испросил себе в Царьграде (в 1389 г.) и преемник Дионисия Евфросин. Но когда нестроения в Русской митрополии кончились и Киприан сделался единым митрополитом в России, то он, а с ним и великий князь московский Василий Дмитриевич, отнеслись к патриарху Антонию и объясняли, что Дионисий Суздальский поступил неправо, что Нижний Новгород и Городец постоянно и изначала принадлежали к Русской митрополии, или епархии митрополита, что покойный митрополит Алексий поручал эти города в заведование Суздальскому епископу только временно как своему экзарху, или наместнику, и что потому они должны быть возвращены митрополитской епархии. Вследствие этого патриарх послал (1393) в Россию Вифлеемского архиепископа Михаила и царского уполномоченного Алексия Аарона, чтобы они разобрали дело на месте и, на какой стороне окажется правда, той и предоставили бы означенные города. Очень естественно, что вопрос был решен в пользу митрополита, и с 1394 г. Суздальские владыки уже не назывались Нижегородскими и Городецкими.

Из числа всех русских епархий только две возведены были в настоящий период на степень архиепископии: Суздальская и Ростовская. Но и те недолго или непостоянно пользовались этим преимуществом: по крайней мере, иерархи их не все назывались архиепископами. О Дионисии Суздальском говорят летописи, что он в 1382 г. "исправил у патриарха архиепископию себе и сущим по себе епископом в том пределе". А в грамоте, данной тогда патриархом Дионисию, сказано, что Суздаль должен отселе считаться второю архиепископиею после Новгорода, архиепископ Суздальский имеет право занимать второе место в ряду иерархов Русской митрополии, грамота же эта должна быть положена в судохранилище Суздальской архиепископии на вечные времена для преемников Дионисия. И действительно, как сам Дионисий, так и преемник его Евфросин носили имя архиепископа, но дальнейшие преемники - Митрофан и Авраамий - назывались только епископами Суздальскими. Равным образом и о Феодоре Ростовском замечено в одной из летописей, что, после того как патриарх Антоний дал ему в 1389 г. архиепископство, и все последующие за ним Ростовские иерархи назывались архиепископами. Но из других летописей видно, что даже непосредственный преемник Феодора Григорий по большей части называем был епископом и только изредка архиепископом, а его преемник Дионисий - уже всегда епископом. Некоторые иерархи других епархий, вероятно, только лично удостаивались архиепископского сана. Таковы: Феодосий Полоцкий, который даже в грамоте Литовского Собора 1415 г. назван архиепископом, и Исаакий Черниговский, который, впрочем, именуется архиепископом лишь в некоторых летописях, а в других, равно как и в названной грамоте соборной, носит титул епископа.

Оглавление

Глава 2

"Русское Небо" (RUS-SKY) , 1999 г. Последняя модификация: 17.05.00


История Русской Церкви. Том 3. Отдел 1. Глава 2

Глава 1

м. Макарий. История Русской церкви. Том 4

ГЛАВА II

ПАСТВА

ы знаем, что еще гораздо прежде, нежели наше отечество и Церковь подверглись игу монгольскому, пределы последней уже совершенно совпадали с пределами если не всего Русского государства или русских владений, то всего русского народа. И не только все славяне русские, самое главное и господствующее племя в России, но многие и из инородцев, вошедших в состав ее и живших даже в пограничных областях ее, исповедовали уже православную веру и составляли ту многочисленную паству, которою руководили в духовной жизни русские иерархи. В монгольский период Церковь наша не могла более распространяться собственно в народе русском и во внутренних странах нашего отечества. Зато она приобретала себе новых членов между другими народами, находившимися с нами в непосредственных и ближайших отношениях, продолжала делать приобретения и между инородцами, обитавшими на окраинах России. И эти приобретения тем более были радостны, что они касались на востоке - самих поработителей наших, монголов, на западе - других наших сильных и упорных врагов, литовцев, наконец, на севере - диких жителей Перми, которые, хотя издавна платили дань Новгороду, а потом Москве, смотрели, однако ж, неприязненно на русское владычество и не питали к русским никакого сочувствия. Но если, с одной стороны. Церковь Русская имела тогда дорогие приобретения и расширяла свои пределы, то, с другой, - она испытала и чувствительные утраты. Утраты эти причинила ей секта стригольников, единственная раскольническая секта, появившаяся у нас в тот период, которая хотя существовала не очень долго, но увлекла многих.

I

онголы в начале своего владычества над Россиею были еще язычниками и отличались веротерпимостию, потому что основным правилом их жизни служила Яса, или "Книга запретов", содержавшая в себе узаконения великого Чингисхана и строго предписывавшая эту веротерпимость и одинаковое уважение ко всем религиям. Преемники Чингиса при своем вступлении на престол давали клятву в точности следовать Ясе под опасением в противном случае лишиться престола. И очень естественно, если они везде, где ни господствовали, покровительствовали всем религиям, дозволяли каждому из своих подданных и покоренных народов держаться своей веры и свободно отправлять свое богослужение; сами даже соблюдали обряды и присутствовали при священнодействиях христиан разных исповеданий, магометан, буддистов и других язычников. В частности, о Гаюке, первом императоре монголов после покорения ими нашего отечества, известно, что он имел при себе христианских священнослужителей и давал им содержание и что пред большим шатром его всегда стояла христианская часовня, в которой они свободно звонили к часам и совершали службы по обрядам Греческой Церкви. Точно так же и об императоре, или великом хане, Мангу (1251- 1259) повествуют, что он "при дверях главного дворца своего имел церковь, где священники христианские отправляли свое богослужение без всякой помехи". О преемнике Мангу, великом хане Хубилае, или Кублае, (1260-1292) вот что свидетельствует христианин-очевидец, служивший при нем 17 лет: "Зная, что Пасха - один из главных наших праздников, он велел всем христианам явиться к нему и принести с собою то Священное Писание, в котором заключается Четвероевангелие. Окурив торжественно ладаном эту книгу, он благоговейно поцеловал ее, то же должны были сделать по его приказанию и все тут бывшие вельможи. Это у него всегдашний обычай при всяком большом празднике у христиан, о Рождестве и о Пасхе. То же соблюдал он и в праздники сарацин, жидов и язычников" Неудивительно, если, покорив себе и русских, ханы монгольские не только не стесняли их веры, напротив, охраняли ее и в своих ярлыках русскому духовенству, данных в защиту его прав, выражались, что "кто будет хулить веру русских или ругаться над нею, тот ничем не извинится, а умрет злою смертию".

Одно только, по-видимому, противоречило этой веротерпимости, именно то, что ханы заставляли некоторых русских князей, когда последние являлись к ним, исполнять обряды монгольской веры - проходить чрез огонь и поклоняться кусту и солнцу. Но по своим понятиям о веротерпимости ханы не могли считать этого стеснением для чьей-либо веры. Как сами они, держась веры своего народа, в то же время оказывали уважение и прочим верам, присутствовали иногда при богослужении христианском и даже целовали Евангелие, так могли думать, что и русские князья, нимало не отрекаясь от своей веры, могут выразить уважение к вере, содержимой ханом, чрез выполнение ее обрядов, хотя, по понятиям христианским, поклонение ложным богам есть уже измена богу иcтинному и христианин должен скорее претпрпеть смерть за веру свою, нежели выполнить обряды богослужения языческого, как и поступили черниговский князь Михаил и боярин его Феодор, справедливо причисленные Церковию к лику святых мучеников. Сам Батый, при котором и пострадали в Орде эти святые мученики, "не исповедовал никакой религии, не принадлежал ни к какой секте, а поклонялся только единому Богу". И, следовательно, мог осудить их на смерть вовсе не по ненависти к христианству и не по слепой ревности к язычеству, а осудил потому, что они не согласились оказать знаки уважения к господствовавшей религии монголов, которой наружно держался и сам хан, и решительно отказались исполнить его волю. Упоминает еще история об одном отступнике от христианской веры - Дамане, жителе путивльском, который и отсек в Орде голову князю черниговскому Михаилу, но Даман мог изменить православию и принять веру монголов не по принуждению, а добровольно по каким-либо расчетам . Что же касается до разорения и разграбления церквей и монастырей, до поругания всякой святыни, до жестокостей и зверства против христиан, каким предавались монголы в военное время и при наказании провинившихся князей и целых областей, то все это оправдывалось их понятиями о войне, было согласно с законами Чингисхана и нимало не противоречило их веротерпимости в мирное время.

Со времен хана Узбека (1313) господствующею религиею монголов сделалась магометанская, хотя она известна была между ними и прежде и даже один из ханов, Берге, был магометанином. Но ханы не переставали держаться в своих действиях древних узаконений Чингиса и обычаев своих предков, а потому не изменяли своей веротерпимости по отношению к подвластным им народам. Берге дозволил русским открыть (в 1261 г.) христианскую епархию в самой его столице и свободно отправлять свое богослужение, и сам, вероятно еще до принятия им магометанства, с удовольствием слушал христианские наставления и повествования из уст Ростовского епископа Кирилла. Узбек не возбранил родной сестре своей Кончаке сделаться христианкою, чтобы выйти в замужество за московского князя Георгия Даниловича, и вообще покровительствовал христианам и христианской вере. Преемник Узбеков Чанибек был также "добр зело ко христианству, многу льготу сотвори земле Русской" и по случаю тяжкой болезни жены своей Тайдулы даже обращался, как мы знаем, к нашему святителю Алексию, прося его молитв об исцелении болящей. Ярлыки ханские по-прежнему продолжали получать наши иерархи. Сохранилось известие, будто в 1327 г. близкий родственник Узбека Целкан, пришедши послом в Тверь со множеством татар, начал совершать здесь разные насилия, намеревался умертвить тверского князя Александра, чтобы сесть на его престоле, а других татарских князей посадить в других городах и обращать русских к магометанской (бесерменской) вере, за что и подвергся нападению со стороны Александра и погиб лютою смертию. Но точно ли Щелкан имел намерение совращать русских? Не придумано ли оно у нас с целию сильнее возбудить народ против притеснителя и его злых замыслов? Во всяком случае намерение это только и осталось намерением.

Равным образом в Слове о житии Димитрия Иоанновича Донского замечено о Мамае, будто он, собираясь на Россию войною, говорил: "Возьму землю Русскую, и церкви христианские разорю, и веру их на свою преложу, и велю им поклоняться своему Магомету". Но и этому намерению, как известно, если оно и существовало, не суждено было исполниться. Единственный пример обращения русских к исламизму, еще во дни хана Берге, обращения произвольного, а вовсе не по принуждению, представляет собою монах-преступник Изосима, человек совершенно нетрезвой и позорной жизни, который, сделавшись магометанином и пользуясь покровительством ханского посла Котлубия, своего единоверца, позволял себе в Ярославле досаждать христианам и ругаться святому Кресту и святым церквам, но вскоре был убит взволновавшимися жителями и отдан на снедение псам и вранам (1262).

При такой веротерпимости монголов, в особенности монгольских ханов, как во время их язычества, так и по принятии ими исламизма, неудивительно, если русские, несмотря на всю тяжесть монгольского ига, осмеливались возвещать святую веру Христову своим поработителям и иногда имели успех, а нередко и сами монголы приходили в Россию и просили себе крещения.

Римские послы, бывшие у монголов в 1246 и 1253 гг., видели при дворе монгольских императоров русских духовных и русских проповедников в Монголии. Но о последствиях их проповеди ничего не известно. С открытия епархии в самом Сарае (1261) святая вера уже несомненно приобретала себе последователей между татарами. Сарский епископ Феогност в своих вопросах, предложенных на Константинопольском Соборе (1301), ясно упоминает о татарах, изъявлявших желание креститься, и выражает мысль, что это случалось иногда в таких местах, где нельзя было найти воды для погружения крещаемого. Отсюда можем заключать, что в состав Сарайской епархии входили не одни русские и греки, проживавшие в ханской столице, но и монголы, принимавшие святую веру и жившие в других местах этой епархии. В частности, известно несколько случаев обращения к христианству лиц даже из ханских и княжеских фамилий, равно как ханских вельмож, мурз и других монголов.

Первый и самый трогательный пример обращения к святой вере из лиц ханских фамилий представляет собою святой Петр, царевич Ордынский. Он был родной племянник хана Берки, или Берге, (1257- 1266) и постоянно находился при нем. Однажды, когда к хану прибыл ходатайствовать о своей епархии Ростовский епископ Кирилл и по желанию его рассказывал о просвещении Ростова святым Леонтием, о чудесах, совершающихся от мощей его, и вместе предлагал разные христианские поучения, этот отрок или юноша, слышавший все слова святителя, глубоко умилился душою и прослезился. И начал он, уединяясь в поле, размышлять о суетности богов монгольских и искать Бога истинного. Когда вскоре за тем Кирилл снова приехал в Орду по приглашению Берки для уврачевания сына его, которого действительно и исцелил своими молитвами, тогда племянник ханов решился тайно убежать от своей матери (отец его прежде умер) и от своих родных и вместе с Кириллом прибыл в Ростов. Здесь благолепие соборного храма, стройность христианского богослужения еще более воспламенили царевича, и он немедленно просил себе крещения у епископа. Но владыка, опасаясь, чтобы бежавшего юношу не стали отыскивать, советовал ему подождать и чрез несколько времени крестил его, назвав именем Петра. По смерти Кирилла (1261) царевич Петр с благословения нового Ростовского епископа Игнатия создал церковь и монастырь во имя святых апостолов Петра и Павла при озере Неро, вступил в брак с дочерью одного ордынского вельможи, жившего в Ростове, имел детей и скончался в глубокой старости, гораздо после епископа Игнатия ( [image] 1288), угодив Богу своею добродетельною жизнию и пред кончиною приняв монашеский образ. Тело святого царевича упокоилось в созданной им обители.

Впоследствии времени приняли святую веру: а) князь Беклемиш, сын князя Бахмета, пришедшего в 1298 г. из Большой Орды в Мещеру, овладевшего ею и сделавшегося родоначальником князей Мещерских. Беклемиш крестился в Мещере со множеством других татар, получил имя Михаила и построил церковь во имя Преображения Господня; б) царевич Берка, который приехал в 1301 г. из Большой Орды к князю Иоанну Даниловичу Калите и принял крещение в Москве от митрополита Петра с именем Иоанникия,- родоначальник Аничковых; в) царевич Аредич, неизвестно в каком году крестившийся, родоначальник Белеутовых; г) князь Чет, пришедший из Орды в 1330 г. к великому князю Иоанну Даниловичу Калите и названный в крещении Захарием, родоначальник Сабуровых и Годуновых; д) царевич Серкиз, выехавший из Большой Орды к великому князю Димитрию Донскому и крестившийся вместе с сыном своим Андреем, родоначальник Старковых; е) внук царя Мамая князь Олекса, который прибыл к великому князю литовскому Витовту (1392-1430), принял крещение в Киеве вместе с сыном своим Иваном от самого митрополита, назван Александром и сделался родоначальником князей Глинских. Кроме того, известны под христианскими именами два сына хана Кульпы, убитые вместе с ним в 1358 г.

Дочери ханские и княжеские принимали христианство по случаю вступления в брачные союзы с нашими князьями. Такова была дочь хана Менгу-Темира, вышедшая за ярославского князя Феодора, когда он был уже и смоленским (с 1279 г.). Несмотря на то, что по требованию князя и сама невеста и родители ее изъявляли полное согласие, чтобы она крестилась, признано было необходимым испросить разрешение и благословение на брак у Цареградского патриарха. И, когда епископ Сарский Феогност, ходивший (в 1279 г.) послом от Менгу-Темира и нашего митрополита к императору и патриарху, возвратился с благоприятным ответом, невеста приняла святое крещение с именем Анны, сделалась супругою Феодора и, чрез несколько лет жизни вместе с мужем своим в Орде, при доме родительском, переселившись в Ярославль, построила здесь церковь во имя архангела Михаила и другие церкви, украсила святую икону Богоматери, часто посещала и наделяла обитель святого Спаса, любила читать Божественные книги и вообще заботилась более всего о жизни благочестивой. Точно так же крестилась сестра хана Узбека по имени Кончака, вышедшая (ок. 1317 г.) в замужество за великого князя московского Юрия Даниловича и названная в христианстве Агафисю. Нет сомнения, что и супруги прочих наших князей, женившихся в Орде на тамошних княжнах, были христианки.

Из числа других татар, знатных и незнатных, принявших в России святую веру, известны: а) дед преподобного Пафнутия Боровского, в святом крещении Мартин, бывший баскаком в Боровске еще в дни Батыя; б) Буга, в святом крещении Иоанн, бывший баскаком в Устюге. Узнав, что жители (1262) хотят его умертвить, он объявил намерение креститься и, действительно крестившись, своими добродетелями вскоре приобрел себе всеобщую любовь и построил на Сокольей горе церковь святого Иоанна Предтечи; в) татарин Кочев, пришедший к великому князю Димитрию Иоанновичу Донскому, в крещении Онисифор, родоначальник Поливановых; г) мурза, пришедший к тому же князю из Большой Орды, в крещении Спиридон, родоначальник Строгановых; д) Олбуга, бывший послом у того же князя и крестившийся, родоначальник Мячковых; е) мурза Салахмир, в крещении Иоанн, прибывший к рязанскому князю Олегу и женившийся на сестре его Анастасии; ж) татарин Кичибей, в крещении Селиван, прибывший к рязанскому князю Феодору Ольговичу, родоначальник Кичибеевых; з) трое знатных мурз - Бахтый, Хидырь и Мамат, которые крещены были (в 1393 г.) торжественно самим митрополитом Киприаном в присутствии великого князя и двора в реке Москве и названы именами трех святых отроков - Анании, Азарии и Мисаила. Могли, конечно, быть и другие случаи обращения татар к православной вере, не замеченные летописями. Но нельзя не сознаться, что вообще число этих случаев, судя по времени, в продолжение которого татары господствовали над Россиею, было весьма невелико. Да и обращались почти одни отдельные лица, и притом лишь те, которые переселялись на жительство в Россию.

II

ораздо более успехов имела святая вера в Литве, особенно между князьями. Со времен Миндовга до Ягайлы большая часть литовских князей исповедовали православие. Правда, некоторые принимали его не по убеждению, а по каким-либо видам и потому иногда перекрещивались в латинство или даже возвращались к язычеству и делались гонителями христиан. Зато другие князья были истинно преданы православной Церкви и заботились о распространении ее в народе, и в семействах княжеских вообще господствующею верою являлась православная. Это зависело главным образом от брачных союзов литовских князей с нашими князьями.

В 1246 г. Миндовг, великий князь литовский, принял "веру христианскую от востока со многими своими бояры". Это, впрочем, принятие, если и признать его достоверным, не было искреннее, потому что чрез пять лет (в 1252 г.) Миндовг крестился в веру латинскую, чтобы получить от папы титул Литовского короля, а чрез несколько времени, поссорившись с рыцарями, снова обратился к язычеству. Но в семействе Миндовга дочь и сын до конца остались православными. Дочь свою, неизвестную по имени, он выдал за галицкого князя Шварна. А сын Миндовга Воишелг, еще при жизни отца отказавшись от княжения, удалился из Новгородка в Галицию, принял там пострижение от славившегося благочестием полонинского игумена Григория и под руководством его провел три года. Потом отправился было в Святую гору, но, по смутным обстоятельствам на пути принужденный возвратиться на родину, основал близ Новгородка на берегу Немана свой монастырь, в котором и подвизался, несмотря на все укоризны со стороны отца. В 1263 г., когда Миндовг с двумя сынами своими был умерщвлен князем Довмонтом и его соумышленниками, Воишелг, страшась такой же участи, бежал в Пинск и решился занять на время отцовский престол, чтобы наказать своих семейных врагов. Спасаясь от его преследований, до трехсот семейств литовских переселились в Псков (в 1265 г.) и приняли здесь святую веру. В числе их находился и Довмонт, названный в крещении Тимофеем. Он сделался князем псковитян и своею приверженностию к православию и высоким благочестием столько угодил Богу, что причтен впоследствии Церковию к лику святых. Воишелг, смиряя мятежную Литву, вместе с тем заботился о просвещении ее христианством и для этого вызывал из Новгорода и Пскова священников, знакомых с литовским языком. В 1268 г. князь-инок передал все свои владения зятю своему Шварну, а сам снова облекся в монашеские одежды и отошел в угровецкий Данилов монастырь. Но спустя немного Воишелг был умерщвлен братом Шварна Львом, а вскоре скончался и сам Шварн, и власть над Литвою перешла к одному из туземцев - Тройдену.

Тройден княжил в Литве двенадцать лет и оставался самым упорным и беззаконным язычником. Но три брата его - Сурпутий, Лесии и Свелкений исповедовали православную веру христианскую, всецело были преданы ей и жили в любви, кротости и смирении. А сын Тройдена Римунд, в православии Лавр или Лаврентий, принял даже пострижение вместе с именем Елисея в новгородском Лавришевском монастыре, где построил новую церковь Воскресения Господня и подвизался до самой своей кончины.

В язычестве оставался во всю свою жизнь и знаменитый Гедимин, истинный основатель великого княжества Литовского (1320-1345). Но вторая и третья жены Гедимина - Ольга и Евва - были россиянки, которые, без сомнения, держались православной веры. Он позволял детям своим вступать в родственные союзы с русскими князьями. Из сыновей его Кориат назывался в православии Михаилом (около 1358 г.), Наримунд - Глебом; Любарт, в крещении Димитрий, князь волынский, был женат на дочери владимиро-галицкого князя Андрея Агафий, а потом (в 1350 г.) на дочери ростовского князя Константина; Явнут, в крещении (1345) Иоанн, князь заславский, был женат на княжне витебской или полоцкой. Дочери Гедимина - одна, неизвестная по имени, была в замужестве за тверским князем Димитрием Михайловичем (с 1320 г.); другая Августа, в крещении Анастасия,- за великим князем московским Симеоном Иоанновичем (с 1333 г.); третья, неизвестная по имени,- за Юрием Андреевичем, князем галицким.

Достойнейший из всех сынов Гедимина - Ольгерд, сделавшийся по смерти его великим князем литовским (1345-1377), был непостоянен в делах веры. Сначала, еще при жизни отца он принял было крещение "ради жены" своей Марии, княжны витебской, и дозволил построить в Витебске две православные церкви - Благовещения и Свято-Духовскую. Но, вступив на великокняжеский престол, обратился к язычеству, может быть, с той целию, чтобы более привлечь к себе любовь народа, и даже преследовал христиан. По крайней мере, известен один такой случай. В числе придворных Ольгерда находились два родные брата, его любимцы Кумец и Нежило, в крещении Иоанн и Антоний. Обращенные с несколькими другими литовцами к святой вере духовником своей великой княгини пресвитером Нестором, они свято исполняли христианские посты и не соглашались участвовать в принесении жертв по обряду литовскому огню Значу. Узнав об этом от жрецов, Ольгерд приказал обоих братьев заключить в темницу, где они томились целый год. Наконец, один из них, Иоанн, подвергшись болезни, выразил согласие отречься от христианства. Оба брата получили свободу. Но так как младший оставался непреклонным ко всем убеждениям жрецов, то его опять ввергли в темницу. А вскоре и Иоанн, мучимый совестию, вновь объявил себя христианином пред самим великим князем и брошен был туда же. Необычайное терпение, с каким переносили страдальцы разные мучения, привлекало к их темнице толпы народа, и многие, внимая их проповеди, тайно крестились. Тогда Ольгерд по настоянию жрецов предал узников в их волю, и оба брата после страшных пыток были повешены: Антоний - 14 января, а Иоанн - 24 апреля 1347 года. В числе обращенных их проповедию находился один родственник их, также придворный Ольгерда Круглец, в крещении Евстафий, который вскоре подвергся невыразимым мучениям от своего князя и наконец повешен 13 декабря. Эта троица были первые мученики в Литве за православную веру. Спустя немного Ольгерд переменился в отношении к христианам и даже покровительствовал им: подарил им землю, на которой пострадали святые Иоанн, Антоний и Евстафий, сам построил церковь Пресвятой Богородицы (Пречистенскую) в Вильне, где уже существовали церкви Святой Троицы и святого Николая (у последней и погребены были святые мученики). Вовсе не препятствовал как первой жене своей Марии, так и второй, Иулиании, княжне тверской, крестить своих детей и воспитывать их в святой вере, так что все двенадцать сынов Ольгерда принадлежали вначале к православной Церкви. Пять из них были от первой жены: Вингольт-Андрей, князь полоцкий; Димитрий, князь Трубецкой; Коригайло-Константин, князь черторижский; Корибут- Димитрий, князь новгород-северский; Владимир, князь бельский. Семь - от второй жены: Ягайло-Иаков, великий князь литовский и потом король польский; Скиригайло-Иоанн, князь троцкий; Лугвен-Симеон, князь волынский; Зодзевит (Жигимант)-Иоанн или Феодор, князь подольский; Коригайло-Константин, князь мстиславский; Минигайло-Василий, князь пинский; Свидригайло-Лев, князь витебский. Дети Ольгерда, воспитанные в православии, охотно вступали в брачные союзы с русскими князьями. Так, Корибут был женат на дочери рязанского князя Александра; Лугвен - на дочери Димитрия Иоанновича Донского Марии; Свидригайло - на дочери князя тверского Ольге Борисовне. Из дочерей Ольгерда Агриппина находилась в замужестве за Борисом Константиновичем, князем суздальским; Елена - за Владимиром Андреевичем Храбрым; Мария - за каким-то князем русским Давидом; Феодора - за Святославом Титовичем звенигородским. Надобно заметить, что в то же время многие племянники и внуки Ольгерда исповедовали православную веру и вступали в родственные связи с русскими князьями. Под конец жизни и сам Ольгерд снова сделался православным христианином. Княгиня Иулиания, видя его приближающегося к смерти, горько скорбела о спасении души его, созвала своих сынов и духовника Давида, архимандрита печерского, и убеждала своего мужа обратиться к святой вере. И Ольгерд действительно принял крещение и даже облекся в схиму, а чрез несколько дней скончался (1377). Тело его погребли в Вильне, в созданной им церкви Пресвятой Богородицы. В крещении он назван был Александром, в схиме - Алексием.

Нельзя здесь оставить без внимания и того обстоятельства, что под конец жизни великого князя Ольгерда немало содействовал утверждению православия в Литве избранник его - митрополит Киприан. По крайней мере, сам Киприан, защищая себя от упрека, что жил в Литве, писал (23 июня 1378 г.) к преподобному Сергию Радонежскому: "Аще был есмь в Литве, много христиан горькаго пленениа освободил есмь, мнози от ненавидящих Бога познали нами истиннаго Бога и к православной вере святым крещением пришли. Церкви святыя ставил есмь, христианство утвердил есмь... Новый Городок Литовский давно отпал, и яз его оправил".

В 1386 г. сын и преемник Ольгердов, Ягайло, в православии Иаков, желая получить руку польской королевы Ядвиги и сесть на польский престол, согласился принять веру римскую и распространить ее между литовцами. Его перекрестили в краковском костеле Станислава и назвали Владиславом. Вместе с ним перекрестились четыре брата его - Скиригайло, названный Казимиром, Коригайло - также Казимиром, Минигайло - Александром, и Свидригайло - Болеславом. Впрочем, почти все эти князья переменили веру только из видов политических, а в душе не переставали быть тем, чем были прежде. По крайней мере, о Скиригайле известно, что когда он сделался великим князем литовским, то "больше был расположен к распространению веры русской, нежели римской, потому что с Малолетства был воспитан между Русью". Равным образом и Свидригайло "оказывал более ревности к русскому исповеданию, нежели римскому", а наконец снова принял православие и свое прежнее имя Льва. Другие же братья Ягайлы не захотели последовать его примеру и остались с своими семействами в православии. Весьма также замечательно следующее обстоятельство: когда в 1387 г. Ягайло начал обращать литовцев к римской вере, то оказалось, что целая половина жителей Вильны исповедовала православие. Знак, что, кроме княжеских семейств, оно проникло уже тогда и в массы литовского народа.

Двоюродный брат Ягайлы Витовт, занимавший престол литовский с 1392 г. по 1430, был сначала православным христианином. Он принял святое крещение с именем Александр еще в 1384 г. в троцком монастыре Рождества Пресвятой Богородицы и тогда же подарил этому монастырю разные земли. Но чрез два года вместе с родными братьями Ягайлы перешел в римскую веру и не изменял ей до конца жизни . Впрочем, и в правление Витовта православие было еще довольно сильно в Литовском княжестве. В 1393 г. легат папы, Мессинский епископ Иоанн, осматривал "много русских церквей в Вильне". В 1397 г. великий магистр Конрад Юнгинген перед всеми европейскими дворами свидетельствовал, что в Литве незаметно успехов латинства, потому что "литовцы больше обращаются в русскую веру". В 1405 г. Туровский епископ Антоний "обращал в Литве и крестил народ в православную веру", и здесь-то, вероятно, заключается тайная причина, почему Витовт так настоятельно требовал от митрополита Киприана лишить Антония епархии и даже сана. Не упоминаем о том, что сам Витовт двукратно был женат на русских православных княжнах: сперва на Анне Святославовне, дочери смоленского князя, потом на Марии Андреевне, дочери князя стародубского , а дочь Витовта Анастасия-София была за великим князем московским Василием Дмитриевичем.

Вообще православие до того укоренилось в Литве в течение настоящего периода, что хотя со времен Ягайлы, принявшего римскую веру, оно не было покровительствуемо здесь правительством наравне с латинством, напротив, часто терпело тяжкие притеснения, однако ж оставалось твердым и непоколебимым еще целые столетия.

III

амое важное приобретение для Церкви Русской совершилось тогда в древней Биармии, или Перми, между зырянами. Апостолом и просветителем их судил Господь быть святому Стефану. Стефан родился в городе Устюге Двинской области от причетника соборной церкви Симеона и жены его Марии. Отданный родителями для научения книжного, он "вскоре извыче всю грамоту", так что не прошло еще года, а отрок был уже канонархом и чтецом соборной церкви. В нем обнаружились необыкновенные способности - обширная память, остроумие и быстрота смысла, которыми он превосходил всех своих сверстников, Удаляясь от детских игр, он постоянно предавался трудам книжным, научился в своем родном городе "всей грамотичней хитрости" и успел прочитать многие книги Ветхого и Нового Завета. При таких занятиях молодой человек вскоре сознал всю суетность мирской жизни и, стремясь к высшему совершенству, решился сделаться иноком. Он избрал для этого ростовский монастырь святого Григория Богослова, потому именно, что там находилось много книг, и принял пострижение от игумена Максима при Ростовском епископе Парфении (около 1365 г.). В монастыре Стефан еще ревностнее и прилежнее начал читать книги, стараясь всегда вполне уразуметь смысл прочитанного, любил беседовать с старцами, разумными, опытными, духовными, и переписывал своими руками многие священные книги, которые и после него долго употреблялись в обители. Постепенно возвышаясь в приобретении познаний, он в то же время преуспевал и в благочестивой жизни, так что своими подвигами, постом, молитвою, чистотою, смирением, терпением, незлобием, послушанием и любовию возбуждал удивление собратий, и епископ Ростовский Арсений удостоил его за добродетель сана иеродиакона. Но не о собственном только усовершенствовании, умственном и нравственном, помышлял благочестивый инок в стенах святой обители. В нем издавна укоренилась мысль послужить и спасению ближних - идти в землю Пермскую, находившуюся неподалеку от его родины - Устюга, и просветить светом Евангелия диких зырян, пребывавших во тьме идолопоклонства. К осуществлению этой-то высокой мысли он приготовлялся в продолжение тринадцати лет своей монастырской жизни. Он сам научился пермскому языку, без сомнения, при пособии кого-либо из зырян, которые по делам торговли или другим житейским могли приходить не только в Устюг, но и в Ростов и даже проживать там. Изучил вместе язык греческий и в таком совершенстве, что был в состоянии не только читать и понимать греческие книги, а и говорить на трех языках - пермском, греческом и русском. Потом составил вновь пермскую азбуку, пользуясь отчасти буквами греческого и славянского алфавита и приспособляя их к тем чертам и резам, которые издавна употреблялись у зырян в домашнем быту для разных заметок. По изобретении азбуки перевел на пермский язык некоторые русские книги, разумеется самые нужные для цели, и сам переписал их. В то же время он позаботился собрать необходимые сведения о Пермской земле, о ее жителях и соседних народах, о реках и путях сообщения в ней. И наконец, чувствуя себя довольно приготовленным для великого дела, отправился в Москву испросить себе архипастырского благословения. В Москве тогда не было митрополита: святой Алексий скончался (1378), а новый еще не приходил из Царьграда. Герасим, епископ Коломенский, сначала по повелению наместника митрополичьего архимандрита Михаила (Митяя), правившего митрополиею, рукоположил Стефана в сан пресвитера, а потом, вероятно по отшествии Митяя в Царьград (в июле 1379 г.), сам, заведуя делами митрополии, благословил Стефана на его святое дело, напутствовал архипастырскими наставлениями, снабдил святым миром, антиминсами, частицами святых мощей и другими церковными вещами.

Призвав на помощь Бога и одушевленный пламенною ревностию о просвещении жителей Перми, святой Стефан с дерзновением вступил в их землю и начал возвещать им слово спасения. Одни, внимая его проповеди, веровали и крестились; другие не хотели креститься и возбраняли это веровавшим. Первые часто приходили к благовестнику, беседовали с ним и весьма его любили. От последних он терпел много поношений, озлоблении, напастей. Раз они окружили его, вооруженные, чтобы его умертвить; в другой - обложили соломою, чтобы сжечь. Но кротость его и евангельские убеждения обезоруживали ослепленных. Когда число веровавших возросло значительно, святой Стефан построил для них первую церковь во имя Благовещения Пресвятой Богородицы, имея в виду ту мысль, что как Благовещение было началом спасения для всего мира, так и церковь эта послужила начатком спасения земли Пермской. Церковь поставлена была на месте, называвшемся Усть-Вымь (при слиянии реки Вымь с Вычегдою), которое, как главное поселение зырянского народа, святой Стефан избрал главным поприщем своей апостольской деятельности. Движимый ревностию, он вскоре за тем сам сжег тайно знаменитейшую кумирницу зырян с находившимися в ней идолами и, когда неверные, подстрекаемые жрецами, устремились на него с яростию, он силою своего слова обратил многих из них ко Христу. Новосозданная церковь привлекала к себе не только уверовавших, но и неверных зырян, которые часто приходили к ней, чтобы только посмотреть на ее благолепие и полюбоваться ее красотою и отходили с мыслию о величии Бога христианского. Упорнейшие из неверных, особенно волхвы, кудесники и старцы, неоднократно собирались к Стефану и вступали с ним в торжественные прения о вере в присутствии многочисленного народа; но каждый раз были побеждаемы и посрамляемы. Вследствие этого обратилось к христианству еще великое множество мужей, жен и детей. Тогда Стефан начал учить их пермской грамоте, им изобретенной, и книгам - Часослову, Осмогласнику, Псалтири и другим, переведенным прежде, и обучившихся, судя по их успехам, одних предназначал во священники, других - в диаконы, третьих - в чтецы. Учил их также церковному пению и письму, заставляя их переписывать книги, а сам переводил другие с русского языка на пермский. Радуясь успеху предприятия и видя, как ежедневно умножалось стадо Христово, святой благовестник построил еще церковь в Усть-Выме, а равно и другие церкви в разных местах по рекам и по погостам, где жили зыряне. Сооружение церквей сопровождалось повсюду сокрушением идолов. Святой Стефан сам с учениками своими днем и ночью, при народе и без народа обходил леса, погосты, распутия, входил в домы жителей и, где только ни отыскивал кумиры и кумирницы, все это разрушал и предавал огню. Равным образом все приношения язычников, которые были повешены вокруг идолов или над ними и служили к украшению их, как-то: шкуры соболей, куниц, горностаев, бобров, лисиц, белок и других зверей,- собирал в кучи и сжигал к немалому изумлению зырян, которые не могли понять, почему он не хотел воспользоваться сам всеми этими драгоценностями.

Оставался у Стефана еще один враг, самый сильный и опасный. Это был глубокий старец, знаменитейший кудесник и начальник волхвов, которого зыряне издавна чтили более всех своих чародеев и называли своим наставником и учителем. Имя ему было Пам или Пансотник. Своим сильным влиянием он неверных зырян удерживал в неверии, а новокрещеных совращал и привлекал к себе то своим льстивым учением, то мнимыми чародеяниями, то обещаниями и дарами. "Не оставляйте,- говорил он между прочим,- отеческих богов, не слушайте Стефана, пришедшего из Москвы. Может ли быть для нас из Москвы что-либо доброе? Не оттуда ли пришли на нас тяжкие дани, и насильства, и тиуны, и приставники? Но меня слушайте, вашего единоземца, единоплеменника и давнего учителя, желающего вам добра, меня, старца, а не того русина-москвитянина, который по летм годился бы мне в сыны и даже внуки..." Много раз святой Стефан вступал в открытые прения с злым кудесником, и эти прения длились иногда целые дни и ночи, но кудесник оставался непреклонен. Наконец, оба они согласились испытать достоинство вер, христианской и зырянской, посредством огня и воды и именно положили, что оба они вместе, рука в руку, пройдут сквозь пылающий костер и потом спустятся в одну прорубь реки Вычегды, чтобы чрез несколько времени выйти в другую, и кто останется цел и невредим, того вера признана будет истинною. Стефан приказал собравшемуся народу зажечь одну храмину, стоявшую особо, и, когда пламя охватило ее, он, призвав на помощь Бога и обращаясь к волхву, начал приглашать его идти в огонь вместе. Но устрашенный волхв не соглашался. Стефан взял его за одежду и нудил идти за собою, волхв сопротивлялся и в крайнем уничижении пал к стопам человека Божия, сознавая свою немощь. Все присутствовавшие еще три раза призывали его идти в горевшее пламя, и он трикраты отрекся. Точно так же отрекся он и спуститься вместе с Стефаном в прорубь реки Вычегды, сколько его к тому ни приглашали, а в оправдание себя говорил народу: "Я не ожидал, что Стефан в самом деле решится идти в огнь и в воду; но он, верно, еще в детстве научился от своего отца заговаривать огнь и воду посредством какого-либо волшебства, которое мне неизвестно". Никто, однако ж, уже не верил посрамленному кудеснику. Его схватили и хотели умертвить. Святой Стефан не допустил этого, а приказал только, чтобы кудесник удалился из пределов пермских и более не совращал новообращенных христиан, на что и сам кудесник согласился, обещаясь в противном случае признать себя достойным смерти, и действительно, как гласит предание, переселился с своими сообщниками на реку Обь в пределы нынешней Тобольской губернии.

Последовали новые и новые обращения зырян, которые приходили со всех сторон к проповеднику Евангелия, и он, по обычаю, оглашал их и крестил. А между тем сам продолжал заниматься переводами с славянского и греческого языков на пермский и иногда даже ночи проводил над перепискою книг. Книги нужны были для новых церквей, которые, с умножением числа верующих, устроял он на разных местах, по рекам и погостам. А так как для церквей необходимы были и священнослужители и каждый раз посылать избранных в другие епархии для поставления на священные степени было крайне неудобно, то святой Стефан пришел к мысли испросить пермянам постоянного епископа, и с этою целию, после четырехлетних апостольских трудов своих между ними, отправился в Москву. Митрополит Пимен, одобрив эту мысль, после совещания с епископами, из которых одни указывали на того, другие - на иного кандидата, остановился сам на святом Стефане как достойнейшем из всех для занятия епископской кафедры в Перми, так как он был муж мудрый, благочестивый, учительный, сам крестил пермян, говорил их языком и лучше других понимал их нужды. Великий князь с радостию согласился на такое избрание, потому что весьма хорошо знал Стефана и издавна любил его. И Стефан рукоположен был во епископа зимою 1383 г., в одно время с Смоленским епископом Михаилом Одаренный от князя, митрополита, бояр и других христоименитых людей, новопоставленный епископ Пермский с радостию прибыл в свою епархию, утвердил свою кафедру в Усть-Выме, где жил и прежде при церкви Благовещения, устроив здесь свой домовый Архангельский монастырь, и еще с большею ревностию принялся за свое прежнее дело. "Он,- скажем словами его жизнеописателя,- повсюду изыскивал, где оставались некрещеные, и, в каких бы пределах ни находил их, обращал от язычества и крестил; а всех крещеных утверждал в вере и убеждал простираться вперед. Учил их пермской грамоте, писал им книги, ставил и святил церкви, которые снабжал книгами и иконами, открывал монастыри, постригал в чернецы, устроял игуменов, поставлял священников, диаконов и причетников. И священники его служили обедни на пермском языке, пели вечерню и заутреню пермскою речью; и канонархи его возглашали каноны по пермским книгам, и чтецы читали пермскою беседою, и певцы всякое пение совершали по-пермски". Из основанных святым Стефаном обителей известны две: Спасо-Ульяновская, находившаяся в 150 верстах от Усть-Сысольска, и Стефановская - в 50 верстах от этого города на реке Сысоле, в нынешнем селе Вотче. Однажды святой Стефан, желая испытать обращенных им к святой вере, сказал им: "Покажите мне свою веру от дел. Разведайте и разыщите, не скрываются ли где кумиры: в ваших ли домах, или у соседей, или в других потаенных местах,- и пусть каждый истребит найденные им кумиры всенародно". Тогда все крещеные зыряне, наперерыв друг перед другом и опасаясь друг друга, старались открывать и истреблять кумиры и таким образом окончательно очистили от них свои жилища.

С пастырскою заботою о духовном благе своих пасомых святой Стефан соединял попечение и о их внешнем благосостоянии. Он многократно, особенно в неурожайные годы, привозил на ладьях хлеб из Вологды в Пермь и все это раздавал странникам, бедным и вообще требующим. Он ходатайствовал пред великим князем о нуждах, льготах и выгодах зырян и для этого ездил даже в Москву (1390). Был теплым заступником их против насилия и других несправедливостей со стороны тиунов и бояр. Предпринимал путешествие в Новгород (1386) с просьбою и убеждениями, чтобы вольница новгородская не делала набегов в пермские области и не разоряла беззащитных жителей.

Встретить смерть и найти себе последнее успокоение суждено было просветителю пермян не в пределах своей епархии, а в Москве. Зимою 1396 г. он отправился туда по делам церковным и там заболел, скончался (26 апреля) и погребен в Спасской великокняжеской обители. Глубокая скорбь зырян о смерти его и о том, что он скончался и погребен вдали от них, была как нельзя более естественна . Восемнадцатилетние труды святого Стефана останутся незабвенными в истории. Он не успел обратить ко Христу всех жителей Двинской области, но обратил весьма многих пермян и изобретением пермских букв, переводами церковных книг на пермский язык, церквами и монастырями, основанными в разных местах, распространением грамотности и некоторого образования в стране и приготовлением достойных пастырей и учителей веры из среды самих пермян упрочил навсегда успехи православной Церкви в этой стране. Преемникам святого Стефана оставалось только продолжать начатое им и идти по пути, им указанному. И известно, что еще в XV в. Пермскими епископами основана в 600 верстах от Усть-Сысольска к северо-востоку Троицкая пустынь для проповедников Евангелия зырянам, жившим по реке Печоре, у которых они долгое время исполняли обязанности и приходских священников.

Мы не упоминаем здесь об иноках, обитавших на Каменном острову Кубенского озера во 2-й половине XIII в. Ибо, хотя сохранилось сказание, что белозерский князь Глеб, во время путешествия своего по Кубенскому озеру в Устюг занесенный бурею к Каменному острову (около 1260 г.), нашел тут бедных пустынников числом до 23, не имевших даже храма, которые занимались проповеданием слова Божия окрестным племенам чуди и карелы, и построил на острове церковь и монастырь во имя Преображения Господня, но был ли какой успех от этой проповеди - ничего неизвестно . Впоследствии (в 1339 г.) упоминается о карелах, исповедовавших русскую веру и изменявших ей. Но эти карелы могли наследовать ее от своих предков, которые крещены были почти все еще в 1227 г. новгородскими священниками.

IV

од 1376 г. читаем в летописях: "Того же лета побиша в Новегороде стригольников еретиков, диакона Никиту, и Карпа простца, и третиего человека с ними, свергоша их с мосту, развратников святыя веры Христовы". Это самое первое известие о стригольниках. В некоторых летописях не только Никита, но и Карп назван диаконом, а в одной замечено, что новгородцы, свергая их в Волхов, говорили: "Написано в Евангелии: если кто соблазнит единаго из верующих, то лучше ему, да обвесится на выи его камень жерновный и ввержен будет в море (Мк. 9. 42) ". Но что это были за еретики, с какого времени они начали действовать, много ли имели последователей - не видно ничего.

С кончиною, однако ж, первых лжеучителей основанная ими секта отнюдь не кончилась. Чрез шесть лет встречаем в летописях новое известие, что Цареградский патриарх Нил прислал в Новгород и Псков Суздальского архиепископа Дионисия с своими грамотами "о проторех иже на поставлениях", и поручил ему убедить стригольников воссоединиться с православною Церковию и оградить самих православных от их ереси. В грамотах своих, которые обе сохранились, одна в подлиннике, а другая в переводе и совершенно сходны между собою, патриарх прежде всего знакомит нас с самою сущностию лжеучения стригольников. Обращаясь к новгородцам и псковичам как возлюбленным чадам своим о Господе, патриарх замечает: "Называю еще всех вас чадами и сынами, хотя некоторые из вас и отделились от соборной Церкви верующих и при содействии злого демона отстали от общества христианского. Мерность наша и при ней священный, великий, Божественный Собор архиереев узнали, что некоторые из вас под предлогом большего благоговения и думая сохранить Божественное Писание и точность священных канонов, отлучились от вселенской и апостольской Церкви Христовой, называют еретиками всех - и архиереев, и иереев, и клириков, и народ - как рукополагающих и рукополагаемых за деньги, а прочих - как сообщающихся с ними; себя же одних почитают православными". Таким образом, исходным пунктом, или основанием, своего учения стригольники считали поставление духовных лиц на мзде и, отвергая всю вообще иерархию православной Церкви, они отделялись вместе и от всего общества верующих, руководимых ею, и составляли особую секту. Желая вразумить заблуждающих, патриарх раскрывает пред ними четыре главные мысли. Первая мысль: самое основание заблуждения стригольников совершенно ложно. "Чтобы окончательно,- говорит патриарх,- отклонить вас от христианства и освящения чрез Церковь, которое дается чрез архиереев и священников народу и без которого, хотя бы мы жили на земле выше ангелов, невозможно иметь надежду спасения, злой дух распространил между вами ложную молву, будто Церковь Христова совершает рукоположение за деньги. Но можно ли этому верить? Напротив, Церковь Христова, соборная и апостольская, от конец и до конец земли живущая благодатию и силою самого Христа, пребывает неизменною, твердою и непоколебимою как в догматах своих, так в тщательном соблюдении и исполнении священных канонов и рукополагающих за деньги, как продающих непокупаемую благодать Святого Духа, мы ставим наряду с Симоном, Македонием и другими духоборцами. Так думает и учит совершенно вся Церковь Христова, так и поступает всегда". Вторая мысль: если бы некоторые архиереи и поставляли на мзде, то из-за того несправедливо отвергать всю иерархию и отделяться от Церкви. "Если где и найдутся,- продолжает патриарх,- дошедшие до того нечестия, что дерзают рукополагать за деньги, то это вовсе не относится к кафолической Церкви. Бывают и такие, которые блудодействуют тайно и совершают другие несообразности; но, как только они сделаются известными. Церковь и увещевает их, и осуждает, и исправляет. Посему, если и некоторые из епископов совершают рукоположение на мзде, вам не следует из-за этого отделяться от Церкви и называть всех еретиками, но надлежало бы только о худо поступающем епископе возвестить его митрополиту. Если же митрополит не исправит его, то подвергнется и сам взысканию от нашей мерности, которого Бог поставил отцом, учителем и патриархом Вселенским. Посему пишем и убеждаем вас отечески как наших детей, как часть Церкви, как часть самого Христа, главы всей Церкви, оставьте разделения и восстание и, соединясь единомыслием со всем телом Церкви, воздадите единогласно славу Богу! Ибо Церковь Христова право мудрствует и в догматах, и в деятельности и поставление на мзде называет явным нечестием". Третья мысль: надобно различать между мздою за поставление, которая совершенно незаконна, и между издержками (исторами или проторами) при поставлении, нимало не предосудительными. "Если рукополагаемые,- говорится далее в патриарших посланиях,- нередко от себя без всякого принуждения делают благословные издержки на свечи, на стол и тому подобные вещи, то это нисколько не преступно, ибо самая хиротония совершается даром, по слову Христову: Туне приясте, туне дадите. Иное дело взять за рукоположение, а иное издерживать на необходимые расходы. Мы видим, что Господь наш Иисус Христос не только входил с учениками во многие достойные посещения домы, учил слову истины и богопознанию и делал многие чудеса, но и принимал предлагаемое очень нередко. Так, когда Он вошел в дом Матфея, то Левий сотворил учреждение великое Иисусу, а когда зашел в дом Марфы и Марии, Марфа заботилась о мнозе службе. Божественный апостол, приводя из закона Моисеева: не заграждай рта у вола молотящего,- и потом, поясняя смысл Божественного Писания, замечает: не о волах здесь печется Бог, но говорит именно об нас, что священнодействующие питаются от святыни и служащие жертвеннику берут часть от жертвенника. Так и Господь повелел проповедникам благовестия жить от благовестия, и если мы посеяли в вас духовное, то велико ли то, что мы пожнем у вас телесное?" Четвертая мысль, для спасения необходимо принадлежать к Церкви Христовой, но другой Церкви истинной, кроме православной Восточной, на земле нет. "Вы хорошо знаете,- пишет патриарх,- что отделяющийся от Церкви отделяется от самого Христа и нет такому ни части ни жребия среди освященных Им ни в настоящем, ни в будущем веке. К какой же Церкви принадлежите вы? Церковь Римская, издавна допустившая нововведения против апостольской, отеческой веры, как впала во многие другие ереси, так и не избежала и того, чтобы рукополагать за деньги. Там действительно это бывает, и папа продает церкви. Посему, если вы отвергаете и нашу Церковь и отделяетесь от всех нас как еретиков, то Христос, значит, по вашему толку, не имеет ныне Церкви на земле, и ложно слово, сказанное Им, что Он пребудет с нами во вся дни до скончания века. О, если бы вы уведали путь спасения и, соединившись с братиями, единодушно прославили Господа, благодать и милость Которого да будет со всеми вами!" В заключение патриарх говорит новгородцам и псковичам, что он из многого высказал только немногое, а подробнее поручил наставить их Суздальскому архиепископу Дионисию, мужу честному, благочестивому и ревностному блюстителю священных канонов, и выражает надежду, что стригольники покаются и воссоединятся с православною Церковию. По свидетельству одной летописи, Дионисий действительно будто бы прекратил как в Новгороде, так и во Пскове "мятежи и соблазны о проторех, иже на поставлениях", Но, верно, прекратил только на время и наружно, а отнюдь не искоренил секты стригольников.

В 1394 г. новый патриарх Цареградский Антоний прислал в Новгород Вифлеемского архиепископа Михаила с двумя своими грамотами, из которых одна была "о проторех и исторех, иже на поставлениях священных" и, следовательно, относилась к стригольникам. Вероятно, эту самую патриаршую грамоту митрополит Киприан переслал в следующем году чрез Полоцкого владыку Феодосия и во Псков. Как бы то ни было, но до нас дошла в славянском переводе грамота патриарха Антония к псковичам о стригольниках, которая еще более знакомит нас и с самими стригольниками, и с их лжеучением. Из нее узнаем, что основатель секты Карп действительно был прежде диаконом, потом за свое лжеучение отлучен от службы и от Церкви и тогда-то, может быть, начал заниматься ремеслом стригольника, что вместе с ним отлучены были от Церкви и все его последователи и что он для успеха в своем деле показывал "писание книжное, еже списа на помощь ереси своей, дабы чим уставити народ на священники". Таким образом примиряются свидетельства о Карпе наших летописей, из которых одни называют его простцом, конечно, потому что он ремеслом был стригольник, а другие - диаконом. Во всяком случае свидетельство патриарха о Карпе, как современное, которое сообщено было ему из самой России, заслуживает полного уважения. Относительно же учения стригольников оказывается, что они восставали на всю вообще церковную иерархию, не только русскую, но и греческую, "клеветали на весь Вселенский Собор, на патриархов, и митрополитов, и епископов, и игуменов, и попов, и весь чин священный", утверждая, что все эти лица поставляются на мзде и потому недостойны. С другой стороны, осуждали всех духовных и за то, что они принимают приношения от христиан за исправление треб, берут за живых и за мертвых, собирают имения, золото, серебро и ведут жизнь нетрезвую, едят и пьют с пьяницами. Отсюда выводили заключение - не должно слушать учения таких архиереев и иереев; не должно принимать от них таинств, ни крещения, ни отпущения грехов, ни Евхаристии; не должно петь и над умершими, "ни поминати, ни службы творити, ни приноса за мертвыя приносити в церкви, ни пиров творити, ни милостыни давати за душу умершаго". Отвергая учителей церковных, стригольники говорили: "Апостол повелел учить и простому человеку", и потому сами поставляли себе учителей по выбору народа без всякого посвящения. Запрещая каяться пред священниками, заповедовали каяться и исповедовать грехи к земле. Укоряя духовных за их поведение, говорили о своих наставниках: "Вот они не грабят, не собирают имения и живут трезвенно и воздержно". Все эти черты стригольнического лжеучения патриарх рассматривает порознь, стараясь обличить и вразумить заблудших.

"Как дерзнули вы,- пишет патриарх,- уничижать святителей за церковные проторы, когда апостол говорит: Не весте ли, яко делающий священная от святилища ядят и служащий олтарю со олтарем делятся? Или кто насаждает виноград и от плода его не яст? Или кто пасет стадо и от млека стада не яст? Если недостоин патриарх, недостойны и митрополиты, то, по-вашему, нет ныне на земле ни одного священника... Кто же вам поставит попа по вашей вере? Христос не придет на землю воплотиться во второй раз, не сойдет и ангел, чтоб освятить вам попа. А если бы ангел и освятил, то и ему не следовало бы верить, по апостолу: Аще ангел благовестит вам паче проповеданного, анафема да будет... Вы укоряете духовных, что принимают от христиан приношения, собирают имения. Но и Христос, когда вошел в дом Закхеев обедать, принимал подаваемое. Если ы Христос ни от кого не принимал имения, то за что ученики Его ходили в град самарянский купить хлебов, когда Он сидел на кладязи? И какое сребро носил Иуда в ковчежце?.. Вы укоряете святителей и иереев, ядущих и пиющих с грешниками... Но если бы это было и справедливо, помяните слово Господа: На седалище Моисееве седоша книжницы и фарисеи: все, еже глаголют вам творить, творите: по делом же их не творите... Или: Что видишь сучеи, в очах брата своего, а у себя бревна не чуешь? Изми, лицемере, первое бревно из очей твоих... Если скажете, что много собирают имения духовные лица, то не вам судить их: да судятся от Бога и от большего святителя... Вы приказываете человеку каяться к земле, а не к попу... Но земля - тварь бездушная, не слышит, и не умеет отвечать, и не воспретит согрешать. Потому Христос Бог не подает отпущения грехов кающемуся к земле... Вы повелеваете удаляться от причащения... Но вы убиваете людей духовною смертию чрез удаление от пречистых Тайн Христовых по слову Самого Христа: Аще не снесте Плоти Сына человеческого, ни пиете Крове Его, живота не имате в себе... Карп диакон, связанный и отлученный от Церкви, знал, что тело его не будет погребено с псалмами и песнями, потому и начал учить: "Не нужно петь над умершими и поминать их..." Но в правилах апостольских заповедано творить память по умершим и святые отцы уставили на каждой службе поминать усопших и петь по них панихиды и заупокойные каноны... Вы сами поставляете себя учителями. А забыли слово Христово: Не входяй дверьми во двор овчий, но прелазяй инуде, той тать есть и разбойник. Всяк, кто, не имея поставления от святителя, покушается учить и укорять законного учителя, вошел не дверьми... Вы считаете себе праведниками. Но не слышите ли слова апостольского: Аще речем, яко греха не имамы, себе прельщаем и истины несть в нас?.. Хвалитесь постом, воздержанием... Таковы были и фарисеи: постились дважды в неделю, не принимая пищи во весь день. И, однако ж, мытари и грешники пришли ко Христу с покаянием и спаслись, а фарисеям Христос сказал: Горе вам книжницы, фарисеи и лицемери... Таковы были и все еретики: постники, молельщики и лицемеры пред людьми. Иначе кто поверил бы ереси их, если бы увидел их нечистое житие?.. Скажу более: сами бесермены постятся и говорят от книг, но не следует внимать им". Опровергая, таким образом, по частям лжеучение стригольников, патриарх убеждал их покаяться и обратиться к Церкви, утверждая, что нет греха, побеждающего милосердие Божие, и что, напротив, если они пребудут в своем упорстве и ожесточении, то навсегда останутся неразрешенными и отлученными от Церкви. А православным заповедовал не слушать стригольников и даже изгонять их из градов по слову Писания: Измите злаго от вас самих.

Какие действия произвела эта грамота патриарха Антония, не знаем. Но то несомненно, что раскол стригольников продолжал существовать еще долго. В 1416 г. митрополит Фотий, получив об них известие от псковских священников, счел нужным написать во Псков послание. Он выражал свою глубокую скорбь по случаю этого известия; ободрял православных мыслию, что сколько ни было еретиков и раскольников, как ни нападали они на Церковь Божию, но сами они все погибли, а Церковь осталась непоколебимою и сияет, как солнце. Приводил целый ряд правил, строго запрещающих производить раскол в Церкви и отделяться от епископа или священника, каковы бы они ни были, пока тот и другой по законному суду не будут лишены своего сана. Указывал, в частности, на постановления греческого императора Исаакия Комнина и патриархов Михаила и Николая, определяющие самую меру взимания пошлин за поставление на церковные степени. Наконец, убеждал православных псковичей, чтобы они сами поучались Божественным заповедям, а стригольников старались вразумлять и наставлять на путь истины. Если же они не обратятся к истинному пути и останутся бесчувственными, присовокуплял митрополит, то "отжените их от своей православной веры, да не будут посреди вас, как плевелы среди пшеницы; а прочее, по лукавству их, да сотворит им Господь, якоже Сам весть". Прошло еще более десяти лет, и митрополит Фотий вновь писал (22 июня 1427 г.) псковичам, как прискорбно ему, что между ними доселе остаются еретики, уничижающие и ни во что полагающие чин великого Божия священства и иночества, и говорил: "Благославляю вас, детей моих, учить таковых и восставлять в богоразумие. Если ж они не исправятся, то вы, священники, не принимайте от них никакого приношения к церквам Божиим и отлучайте их, как гнилых членов, от здравого тела Церкви; а вы, миряне, не сообщайтесь с ними ни в пище, ни в питии, да не осквернитесь, пока не покаются... Если они не обратятся в благоразумие, благославляю вас, своих детей, от великого и до малого, не сообщайтесь с ними никак и ни в чем и отпишите ко мне. А я по Божественным и священным правилам сотворю суд на таковых и осуждение". Псковитяне действительно скоро отписали митрополиту, что они, по его грамоте, стригольников "обыскали и показнили", что некоторые еретики при этом убежали, а другие хотя остались, но упорствуют в своем заблуждении. Фотий (от 23 сентября 1427 г.) благодарил псковичей за их ревность о благочестии и вновь заповедовал удаляться от нераскаянных еретиков и в пище, и в питии и приводить их к обращению "казнями, только не смертными, но внешними казнями и заточениями". После того псковитяне, как свидетельствует Иосиф Волоколамский, с совета благочестивых князей и святителей, решились схватить всех стригольников до единого и засадили их в темницы до самого конца их жизни. И таким образом ересь эта, которая, по словам того же Иосифа, и возникла первоначально в Пскове (так как Карп, "художеством стригольник", жил в Пскове) и увлекла "многих от православных христиан", была окончательно искоренена.

Ересь или, вернее, раскол стригольников, существовавший у нас более пятидесяти лет, если считать даже только со смерти первых расколоучителей (1376-1427), без всякого сомнения, был плодом своего времени и произведением русской почвы. Это очевидно из самого учения стригольников. Они вооружались против церковной иерархии, отвергали ее, а за что? За те злоупотребления и недостатки, которые они видели в современных иерархах и вообще в духовенстве и на которые прямо указывали. Указывали на поставление по мзде, и им отвечали только, что то не мзда за поставление, а необходимые проторы при поставлении, т. е. не отвергали действительности факта, но давали ему другой смысл. А такие резкие примеры симонии, какие случались тогда в самом Царьграде при поставлении Русских митрополитов - Романа, Пимена и, вероятно, других,- примеры, оглашавшиеся по всей России и сопровождавшиеся многочисленными смутами в Русской Церкви, очень естественно могли возбуждать у нас многих и против самих патриархов. Стригольники укоряли духовных, что они за все берут и собирают большие имения, к сожалению, в подтверждение этого в Новгороде могли указывать на самих митрополитов Русских, а в Пскове - на Новгородских владык. Более всего там и здесь тяготились так называемым месячным судом, который в Новгороде производил митрополит, а в Пскове - Новгородский владыка, и теми пошлинами, какие собирались на суде, теми поборами, особенно с духовенства, какие делались по случаю приездов митрополита и архиепископа. Жители Новгорода и Пскова не раз покушались отказывать митрополиту и архиепископу в месячном суде. В 1353 г. первые жаловались самому патриарху на митрополита Феогноста и на тяжесть митрополичьих пошлин и поборов. В 1385 г., когда существовала уже секта стригольников, новгородцы написали даже и подписали клятву торжественную не принимать митрополичьего суда, а чрез семь лет отвергли и патриаршую грамоту, подтверждавшую за митрополитом Киприаном право на этот суд. Киприан положил на них анафему и отнесся к патриарху; новгородцы отнеслись также, и патриарх вновь настойчиво поддерживал сторону митрополита. Все это неизбежно вооружало новгородцев против высшей иерархии и могло служить твердою опорою для стригольников. Укоряли еще они пастырей Церкви за непорядочную и нетрезвую жизнь, и обличения такого же рода самих митрополитов - Кирилла, Алексия, Фотия,- обращенные к духовенству, иногда и к инокам, достаточно объясняют раскол стригольников и с этой стороны. Очень могло быть, что первые расколоучители, диаконы Карп и Никита, восстали против духовных властей по каким-нибудь только личным побуждениям, например вследствие неудавшейся попытки получить сан священника, на что требовали с них значительной платы, или вследствие какого-либо наказания от местного архиепископа. Но что лжеучение их нашло сочувствие в народе, что они приобрели себе последователей и в Новгороде, и Пскове, что раскол их продолжался более пятидесяти лет, несмотря на все меры против него,- все это осталось бы непонятным, если бы те злоупотребления и недостатки, на какие они указывали в современном духовенстве, действительно не существовали. В Новгороде и Пскове, по крайней мере, некоторые из этих недостатков, может быть, чувствовались даже более, нежели где-либо, оттого раскол стригольников там и привился. А притом самый дух этого раскола, состоявший в противлении властям духовным, так гармонировал с общим духом вольности и своеволия, которым издавна отличались псковичи и особенно новгородцы.

Оглавление

Глава 3

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


История Русской Церкви. Том 3. Отдел 1. Глава 3

Глава 2

м. Макарий. История Русской церкви. Том 4

ГЛАВА III

МОНАСТЫРИ

кровавый период владычества монголов над Россиею число мирных обителей иночества не только не уменьшилось в ней, а еще увеличилось: их возникло теперь в двести лет вдвое больше, нежели сколько было основано прежде - в два с половиною века со времени основания Русской Церкви. Этого явления, впрочем, никак не должно приписывать самим монголам. Они, напротив, только разоряли наши монастыри и разорили их множество как при первом, так и при последующих своих нашествиях на Россию. И если монгольские ханы в своих ярлыках русскому духовенству предоставляли льготы и нашим монастырям, то отнюдь не новые, которыми бы прежде они не пользовались. Нет, такое умножение у нас святых обителей в монгольский период можно считать прежде всего прямым следствием естественного хода и дальнейшего развития у нас религиозной христианской жизни, которая с течением времени более и более проникая в сердца людей, возбуждала их более и более устремляться к высшим степеням нравственного совершенства, представляемым иночеством. Еще ближе - следствием глубокого уважения к иноческой жизни, которое тогда было господствующим в России как в простом народе, так между боярами и князьями и вызывало многих, особенно из князей, благодетельствовать обителям, обновлять их и устроять вновь. Далее - следствием совершенной беспрепятственности, легкости и удобства, с какими основывались тогда у нас монастыри. Каждый инок, желавший уединения, один или с товарищем, отходил в пустыню, или лес, строил себе хижину или копал пещеру и начинал подвизаться. Вскоре он делался известным. К нему приходили, одни за наставлениями и советом, другие с просьбою поселиться вместе с ним. Он принимал. Сами же строили небольшую деревянную церковь и кельи. Добрые люди делали приношения и пожертвования. И монастырь устроялся. Случалось, что тот же инок, оставив собранное им братство, удалялся на новое пустынное место и точно таким же образом устроял другой монастырь, потом переходил в третью пустыню и основывал третий монастырь. Так, преподобный Авраамий Галичский основал четыре монастыря, Макарий Унженский - три монастыря, Дионисий Глушицкий - три и четвертый восстановил, Ферапонт Белоезерский, Димитрий Прилуцкий, Стефан Махрицкий - по два. А всего более умножению у нас монастырей в то время и возбуждению монашеского духа способствовали своим нравственным влиянием, своими трудами и примером такие великие подвижники, каковы были преподобный Сергий Радонежский, Кирилл Белоезерский и другие, и такие великие святители, каковы были святые Петр и Алексий Московские, Моисей Новгородский, Стефан Пермский и им подобные. Монголам можно вменить разве то, что они, не вмешиваясь во внутренние дела нашей Церкви, не возбраняли самим русским заботиться об устроении своих святых обителей, делать на них пожертвования, вклады, как не препятствовали вообще естественному течению церковной жизни. Что же касается до мысли, будто некоторые принимали тогда у нас монашество вследствие государственных бедствий, чтобы найти для себя безопасный приют и покой в стенах мирных обителей, а другие устремлялись гуда толпами из городов и сел, привлекаемые одними мирскими преимуществами монастырей, то, признавая эту мысль совершенно сообразною с тогдашними обстоятельствами и свойствами человеческого сердца, мы, однако ж, не находим возможности подтвердить ее фактами. Надобно еще заметить, что большая часть наших монастырей того времени возникла не в первое столетие монгольского ига, когда оно давило Россию всею своею тяжестию, а уже во второе, когда Юго-Западная Россия совсем освободилась от этого ига и вошла в состав Литовского государства и отчасти Польши, когда в Руси Восточной утвердилась и возвысилась Москва и начала жить почти самостоятельною жизнию, и что самое значительное число монастырей основано у нас тогда в области Новгородской и других северных, куда владычество монголов вовсе не проникало.

I

сего менее сохранилось сведений о тогдашних монастырях Юro-Западной России, которая со времени нашествия монгольского начала отделяться от Восточной, пока не вошла в состав Литовского государства и частию Польши.

В Киеве, Чернигове, Переяславле и других окрестных местах, подвергшихся нашествию монголов, все монастыри были разорены и опустошены. И так как Киевское княжество с того времени около восьмидесяти лет, хотя имело по временам и своих князей, находилось собственно под властию монгольских баскаков, живших неподалеку от Киева, часто подвергалось набегам со стороны и татар, и литовцев и крайне обеднело жителями, то здесь ничто не благоприятствовало восстановлению разоренных обителей. Впрочем, не более как чрез шесть лет после разорения Киева татарами Даниил, князь галицкий, путешествуя к Батыю, заехал в Киево-Выдубицкий монастырь, нашел в нем игумена и братию и просил их отслужить для него напутственное молебствие.

В 1274 г. архимандрит Киево-Печерского монастыря Серапион произведен был во епископа Владимирского, значит, и эта знаменитая обитель продолжала существовать, хотя главный храм ее, до половины разрушенный, оставался в развалинах, и иноки, если верить позднейшему сказанию, жили не в самой обители, а вокруг ее по дебрям и лесам, в уединенных пещерах и тайно сходились в один уцелевший от разорения придел церкви для совершения богослужения. В 1288 г. упоминается и другой настоятель Киево-Печерского монастыря - игумен Агапит, участвовавший в погребении владимиро-волынского князя Владимира Васильковича. С 1320 г., когда Киев перешел под власть литовских князей, которые начали управлять им чрез своих наместников, исповедовавших православную веру, участь города и Печерского монастыря естественно должны были улучшиться. Здесь во 2-й половине XIV в. принял пострижение один юноша, родом тверитянин, святой Арсений, впоследствии епископ Тверской. Он возрадовался духом, нашедши в Киево-Печерском монастыре иноков, которые сияли добродетелями, как звезды на тверди небесной, и, стараясь подражать им, в продолжение многих лет проходил разные степени послушания, пока не был взят в Москву в качестве архидиакона митрополитом Киприаном, отправлявшимся туда из Киева. В то же время настоятелем киевской лавры был архимандрит Давид, духовник великой княгини литовской Иулиании, супруги Ольгердовой, который и самого Ольгерда под конец его жизни (1377) крестил в православную веру и постриг в схиму. Во второе или третье десятилетие XV в. в Киево-Печерский монастырь писал свои послания митрополит Фотий, обращаясь в них к настоятелю-архимандриту, священноинокам и инокам и представляя обитель населенною и устроенною. Уважение литовских князей к этой обители выражалось тем, что некоторые из них, исповедовавших православие, избирали ее местом своего погребения: здесь между прочими погребена и великая княгиня Ольгердова Иулиания (в 1392 г.). А другие здесь составляли свои духовные завещания, желая придать им большую силу свидетельством печерской братии, как поступил в 1446 г. киевский князь Андрей Владимирович. В своем завещании он упоминает печерского архимандрита Николая, также уставника, ключника, келаря и многих старцев, а самый монастырь называет обителию царскою. Впрочем, несмотря на покровительство литовских князей, Печерская обитель подвергалась иногда бедствиям от монголов. В 1399 г. монгольский хан Тимур-Кутлук, подступив с войском к Киеву, взял с него окуп 3000 рублей, а с Печерского монастыря особо 30 рублей серебром. Через 17 лет другой хан, Едигей, опустошив посады Киева, выжег и Печерскую обитель. Остается присовокупить, что и в этот мрачный период своего существования Киево-Печерский монастырь оставался не без влияния на Русскую Церковь. Один из постриженников этой обители, преподобный Стефан, Махрицкий чудотворец, основал во 2-й половине XIV в. два монастыря: неподалеку от Москвы - Махрицкий и в пределах вологодских - Авнежский, а другой постриженник, святой Арсений, епископ Тверской, был основателем Желтоводского Успенского монастыря в своей епархии.

Уцелело непререкаемое свидетельство, что в начале XV в. существовал и Киево-Пустынный Николаевский монастырь, неизвестно когда восстановленный. Разумеем Евангелие, писанное в этом монастыре в 1411 г. по повелению инока Ионы Балакирева. В самом начале Евангелия помещена запись какого-то князя, который в 1427 г. пожертвовал на этот монастырь свою землю с пошлинами и оброками.

Но тогда как в Киеве с трудом могли поддерживаться только некоторые из прежних монастырей, в княжестве Владимиро-Галицком, которое значительно процвело при великом князе Данииле Романовиче и его ближайших преемниках, возникли новые обители. Так, в первый раз упоминаются: в 1262 г. монастырь Полонинский в городе Полонном (между Владимиром и Луцком), где подвизался некто Григорий, славившийся редким благочестием и бывший наставником в монашеской жизни литовскому князю Воишелгу; 1268 г.- монастырь святого Даниила в Угровеске - городе, основанном великим князем Даниилом, вероятно им же основанный во имя его ангела, и монастырь святого Михаила во Владимире Волынском, бывший местом несчастной кончины Воишелга. Сын Даниила Романовича Лев, княживший во Львове, основал два монастыря: Георгиевский в предместии этого города, по завещанию дяди своего Василька, скончавшегося в 1269 г., и Спасский близ Самбора, где и сам был погребен (в 1301 г.). Племянник Даниилов, сын Василька Владимир ( [image] 1288), княживший во Владимире Волынском, создал "монастыри многи" и в числе других монастырь святых апостолов в самой своей столице, которому пожертвовал село Березовичи. К концу XIII в. один скромный инок по имени Петр, впоследствии митрополит Киевский, создал монастырь Ратский на реке Рате в Галиции.

С 1340 г., когда значительная часть Волынско-Галицкого княжества подпала владычеству Польши и потом переходила во власть то венгров, то литовцев, то опять поляков, обстоятельства в этой стране сделались менее благоприятными как для православия вообще, так и для православных обителей. Впрочем, по местам мы встречаем в ней и теперь разные монастыри, которые прежде почти все были нам неизвестны. В 1407 г. Владислав Ягайло, король польский, утвердил своею грамотою за владыкою Перемышльским Афанасием и его преемниками находившиеся в области Перемышльской и Самборской монастыри: Грушевич, Микулич (Николаевский), Святого Спаса, Сусанны, Смольницкий. Лавров, святого Онуфрия и, как сказано в грамоте, "все другие монастыри, какие были подвластны владыке". Из числа этих монастырей Спасский Самборский и Лавров упоминаются также впоследствии в одном акте 1422 г., и первый, вероятно, есть тот самый, который основан галицким князем Львом Даниловичем. Близ Луцка в Красном Селе существовал монастырь Спасский, судя по описи его, составленной около 1429 г. Луцким епископом Алексием.

Собственно в Литве и Западной Руси, входившей в состав Литовского государства, известны одиннадцать монастырей, которые почти все были устроены или поддерживаемы литовскими князьями. Древнейший - это монастырь Лаврашев, основанный в 1262 г. литовским князем Воишелгом близ Новгородка и реки Немана и впоследствии получивший вклады от сына Ольгердова Димитрия-Корибута (ок. 1386 г.) и десятину от Ольгердова внука - Александра Владимировича, князя киевского (ок. 1420 г.). В Вильне - два монастыря: Троицкий, где первую церковь Святой Троицы построила супруга великого князя Ольгерда Мария в 1330 г., и Рождественский, основанный супругою великого князя Витовта Иулианиею и получивший от этого князя некоторые пожертвования в 1384 г. В Витебске - два монастыря: Богородицкий и существовавший в Добее погосте близ Витебска, упоминаемые в одной вкладной записи 1406 г.; первый имел настоятелем архимандрита. В Полоцке - пять монастырей: Николаевский на Лучне, основанный Полоцким епископом Симеоном Новгородцем во 2-й половине XIII в.; Троицкий за рекою Полотою, упоминаемый в жалованной ему грамоте от великого князя полоцкого Андрея Ольгердовича ( [image] 1399); Петровский в полоцком замке, основанный сыном этого князя Михаилом ( [image] 1385); Борисоглебский, состоявший в 1396 г. под управлением архимандрита, и Предтеченский, который и устроил и наделил землями и людьми полоцкий князь Онуфрий (в конце XIV в.). Еще монастырь находился в 15 верстах от Мстиславля при реке Напоте - Онуфриевский, его создал и обогатил селами и разными угодиями Мстиславский князь Симеон-Лингвен Ольгердович ( [image] 1399) и покровительствовал сын Симеона, мстиславский князь Юрий. Настоятель этого монастыря носил имя архимандрита.

II

Восточной России татары опустошили в 1237 г. города Рязань, Москву, Владимир, Суздаль, Ростов, Ярославль, Переяславль, Тверь, Муром и многие другие. Везде они опустошили и монастыри: одни пожгли, другие ограбили, а иноков и инокинь частию умертвили, частию увели в плен. То же самое повторялось несколько раз и впоследствии, особенно в первый, тягчайший период монгольского ига, когда даже сами князья русские, враждовавшие между собою, неоднократно призывали татарские полчища для опустошения пределов отечества. К изумлению, однако ж, оказывается, что и в этот период некоторые монастыри в Восточной России восставали из своих развалин, а другие созидались вновь.

Во Владимире на Клязьме, бывшем великокняжескою столицею, уже в 1239 г. являются архимандрит Дионисий, игумены и черноризцы, находившиеся при встрече тела великого князя Георгия Всеволодовича, убитого татарами на реке Сити, следовательно, были и монастыри. В частности, здесь упоминаются еще в XIII в. монастыри: Рождественский, или Рождество-Богородицкий, называвшийся великою архимандритиею, в котором погребено (1263) тело святого Александра Невского; Успенский женский, где погребены две супруги и дочь того же великого князя, и Константино-Еленинский, откуда игумен Феодор возведен был (1276) на кафедру епископии Владимирской и Суздальской. Первые два монастыря основаны были в прежнее время, имя последнего встречается в первый раз.

В Суздале из прежних монастырей продолжали существовать Ризположенский женский, пощаженный монголами, и Борисоглебский Кидекоцкий, в котором в 1239 г. освящена была Ростовским епископом Кириллом каменная церковь. Вновь устроен монастырь Александровский женский, благоверным князем Александром Ярославичем Невским, этот монастырь служил усыпальницею для суздальских княгинь, как свидетельствуют доныне сохранившиеся памятники двух из них XIII в. В том же столетии мы видим четыре монастыря в Ростове: один из прежде основанных - Авраамиев-Богоявленский, из которого взят был на кафедру Ростовскую архимандрит Игнатий (в 1261 г.), и три новые: Петровский, построенный Ордынским царевичем Петром при епископе Игнатии (1261-1288); Спасский - женский, созданный ростовскою княгинею Мариею Михайловною ( [image] 1271) и называвшийся Княгининым, и Иоанновский, откуда поставлен был (1288) во епископа Ростову игумен Тарасий.

К концу XIII и в 1-й четверти XIV столетий возникли еще монастыри: а) в Москве: Даниилов, созданный московским князем Даниилом Александровичем ( [image] 1303), и, как некоторые думают, Богоявленский, основанный тем же князем, а оконченный (1304) сыном его - Иоанном Даниловичем Калитою; б) в Ярославле: Спасо-Преображенский - из прежних, где погребен святой ярославский князь Феодор Черный ( [image] 1299) и откуда взят (1311) на Ростовскую епископию архимандрит Прохор, и Толгский, основанный (ок. 1314 г.) в семи верстах от города на месте, где явилась икона Божией Матери епископу Ростовскому Прохору (в схиме Трифону), известная под именем Толгской ч; в) в Твери: Отпрочь-Успенский, построенный (ок. 1265 г.) отроком, или одним из придворных, тверского великого князя Ярослава Ярославича Григорием; Богородичный на Шеше, из которого (1289) игумен Андрей возведен был на кафедру епископии Тверской, и Архангельский, где встретили жители Твери (1319) тело убитого в Орде своего святого князя Михаила Ярославича; г) в Юрьеве Польском: Архангельский, в котором погребен (1269) местный князь Димитрий Святославич.

Во второй, более легкий период монгольского ига над Россиею, когда достоинство великого князя перешло в Москву и утвердилось в потомстве Иоанна Даниловича Калиты, когда Москва, постепенно возвышаясь над другими городами, сделалась постоянным местопребыванием и Русских митрополитов, средоточием духовной власти, число обителей начало быстро возрастать в средней полосе России, особенно в Москве и ее окрестностях.

Сам Иоанн Данилович, едва сделавшись великим князем русским (1328), нарочно отправлял посольство к митрополиту Феогносту, находившемуся тогда в Волыни, чтобы испросить у него благословение на создание Спасского монастыря в Москве. Как большой любитель иноческого жития, князь назначил место для обители на собственном великокняжеском дворе, чтобы постоянно видеть ее, чаще посещать и удобнее иметь общение с ее черноризцами. Через год каменная церковь во имя Спаса-Преображения была уже окончена, монастырь сооружен и в него была переведена архимандрития из Данилова московского монастыря, из Заречья. Первым архимандритом в новом монастыре был Иоанн, "муж сановитый, словесный, любомудрый, учительный и добродетельный", который впоследствии (1346) за свои достоинства поставлен был епископом Ростову. Иоанн Данилович любил свою обитель более всех монастырей, наделил ее иконами, книгами и священными сосудами, постоянно снабжал пищею и одеждою, обогатил вкладами и доходами. Сын его великий князь Симеон расписал монастырскую церковь, и хотя обитель в нашествие на Москву Тохтамышево была предана огню, но вскоре была возобновлена попечением Димитрия Иоанновича Донского и продолжала пользоваться вкладами как великих, так и некоторых удельных князей.

Но не Спасской обители, созданной усердием и богатством великого князя, суждено было сделаться главною и знаменитейшею в ряду всех обителей московских, а обители, основанной трудами, и слезами, и молитвами смиренного инока Сергия. В этом отношении судьба Свято-Троицкого Сергиева монастыря имеет большое сходство с судьбою монастыря Киево-Печерского, точно так же как в житии самого преподобного Сергия будто повторились некоторые черты из жития преподобного Феодосия Печерского.

Преподобный Сергий родился около 1320 г. в одной из весей Ростовского княжения, находившейся не очень близко от Ростова. Родители его, Кирилл и Мария, были бояре знатные и богатые, но потом обедневшие и отличались добродетельною жизнию. Еще до рождения преподобного начался ряд знамений, указывавших на его особенное предназначение. Однажды, когда мать его была в церкви за литургиею, он трижды прокричал во чреве ее: в первый раз - пред чтением Евангелия, в другой - еще сильнее - при начатии херувимской песни, так что голос его слышен был по всей церкви и мать пришла в ужас; в третий раз - после возгласа священника: "Святая святым",- и опять с такою силою, что устрашенная мать едва не пала на землю, заливаясь слезами. После этого мать в остальное время чревоношения не употребляла ни мяса, ни молока, ни рыбы, ни вина, а питалась только хлебом и семенами и пила одну воду. Когда младенец родился, вскоре заметили, что он не касался сосцов матери, если она питалась мясом, а в среды и пятки оставался вовсе без пищи. Достигнув семилетнего возраста, Варфоломей (так назван был преподобный Сергий в крещении) отдан был на обучение книжное вместе с двумя братьями своими, старшим Стефаном и младшим Петром. Но те учились успешно, а Варфоломей, при всех усилиях и побуждениях, крайне плохо. И только по молитвам одного неизвестного старца-черноризца, которого он случайно встретил в поле и которому поведал свою скорбь о безуспешности своей в учении, внезапно открылся у отрока смысл к пониманию грамоты. С этого времени Варфоломей прилепился к чтению книг и неопустительно посещал церковные службы, а спустя несколько до того начал изнурять свою плоть, что в среды и пятки ничего не ел, в прочие же дни употреблял только хлеб и воду и часто ночи проводил без сна в молитве, хотя ему не исполнилось тогда, по словам матери, и двенадцати лет.

Вскоре родители Варфоломея, пришедши в бедность вследствие частых нашествий монгольских, тяжких даней в Орду и по случаю неурожайных лет, и, главное, спасаясь от нестерпимых притеснений, каким подвергалась вся область Ростовская от воеводы великого князя московского Иоанна Даниловича, переселились со всем своим семейством в Радонеж, где предоставлялись переселенцам некоторые льготы. Варфоломей и тут продолжал прежний подвижнический образ жизни, и тогда как братья его Стефан и Петр вступили в супружество, он многократно просил родителей отпустить его в монашество. Родители удерживали его только тем, чтобы он послужил им в их старости и дряхлости, и Варфоломей действительно служил им со всем усердием сына, пока оба они под конец жизни не отошли в обители, не облеклись в иночество и потом скончались. Отдав последний долг отцу и матери, и передав оставшееся после них имение младшему брату своему Петру, так как старший, Стефан, овдовев, был уже черноризцем Хотькова Покровского монастыря, Варфоломей упросил этого последнего брата, чтобы он отправился вместе с ним отыскивать место для пустынножительства. Оба брата обходили многие места по лесам; наконец им полюбилось одно, находившееся в густом лесу и имевшее воду. Сотворив молитву, братья принялись рубить деревья и устроили себе сперва одр и хижину, потом келью и малую церковь. Эта церковь, послужившая началом знаменитой Сергиевой лавры, освящена во имя Святой Живоначальной Троицы по благословению митрополита Феогноста в начале княжения великого князя Симеона Иоанновича и, следовательно, около 1340 г.

Стефан, однако ж, недолго пожил в пустыне, в которой приходилось терпеть крайний недостаток во всем, потому что вокруг нее не было ни жилья, ни даже пути людского, а был только лес; никто в нее не приходил и ничего не приносил. Он перешел в московский Богоявленский монастырь, где впоследствии удостоился быть игуменом и духовником великого князя Симеона. Но младший брат остался непоколебим в своем намерении. Первою заботою его было облечься наконец в ангельский образ, и для этого, пригласив к себе некоего духовного старца, игумена Митрофана, Варфоломей принял от него в своей церкви и пострижение в монашество, и новое имя Сергия на двадцать четвертом году своей жизни. Отпустив игумена, Сергий, первый постриженник в своей обители и совершенно одинокий в пустыне, предался всею душою многотрудным подвигам иноческого жития. Он переносил всякого рода лишения, изнурял плоть свою непрестанным постом и бдением, был неутомим в молитве и трудах, испытал страх и от зверей, и особенно от нападений духов злобы и благодатию Божиею все превозмог и победил. Так продолжалось около двух лет.

Затем начали приходить к преподобному иноки, по одному, по два и по три, и проситься к нему в сожительство. Он не соглашался, указывая им на трудности пустынной жизни, но, видя непреклонность просителей и их готовность на все лишения и труды, уступил и дозволил им строить для себя кельи, из которых три или четыре построил собственными руками. Братия ежедневно собирались в церковь и отправляли полуночницу, утреню, часы, вечерню и повечерие, а часто и молебствия. Для совершения же литургии приглашали со стороны какого-либо пресвитера или игумена. Преподобный Сергий действовал на всех примером своей жизни. Он, как некогда преподобный Феодосий Печерский, сам рубил дрова и разносил по кельям, молол жито в жерновах, пек хлебы, варил пищу для братии, шил обувь и одежду и на своих плечах носил из источника на гору воду в двух водоносах и поставлял у кельи каждого, а ночи проводил без сна в молитве, питался только хлебом и водою, ни одного часа не оставался праздным и что бы ни делал, на устах его всегда был псалом. Чрез несколько лет прибыл в монастырь игумен Митрофан, постригший Сергия, и последний был очень рад, особенно потому, что обитель нуждалась в настоятеле. Но дряхлый старец скоро скончался. Тогда братия единодушно обратились к самому преподобному Сергию и с такою настоятельностию умоляли его принять сан пресвитера и игумена, что он, при всем своем смирении и нежелании, должен был согласиться. Он принял тот и другой сан от епископа Волынского Афанасия, который управлял тогда Переяславлем и делами митрополии в отсутствие митрополита Алексия, ездившего в Царьград (следовательно, в 1354 или 1356 г.).

Сделавшись настоятелем обители, преподобный Сергий нередко поучал братию словом, но еще более продолжал поучать собственным примером. Он ежедневно совершал литургию, прежде всех шел в церковь и на всякие труды, сам молол пшеницу, сеял муку, пек просфоры, варил кутию, делал свечи и всегда носил самую бедную одежду, покрытую заплатами. Около трех лет число братий в обители было ни больше, ни меньше двенадцати, кроме игумена. Но слух о подвигах его начал привлекать к нему со всех сторон. Первый пришел сюда архимандрит Симон, который оставил свое настоятельство в Смоленске, чтобы подчиниться такому руководителю и, принесши с собою довольно имения, дал ему возможность построить более пространную церковь для быстро умножавшейся братии. Сергий не отвергал никого из приходивших к нему и желавших пострижения; напротив, всякого принимал с радостию, но только постригал нескоро. Сначала он приказывал новоприбывшему облечься в длинную одежду из черного сукна и жить с братиею до тех пор, пока не навыкнет всему монастырскому уставу, потом облекал этого послушника в монашескую одежду и довольно уже испытанных постригал и облачал в мантию и клобук, а когда видел брата, усовершившегося в монашеских подвигах, тогда удостаивал его и святой схимы. Для наблюдения за братиею преподобный Сергий между прочим имел обычай, подобно преподобному Феодосию Печерскому, поздно вечером и ночью обходить все кельи иноков. И если слышал или видел, что инок молится, или читает книгу, или занимается рукоделием, то радовался и благодарил Бога. А если слышал, что два или три брата сошлись вместе и празднословят, то очень скорбел и ударял рукою в дверь или в окно, чтобы прекратить непозволенную беседу, и удалялся. Наутро призывал виновных к себе и, не обличая их прямо, приводил их к сознанию своей виновности кроткою и назидательною беседою; упорных же и нераскаянных обличал и подвергал епитимии. При начале своем обитель преподобного Сергия нередко терпела крайнюю нужду и недостаток во всем. Случалось, как некогда и в обители преподобного Феодосия Печерского, что братии нечего было есть и они переносили голод по два и по три дня. Но по вере преподобного Сергия, Господь скоро посылал им пищу чрез неизвестных христолюбцев. Случалось, что в обители недоставало вина для совершения литургии, фимиама для каждения, воску для свеч, и тогда в монастырской церкви горела березовая или сосновая лучина. Впрочем, такое состояние продолжалось недолго. Еще во дни великого князя Иоанна Иоанновича (1353-1359) в окрестностях Сергиевой пустыни стали селиться многие земледельцы, путь к ней сделался пространнее и близ самого монастыря проложена большая дорога из Москвы на северные города. Тогда многие и часто начали посещать обитель и приносили в нее все потребное в большом количестве. В числе приходивших были и поселяне, и вельможи, и князья. Преподобный Сергий еще при жизни совершил несколько чудес, и весть о его чудесах и подвигах, распространившаяся повсюду, привлекала к нему не только из ближних, но и из дальних городов и весей. Многие иноки совсем оставляли свои монастыри и переселялись в его обитель.

Константинопольский патриарх Филофей, услышав также о добродетельном житии преподобного Сергия, прислал ему в дар крест, параманд и схиму, а вместе и благословенную грамоту, в которой давал преподобному совет завести в обители общежитие. Святой старец, с согласия своего митрополита, исполнил патриаршую волю, устроил в своей обители общежитие, распределил между братиями послушания, учредил должности келаря, екклесиарха и другие и строго заповедал иметь все общим, никому не приобретать себе ничего особо. Видя, что средства обители постоянно увеличивались от приношений и вкладов, преподобный Сергий установил при ней странноприимство, так что все, нуждавшиеся в помощи, нищие, больные получали в ней все необходимое, а иногда проживали в ней многие дни в полном довольстве и успокоении. Своими высокими подвигами святой старец приобрел всеобщее уважение в отечестве. Сам митрополит Алексий посещал его, пользовался его советами и, приближаясь к могиле, желал иметь его своим преемником, от чего, впрочем, смиренный подвижник отказался. Великий князь Димитрий Иоаннович Донской также не раз приходил в его обитель, особенно прежде и после Куликовской битвы, на счастливый исход которой имели такое осязательное влияние молитвы, благословение и наставления преподобного старца, приглашал его быть восприемником своих детей и свидетелем при своем духовном завещании. Основав знаменитую обитель, дав ей внутреннее благоустройство, насадив в ней семена глубокого благочестия и приготовив достойных себя учеников, преподобный Сергий скончался в 1392 или в 1397 г., 72 или 78 лет от роду. Из преемников его первым и достойнейшим был преподобный Никон, во дни которого обитель, если и много потерпела от полчищ Едигеевых, будучи предана огню (в 1408 г.), но вскоре обновлена и распространена и приобрела новые отчинные владения как от усердия великих и удельных князей, так и посредством покупки.

Заслуга преподобного Сергия для русского монашества состояла не в том одном, что он основал Свято-Троицкую лавру, а равно и в том, что его трудами или при его участии и благословении устроено несколько других обителей.

Однажды, испытав огорчение в своем монастыре, святой старец тайно удалился из него, обошел разные пустынные места и полюбил одно, наиболее красивое, на реке Киржач (Владимирской губернии). Здесь при содействии многочисленных своих чтителей, чернецов и бельцов, князей и бояр, приносивших ему довольно сребра, он скоро построил церковь и кельи, собрал множество братии и таким образом основал монастырь Благовещенский на Киржаче. Когда, уступая просьбам прежних своих учеников и убеждению митрополита Алексия, преподобный отец возвратился в Троицкую обитель, то новоустроенный монастырь передал в управление ученика своего Романа.

Сам святитель Алексий, желая основать монастырь, обратился к преподобному Сергию с просьбою дать ему опытного в духовной жизни инока, который бы мог быть надежным руководителем и других. Поводом к сооружению обители послужило для первосвятителя следующее. Во время последнего (1356) его путешествия в Грецию он подвергся на море страшной буре. Среди крайней опасности воссылая пламенные молитвы о спасении своей жизни, он дал обет построить церковь с монастырем в память того дня, в который достигнет пристанища. Судно вошло в пристань 16 августа, когда Церковь празднует Нерукотворенному Образу Христа Спасителя. Выслушав такой рассказ из уст святого Алексия, преподобный Сергий вручил ему своего любимого ученика Андроника, который с юных лет воспитывался под надзором блаженного отца и успел усвоить себе его строгие правила. Первосвятитель, дав довольно милостыни на Сергиеву обитель, отправился с Андроником в Москву и на реке Яузе построил церковь во имя Спасителя - Нерукотворенного Его Образа, создал общежительный монастырь, снабдил его всем нужным и поручил настоятельство в нем Андронику. Чрез несколько времени преподобный Сергий приходил взглянуть на новую обитель и призвал на нее Божие благословение. Этот Спасо-Андроников монастырь вскоре сделался "велик и славен", особенно добродетелями и мудростию первых своих настоятелей: Андроника, ученика его Саввы и ученика Саввина Александра. Отсюда вышли многие иноки на игуменства в другие обители, а некоторые и на епископские кафедры. Во дни ростовского князя Константина III ( [image] 1364) и епископа Игнатия III ( [image] 1363), когда преподобный Сергий Радонежский приходил на богомолье к Ростовским чудотворцам, два пустынножителя, Феодор и Павел, просили святого старца указать им место для построения обители и преподать благословение. Углубившись в непроходимые дебри, окружавшие тогда Ростов, преподобный Сергий избрал место на берегу реки Устья и благословил этих двух иноков устроить здесь монастырь Борисоглебский, который действительно и был ими устроен в пятнадцати верстах от Ростова.

Подобным образом, когда преподобный Сергий приходил в 1365 г. по поручению великого князя и митрополита в Нижний Новгород для убеждений тамошнего князя Бориса, то на возвратном пути своем он положил основание Георгиевской пустыни в Гороховском уезде на реке Клязьме.

Собор в честь святой троицы (1422)
Троице-Сергиева монастыря с Никоновским приделом (1548)

В числе учеников преподобного Сергия находился родной племянник его - сын брата Стефана Феодор (в крещении Иоанн). Приняв пострижение еще на двенадцатом году своей жизни от дяди своего и в продолжение многих лет воспитываясь под его непосредственным руководством, Феодор, когда достиг сана священства, возымел помысл основать где-либо новый общежительный монастырь. Святой Сергий, видя твердость и неизменяемость этого помысла в продолжение многого времени, согласился наконец отпустить Феодора и с ним несколько братий, чтобы они избрали место для новой обители. Им понравилось место близ реки Москвы по имени Симонове. Сергий сам приходил осмотреть это место, одобрил и благословил. Тогда Феодор с разрешения епархиального владыки создал церковь во имя Рождества Пресвятой Богородицы и устроил общежительный монастырь, известный доныне под именем Симонова. Слава Феодора как высокого подвижника привлекала к нему множество братии со всех сторон России. Он всеми был честим и уважаем. Великий князь Димитрий Иоаннович избрал его своим духовником и посылал в Царьград по делам церковным. Патриарх также полюбил его, возвел в сан архимандрита, а монастырь его принял в свое непосредственное ведение в качестве патриаршей ставропигии. Князья русские, начиная с Димитрия Донского, посещали Симонов монастырь и обогащали его вкладами и даяниями.

По просьбе серпуховского князя Владимира Андреевича преподобный Сергий ходил в Серпухов и там близ реки Нары в двух верстах от города построил церковь во имя Зачатия Пресвятой Богородицы, заложил (в 1374 г.) общежительный монастырь, названный по высоким горам, на которых он построен, Высотским, и дал этому монастырю в настоятеля одного из своих учеников - Афанасия.

По желанию великого князя Димитрия Иоанновича Донского святой Сергий основал три монастыря. Первый - в 1378 г., Дубенский на Стромыни с церковию Успения Пресвятой Богородицы, в 30 верстах на юго-восток от Троицкой лавры при речке Дубенке, впадающей в реку Дубну (где ныне село Стромынь). Второй - после 1380 г., в благодарность Богу за победу над Мамаем, Дубенский на острову, также с церковию Успения Пресвятой Богородицы, в 40 верстах к северо-западу от Троицкой Лавры, при другой реке Дубенке. Третий - Голутвинский, с храмом в честь Богоявления Господня, близ Коломны на урочище Голутвине. Во все эти места преподобный Сергий сам ходил, по обычаю, пешком, чтобы благословить и положить начало обители, и во все три обители поставил игуменами своих учеников, в первую - Леонтия, во вторую - Савву, в третью - Григория. Разумеется, что средства как для построения, так и для содержания этих обителей даны были великим князем.

Гробница прп. Сергия Радонежского в соборе в честь Успения Пресвятой Богородицы Свято-Троице-Сергиевой лавры. Сергиев Посад.

Кроме монастырей, основанных при непосредственном участии святого Сергия, явились тогда и многие другие монастыри в Руси Восточной. К числу их надобно отнести в Москве: а) Петровский, в котором архимандрит Иоанн (упоминается 1377 г.), первый из настоятелей московских, ввел устав общежития; б) Чудов, основанный (1365) в самом Кремле святым митрополитом Алексием на месте, которое подарила ему исцеленная им царица Тайдула: святитель, собрав сюда старцев честных частию из Троицкой лавры, частию из других обителей, наделил монастырь нивами, озерами, селами и людьми и с самого начала учредил в нем общежитие и архимандритию; в) Алексеевский девич, также общежительный, здесь в 1393 г. скончалась игумения Иулиания, дочь богатых и славных родителей из Ярославля, более тридцати лет проведшая в иночестве и пользовавшаяся всеобщею любовию и уважением за свои добродетели; г) Рождественский на Рву или на Трубе девич, основанный княгинею Мариею, в монашестве Марфою, матерью князя Владимира Андреевича Храброго, которая и погребена здесь в 1389 г.; д) Вознесенский девич, в самом Кремле, устроенный около 1387 г. супругою великого князя Димитрия Иоанновича Донского Евдокиею, в иночестве Евфросиниею, и сделавшийся усыпальницею для русских государынь; е) Афанасиевский, упоминаемый в 1385 г.; ж) Сретенский, основанный в 1395 г. по воле великого князя Василия Димитриевича и митрополита Киприана на том самом месте, где встречена была москвитянами чудотворная икона Божией Матери Владимирская, которую переносили из Владимира в Москву по случаю нашествия Тамерланова и которой приписали неожиданное удаление этого воителя из пределов русских; з) Николаевский, или Старо-Николаевский: тут три года с половиною (1401-1404) прожил Новгородский архиепископ Иоанн, задержанный митрополитом в Москве по воле великого князя Василия Димитриевича; и) Иоанно-Златоустовский, упоминаемый в 1410 г., и й) Иоанно-Предтечевский под бором, где в 1415 г. жил один святой старец, предсказавший великому князю Василию Димитриевичу рождение от него сына Василия.

В Твери существовали монастыри: Софийский девич, в котором приняла пострижение великая княгиня Мария, супруга Михаила Ярославича Тверского, убитого в Орде (1319), и скончался малолетний правнук его Александр у своей бабки Софии (1358); Николаевский над ручьем или с Заволочья, откуда взят был (1374) на кафедру Тверской епископ Евфимий Вислин и куда снова (1386) должен был удалиться; Желтиков Успенский на реке Тмаке, построенный (1395) святым Арсением, епископом Тверским; Афанасиевский, где (1399) принял пострижение и схиму великий князь Михаил Александрович Тверской; Богородицкий на Бору и Богородицкий на Гостомле, упоминаемые около 1361 г.; Воскресенский на Шоше; Воскресенский Бардинский на той же реке; Воскресенский за Волгою и Спасский во Зезях, упоминаемые 1361-1437 гг.; Саввин на реке Тме, в 20 верстах от Твери, основанный в 1397 г.

Недалеко от Рязани мы видим два монастыря: Ольгой Успенский, основанный еще в 1-й половине XIII в. и Солотчинский Рождество-Богородицкий, устроенный в 1390 г. двумя первыми его игуменами Василием и Евфимием. Оба эти монастыря получили жалованные грамоты на разные владения от рязанского великого князя Олега Иоанновича (около 1350-1402 гг.)

В Нижнем Новгороде и его окрестностях возникли монастыри: Печерский, основанный (около 1330 г.) святым Дионисием, который сначала ископал себе пещеру на берегу Волги и подвизался в ней, а потом был архимандритом своей обители и впоследствии архиепископом Суздальским; Зачатиевский - девич, созданный (около 1355 г.) на правилах общежития княгинею Василиссою, в иночестве Феодорою, супругою нижегородского князя Андрея Константиновича; Благовещенский, восстановленный и вновь устроенный (около 1370 г.) святым митрополитом Алексием, и Николаевский Дудин, о существовании которого еще в начале XV в. свидетельствует писанное в нем и доселе сохранившееся Евангелие.

В Суздале к числу прежних монастырей присоединились новые: один мужеский, другой женский. Мужеский - Спасо-Евфимиев, построен (1352) по воле суздальского князя Бориса Константиновича постриженником новгородского Печерского монастыря иноком Евфимием, бывшим здесь и архимандритом,- это первый из суздальских монастырей, в котором введено было общежитие. Женский Покровский, сооружен (1364) суздальским князем Андреем Константиновичем на месте, которое подарено было тем же преподобным Евфимием неподалеку от его обители на другой стороне реки.

Явились новые монастыри и в Ростове: Григориевский, или святого Григория Богослова, где принял пострижение (около 1365 г.) святой Стефан, просветитель Перми; Зачатиевский Иаковлев, основанный (около 1389 г.) святым епископом Ростовским Иаковом, и Рождество-Богородацкий, основание которого приписывается первому Ростовскому архиепископу святому Феодору (1389-1394).

В Костромском крае возникло десять монастырей. Татарский князь Чет, прибывший в Москву в 1330 г. и вскоре принявший святое крещение, построил монастырь Ипатиевский близ самой Костромы во 2-й половине XIV в. Преподобный Авраамий Галичский ( [image] 1375), ученик преподобного Сергия Радонежского, основал четыре общежительных монастыря: в честь Успения Божией Матери на берегу озера Галичского, при содействии галичского князя Димитрия Феодоровича; в честь Положения честного Ее пояса в тридцати верстах от этого озера при усердии окрестных жителей; в честь Собора Богоматери на реке Биче, или Воче, и, наконец, в честь Покрова Ее на озере Чухломском, в тридцати верстах от обители Вочской. Все эти монастыри были первоначально деревянные. Преподобный Пахомий Нерехтский ( [image] 1384) основал Сыпанов Троицкий общежительный монастырь на месте, называвшемся Сыпаново, в 42 верстах от Костромы, близ Нерехты. Преподобный Иаков Железноборский, ученик преподобного Сергия Радонежского, учредил общежительный монастырь Галичский Предтечев, в 40 верстах от Галича близ селения Железный Борок при пособии от великого князя московского Василия Димитриевича (1389- 1423). Еще три общежительных монастыря: Богоявленский Луховский на реке Лухе, Свято-Троицкий Желтоводский при озере Желтые воды и Макариевский Унженский на правом берегу реки Унжи - основаны один после другого учеником и постриженником святого Дионисия Суздальского, преподобным Макарием Унженским, который скончался никак не позже 1444 г.

Известны также монастыри: а) в Муроме: Борисоглебский, где в 1345 г. погребен муромский князь Василий; б) в Переяславле Залесском: Богородичный Горицкий, в котором принял пострижение преподобный Димитрий Прилуцкий, современник и собеседник преподобного Сергия Радонежского; Николаевский общежительный, основанный и устроенный этим самым преподобным Димитрием до отхода его на Вологду (прежде 1371 г.), и Введенский, неизвестно кем основанный, но существовавший в начале XV в.; в) в Городце: Лазаревский, где в 1367 г. гром побил чернецов и черниц; г) в 15 верстах от Димитрова: Николаевский Песношский, на реке Песноше, основанный (в 1361 г.) учеником преподобного Сергия Радонежского Мефодием ( [image] 1392); д) близ Звенигорода: Саввино-Сторожевский, основанный около 1398 г. на горе Стороже учеником преподобного Сергия Радонежского Саввою по желанию звенигородского князя Юрия Дмитриевича который наделил обитель селами и угодьями; е) близ Александрова: Свято-Троицкий Махрицкий, на реке Махрице, основанный постриженником киевской лавры преподобным Стефаном Махрицким, другом преподобного Сергия, во дни великого князя Иоанна Иоанновича (1353-1359); ж) близ Можайска: Рождество-Богородицкий Лужецкий, на реке Лужках, построенный по воле можайского князя Андрея Дмитриевича ( [image] 1432) постриженником Симонова монастыря преподобным Ферапонтом Белоезерским; з) на реке Шексне, в пределах владений можайского князя - Никольский и Георгиевский в Раменце, упоминаемые в 1443 г.; и) близ Боровска: Покровский Высокий, в котором принял (1414) пострижение преподобный Пафнутий Боровский и подвизался тридцать лет, последние 13 - в сане игумена, и Рождество-Богородицкий Пафнутиев, основанный в 1444 г. этим самым Пафнутием в двух верстах от монастыря Высокого; и) близ Серпухова: Владычень Серпуховский, созданный в 1362 г. святым митрополитом Алексием; к) близ Венева: Николаевский Венев, где в 1408 г. скончался и погребен несчастный князь смоленский Юрий Святославич; л) в Гороховце: Василиевский на Клязьме, упоминаемый около 1418 г.; м) в Юрьеве Польском: Богородицкий, или Успенский, на Воиновой горе, упоминаемый около 1428 г.

Нет сомнения, что мы не перечислили всех обителей, какие существовали тогда в средней полосе России. О большей части и из перечисленных летописи и другие исторические свидетельства упоминают только мимоходом, случайно. Очень естественно, если о тех монастырях, о которых не было случая что-нибудь сказать, они вовсе не упомянули.

III

овгородской области и других северных, ей сопредельных, не коснулась непосредственно буря монгольская. А потому она не имела никакого влияния и на состояние здешних обителей. В самом Новгороде, который и прежде превосходил все русские города числом своих монастырей, число это еще более теперь увеличилось. Местные летописи часто упоминают о прежних монастырях: Юрьевском, Антониевом, Хутыне, Аркаже, Покровском на Зверинце, Николаевском на Липне, Благовещенском, Росткине и других, но еще чаще говорят о монастырях новых или только восстановленных и обновленных.

Владыки Новгородские принимали в этом деле большое участие. Архиепископ Давид соорудил в 1313 г. каменную церковь святого Николая в Неревском конце на собственном дворе и совокупил вокруг нее черноризцев: кажется, тут речь идет только о восстановлении Бело-Николаевского монастыря, который существовал и прежде. Архиепископ Моисей основал пять монастырей: еревяницкий Воскресенский в 1335 г. на реке Деревянице, в четырех верстах от Новгорода; Болотов Успенский в 1352 г. на Волотовом поле, в трех верстах от Новгорода к востоку; Богословский женский - в 1354 г. за городским земляным валом близ Новгорода; Сковородский Михайловский - в 1355 г. в четырех верстах от Новгорода к югу и Радоговицкий Успенский - в 1357 г. за городским земляным валом, в 50 саженях от монастыря Богословского женского. Кроме того, Моисей обновил и украсил церквами монастыри: Десятинский женский - в 1327 г. на Софийской стороне в Новгороде и Свято-Духов в 1357 г. там же. Архиепископ Иоанн в 1407 г. основал два монастыря: Спасо-Преображенский на реке Видогоще, в 23 верстах от Новгорода и Николаевский на реке Веренде, в 25 верстах от Новгорода к югу. Архиепископ Евфимий основал в 1432 г. монастырь святых 12 апостолов на Чудинцевой улице.

Кроме архипастырей устрояли монастыри и другие лица, преимущественно монашествующие. Так основаны монастыри: Ксенофонтов, или Ксенофонтова пустынь, в 25 верстах от Новгорода, на реке Робейке, преподобным Ксенофонтом, учеником преподобного Варлаама Хутынского, скончавшимся в 1262 г.; Колмов Успенский - в начале XIV в., у ручья Колмова в трех верстах от Новгорода преподобным Макарием, который называется и настоятелем и ктитором, т.е. создателем этой обители; Шилов Покровский - в 1310 г., на правом берегу Волхова против Юрьева монастыря монахом Олонием (Леонтием) Шилом; Папороцкий Николаевский - в 1404 г., у реки Папоротны в 53 верстах от Новгорода каким-то Порфирием Кавским или Инамским; Вяжицкий Николаевский - в 1411 г., в 12 верстах от Новгорода к западу, в лесу на болотистом месте Вяжище монахами Антонием и Пахомием, из которых первый был строителем, а последний - игуменом этого монастыря; Савво-Вишерский - на левом берегу реки Вишеры, в 10 верстах от Новгорода к северо-востоку преподобным Саввою, который родился в Кашине от боярина Ивана Васильевича Борозды, с юных лет принял пострижение в одном из тверских монастырей и, устроив свою Вишерскую обитель, сам жил и подвизался на столпе, сходя с него к братии только по субботам и воскресеньям.

Довольно монастырей построено вообще новгородцами или людьми неизвестными. Некоторые из этих монастырей находились в самом Новгороде, на Софийской или на Торговой стороне, и именно; Лазарев на левом берегу Волхова (упоминается в 1386 г.); Николаевский на Чудинцевой улице (основан в 1390 г.); Спасский на Косьмодамианской улице (основан в 1394 г.); Евфимиин женский в Плотницком конце (возобновлен в 1414 г.) и Ильинский женский в конце Прусской улицы (основан в 1418 г.).

Другие - в окрестностях Новгорода: Спасский на Ковалеве, в четырех верстах от Новгорода к востоку (упоминается в 1345 г.); Николаевский на Лятке близ Торговой стороны (упоминается в 1364 г.); Андреевский на реке Ситенке, в четырех верстах от Новгорода к юго-востоку (упоминается в 1371 г.); Спасский на поле близ Торговой стороны (упоминается в 1378 г.); Христо-Рождественский на поле близ Торговой стороны (упоминается в 1386 г.); Николаевский женский на Сокольей горе, близ Торговой стороны (возобновлен в 1389 г.); Рождество-Богородицкий Лисицкий на Лисьей горе, в семи верстах от Торговой стороны (упоминается в 1392 г.); Николаевский Мостицкий, в четырех верстах от Новгорода к юго-западу, на реке Веряже (основан в 1412 г.); Воскресенский на Красном поле или на Красной горке близ Торговой стороны, у Плотницкого конца (основан в 1415 г.); Богоявленский близ Софийской стороны на Вотской дороге (упоминается в 1421 г.), и Борисоглебский на реке Гзени близ Софийской стороны (основан в 1424 г.).

Еще некоторые монастыри основаны были в значительных расстояниях от Новгорода. Таковы: Николаевский Понедельский на реке Понедели,в 24 верстах от Новгорода к юго-востоку (упоминается в 1386 г.); Троицкий Клопский, в 20 верстах от Новгорода к югу, на правом берегу Веряжи, где с 1408 г. подвизался преподобный Михаил Клопский, сродник князей московских, принявший на себя юродство Христа ради, и Николаевский Отенский, или Отня пустынь, в 50 верстах от Новгорода к северо-востоку (упоминается в 1420 г.).

После сделанного нами перечня новгородских обителей неизлишним считаем упомянуть два случая, замеченные местными летописями. В 1386 г., когда великий князь Димитрий Иоаннович Донской приближался с своими войсками к Новгороду и новгородцы собрались защищаться, они сами сожгли вокруг своего города 24 монастыря. А в 1419 г. во время сильного наводнения, случившегося в Новгороде, затоплены были водою 19 монастырей, так что иноки по доскам ходили в церкви или ездили на лодках.

В Пскове и его окрестностях возникло несравненно менее обителей. Кроме Спасского на Мироже, который основан еще епископом Нифонтом Новгородским и продолжал существовать теперь, здесь упоминается только двенадцать новых монастырей. И именно; Иоанно-Предтечев женский в пригородном селе Завеличье, основанный (около 1243 г.) святою Евпраксиею, супругою псковского князя Ярослава Владимировича, которая вскоре потерпела мученическую смерть от своего пасынка и погребена в этой обители; Снетогорский Богородичный на горе Снетной (упоминается 1265, 1310, 1367-1421 гг.); Космодамиановский с Гремячей горы за рекою Псковою вне города и Свято-Духовский со Усохи женский в самом городе, в которых построены в 1383 г. каменные церкви; Николаевский с Валку, или на Волоку, на берегу реки Великой, в котором (1395) построил каменную церковь посадник Захария Костроминич; Пантелеимонов, упоминаемый в 1396 г.; Михайловский женский на поле, где в 1398 г. поставил каменную церковь некто Захария Фоминич; Стефановский в Лугу, недалеко от Пскова, где в 1404 г. соорудил каменную церковь игумен Карп; Образский с поля, или Спасская пустынь, где в 1414 г. построена новая церковь; Николаевский на Песках, где сооружена каменная церковь в 1419 г.; Благовещенский женский в Песках, построенный псковичами в 1421 г. на месте, которое подарил для этого чернец Порфирий Сонешка, и Никитский, или Никитина пустынь, где в 1442 г. сооружена церковь во имя святого Саввы.

Обращаясь снова к области Новгородской, мы видим здесь несколько монастырей и в других городах и местах кроме Новгорода. Таковы: а) на Шелони, или в Шелонском городке, Михайловский, в котором скончался (1352) Новгородский архиепископ Василий на возвратном пути своем из Пскова в Новгород; б) в Старой Руссе: Спасо-Преображенский, возобновленный и украшенный (1442) Новгородским владыкою Евфимием и Николаевский Косинский в трех верстах от города на острове или косе, основанный около половины XIII в. учениками преподобного Варлаама Хутынского Константином и Косьмою; в) в Ладоге: Георгиевский, возобновленный (1446) Новгородским владыкою Евфимием; г) на Ладожском озере: Валаамский на острове Валаам, уже процветавший к концу XIV в., и Коневский Рождественский на острове Коневце, основанный (1398) преподобным Арсением, который родом был новгородец, путешествовал на Афон и по возвращении оттуда жил несколько времени в Валаамской обители; д) близ Каргополя: Каргопольский Успенский на берегу реки Онеги, основанный в XIV в. иноком Ионою, и Каргопольский Спасский, основанный на той же реке и в том же веке иноком Вассианом; е) на острове Муроме, или Мучь, в нынешнем Пудожском уезде: Муромский Успенский Онежский, основанный около половины XIV в. преподобным Лазарем Муромским; ж) в Двинской и Корельской областях: Архангельский на Северной Двине, где ныне Архангельск, и Карельский Николаевский у Белого моря, в 34 верстах от Архангельска, оба эти монастыря в 1419 г. были опустошены норвежцами; з) на острове Белого моря Соловках: Соловецкий, основанный в 1429-1436 гг. тремя святыми старцами: Германом, Савватием и Зосимою, из которых последний более других потрудился для устройства обители.

В Белозерской стране самым древним монастырем был Устьшехонский Троицкий, находившийся первоначально в 17 верстах от Белозерска к востоку, на устье реки Шексны. Монастырь этот основан (в 1251 г.) первым белозерским князем Глебом Васильковичем в память чудесного исцеления малолетнего сына его Михаила от слепоты, последовавшего от иконы Святой Живоначальной Троицы. Князь, украсив чудотворную икону, перестроил самую церковь, где она находилась, поставил вокруг церкви кельи, учредил общежительство для двадцати братий, выпросил для них из Валаамского монастыря настоятеля Геннадия и, обогатив свою обитель вкладами, отчинами и угодьями, дал ей средства для дальнейшего существования.

Спустя почти полтора столетия возник в Белозерской стране другой монастырь - Кирилло-Белоезерский. Преподобный Кирилл родился (1337) в Москве, принял пострижение в Симоновой обители, где еще на низших степенях послушания заметил и отличил его преподобный Сергий Радонежский, нередко посещавший племянника своего архимандрита Феодора. Когда Феодор взят был на епископскую кафедру Ростовскую (1389), Кирилла избрали на его место в настоятеля Симонова монастыря. Но святой старец, любя безмолвие, оставил настоятельство, а затем и самую Москву и удалился в пределы белозерские. Там, в глубокой пустыне, на северном берегу озера Сиверского положил он начало (1397) новой обители, собрал иноков, которые охотно шли к нему из Симонова и других монастырей, дал им строгий общежительный устав и, управляя ею в продолжение тридцати лет ( [image] 1427), своими высокими подвигами приобрел себе всеобщее уважение и братии, и народа, и князей и оказывал сильное духовное влияние на всю страну. Монастырю святого Кирилла Белоезерского суждено было сделаться знаменитейшим из всех монастырей Северной России.

Вместе с преподобным Кириллом прибыл в Белозерский край и другой постриженник Симонова монастыря - преподобный Ферапонт, урожденец волоколамский. Скоро, однако ж, они расстались, и Ферапонт основал (1398) на возвышенном берегу озера Бородавского, в четырнадцати верстах от нынешнего города Кириллова, общежительный монастырь Белоезерский Ферапонтов. Можайский князь Андрей Дмитриевич, которому принадлежало и Белоозеро, узнав об этой обители и о святости жизни ее настоятеля, пожаловал ей многие угодья и тем способствовал к скорейшему благоустроению ее и процветанию.

В 1-й половине XV в. основаны в Белозерском крае еще два монастыря: Вожеезерский Спасский на острову озера Воже, в ста верстах от Кириллова учеником преподобного Кирилла Белоезерского Мартинианом, который удалился на этот остров по смерти своего наставника, и Череповский Воскресенский - двумя иноками, Феодосием и Афанасием, пришедшими, вероятно, из Сергиевой лавры, монастырь этот существовал во дни можайского и вместе белоезерского князя Андрея Дмитриевича ( [image] 1432), от которого получил и грамоту.

Обширный Вологодский край, где прежде известны были только три монастыря: Кайсаровский близ Вологды, Гледенский Троицкий и Архангельский в Великом Устюге, в настоящий период обогатился монастырями. Во 2-й половине XIII в. основан монастырь Спасо-Каменный на Каменном острову Кубенского озера. Белозерский князь Глеб Василькович, путешествуя от Белоозера к Устюгу на судах, подвергся на Кубенском озере страшной буре и в минуты опасности дал обет построить церковь и монастырь на том месте, где пристанет к берегу. Судно прибило бурею к Каменному острову. Князь нашел на острове двадцать три инока, которые по бедности не имели у себя церкви, а собирались для молитвы в часовню. Немедленно он приказал построить церковь во имя Преображения Господня и деревянные кельи (около 1260 г.). С того времени монастырь Спасо-Каменный, находясь под покровительством белозерских князей, скоро пришел в цветущее состояние и сделался многолюдным и благоустроенным, особенно во дни игумена своего Дионисия Грека, который дал этой обители устав святой горы Афонской, где сам принял пострижение, и в 1418 г. взят был на кафедру Ростовской епархии.

В XIV столетии основаны еще монастыри: Авнежский Троицкий - в 60 верстах от Вологды к востоку преподобным Стефаном Махрицким и учениками его Григорием и Кассианом (около 1370 г.) при содействии окрестных жителей; Спасо-Прилуцкий - в пяти верстах от Вологды в 1371 г. преподобным Димитрием Прилуцким, который первый ввел в Вологодском крае общежитие; Воскресенский на реке Обноре - учеником преподобного Сергия Радонежского Сильвестром Обнорским ( [image] 1379), и Святолуцкий Николаевский на берегу Кубенского озера, восстановленный преподобным Дионисием Глушицким, постриженником Спасо-Каменного монастыря. Здесь же должно упомянуть о трех пустынях, устроенных святым Стефаном Пермским в нынешних пределах вологодских к концу того же столетия: Ульяновской Спасской - в 165 верстах от Устьсысольска, Стефановской -в 60 верстах от того же города и Устьвымской архангельской - в 80 верстах от Яренска на устье реки Выми.

В 1-й половине XV в. основано восемь монастырей: Покровский Глушицкий на реке Глушице, в 45 верстах от Вологды преподобным Дионисием Глушицким в 1403 г.; Сосновский Предтечев - в четырех верстах от Покровского тем же преподобным Дионисием в 1420 г.; Леонтиевский женский - в двух верстах от Покровского тем же Дионисием; Нуромский Спасский - в 60 верстах от Вологды преподобным Сергием Нуромским (около 1408 г.), который пришел в Россию с святой горы Афонской и несколько времени был учеником преподобного Сергия Радонежского; Павло-Обнорский - в 56 верстах от Вологды (1414), преподобным Павлом Обнорским, тоже бывшим учеником преподобного Сергия Радонежского; Александров Успенский на реке Куште, в 40 верстах от Вологды преподобным Александром Куштским, постриженником Спасо-Каменного монастыря ( [image] 1439); Спасо-Евфимиев - в 120 верстах от Вологды преподобным Евфимием, сотоварищем Александра Куштского, и Лопотов Богородицкий - в 40 верстах от Вологды преподобным Григорием Пелшемским (в 1426 г.), который родом был из фамилии галичских бояр Лопотовых.

IV

аким образом, мы насчитали более 180 монастырей, вновь возникших или восстановленных в два столетия монгольского владычества над Россиею кроме тех, которые продолжали существовать от прежнего времени. Но, как велико было число братий в каждом из этих монастырей - неизвестно. Знаем только, что в суздальском Спасо-Евфимиевом монастыре еще при самом преподобном Евфимии находилось 300 иноков, в чухломском Авраамиевом, также при жизни самого Авраамия,- сто человек, а из женских монастырей в московском Алексеевском подвизалось 90 черноризиц при знаменитой игуменье Иулиании ( [image] 1393) и в нижегородском Зачатиевском - 110 сестер во дни основательницы обители княгини Феодоры ( [image] 1377). Кроме того, о некоторых мужеских монастырях, как-то: Троицком Сергиевом, Андрониковом, Симоновом, Голутвинском, Высотском, Кирилло-Белоезерском, Ферапонтовом, Спасо-Прилуцком, Валаамском,- встречаются общие выражения, что монастыри эти были велики или что в них находилось множество братства, вследствие чего некоторые из них, например Троицко-Сергиев, Кирилло-Белоезерский, Глушицкий и Снетогорский псковский назывались иногда лаврами. А были монастыри, или монастырьки, малые, в которых обитало по шести, по пяти черноризцев, даже по три и по два. После этого утверждать, будто во дни монгольского ига монашество необыкновенно усилилось в России, будто целые толпы поселян и горожан поступали в обители, увлекаясь выгодами монастырской жизни, есть дело совершенного произвола. Даже по числу монастырей если монгольский период действительно превосходит два предшествовавшие столетия Русской Церкви, зато далеко уступает последующим: так, в течение одного XVI столетия (по указателю к "Истории российской иерархии") возникло у нас 100 монастырей, а в течение XVII вновь устроено 220.

Монастыри различались между собою по своей зависимости от высших властей, по значению своих настоятелей, по взаимному отношению друг к другу, по внутреннему устройству.

Все русские монастыри по законам церковным находились в зависимости от своих епархиальных архиереев. Но один монастырь, именно московский Симонов, еще при первом своем настоятеле Феодоре, взят был в непосредственное ведение Константинопольского патриарха и назывался патриаршею ставропигиею. Еще некоторые монастыри, преимущественно из основанных князьями, состояли в непосредственной зависимости от князей, каковы: Ольгов рязанский, Предтеченский полоцкий, Онуфриевский мстиславский и другие. Князья-покровители не только заботились о содержании и защите своих обителей, но и о внутреннем их благоустройстве, сами участвовали в избрании и переменах монастырских властей, сами судили их, а иногда и прочих иноков по делам монастырским. Местные епископы не имели никаких прав на эти монастыри и могли судить их настоятелей только по делам собственно духовным, и то вместе с князьями. Были также монастыри, принадлежавшие непосредственно митрополитам, исключительно от них зависевшие и считавшиеся их извечными: это Константиновский и Борисоглебский владимирские, Благовещенский нижегородский и Чудов московский.

Монастыри управлялись одни игуменами, другие архимандритами. Число последних, прежде очень ограниченное, теперь значительно возросло. Это имя носили настоятели монастырей: в Москве - Спасского, Симонова, Чудова, Петровского, во Владимире - Рождественского, в Суздале - Спасо-Евфимиева, в Ростове - Авраамиева, в Ярославле - Спасо-Преображенского, в Нижнем Новгороде - Печерского и Благовещенского, в Твери - Отроча, в Переяславле - Горицкого, в Новгородке Литовском - Лаврашевского, в Мстиславле - Онуфриевского и других. В Новгороде, несмотря на умножение монастырей, оставался один архимандрит юрьевский, и только однажды упоминаются два архимандрита. В Пскове постоянно упоминаются только игумены, а с начала XV в. иногда и архимандриты. Настоятели Киево-Печерской лавры именовались то игуменами, то архимандритами. Некоторые архимандриты, например преподобный Евфимий Суздальский, в качестве особого преимущества получали право священнодействовать в митре и с рипидами.

В числе монастырей большая часть были самостоятельные, не зависевшие от других монастырей, и были несамостоятельные, приписные к другим. Так, к Троицкой Сергиевой лавре были приписаны монастыри: Юрьевский Успенский на Войновой горе, Георгиевский в Раменце и Никольский на Шексне; к тверскому Отрочу - тверские же монастыри: Воскресенский за Волгою, Богородицкий на бору, Спасский во Зезях, Воскресенский и Богородицкий на Шоше, Воскресенский в Бардинском на Шеше и Богородицкий на Гостомле; к нижегородскому Спасо-Евфимиеву - Гороховский монастырь святого Василия на Клязьме. Приписные монастыри находились в полном распоряжении своих главных монастырей: оттуда получали настоятелей, туда давали отчет во всем. Между женскими монастырями не встречаем подобного подчинения одних другим, но были, кажется, женские монастыри, как бы приписные к мужским, составлявшие вместе с ними две половины одних и тех же монастырей под управлением одних настоятелей. К таким монастырям не без основания можно относить Хотьков, в котором приняли пострижение и погребены отец и мать преподобного Сергия Радонежского; Лазаревский Городецкий, где в 1367 г. во время вечерни страшный гром побил чернецов и черниц; тверской Богородичный на Шеше и новгородский Воскресенский на Красной горке, которые названы в летописях общими монастырями, хотя это название можно принимать и в значении монастырей общежительных. Самым же ясным доказательством существования у нас тогда общих (мужеско-женских) монастырей служат следующие слова митрополита Фотия новгородцам, направленные против этих монастырей: "Если в каком монастыре находятся чернецы, там бы черницы не были; но чернецы жили б себе в монастыре, а черницы себе в особом монастыре. Для того узнать, где исперва были чернецы, тут и ныне оставались бы чернецы, а где исперва были черницы, тут и ныне жили бы черницы. У чернецов пусть и попами будут чернецы, а в обители черниц избирать попов-бельцов с попадиами, вдовых же туда не посылать".

По внутреннему устройству монастыри наши разделялись на общежительные и необщежительные. К последнему классу принадлежала большая часть монастырей, особенно мелких, в области Новгородской: в них иноки сходились вместе только на церковные службы и более не имели ничего общего. Каждый сам заботился о себе, и своей келье, и о пище, и об одежде; особо держал правило в своей келье и в ней же трапезовал. Но самые замечательные как мужские, так и женские монастыри того времени были общежительные, например: Троице-Сергиев, Махрицкий, Андроников, Симонов, Высоцкий, Петровский, Снетогорский псковский, Савво-Сторожевский, Чудов, Кирилло-Белоезерский, Спасо-Евфимиев, Покровский Глушицкий, Спасо-Каменный, Спасо-Прилуцкий, Коневский, Павло-Обнорский, все четыре монастыря, основанные преподобным Авраамием Галичским, все три, основанные преподобным Макарием Унженским и др.; а из женских - Алексеевский московский и Зачатиевский нижегородский. Руководством при устройстве общежития монастырского служили у нас, кроме правил соборных, правила и наставления древних святых отцов - Василия Великого, Ефрема Сирина, Иоанна Лествичника, Феодора Студита и других, как можно заключать из уставной грамоты псковскому Снетогорскому монастырю Суздальского архиепископа Дионисия и из послания в тот же монастырь митрополита Фотия.

Был ли для какой-либо нашей обители составлен свой особый письменный устав, изложенный во всех подробностях, на основании этих древних правил - сведений не сохранилось. О преподобном Сергии Радонежском сказано только, что когда он вводил общежитие в своей обители, то, распределив должности и послушания между братиями, он "повеле твердо всем блюсти, по заповеди св. отец, и ничтоже особь стяжавати кому, ни своим что звати, но вся обща имети". Для псковского Снетогорского монастыря Дионисий Суздальский в своей уставной грамоте дал следующие немногие правила: "Ни игумену, ни братии не иметь ничего своего, но все отдать Богу и Святой Богородице в монастырь. В келье не есть и не пить и у келаря не просить, а келарю и ключнику не давать ничего никому без игуменова слова. Есть и пить в трапезе всем вместе, а вне трапезы ничего не вкушать ни до обеда, ни после обеда и допьяна отнюдь не упиваться. Одеяние потребное брать у игумена и то обычное, а не из немецких сукон; шубы носить без пуху и обувь с онучами брать у игумена; лишних же одежд не держать. В церкви да поют по правилам и по уставу святых отец. Если игумен пошлет куда-либо мниха на службу, пусть идет без ослушания; без благословения же игумена никак не выходить никуда. Послушание и покорение иметь к игумену во всем: если кто начнет говорить вопреки игумену и воздвигать свары, таковой да будет заключен в темницу, пока не покается; а непокорливого мниха по первом, втором и третьем наказании изгонять вон из монастыря и не отдавать ему ничего, что было им внесено в монастырь". Впоследствии митрополит Фотий отменил эту уставную грамоту Дионисия на том основании, что он не имел права давать устав в чужой области или епархии. Взамен того митрополит повелел братии Снетогорского монастыря держаться устава святого Василия Великого, Иоанна Лествичника и других богоносных отцов, сделав и с своей стороны некоторые наставления игумену и инокам. В житии преподобного Кирилла Белоезерского находим такие заметки о введенном им уставе: "Был устав блаженного Кирилла, чтобы в церкви никто не беседовал с другим и не выходил из церкви прежде конца, а все стояли по уставленному чину и внимали славословию. Равно все подходили к Евангелию и для поклонения святым иконам согласно с уставом, по старшинству, чтобы не произошло замешательства. А сам блаженный никогда в церкви не стоял, прислонясь к стене, и не садился безвременно, и были ноги его, как столпы. К трапезе шли все также по старшинству, и садились за трапезою каждый на своем месте, и молчали. Не было слышно никого, кроме одного чтеца. Для братии всегда были три снеди, кроме постных дней, когда бывает "аллилуиа". Сам же блаженный вкушал только от двух снедей, и то не до сытости, и не пил ничего, кроме воды. Восстав от трапезы, все отходили в свои кельи с молитвою и благодареним Богу, не вдавались ни в какие разговоры и никто не заходил к другому брату, кроме великой потребы... Был и такой обычай: если кто приносил какому-либо брату письмо или поминок, то и письмо нераспечатанное и поминок относились к святому. Равно если кто желал и из монастыря послать куда послание, то не смел послать без повеления отчего. В монастыре и в келье не позволялось никому ничего иметь своего и звать своим, а иметь все общее.

Сребро или злато даже не именовалось между братиею, а находилось только в монастырской казне. Оттуда братия имели все потребное. Если кто чувствовал жажду, то шел в трапезу и там с благословением утолял жажду. А в келье не обреталось ничего, ни хлеба, ни воды, разве только чтобы умыть руки. Если кто к кому приходил, то ничего не мог видеть в келье, кроме икон и книг: так все были свободны от всего. Одно только имели попечение, чтобы превосходить друг друга смирением и любовию и прежде других являться в церковь. Также и на работы монастырские, когда случались, выходили со страхом Божиим; не было между ними ни празднословия, ни бесед мирских, а каждый хранил молчание и любомудрие. Если же кто хотел говорить, то говорил только от Писания на пользу братии и особенно не ведущих Писания". В Симоновом монастыре, как говорит святой Иосиф Волоколамский, был "обычай такой: в кельях не ели и не пили; из монастыря не выходили без благословения настоятельского; отроки не жили ни в монастыре, ни на дворах монастырских, и все творилось у братии по свидетельству Божественных писаний и общежительных преданий". Равным образом в тверском Саввином монастыре "было предание, чтобы не есть и не пить нигде, кроме трапезы; из монастыря не выходить, иначе как только с благословения; отрокам не жить ни в кельях, ни на дворах монастырских и женскому полу в монастырь не входить, и все совершалось по свидетельству общежительных преданий".

В некоторых рукописях наших XIV в. сохранился "Завет юным мнихам", содержащий в себе краткие наставления о блюденииума от дурных помыслов, о молитве, пении, чтении книг, рукоделии, целомудрии и проч. Этот Завет, определяющий преимущественно келейное житие, мог служить келейным уставом, или руководством, для новоначальных иноков как в общежительных, так и необщежительных монастырях. "Дело мниха,- говорится в этом Завете,- блюденье ума от худых мыслей, молитва и пенье, которое есть дело ангельское, пища души, просвещение ума... А молитву творить надобно с умом и от сердца и понимать силу слов... Взирай на будущее, утверждайся чтением книг, трудись в послушании и рукоделии. Принимая пищу для тела, корми и душу Божественными словами. Ум всегда имей горе. Не навыкай ходить из кельи своей в другую, разве только для духовной потребности, на молитву или какую службу. Все делай с благословением старца. Себе не живи по плотскому своему хотению, но живи Богу, заботясь о жизни вечной. Да будет для тебя гробом твоя келья... Славь Бога с ангелами. Когда увидишь игумена, поклонись ему до земли и проси у него благословения. Сретая брата, всегда поклонись ему и проси благословения и говори молитву: "Молитвами святых отец наших, Господи Иисусе Христе, Боже наш, помилуй нас, аминь". Придет ли брат со стороны, из иного монастыря или еще откуда, при встрече с ним говори эту самую молитву. А вшедши с ним в келью, прежде всего повтори ту же молитву, потом духовно утешься с братом и угости его... Одежда тебе - простая свита из самодельного сукна, а пояс простой кожаный, которым опоясывайся не выше чресл. Походка твоя пусть будет ни сурова, ни ленива, а руки имей во время хождения согбенными при персях. С мирскими не говори, особенно с юными, не садись и не стой с ними. Где случатся игры, кощунства, смехи, беги оттуда. Своими руками не прижимайся к брату, и не обнимайся с ним, и к себе не позволяй никому прикасаться, и не допускай никого смотреть на лицо твое, но уклонись и удались. И сам всячески берегись смотреть на лицо человека молодого и голоусого... Каждый берегись нечистой любви; беги всякого яда смертного, да не войдет в нас смерть дверцами, т.е. пятью чувствами - зрением, обонянием, слухом, осязанием, вкушением; но загради эти дверцы нашего телесного храма страхом Божиим. Весь бди оком, а сну предавайся, только когда почувствуешь великую нужду. Пред отходом ко сну много молись, почитай книги, займись рукоделием... Когда ляжешь спать, будь препоясан в свите, имей клобучок на голове, а руки сложи на персях и отнюдь не простирай их под свиту во избежание страсти пагубной... Берегись злой пагубы - ручного блуда... блюдись даже мысли скверной... А всегда, и вставая, и ложась, и за трапезою, и ходя, и сидя, произноси молитву: "Молитвами святых отец наших, Господи Иисусе, Боже наш, помилуй нас, аминь". Если монах молится только во времена молитвенные, то он отнюдь не молится, а надобно молиться на всякий час. Хотя и кратка эта молитва, но она приносит великую пользу молящемуся с верою... " Кроме того, в сборниках XIV-XV вв. встречаются многие поучения и послания об иноческой жизни с признаками русского или вообще славянского происхождения, которые переписывались, без сомнения, не для другой цели, как для духовного назидания и руководства черноризцам. Известны также послания и грамоты некоторых наших святителей, особенно митрополита Фотия, где излагались наставления, убеждения, советы относительно подвигов монашества, хотя большею частию общие. Вот что, например, писал Фотий Павлу Обнорскому и собранной им братии: "Когда был ты у меня, помнишь, сам ты много говорил, каковым надобно быть духовному настоятелю. Ему должно быть образцом для всех: в день великого суда он будет давать ответ за души, вверенные ему. О том же пишу и я: будь внимателен к тому, кого и откуда принимаешь к себе. Приходят они в безветренное пристанище, в святую обитель, принимают на себя со смирением ангельский образ, обещают переносить до последнего издыхания всякую нужду и скорбь; такое исповедание записывается ангелами, хранится в руке Творца нашего Владыки Христа, Коему даем мы обещания, и предъявлено будет пред лицом нашим в день великого суда. Пишу любви вашей, собравшиеся там о Христе, помните, что подчинив временное вечному, придя в безветренное пристанище, приняв на себя великое иго, вы решились работать Небесному Царю. Мы дали обещание не ангелу и не царю или князю земному, а обещались Царю царствующих. С сим исповеданием нашим Господь явится в день суда и воздаст каждому, чего кто стоит. Молю вас крепко внимать сему исповеданию и ограждать себя словом Христовым: Никто же, руки возложа на рало и зря вспять, управлен есть в Царствии Небеснем. Молю вас, потщитесь совершать подвиг свой по званию своему; старайтесь сохранить ризу спасения и шлем нелицеприятия чистыми и вас самих представить непорочными Владыке Своему. Будьте неколебимыми воинами Христовыми, мужественно и смело боритесь с крепкими борцами духовными. Супостат наш дьявол не хочет спасения нашего, раскидывает сети и козни против нас, ловит в свою волю и не терпит того, чтобы возвышались мы над тлением".

Какова была самая жизнь наших иноков - ответом на это служат прежде всего сказания о подвижниках, которые большею частию были основателями и первыми настоятелями тогдашних наших монастырей, а затем и уцелевшие свидетельства, по крайней мере, о некоторых из этих монастырей. Мы видим тогда во всех странах России достойных представителей монашества. В Галиции действовали преподобный Григорий Полонинский, человек, по выражению летописца, такой святой, какого ни прежде не было, ни после не будет, и святой Петр, игумен ратский, впоследствии митрополит Московский. Из Киево-Печерского монастыря вышли святой Арсений Тверской и святой Стефан Махрицкий. В пределах московских положил начало новой эпохе в истории русского монашества великий Сергий Радонежский, сам непосредственно и чрез своих многочисленных учеников, каковы были: Андроник, Феодор Симоновский, Афанасий Серпуховской, Савва Звенигородский, Авраамий Галичский, Мефодий Песношский, Иаков Железноборский и другие. Из Нижнего Новгорода воссиял своими добродетелями святой Дионисий Печерский со своими учениками Евфимием Суздальским и Макарием Унженским. В монастырях новгородских подвизались преподобный Ксенофонт, ученик преподобного Варлаама Хутынского, Савва Вишерский, Лазарь Муромский, Арсений Коневский, Савватий Соловецкий. В Белозерском и Вологодском крае были насадителями иночества: преподобный Кирилл Белоезерский и Ферапонт, Димитрий Прилуцкий, Дионисий Глушицкий, Сергей Нуромский, Павел Обнорский, Александр Куштский, Евфимий Куштский, Григорий Пельшемский. Под руководством таких наставников очень естественно, если многие из наших монастырей процвели благочестием и строгостию нравов. Более других в этом отношении славились, кроме Троицкого Сергиева, Симонов, Кирилло-Белоезерский, Андроников и Чудов. О трех последних святой Иосиф Волоколамский, на основании самых свежих и достоверных известий, оставил следующие заметки: "Как сам блаженный Кирилл постоянно имел попечение о монастырском благочинии иноческом, таковы же были и его ученики после него. Уподобляясь ему и имея предания его в своих сердцах, они никак не попускали людям бесчинным и прозорливым, которые не хранили и оставляли в пренебрежении предания святого Кирилла. Об этом всегда они заботились не только по отношению к подобным себе инокам, но и по отношению к настоятелям, когда видели что-либо, совершавшееся не по обычаю отеческих преданий, стропотно и развращенно... Святой Андроник сиял великими добродетелями, а с ним и ученики его Савва, и Александр, и чудные и славные иконописцы Даниил и ученик его Андрей (Рублев), и многие другие таковые же. Все они имели такую добродетель и такое попечение о постничестве и об иноческом житии, что сподобились Божественной благодати, и до того преуспевали в Божественной любви, что никогда не занимались земным, но всегда возносили ум и мысль к невещественному и Божественному свету... Также и в Чудовом монастыре блаженный митрополит Алексий насадил старцев честных: одних он испросил у святого Сергия, а других - из других монастырей, находившихся под его рукою. Они так были честны и боголепны и так жили иночески и духовно, что все люди приходили к ним, старые и юные, и получали от них пользу".

Впрочем, была и другая, мрачная, сторона монашеской жизни. В некоторых даже из лучших монастырей случались по временам беспорядки и пренебрежение к монастырским уставам. Например, в Симоновом после двух первых настоятелей, Феодора и Кирилла, были архимандриты, которые нарушали обычаи и предания этих святых подвижников и не заботились о благочинии, несмотря на все ревностные обличения со стороны благочестивых старцев, живших еще в обители. Равно и Кирилло-Белоезерским монастырем по смерти самого Кирилла и учеников его Иннокентия и Христофора ( [image] 1433) управляли настоятели, которые пренебрегали установлениями святого Кирилла и открыто нарушали их, а старцев, дерзавших восставать против этого, часто подвергали тяжким побоям. В других монастырях необходимы были строгие меры, чтобы держать иноков в надлежащем порядке. В тверском Саввином монастыре блаженный Савва, принявший сан священства в одно время с игуменством и настоятельствовавший более 50 лет, становился обыкновенно в дверях церкви с жезлом в руках, и если кто из братии не приходил к началу службы, или выходил прежде отпуска, или разговаривал во время пения, или переходил с одного места на другое, то он возбранял и запрещал, а говорящих вопреки и бесчинствующих иногда бил жезлом, а иногда посылал в затвор. Из посланий митрополита Фотия в Киево-Печерский монастырь видно, что там иногда некоторые иноки предавались бесчинному пьянству на поругание всего священства и иночества. В псковском Снетогорском монастыре бывали черноризцы, которые небрегли о своих монашеских обетах, жили не по-чернечески, не повиновались игумену, не приступали даже к таинству покаяния и приобщения Святому Телу и Крови Христовой и, удаляясь из монастыря, возбуждали мирских людей судить игумена и старцев. Само собою разумеется, что это были не единственные монастыри, в которых случались подобные нестроения и беспорядки. Весьма важным недостатком тогдашнего нашего монашества было и то, что многие иноки имели обычай самовольно, без благословения начальства переходить из обители в обитель и навыкали своеволию и бродяжничеству, так что митрополит Киприан для искоренения этого обычая подвергал таких иноков запрещению и не дозволял удостоивать их священства и даже святого причастия.

Вместе с любовию к монастырской жизни во многих избранных сильна была любовь к отшельничеству. Известнейшие из наших подвижников - святой Сергий Радонежский, Стефан Махрицкий, Кирилл Белоезерский, Дионисий Суздальский, Сергий Обнорский, Иаков Железноборский, Александр и Евфимий Куштские - прежде нежели основали собственные монастыри и сделались в них начальниками, были строгими отшельниками и трудились уединенно, кто в лесу, кто в пустыне, кто в пещере или убогой хижине, и некоторые очень долгое время. Другие, и основав свои монастыри, не оставались в них сами с братиею, а продолжали прежний отшельнический образ жизни, иногда вблизи этих монастырей, а иногда и в отдаленности, до самой своей кончины, таковы были: Авраамий Галичский, Павел Обнорский, Савва Вишерский, Дионисий Глушицкий, Макарий Унженский. Святой Иосиф Волоколамский рассказывает об одном старце Варсонофии, который после пяти лет игуменства своего в тверском Саввином монастыре, отошел в пустыню и провел там сорок лет в безмолвии, богомыслии, молитве и чтении книг. Многие отовсюду приходили к нему, иноки и миряне, одни для нравственного назидания, а другие, чтобы услышать от мудрого старца разрешение и объяснение невразумительных слов Божественного Писания. Сам митрополит Фотий иногда отправлял к нему послов с этою последнею целию.

Из особенных путей подвижнической жизни некоторые избирали юродство Христа ради и столпничество. Первым путем шествовали: Прокопий Устюжский ( [image] 1285), Николай Кочанов и Феодор Новгородские ( [image] 1392), Максим Московский ( [image] 1434) и Михаил Клопский ( [image] 1452). На столпе подвизался святой Савва Вишерский. Одним из особенных подвигов монашеской жизни, преимущественно для умерщвления плоти, считалось ношение вериг. И вериги некоторых высоких подвижников того времени, например Кирилла Белоезерского, Димитрия Прилуцкого, Евфимия Суздальского, Савватия Тверского и Новгородских святителей Моисея и Евфимия, сохранились доселе.

Оглавление

Глава 4

"Русское Небо" (RUS-SKY) Последняя модификация: 17.05.00


История Русской Церкви. Том 3. Отдел 1. Глава 4

Глава 3

м. Макарий. История Русской церкви. Том 4

ГЛАВА IV

БОГОСЛУЖЕНИЕ

I

онгольское иго над Россиею сопровождалось вредными последствиями и для богослужения Русской Церкви. Самое главное и осязательное из этих последствий состояло в том, что монголы не только во время своего первого нашествия на Россию, охватившего почти все ее области, но и во время последующих, так часто повторявшихся, нашествий и набегов в русские пределы грабили, жгли и разоряли вместе с селами и городами храмы Божии повсюду, где они ни встречались, и таким образом в длинный период своего у нас владычества истребили их бесчисленное множество. Но в мирное время монголы не препятствовали русским исправлять, сооружать вновь и украшать церкви, и русские, особенно князья и святители, с усердием занимались этим святым делом.

Даниил Романович галицкий, свидетель страшного опустошения, произведенного Батыем в Южной России, старался по возможности уврачевать раны отечества. Он "создал многие города, и церкви поставил, и украсил их разноличными красотами". Как о лучших и богатейших летопись говорит, в частности, о трех церквах, которые соорудил он в любимом своем городе Холме: о церкви святого Иоанна Златоуста, о церкви святых бессребреников Косьмы и Дамиана и о церкви Пресвятой Богородицы, где впоследствии князь-храмоздатель был и погребен. Примеру знаменитого своего дяди подражал Владимир Василькович, князь галицкий. Он также, устрояя города в своей стране, "создал многие церкви", и в числе их каменные и весьма богатые: в Каменце - церковь Благовещения Пресвятой Богородицы, в Любомли - церковь святого Георгия великомученика и в Бересте - церковь святого Петра.

Немало явилось тогда церквей и в других городах и областях России. В Москве святитель Петр заложил (1324) близ своего двора первую в этом городе каменную церковь, собор Успенский, оконченный уже после его кончины. Иоанн Данилович Калита соорудил каменную церковь святого Иоанна Лествичника (1328) и собор Архангельский (1332), сделавшийся усыпальницею московских князей. Супруга Димитрия Иоанновича Донского воздвигла (1393) на своем дворе каменную церковь Рождества Пресвятой Богородицы, а сын Донского Василий Димитриевич создал собор Благовещенский. В области Угличской один князь Роман Владимирович угличский ( [image] 1285) построил в разных местах до 15 храмов. В Твери князь Михаил Ярославич вместе с матерью своею соорудил (1285-1289) каменный собор Преображения Господня на месте прежде бывшей деревянной церкви Косьмы и Дамиана. В Нижнем Новгороде великий князь Константин Васильевич воздвиг (1352) каменный собор Спасо-Преображенский, а князь Андрей Константинович - каменный собор Михаило-Архангельский (1358). В Серпухове князь Владимир Андреевич создал (1378) собор Троицкий. В Ростове епископ Григорий собственным иждивением обновил и почти вновь соорудил (1411) собор Успенский, обрушившийся после страшного пожара. В Пскове вновь сооружен (1365) собор Троицкий на старой основе, после того как он весь был разобран вследствие падения его верха. Не говорим о многих других церквах в этом городе, которые, особенно с половины XIV в., сооружались или обновлялись весьма часто, даже по две и по три в один и тот же год. Так в 1373 г. построены здесь две церкви, в 1383 - три, в 1384 - две, в 1394 - две, в 1398 - две, в 1421 - три. Вообще, о количестве церквей в разных городах наших того времени можем заключать из следующих данных. В Москве в 1336 г. сгорело 18 церквей; в 1342 г., когда погорел весь город, 28 церквей; в 1354 г., когда погорел один Кремль, 13 церквей; в 1415 г. - 15 церквей. В Нижнем Новгороде татары сожгли в 1377 г. 32 церкви. В Ростове во время пожара 1408 г. сгорело 14 церквей. Когда в 1413 г. погорели Тверь и Кострома, то в первом городе сгорело 20 церквей, а в последнем 30.

Но ни один город в России не мог равняться по количеству церквей с Великим Новгородом. Там бывали пожары весьма часто, большею частию касавшиеся только некоторых частей города, и истребляли церкви целыми десятками. Например, в 1297 г. сгорело 24 церкви, и именно 12 - на Торговой стороне и на одном только Неревском конце Софийской стороны - 10. В 1340 г., когда пожар охватил обе стороны города, сгорело 50 церквей. В 1379 г. на восьми сгоревших улицах Софийской стороны (а всех их было на этой стороне двадцать девять) сгорело 12 церквей. В 1385 г., когда сгорела вся Торговая сторона, на ней сгорело 26 каменных церквей и 6 деревянных. В 1399 г., когда на той же Торговой стороне погорели концы Плотницкий до Федорова ручья и весь Словенский, обгорело 27 церквей каменных и 1 деревянная. В 1405 г. на Софийской стороне в одном Людином конце и Прусской улице сгорело 5 деревянных церквей и обгорело 12 каменных. В 1407 г. на той же стороне в Неревском конце и Легощей улице сгорело 6 деревянных церквей и обгорело 12 каменных. В 1419 г. в Словенском и Плотницком концах Торговой стороны обгорело 24 каменных церкви. Но если часто упоминают местные летописи о церквах сгоревших или обгоревших в Новгороде, то еще чаще они говорят о церквах обновленных или вновь сооруженных разными лицами.

Из числа Новгородских владык: Климент воздвиг Воскресенскую церковь на кремлевских воротах (1296); Давид - церковь святого Владимира, князя киевского, на других кремлевских воротах (1311); Василий - Входоиерусалимскую в кремле как придел Софийского собора (1336) и Благовещенскую на Городище, или Рюриковом городе, в двух верстах от Новгорода (1342); Моисей - церковь святого Прокопия на княжем дворе (1359) и Благовещенскую на Михайловой улице, на Торговой стороне (1362); Алексий - Христо-Рождественскую в архиерейском доме на сенях (1362); Иоанн II перестроил Воскресенскую церковь на кремлевских воротах (1398); Симеон создал церковь святого Петра, митрополита Киевского, или Московского, на воротах архиерейского дома (1416) и святого Афанасия Александрийского в кремле за Софийским собором (1416); Евфимий I - Спасскую церковь в кремле за Софийским собором (1424-1427). Наконец святой Евфимий II соорудил шесть церквей: святителя Иоанна Златоуста на воротах архиерейского дома (1436), святого Петра Московского на других воротах того же дома, взамен прежней разрушенной (1437), святой Анастасии за Софийским собором (1340), святых Бориса и Глеба на старой основе в кремле (1441), святого Николая Чудотворца на своем дворе (1442) и святого Евфимия домовую (1447).

Из новгородских посадников построили каменные церкви следующие: Иоаким Столбович вместе с женою - церковь 318 Никейских отцов на княжем дворе (1310); Юрий Онисифорович - святых Косьмы и Дамиана на Холопьей улице (1350-1375) и святого Иоанна Златоустого в кремле или околотке (1350); Лазута или Лазарь - святого Иоанна Предтечи у Немецкого двора (1359) и святых Петра и Павла на Торговой стороне, на холму (1367), Семен Андреевич - святого Феодора Стратилата на Феодоровой улице (1360); Григорий Якунович - Покрова Пресвятой Богородицы на воротах в кремле (1389); Богдан Обакумович - святого Симеона на Чудинцевой улице (1392); Григорий Кириллович - святого Иоанна Златоустого на старой основе в кремле (1434).

Строили в Новгороде церкви и другие лица. Так, некто Феодор Хотович поставил церковь святого Саввы Освященного на Саввинской улице (1271); Семен Климович - церковь Пресвятой Богородицы на городских воротах (1305); Андрей Борисов и Павел Петрилович - Пятницкую на Торговище (1345); Анания Куритский - Косьмодамианскую на Косьмодамианской улице (1345). Случалось, что в иной год строилось в Новгороде по нескольку церквей разом. Например, в 1300 г.- пять церквей: одна каменная и четыре деревянных, в 1305 - четыре деревянных, в 1402 - три каменных, в 1417 - шесть каменных, в 1418- четыре каменных.

Одним из побуждений к сооружению церквей служили чувства благодарности Богу за избавление от бедствий или за дарованные победы над врагами. Иоанн Данилович Калига основал Архангельский собор в Москве по случаю избавления России от голода, названного в летописях рослою рожью. Димитрий Иоаннович Донской построил церковь во имя всех святых в посаде на Кулижках в память Куликовской битвы. В Новгороде владыка Климент поставил (1296) каменную Воскресенскую церковь на кремлевских воротах по случаю победы новгородцев над шведами и разграбления города Корелы, а владыка Иоанн II, вместе с воеводами новгородскими и всем войском, поставил (1412) каменную церковь архангела Гавриила на Хревковой улице, на Софийской стороне, по случаю другой победы новгородцев над шведами и опустошения города Выборга. Иногда строились церкви по обету всего народа для умилостивления Бога, в отвращение каких-либо общественных бедствий, и строились обыкновенно в один день, отчего и назывались обетными и обыденными. Такую церковь построили новгородцы в 1390 г., когда между ними свирепствовало моровое поветрие, за Софийским собором во имя святого Афанасия: в один день привезено было дерево из леса, срублена церковь, поставлена, освящена самим владыкою Иоанном и в ней совершена литургия. Такую же обыденную церковь и во имя святого Афанасия поставили у себя псковитяне в 1407 г. по случаю великого мора. В 1417 г., когда страшная язва опустошала многие северные наши города, построены были две обыденные церкви: одна в Новгороде во имя святой Анастасии, а другая - новоторжцами в их городе во имя святого Афанасия. В 1420 г. в Пскове по случаю мора построена обыденная церковь Всемилостивого Спаса, а в 1442 г. по случаю нового мора построена там же еще обыденная церковь Похвалы Пресвятой Богородицы.

Все строившиеся у нас церкви до XV в. были холодные. Новгородский архиепископ Евфимий первый, сколько известно, построил в 1439 г. каменную церковь Иоанна Богослова с теплою трапезою в Вяжицком монастыре, а в 1445 г. построил каменную теплую церковь преподобного Евфимия Великого у себя на сенях. Впервые также упоминаются у нас в настоящий период церкви переносные, или походные. Сарский епископ Феогност, которого епархия простиралась и между монголами, народом кочующим, спрашивал в 1301 г. отцов Цареградского Собора: "Подобает ли, освятив трапезу (т. е. престол), переносить ее с места на место и на ней литургисать?" И Собор отвечал: "Подобает, ибо это по нужде; переходящие или кочующие люди не имеют для себя постоянного местопребывания. Только надобно охранять ее со всем благоговением и страхом, поставлять ее в чистом месте и служить на ней". В тех городах, где было много церквей, некоторые - главнейшие - назывались соборными. По крайней мере, известно, что в Новгороде в 1417 г. было уже семь соборов, а в Пскове с 1417 г. упоминаются три собора.

В архитектуре церквей не произошло никакой перемены. Церкви по-прежнему строились небольшие и примрачные, освещавшиеся чрез узкие слюдовые окна с железными решетками. Только церковь Пресвятой Богородицы, созданную князем Даниилом галицким в Холме, летопись называет "превеликою" и, как бы за редкость, рассказывает, что другая холмская церковь во имя святого Златоуста имела три окна, "украшенные стеклами римскими". В настоящий период уже не встречаем таких богатых церквей, какие существовали прежде, особенно в Киеве и княжестве Владимирском. Но и теперь некоторые храмы отличались ценностию своих украшений и утвари. В новгородском Софийском соборе крыша была свинцовая, главные двери (с 1336 г.) медные, позлащенные, и большая глава, или маковица (с 1408 г.), также позлащенная. В тверском Спасском соборе пол был мраморный и одна дверь, обращенная к дому епископа, медная. Собор псковский Троицкий покрыт был свинцом, а ростовский Успенский - оловом, и имел пол из красного мрамора. В холмской церкви святого Златоуста четыре свода стояли на четырех головах человеческих, изваянных каким-то художником; при входе в алтарь помещены были два столпа из цельного камня, на которых опирался верх алтаря, украшенный золотыми звездами по лазурю; пол был слит из меди и чистого олова, так что блестел подобно зеркалу; двое дверей были обложены камнем белым - галицким и зеленым - холмским, с разными золотыми узорами и прилепами, устроенными каким-то "хитрецом Авдеем"; иконы были украшены драгоценными камнями и золотым бисером. Особенно же известен своими богатыми приношениями в церкви Владимир Василькович, князь галицкий. В городе Каменце он украсил Благовещенскую церковь золотыми иконами и серебряными сосудами и пожертвовал в нее окованное серебром Евангелие. Во Владимире Волынском для Дмитриевской церкви устроил серебряные сосуды и серебряную ризу с драгоценными камнями на икону Пресвятой Богородицы, а в церкви епископской, или соборной, оковал серебром большой образ Спасителя и дал ей Евангелие, обложенное серебром, сосуды из жженого золота с драгоценными камнями и образ Спасителя в золотой ризе с драгоценными камнями. В епископскую, или соборную, церковь перемышльскую пожертвовал Евангелие, окованное серебром с жемчугом; в черниговскую - Евангелие, писанное золотом и также окованное серебром с жемчугом; в луцкую - большой серебряный и позлащенный крест с Честным Древом. В Георгиевскую церковь города Любомли слил медные двери и пожертвовал серебряные сосуды и иконы, окованное золотом с драгоценными камнями Евангелие, серебряное кадило и под. В берестскую церковь святого Петра - Евангелие, окованное серебром, серебряные сосуды и серебряное кадило.

Образ Пресвятой Богородицы "Мати-молебница"

Главное украшение и нераздельно святыню церквей, как и всегда, составляли святые иконы, которые помещались преимущественно в иконостасах. Но многие каменные храмы в городах и монастырях, особенно в Москве и Новгороде, были расписываемы разными священными изображениями и по стенам, именно - украшались стенною иконописью по сырому грунту. С этой целию у нас существовали даже целые дружины, или товарищества, иконописцев, греческих и русских, имевшие своих старейшин и начальников и находившиеся иногда под особым покровительством или на содержании властей духовных и светских. Так, в Новгороде Входоиерусалимскую церковь расписывал (1338) грек Исаия "с други". В Москве Успенский собор расписывали (1344) греки, иконописцы митрополита Феогноста, а собор Архангельский - русские мастера, иконописцы великого князя Симеона Иоанновича Гордого, они составляли "дружину", а начальниками и старейшинами у них были Захарий, Дионисий, Иосиф и Николай. В следующем году расписана в Москве церковь Спасена Бору: тут мастерами были "русские родом, а греческие ученики" - Гойтан, Семен и Иван с своими учениками и дружиною В 1378 г. Спасскую церковь в Новгороде на Ильине улице расписывал мастер-грек Феофан. Этот самый Феофан вскоре затем переехал в Москву и здесь расписывал три церкви: Рождества Пресвятой Богородицы (1395) вместе с Симеоном Черным и учениками. Архангельский собор (1399) с учениками своими и Благовещенский собор (1405) вместе с старцем Прохором из Городца да чернецом Андреем Рублевым. В 1408 г. по повелению великого князя Василия Димитриевича расписали великую Владимирскую соборную церковь мастера Даниил иконник да Андрей Рублев. Они же расписали потом Троицкий собор в Сергиевой лавре, построенный (1422) над гробом преподобного Сергия, Радонежского чудотворца. Лучшими из всех этих, исчисленных нами, иконописцев были Феофан Грек, Даниил иконник и Андрей Рублев. Первый, по свидетельству лично знавшего его современника, был преславный мудрец, весьма искусный философ и "книги изограф нарочитый и живописец изящный во иконописцех". Он более сорока каменных церквей расписал своею рукою - в Константинополе, Халкидоне, Галате и Кафе, а потом в Великом и Нижнем Новгородах и три в Москве. Когда писал он, то никогда и нигде не видели его взирающим на образцы, как делали тогда некоторые наши иконописцы, которые вследствие своих недоумений принуждены были беспрестанно обращаться то к тем, то к другим образцам. Казалось, что не он писал, а другой, потому что, изображая что-либо руками, он ногами стоял неспокойно, а языком беседовал с приходящими. С самого незначительного рисунка, набросанного им случайно и наскоро, наперерыв спешили снимать для себя копии московские иконописцы. Иконника Даниила и Андрея Рублева называет "чудными и пресловущими иконописцами" преподобный Иосиф Волоцкий ( [image] 1516), свидетельствуя, что последний был учеником первого, что оба они были иноки московской Андрониковой обители и отличались духовною, подвижническою жизнию. Другой, безымянный, писатель XVI в. говорит об них, что они превосходили всех прочих иконописцев и что чудные изображения, какими украсили они Троицкую церковь в Сергиевой лавре, еще в его время удивляли всех. Отцы Стоглавого Собора в половине того же века указывали на произведения Рублева как на образцы для русских иконописцев. И если те немногие иконы и фрески, которые доныне приписываются некоторыми Рублеву, действительно ему принадлежат, то они достаточно оправдывают славу, какою он пользовался. Достойно замечания, что иконописью занимались тогда у нас и лица духовного и монашеского звания. Кроме названных нами иноков, в этом отношении известны: преподобный Пахомий Нерехтский ( [image] 1384), основатель Сыпановой обители, и инок Иринарх, много помогавший ему своим искусством иконописания при украшении монастырской церкви; преподобный Феодор, архимандрит Симонова монастыря, впоследствии архиепископ Ростовский, написавший, между прочим, образ своего дяди - преподобного Сергия Радонежского и "Деисусы у Николы на Болвановке"; старец Игнатий, иконник Симонова монастыря, бывший в нем спостником преподобного Кирилла, Белоезерского чудотворца; ученик преподобного Сергия Радонежского Епифаний Премудрый, который сам называет себя изографом, и особенно преподобный Дионисий, основатель Глушицкой обители. Он сам написал иконы для своей монастырской церкви, построенной им в 1412 г., и из числа его икон несколько дошло и до нашего времени: замечательнейшая - это икона преподобного Кирилла Белоезерского, написанная преподобным Дионисием еще при жизни чудотворца в 1424 г. и сохраняющаяся ныне в Кирилло-Белоезерском монастыре. Не забудем и имени святого Петра, митрополита Московского, который еще в юных летах, едва поступив в монастырь, предался этому искусству со всею любовию и сделался, по выражению его древнего жития, иконником чудным. Из Новгородских владык иконописанием занимался архиепископ Василий ( [image] 1352), бывший прежде священником новгородской Косьмодамианской церкви, по крайней мере, предание доселе указывает в Новгороде на две храмовые иконы, им написанные, именно: на икону благоверных князей Бориса и Глеба, находящуюся в Покровской кремлевской церкви, и на икону Благовещения - в Благовещенской церкви на Городище.

Немало сохранилось и других икон от того времени, замечательных в том или другом отношении. Одни из них были принесены к нам из Греции. Святой Алексий, митрополит Московский, привез из Константинополя после вторичного своего туда путешествия чудную икону Нерукотворенного Образа Христова и поставил ее в основанной им во имя этого образа Спасо-Андрониковой обители. Святой Дионисий, архиепископ Суздальский, долго пребывая в Константинополе, снял там две точных копии, с сохранением самого размера, с образа Пресвятой Богородицы - Одигитрии, находившегося в Софийском соборе, и одну из этих копий прислал (1381) в суздальский собор, а другую - в нижегородский Преображенский, последняя уцелела доселе. Преподобный Арсений Коневский, еще до основания им обители проживший три года на святой горе Афонской, принес оттуда с собою (около 1393 г.) икону Божией Матери, данную ему на благословение афонским игуменом Иоанном, икона эта как чудотворная доныне чтится в Коневском монастыре.

Другие иконы напоминают нам достопамятные лица или события из отечественной истории, а некоторые чтутся притом как чудотворные. Таковы: а) икона Благовещения Пресвятой Богородицы Устюжская, пред которой молился (1290) святой Прокопий Устюжский, когда силою молитв своих отклонил от Устюга страшную каменную тучу, находящаяся ныне в московском Успенском соборе; б) икона Пресвятой Богородицы Владимирская, писанная святителем Петром Московским еще в бытность его игуменом Ратского монастыря на Волыни и поднесенная им тогда (около 1301 г.) Русскому митрополиту Максиму; ныне находится во владимирском кафедральном соборе; в) икона Успения Пресвятой Богородицы и г) икона Петровской Богоматери, писанные тем же святителем Петром и находящиеся в московском Успенском соборе; д) икона Всемилостивого Спаса, поднесенная Новгородскому владыке Моисею в 1325 г., после рукоположения его во епископа святым Петром, митрополитом Московским и е) икона Божией Матери Донская, сопутствовавшая великому князю Димитрию Иоанновичу Донскому на Куликовом поле. Последние две находятся ныне в московском Благовещенском соборе. Здесь же можно упомянуть и об иконе Божией Матери Максимовской, которая написана была по видению, бывшему во сне митрополиту Максиму в 1299 г., когда переселился он из Киева во Владимир, и висит ныне во владимирском Успенском соборе над тем местом, где погребен этот первосвятитель; а также - об иконах Пресвятой Богородицы Одигитрии и святителя Николая, бывших келейными преподобного Сергия Радонежского и ныне находящихся при его раке, и о чудотворном образе Божией Матери Одигитрии, который принесен был преподобным Кириллом Белоезерским из Москвы на Белоозеро и оставлен в наследие основанной им здесь обители.

Еще некоторые иконы известны собственно только как явленные и чудотворные. Например:

1) икона Знамения Пресвятой Богородицы Курская или Коренная. Она явилась в 1295 г. на корне дерева в лесу одному жителю города Рыльска, занимавшемуся звериною ловлею. Едва только он поднял ее, как на месте, где она лежала, открылся источник. Когда вслед за тем она перенесена была в Рыльск, то местный князь Шемяка получил от нее исцеление от слепоты и начались другие чудотворения. На месте ее явления сначала построена была часовня, а ныне существует обитель Корейская, где святая икона и находится.

2) Икона Божией Матери Толгская. В 1314 г. Ростовский епископ Трифон, путешествуя по своей епархии, остановился для ночлега на горном берегу Волги неподалеку от Ярославля и первый удостоился увидеть эту икону ночью на противоположном берегу реки, окруженную огненным столпом на воздухе, и усердно молился пред нею. В следующий день ее увидела в лесу и вся свита архиерейская стоящею уже не на воздухе, а на земле между деревьями, и при ней посох своего архипастыря. Немедленно сам епископ и находившиеся с ним начали рубить деревья и строить церковь, которая в тот же день при содействии поспешивших на помощь жителей Ярославля была окончена и освящена. Событие сопровождалось многочисленными чудесными врачеваниями от иконы, и на месте ее явления тогда же основан Толгский мужеский монастырь, доныне сохраняющий в себе эту свою святыню.

3) Икона Божией Матери Чухломская явилась (около 1350 г.) преподобному Авраамию, Галицкому, или Чухломскому, чудотворцу, на одном дереве в лесу и доныне находится в чухломском монастыре, основанном святым подвижником на месте ее явления.

4) Икона Божией Матери Тихвинская. Эта икона в 1383 г. являлась в нескольких местах области Новгородской, окруженная светом и совершая разные знамения, пока не остановилась наконец неподалеку от города Тихвина на берегу реки того же имени. Там немедленно сооружен был храм, а впоследствии и монастырь, известный под именем Тихвинского, куда и теперь притекают верующие для поклонения чудотворному образу.

5) Икона Божией Матери Колочская. В 1413 г. один бедный селянин по имени Лука, ходя по Колочскому лесу в 15 верстах от Можайска, увидел на дереве икону Богоматери и принес ее в свой дом, где начали совершаться от нее чудесные исцеления разных болезней. Чрез несколько времени он понес икону в Можайск и потом в Москву, где также совершилось от нее бесчисленное множество чудес. Наконец принес ее опять на место Колочу, где она явилась, и на. собранные от усердных христиан богатые пожертвования соорудил для нее храм. Здесь чрез несколько лет основался монастырь, известный под именем Колочского, в котором доныне стоит эта чудотворная икона.

Икона Божией Матери Колочская

При том всеобщем и глубоком религиозном уважении к святым иконам, какое господствовало тогда во всей России, странным может показаться появление в ней тогда лжеучителя - противника святых икон. А такой лжеучитель действительно явился было в Ростове во дни Ростовского епископа святого Иакова (1385-1392). В житии последнего говорится, что это был некто Маркиан, арменовер. Он проповедовал, что иконам не должно поклоняться, что иконы суть идолы, и вместе распространял и другие зловредные мысли. Будучи "зело хитр в словесех и в писании книжном коварен", еретик имел успех и поколебал не только простой народ, но и бояр и самого князя. Тогда святитель Ростовский для противодействия лжеучителю признал лучшим иметь с ним открытое прение в присутствии духовенства, князя, бояр и народа. Во время состязания Маркиан был торжественно обличен и посрамлен, а вслед за тем и изгнан из Ростова. Эту ревность святого Иакова и духовную победу над еретиком Маркианом святая Церковь доселе прославляет в своих священных песнях. Кто был Маркиан и откуда, неизвестно, но очевидно, что он знал язык русский, на котором распространял и должен был защищать свое лжеучение.

В каком виде употреблялся тогда у нас святой крест, свидетельствуют сохранившиеся памятники. В Никольской часовне, принадлежащей к новгородскому Софийскому собору, вделаны в стену два каменные четвероконечные креста, из которых один, как гласит надпись, поставлен в 1244 г. Симеоном, иноком Аркажского монастыря, а другой, судя по начертанию букв на нем, может быть относим, по крайней мере, к XIV в. При входе в новгородский Софийский собор на западной стене с наружной стороны, близ корсунских врат находится большой каменный крест с раскрашенными барельефами, вставленный в стену по повелению владыки Алексия (1359-1389) самый этот крест четвероконечный, но на нем посредине помещен небольшой крест с распятием осьмиконечный. В новгородской церкви Флора и Лавра хранится деревянный резной крест осьмиконечный, сделанный в 1359 г. В руках новгородского святителя Моисея ( [image] 1362) найден при открытии мощей его (1686) также деревянный резной крест осьмиконечный, находящийся ныне в Сковородском монастыре. В Павло-Обнорском вологодском монастыре в возглавии мощей преподобного Павла Обнорского лежит большой осьмиконечный крест - тот самый, который дал в напутствие этому ученику своему, отправлявшемуся в дремучие леса Северной России для пустынножительства, преподобный Сергий Радонежский. В Кирилло-Белоезерском монастыре доселе чтутся три деревянные осьмиконечные креста, устроенные руками самого преподобного Кирилла ( [image] 1427). На омофоре Новгородского святителя Моисея - кресты четвероконечные. На окладе рукописного Евангелия великого князя Симеона Иоанновича Гордого 1344 г.- крест осьмиконечный. На окладе другого Евангелия XIV в. в руках одного святого - четвероконечный крест, а другого - шестиконечный. В пергаменном Евангелии Воскресенского новоиерусалимского монастыря XIV в. на первом листе вверху заставки изображены три четвероконечные креста. В пергаменном Евангелии преподобного Кирилла Белоезерского кресты нарисованы четвероконечные и осьмиконечные, а в Псалтири, Каноннике и Лествице его - четвероконечные и шестиконечные. На артосной серебряной панагии 1436 г., хранящейся в новгородском Софийском соборе,- кресты два осьмиконечные, а один шестиконечный.

II

месте с святыми иконами приносимы были к нам из Греции мощи угодников Божиих и другая святыня. В 1347 г. греческий император Иоанн Кантакузин прислал нашему великому князю Симеону Иоанновичу наперсный крест из Животворящего Древа с мощами святых мучеников: Феодора Стратилата, Прокопия, Кирика и Иоанна Калокимита. Дионисий Суздальский, возвращаясь в 1382 г. из Константинополя в сане архиепископа, принес с собою оттуда, по выражению летописей, Страсти Господни, именно: часть Крови Спасителя, часть от Гроба Его, терновый венец и подобное. Эти Страсти он приобрел там с великим трудом и за весьма высокую цену, и для помещения их великий князь нижегородский и суздальский Димитрий Константинович устроил (1383) крестообразный серебряный кивот с чернеными изображениями. Но неизвестно кем и почему - может быть, самим же Дионисием по случаю нового отъезда его в Константинополь, вскоре последовавшего,- кивот был сокрыт в каменной стене суздальского собора и совершенно заделан. Уже весной 1401 г. обретена была эта святыня и торжественно перенесена в Москву, где встретили ее весь город и все московское духовенство. Ныне она хранится в московском Благовещенском соборе. В 1397 г. греческий император Мануил Палеолог и патриарх в благодарность за полученную ими из России милостыню прислали русским князьям иконы и мощи святых. Чрез два года точно так же удостоился получить из Царьграда за свою милостыню икону с мощами святых Михаил Александрович, князь тверской.

Но между тем как из Греции приносимы были к нам только частицы мощей, и притом угодников, давно живших и просиявших вне России, в самой Церкви Русской совершались открытия целых мощей новых угодников Божиих из среды ее собственных членов. В XIV в. открыты были мощи двух великих поборников земли Русской: святителя Петра, первого митрополита Московского, и благоверного князя Александра Невского. Прославление первого началось почти с самой его кончины. Еще когда несли его на одре в Успенский собор для погребения в приготовленном им для себя гробе, один иноверец, находившийся в толпе и сомневавшийся в его святости, внезапно поражен был видением, будто святитель восседит на одре живой и на обе стороны благословляет народ, его сопровождавший. Чрез двадцать дней после погребения святого открылись у гроба его чудесные врачевания разных болезней. Великий князь Иоанн Данилович поспешил записать эти чудеса и передал рукопись в кафедральный владимирский собор. Там Ростовский епископ Прохор в один праздничный день прочел ее с амвона пред всем народом и в присутствии самого князя, а случившийся тут же иноверец, о котором мы упоминали, исповедал пред всеми о своем чудном видении. И все возрадовались и прославили Бога. Можно думать, что с этого времени начали уже у нас чтить святого Петра как угодника Божия, по крайней мере местно. Тот же епископ Прохор (скончавшийся менее нежели чрез год по смерти святого Петра) немедленно составил в честь его службу и написал краткое его житие, в котором как современник и очевидец засвидетельствовал и о первых чудесах его, совершавшихся у его гроба. Вскоре прибыл в Россию новый митрополит Феогност (1328) и, в продолжение нескольких лет уверившись совершенно в чудотворениях своего предшественника, донес о том Цареградскому патриарху и Собору. "Мы получили,- отвечал патриарх Иоанн XIV (в июле 1339 г.),- писание твоего святительства, извещающее нас о бывшем прежде тебя архипастыре той же святейшей Церкви, как он по смерти прославлен от Бога и соделался близким Ему угодником, как совершаются от него великие чудеса и исцеляются всякие болезни. И мы возрадовались о сем и возвеселились духом и вознесли Богу подобающее славословие. А что святительство твое желает научиться от нас, как поступить относительно таких святых мощей, то сам знаешь, какой чин и обычай содержит Церковь Божия в подобных случаях. Получив твердое и несомненное удостоверение и от Бога, поступи и ты по этому самому уставу Церкви, почти и ублажи угодника Божия священными песнями и славословиями и передай это на будущее время в честь и славу Бога, прославляющего прославляющих Его". Этот ответ патриарха и Константинопольского Собора Феогност объявил великому князю и всем и без сомнения, согласно с уставом Церкви, совершил открытие мощей новоявленного угодника и установил в честь его праздник (21 декабря) для всей Церкви Русской. Равным образом и прославление великого князя Александра Невского началось почти со дня его смерти (1263). При самом погребении его, когда митрополит Кирилл приблизился к его гробу, чтобы вручить ему разрешительную грамоту, рука умершего сама простерлась, как бы живая, и приняла грамоту. Пораженный митрополит тотчас же поведал о видении всему народу, и неудивительно, если некоторые с того еще времени стали призывать святого Александра в своих молитвах. Но не прежде как чрез 117 лет последовало открытие мощей его. В одну ночь незадолго пред знаменитою Куликовою битвою инок-пономарь Рождество-Богородицкой владимирской обители, спавший на паперти церкви, в которой погребено было тело святого Александра, увидел, что свечи в церкви зажглись сами собою и два честные старца вышли из алтаря и, приблизившись к гробу благоверного князя, сказали: "Встань, Александр, и поспеши на помощь правнуку твоему великому князю Димитрию, одолеваемому иноплеменниками". И Александр тотчас встал из гроба, и вскоре все трое стали невидимы. Инок поведал о всем этом монастырскому Собору. Братия после усердной молитвы решились раскопать могилу князя, нашли тело его совершенно целым и нетленным, с благоговением взяли святые мощи и положили их в раке поверх земли. С тех пор еще более начало совершаться чудес от святого Александра.

Впрочем, и после этого чествование его было только местное, даже до Московского Собора 1547 г., когда положено было праздновать святому князю Александру во всей Русской Церкви.

В 1-й половине XV столетия открыты мощи еще трех угодников Божиих. Спустя тридцать лет по смерти преподобного Сергия Радонежского (следовательно, в 1422 или 1427 г.) вследствие особенного видения ученик и преемник его преподобный Никон повелел раскопать и открыть гроб великого своего учителя в присутствии многочисленного народа, князей и духовенства. Тогда все с изумлением увидели, что не только тело, но и одежды святого были црлы и нетленны. Все возрадовались духом и прославили Бога, а новооткрытые мощи положили в раке, над которою немедленно воздвигнута была каменная церковь. С того времени установлен праздник 5 июля в честь преподобного Сергия. (Спустя шестьдесят лет после кончины Московского митрополита Алексия ( [image] 1378) в Чудовской обители обрушились своды церкви, в которой он был погребен, и от множества упавших камней разбился самый гроб его. Когда камни эти были расчищены, то увидели в разбитом гробе тело святителя, вместе с одеждами совершенно целое и неповрежденное. По сооружении нового храма на месте павшего, святые мощи новоявленного чудотворца, открыто положенные в раке, поставлены были в Благовещенском приделе на правой стороне, и в честь святителя начали праздновать как день его кончины 12 февраля, так и день открытия мощей 20 мая по всей Русской Церкви. В 1439 г. в новгородском Софийском соборе из верхней стены храма упал небольшой камень и разбил каменную плиту, покрывавшую один из гробов, стоявших в приделе святого Иоанна Предтечи, так что в ней сделалось большое отверстие. Кому принадлежал пробитый гроб, не помнил никто. Когда донесли об этом Новгородскому владыке Евфимию, он пожелал посмотреть во гроб и увидел тело архиепископа Новгородского Иоанна в схиме, сохранившееся нетленным, хотя со времени погребения его протекло более двух с половиною веков ( [image] 1186). Евфимий вместе с освященным Собором поклонился святым мощам и воздал хвалу святителю Иоанну. С того дня начали местно чтить его в Новгороде, пока Московский Собор 1547 г. не определил чествовать его во всей Русской Церкви. Были тогда установлены у нас и другие праздники и вообще священные времена, одни - общие для всей Церкви, а другие - только местные. К числу первых относятся: 1) память святых мучеников литовских Иоанна, Антония и Евстафия в 14 день апреля. Они пострадали в Вильне при князе Ольгерде, в 1347 г., а праздник в честь их установил святитель Алексий Московский по сношении с патриархом в 1364 г. 2) Дмитриевская субботта пред 26 октября, днем великомученика Димитрия. Великий князь Димитрий Иоаннович Донской после победы над Мамаем путешествовал в Троицкий монастырь к преподобному Сергию Радонежскому и просил его отслужить литургию и панихиду о воинах, павших на брани. И вслед за тем по мысли благочестивого князя установлена Церковию так называемая Дмитриевская суббота, чтобы в этот день совершалось ежегодно торжественное поминовение всех православных воинов, за веру и отечество живот свой положивших. 3) Сретение иконы Пресвятой Богородицы Владимирской. В 1395 г. при нашествии Тамерлана на Россию сын Донского великий князь Василий Дмитриевич, отправившись с войском навстречу врагу, писал к митрополиту Киприану из Коломны, чтобы он наложил всеобщий пост и велел перенесть в Москву чудотворную икону Владимирской Божией Матери. Митрополит исполнил желание князя, и, когда святая икона с крестным ходом приближалась к Москве, сам встретил ее с многочисленным собором духовенства и при бесчисленном стечении людей всякого звания на Кучковом поле. Оттуда икона с великим торжеством принесена была в Успенский собор и пред нею совершено всенародное молебствие. Случилось так, что в тот самый день, когда происходило это Сретение чудотворной иконы и моление пред нею, Тамерлан внезапно дал приказ своему войску отступать и совершенно удалился из пределов России. Обрадованные русские единогласно приписали свое избавление от страшного врага заступлению Пресвятой Богородицы и на месте, где встречена святая икона, немедленно сооружен был храм и вскоре открыт монастырь Сретенский, а самый день ее встречи, именно 26 августа, положено было праздновать и на будущее время во всей России.

К местным праздникам следует отнести те, которые начали совершаться ежегодно в честь некоторых князей и святителей русских в самые дни их кончины не во всей Русской Церкви, а только в местах их погребения. Таковы дни памяти:

  1. благоверного и великого князя Георгия Владимирского, убитого татарами в сражении на реке Сити в 1238 г. февраля 4. Тело его было принесено с поля битвы Ростовским епископом Кириллом и сначала погребено в ростовском соборе, но вскоре перенесено во владимирский собор.

  2. Благоверного князя Василька Ростовского. Он был взят в плен татарами после сражения на реке Сити и замучен ими в Шеренском лесу, между прочим за исповедание Христовой веры, 4 марта. Тело его принесено в Ростов и погребено в ростовском соборе тем же епископом Кириллом.

  3. Благоверного князя Михаила Черниговского и боярина его Феодора. Оба вкусили мученическую смерть 20 сентября 1246 г. от Батыя за то, что не согласились вопреки требованию языческих волхвов пройти сквозь огонь и поклониться кусту, солнцу и кумирам, и оба погребены потом в Чернигове.

  4. Благоверного князя Романа Рязанского, замученного в Орде за непреклонную твердость в вере Христовой в 1270 г., 19 июля, и погребенного в Рязани.

  5. Святого Игнатия, епископа Ростовского, скончавшегося 28 мая 1288 г. Нетление его святых мощей и чудеса, совершившиеся при самом отпевании его, были причиною того, что эти мощи вовсе не были преданы земле, а поставлены открыто в ростовском соборе.

  6. Благоверного князя псковского Довмонта, в крещении Тимофея. Он отличался высоким благочестием и мужеством в боях, скончался в 1299 г., мая 20 и погребен в псковской соборной церкви. Жители Пскова, особенно когда выступали против врагов, призывали его в своих молитвах, как в 1323 и 1341 гг., а в 1374 г. построили даже во имя его церковь.

  7. Благоверного князя Михаила Ярославича Тверского, также отличавшегося истинным благочестием, убитого в Орде 22 ноября 1319 г. и потом погребенного в тверском Преображенском соборе.

  8. Благоверного князя Владимира Новгородского и матери его Анны. В 1439 г. Новгородский архиепископ Евфимий позлатил и подписал гробы их и вслед за тем установил совершать местно память их 4 октября - в день кончины князя Владимира. Здесь же следует упомянуть

  9. и о панихиде по всем князьям и святителям новгородским, погребенным в Софийском соборе, которую тогда же установил владыка Евфимий совершать ежегодно 4 октября как в Новгороде, так и в окрестных монастырях.

Впрочем, мы должны сознаться, что, быть может, память некоторых из угодников Божиих, нами перечисленных, начала совершаться еще в настоящий период не местно только, а во всей Русской Церкви, хотя об установлении в честь их таких праздников и не сохранилось сведений. Так, например, Михаил, князь черниговский, и боярин его Феодор упоминаются в числе святых наряду с святыми Борисом и Глебом, Владимиром и Вячеславом в Служебнике (и именно в начинательной молитве пред литургиею) еще конца XIV или начала XV в. и писанном не в Чернигове, но в Новгороде. А в церковном уставе Троицкой Сергиевой лавры, писанном в 1429 г., помещены этому князю Михаилу с его боярином тропарь и кондак. Имя Игнатия, епископа Ростовского, встречается в месяцесловах XV в. с именами святого Петра митрополита и других. Очень вероятно, что и память некоторых других наших святителей и подвижников того времени стали чтить местно еще с самой их кончины. По крайней мере, в месяцесловах XV в. уже находятся имена Стефана Пермского, Феодора Ростовского, Кирилла Белоезерского и Димитрия Прилуцкого. Нельзя также пройти молчанием, что в тогдашних месяцесловах наших, кроме русских святых, более встречаем и сербских святых или вообще юго-славянских, нежели прежде. В святцах XI-XIV вв. из числа этих святых можно видеть только имена Кирилла Философа и брата его Мефодия, Вячеслава, князя Чешского, и Иоанна Рыльского; а в месяцесловах XV в. упоминаются еще, в одних - преподобная Параскева Пятница, Арсений Сербский и Савва Сербский, в других вместе с Саввою - Симеон Сербский. Несправедливо было бы думать, будто такое внесение святых, русских и славянских, в наши тогдашние святцы было следствием распоряжения высшей духовной власти, митрополита или Собора: в таком случае в святцы известного времени были бы внесены одни и те же святые, чего, однако ж, не видим. А по всей вероятности, это зависело частию от произвола переписчиков или лиц, по воле которых они писали, частию же от того только, что имена известных святых находились в рукописях, иногда привезенных из Греции, с которых у нас снимались копии.

Вопросы о днях и временах поста и в особенности вопрос о посте в среду и пяток, когда в эти дни случатся какие-либо большие праздники, возбуждавший у нас столько споров в XII столетии, обращали на себя внимание и в настоящий период. Сарский епископ Феогност, находясь в 1301 г. на Константинопольском Соборе, в присутствии самого Русского митрополита Максима счел нужным спросить: "Можно ли есть мясо в среду и пяток в праздники апостольские?" Знак, что в Русской Церкви тогда не было еще принято об этом окончательного решения, а существовали разные мнения. Собор дал ответ: "Не должно нарушать среды и пятка и для праздников Господских, кроме великих дней Святой недели (т. е. Пасхи), тогда да едят мясо в среду и пяток, также недели по Сошествии Святого Духа, и когда случится Рождество Христово или Богоявление, и когда бывает неделя о мытаре и фарисее. Кроме этих пяти праздников, да не разорятся среда и пяток - это возбранено Божественными канонами в седьмом правиле Феофилакта, архиепископа Александрийского. А в среду на Преполовение мяса не есть; если случится праздник святых апостолов в среду и пяток, мяса не есть, но рыбу; в первый день августа мяса не есть и до Успения Святой Богородицы; если случится Успение Святой Богородицы в среду или пяток, мяса не есть; если случится праздник святого апостола Филиппа в среду или пяток, мяса не есть, но рыбу; если случится Рождество Святой Богородицы в среду или пяток, не есть ни мяса, ни масла, но одну рыбу". Вероятно, уже после этого, столько определенного ответа Константинопольского Собора митрополит Максим издал и свое Правило для всей Русской Церкви, в котором еще подробнее излагает постановления о временах поста. "Да будет вам ведомо, чада,- писал он ко всем правоверным христианам,- что святые апостолы и Вселенская Церковь не предали нам есть мясо, или сыр, или млеко во всякую среду и пяток и за нарушение поста в эти дни положили великую епитимию. А предала нам святая Вселенская Церковь Божия есть мясо во всю неделю от Воскресения нашего Господа и Спасителя до недели Фоминой, также во всю неделю от Пятидесятницы и Сошествия Святого Духа до недели всех святых; впрочем, если некоторые благочестивые пожелают, то могут и не есть тогда мяса в среду и пяток, а если едят, то не возбранено. Еще заповедали нам святые Соборы пост святых апостолов, и если случится праздник святых апостолов в среду или пяток, то не следует христианам вкушать мяса, а праздновать святой день и есть рыбу. Если же не случится в среду или пяток, то не возбраняется есть мясо. Еще установили пост в месяце августе до Успения Святой Богородицы и первого числа августа, в какой бы день оно ни пришлось, не есть ни мяса, ни рыбы. В праздник же Святой Богородицы, если случится в среду или пяток, хотя мяса не есть, но ради Пречистой Богородицы разрешается есть рыбу. В тот же пост бывает и святое Преображение нашего Господа Иисуса Христа: не есть мяса и в этот праздник, в какой бы день он ни пришелся. Еще установили пост в продолжение сорока дней пред святым и великим таинством Божия смотрения, т. е. пред Рождеством по плоти Господа нашего Иисуса Христа. Если случится праздник святого Филиппа в среду или пяток, не надобно есть мяса христианам, а окончить мясоястие в предшествовавший день. В праздник же Рождества Господа и Спасителя нашего да едят мясо, в какой бы день ни пришелся, и продолжают мясоястие до дня Василиева. А накануне Рождества Христова, когда бы то ни случилось, не должно есть ни мяса, ни рыбы. Если даже этот канун случится в субботу или воскресенье, то, не нарушая устава, да едят хлеб и вино после вечерни. Так же поступать и накануне пред Просвещением (т. е. Крещением). Если праздник Просвещения случится в среду или пяток, то положено есть мясо. В следующие же среды и пятки мяса не есть до недели о мытаре и фарисее, которую всю непрерывно есть мясо. В эти только среды и пятницы, которые я указал, святая Церковь разрешает мясоястие. Во все прочие среды и пятницы не должно есть мяса, ни на Рождество Святой Богородицы, ни на другой какой-либо праздник, кроме тех, о которых я написал. Вот и все про среды и пятницы". Достойно замечания, что митрополит Максим, говоря так подробно о постах церковных, вовсе не упомянул об одном Великом посте святой Четыредесятницы. Видно, что относительно этого поста у нас не было тогда никаких сомнений, ни отступлений от него; между тем как постановления о прочих постах или не всем были вполне известны, или не всеми соблюдались, или некоторые подвергались разным истолкованиям.

Правило митрополита Максима, разосланное по всей Русской Церкви, конечно, имело обязательную силу для всех ее членов и в продолжение почти целого столетия мы не встречаем у себя никаких новых разногласий и толков касательно поста, которые бы потребовали решения высшей церковной власти. Уже к митрополиту Киприану (1390-1405) обращался какой-то игумен Афанасий с вопросом: следует ли или как следует поститься на Усекновение главы Иоанна Предтечи, на Воздвижение Честного Креста и в день святой Параскевы? И митрополит отвечал, что в первые два праздника не должно есть ни мяса, ни молока, ни рыбы, а в день Параскевы пост не положен, разве только день этот придется в среду или пяток. Митрополит Фотий в своем окружном послании ко всему русскому духовенству, убеждая пастырей, чтобы они учили народ свято проводить все четыре поста, установленные апостолами: пост Великий, Петровский, Успенский и Рождественский,- счел нужным напомнить, что во все дни Великого поста надобно соблюдать сухоядение и только в субботы и воскресные дни, также в Цветную неделю и на Благовещение разрешается рыба и что сухоядение должно быть соблюдаемо в продолжение всего года в среду и пяток, а иногда и в понедельник, кроме Великих недель - по Воскресении Христовом, по Рождестве Христовом, по Сошествии Святого Духа и недели пред мясопустом, в которые не положено поститься, а разрешается во все дни есть мясо. "Я слышу,- присовокуплял митрополит,- что некоторые из вас едят мясо на Преполовение в среду и на Введение Пречистой Богородицы: ино то не положено от св. Церкви, итого бы вперед не было... Также на Воздвижение Честного Креста и на Усекновение главы Иоанна Предтечи мяс не есть, но сухоядение". В 1416 г. тот же митрополит в послании к пастырям псковской Церкви объяснял, что от Рождества Христова до Крещения следует есть мясо не двенадцать дней сряду, как они писали, а только одиннадцать, в двенадцатый же день, накануне Богоявления, не положено есть ни мяса, ни рыбы, кроме сухоядения. "А что пишите вы, дети,- продолжал митрополит,- что у вас едят мясо и молоко на Преполовение и на Усекновение главы Иоанна Предтечи: ино того бы не было у вас отселе; в те дни правила св. отцов повелевают хранить пост".

III

Для совершения богослужения и священнодействий у нас существовал тогда уже полный круг богослужебных книг. Летописец волынский, перечисляя разные пожертвования на храмы Божии галицкого князя Владимира Васильковича, жившего еще в XIII в. ( [image] 1288), между прочим, говорит, что он пожертвовал в любомльскую Георгиевскую церковь: два Евангелия апракос. Апостол апракос, Прологи за все двенадцать месяцев, Минеи также за двенадцать месяцев. Триоди, Октоих, Ирйологий, Служебник, Молитвенник и еще особо молитвы вечерние и утренние. Здесь, конечно, перечислены не все богослужебные книги, а только главнейшие или нужнейшие, но в числе их стоят и такие, приобретение которых, по самой их обширности, было наиболее трудным. Но важнее для нас то, что мы и ныне можем указать в наших библиотеках, насколько они нам известны, более 50 Евангелий апракос, употреблявшихся в тот период, до 20 Служебников, более 10 Октоихов и Трефологиев, по 8 Апостолов служебных и Псалтирей, по стольку же Уставов церковных и Триодей постных, по 6 Требников и Триодей цветных. Минеи месячные за все двенадцать месяцев, а за некоторые месяцы по нескольку экземпляров; по одному, по два, по три, по четыре и более - Часословов, следованных Псалтирей, Шестодневов служебных, Паремейников, Параклитов, Канонников, Стихирарей, Ирмологов. Обиходов церковных и некоторых отдельных чинопоследований. Без всякого сомнения, не все церкви, особенно сельские и бедные, в состоянии были иметь у себя такое множество богослужебных книг, когда списывание их требовало много времени и уменья, а приобретение - значительных издержек. Подобные церкви неизбежно должны были ограничиваться самыми необходимыми книгами и могли обходиться, например, без многотомных месячных Миней, пользуясь только Минеями праздничными, или Трефологиями. Но церкви богатые, особенно кафедральные соборы и людные монастыри, могли приобретать себе все богослужебные книги, некоторых даже не по одному экземпляру. И большая часть этих книг, доныне уцелевших, как оказывается, действительно написаны в монастырях и при епископских кафедрах. Наши архипастыри считали одною из существенных своих обязанностей списывание и распространение богослужебных книг. Новгородский архиепископ Моисей нарочно отыскивал и собирал к себе многих писцов, давал им жалованье и чрез них переписывал многие святые книги для снабжения церквей. Некоторые из этих книг, переписанных повелением Моисея или приобретенных им, сохранились до настоящего времени. Немало также сохранилось книг, переписанных повелением и других Новгородских владык: Давида, Алексия, Иоанна II и особенно Евфимия. Перепискою богослужебных книг у нас занимались и иноки, и лица белого духовенства, и миряне, иногда даже князья, как Владимир Василькович галицкий. Некоторые посвящали этому занятию всю свою жизнь. По трудности приобретения этих книг они ценились очень высоко, и пожертвование той или другой книги в какую-либо церковь считалось важным вкладом. Не ограничиваясь отечеством, иные отправлялись на Афон, в Константинополь и там или приобретали богослужебные книги покупкою, или списывали их. Стефан Новгородец, бывший в Царьграде (около 1350 г.), встретил там двух земляков своих - Ивана и Добрилу, весьма искусных книгописцев, которые проживали в Студийском монастыре, занимаясь списыванием книг Святого Писания, и свидетельствует, что из того монастыря посылаемо было в Русь много книг, каковы: Устав, Триодь и иные.

В числе богослужебных книг и чинопоследований, какие переписывались тогда у нас и по временам приносимы были к нам из Греции, большею частию находились те самые, которые употреблялись в Русской Церкви и до монголов. Но встречаются и новые, хотя очень немногие, явившиеся у нас собственно в настоящий период. Здесь прежде всего можем назвать устав Иерусалимский святого Саввы. В прежние времена мы видим у себя только устав Студийский, и он не терял в России своего значения даже в XIV в., по крайней мере, тот устав, который, по словам Стефана Новгородца, был переписан около 1350 г. в Студийском монастыре и послан в Россию, всего скорее мог быть Студийский. Но уже с XIII, а более с XIV столетия у нас, вероятно, начал входить в употребление устав святого Саввы Иерусалимского: по крайней мере, в библиотеках наших сохранились списки этого устава, один XIII и два XIV в., и кроме того, от XIV же века сохранился Часослов, заключающий в себе "службу нощную и дневную по Уставу преподобного отца нашего Саввы". В самом начале XV столетия (в 1401 г.) приобретен был в Константинополе для России каким-то Афанасием еще список Иерусалимского устава, с которого в 1409 и 1428 гг. сняты были у нас две копии. Затем списаны такие же уставы в Троицко-Сергиевом монастыре (1429), в Твери (1438) и в Новгороде при владыке Евфимии. В списки устава XV в. уже внесены и так называемые Марковы главы, или правила иеромонаха Марка относительно Господских и Богородичных праздников. Из отдельных церковных чинопоследований, песней и молитв, перешедших тогда к нам из Греции в славянских переводах или у нас переведенных, известны следующие: 1) канон на исход души, творение Иоанна Евхаитского ( [image] 1100); 2) два канона Григория Синаита ( [image] около 1310 г.): а) канон умилительный к Господу Иисусу Христу и б) канон святым отцам, помещенный в собственноручной Псалтири митрополита нашего Киприана; 3) акафисты, или "икосы, подобнии акафисту", Константинопольского патриарха Исидора (1347-1349): а) акафист архистратигу Михаилу, б) акафист святому Иоанну Предтече и в) акафист святителю Николаю Чудотворцу; 4) каноны Константинопольского патриарха Филофея (1354, 1362-1376): а) канон молебный Господу Иисусу во время междоусобной брани, переведенный митрополитом нашим Киприаном, б) канон к Господу Иисусу и Его Пречистой Матери "на поганыя", переведенный также Киприаном; 5) молитва особая Святому Духу в день Пресвятой Троицы того же патриарха Филофея, помещенная в Служебнике митрополита Киприана. Очень вероятно, что вместе с тем сделались у нас известными в славянском переводе и некоторые другие каноны и молитвы этого знаменитого патриарха.

В самой Русской Церкви составлены в монгольский период только три церковных службы и последования: это служба, или канон, святителю Петру Прохора, епископа Ростовского, о которой мы уже упоминали; последование похвальное Пресвятой Богородице 26 августа, вдень Сретения Ее чудотворной иконы и избавления от нашествия агарян и канон святителю Алексию по случаю открытия святых мощей его архимандрита Питирима, впоследствии епископа Пермского ( [image] 1455). Все эти три службы отражают в себе до некоторой степени обстоятельства времени своего происхождения. Канон святому Петру, написанный в период еще самого сильного преобладания монголов над Россиею, проникнут весь пламенною молитвою об избавлении от агарян. Сочинитель и призывает верных к духовному торжеству, и восхваляет добродетели угодника Божия, и прославляет его чудеса, и молит его о духовных благах, но чаще и более всего выражает пред ним вопль земли Русской, стонавшей под тяжелым игом иноплеменников. "Разруши злочестивыя агарян коварствия, присноблаженне,- взывает песнописец,- сокруши агаряны и вся супостаты безбожныя, преподобне Петре... и илу их, борющую ны, немощну покажи..." Или: "Вооружаются на люди твоя смиренныя, святителю, сынове агарини: сокруши тыя невидимою силою молитв твоих..." И еще: "Храни град твой, святителю Петре, от безбожных и чужеверных нахождений... И ныне, владыко, не отходи духом от нас, молитву за ны творя к Богу, яко да избавить ны от насилия безбожных агарян, врагов наших..." и под. В чинопоследовании на 26 день августа, писанном уже после Куликовской битвы и после нашествия Тамерланова (1395), хотя слышится еще тот же вопль сынов России и повторяется не раз та же мольба о "низложении агарян и о спасении от пленения поганых", но гораздо более и явственнее выражается уже чувство торжества над ними заступлением Богоматери, несравненно чаще прославляются Ее чудеса и благодеяния земле Русской. Наконец, в каноне святителю Алексию, составленном около 1440 г., если и встречаются два-три раза выражения: "Избави ны от враг наших... избави от нашествий противных", но вовсе не упоминается даже имени агарян и преимущественно воспеваются только благодеяния и чудеса новоявленного угодника. Кроме трех служб, или последований, церковных, явившихся у нас в то время, мы должны упомянуть здесь еще о тропарях и кондаках чудотворцам русским: святому князю Михаилу Черниговскому и боярину его Феодору и преподобному Сергию Радонежскому, также о "Разрешительной молитве" митрополита Киприана, которую написал он в Луцке и в первый раз прочитал над гробом луцкого князя Димитрия, и о "Стихе", или стихире, на Успение Пресвятой Богородицы митрополита Григория Самвлака, сохранившемся в некоторых рукописных Стихирарях.

Умножались у нас богослужебные книги или, точнее, списки богослужебных книг, но с тем вместе умножались и разности в этих книгах и неисправности. При сличении нескольких списков служебного Евангелия и Апостола XIII и преимущественно XIV в. найдено, что хотя основной греческий текст и славянский перевод почти во всех этих списках один и тот же, но во всех находятся и исправления перевода, сделанные по иным чтениям греческого текста, тоже различным между собою. Иногда эти исправления сделаны и не по греческому тексту, а по личному разумению исправителей, часто ошибочному, или только по спискам славянским, хотя старейшим, но не всегда верным. Встречаются и произвольные изменения текста, зависевшие от того, что писец или не разбирал, или не понимал слов в подлиннике. От всего этого разнообразие списков Евангелия в XIV в. увеличилось до чрезвычайности: даже ближайшие между собою по времени и месту написания не имеют сходства; а два списка Апостола, писанные в одно время и почти в одном месте, представляются весьма различными. Некоторые списки Евангелия и Апостола оказываются неверными даже самим себе, различно передавая один и тот же текст в разных местах. Не менее разностей находим и в тогдашних Служебниках. По одним спискам, в чине проскомидии говорится только об одной просфоре, из которой вынимается Агнец, а о прочих просфорах вовсе не упоминается; по другим, говорится о трех и о четырех просфорах; еще в некоторых можно различать пять просфор, если даже не более. В одних списках перед началом проскомидии положены две молитвы, в других - три; в одних чин проскомидии изложен очень кратко, в других - полнее и обширнее. Есть список, в котором сделано замечание, не встречающееся в прочих, что просфоры за упокой не должно вынимать, если случится Господский праздник, и есть список, в котором сказано, что после священника и диакон берет просфору и святое копие и поминает, кого хочет живых, а на другой просфоре усопших. А одни и те же молитвы в разных списках не только различаются неодинаковостию перевода, но и вставками слов и искажениями. Не перебирая всех других богослужебных книг, заметим еще об одной из них, весьма важной,- Типиконе, или Уставе, которая показывает самый образ совершения церковных служб и составляет главное руководство при общественном богослужении. Излишне было бы говорить о тех неизбежных разностях, какие должны были существовать между списками двух различных уставов - Студийского и Иерусалимского, у нас употреблявшихся. Мы укажем только для примера на две немаловажные разности в списках одного и того же устава Иерусалимского, именно: в списке 1408 г. и в списке XV же века, без означения года. В последнем списке, так называемом месяцеслове, части самой обширной, порядок служб на все числа двенадцати месяцев излагается гораздо подробнее и обширнее, нежели в первом, и сделаны замечания о чтениях из святых отцов в те или другие дни, чего нет в первом списке. А в последовании на святую Четыредесятницу в том же последнем списке переписчик не довольствуется только перепискою устава Иерусалимского, как читается он в первом списке, но излагает много соображения о разных предметах, сводит места из святых отцов, правила соборные, иногда сравнивает уставы Студийский, Афонский и другие и потом выражает собственное мнение. Вообще, не из чего не видно, чтобы у нас приняты были какие-либо определенные образцы или подлинники, с которых все были бы обязаны переписывать богослужебные книги и по которым могли бы потом поверять их. А всяк списывал как приходилось с тех рукописей, какие признавал лучшими или какие попадались под руки, дома ли - в своем отечестве, или в Царьграде, или на Афоне. Одни ограничивались простою перепискою книг, а другие позволяли себе при этом исправлять перевод то по греческому тексту, то по старейшим славянским спискам, то даже по одним своим догадкам и иногда привносили в рукописи дополнения из других источников. Сколько ж еще разностей должно было войти в наши богослужебные книги от одного переписывания их, продолжавшегося не десятки только лет, а целые столетия! Сколько описок, недописок, пропусков и вообще погрешностей, которые неизбежно могли происходить частию от невнимательности и неосмотрительности переписчиков, частию от их непонимания и невежества, частию даже от их суемудрия, своеволия и подобных причин!

Как бы то ни было, впрочем, но разности в наших богослужебных книгах несомненно существовали, и эти разности естественно могли приводить к недоумениям и возбуждать вопросы. Такие вопросы действительно раздавались иногда и требовали решения самих митрополитов. Например, один из игуменов по имени Афанасий спрашивал митрополита Киприана между прочим о том, как и где следует читать Евангелия Великого Четверга или сколько молитв вечерних и утренних. И первосвятитель отвечал на эти вопросы, что помянутые Евангелия, все, от первого до последнего, священник должен читать на святом престоле и в полном своем облачении и что на вечерни молитв 6, затем седьмая выходная, осьмая по окончании вечерни и по возглашении, а на заутренях молитв 11 и двенадцатая после "Хвалите Господа с небес" на главопреклонении. Равным образом митрополита Фотия спрашивало все псковское духовенство, как должны быть приготовляемы святые Агнцы для Преждеосвященных литургий и как петь "аллилуиа". На первый вопрос святитель отвечал подробным наставлением. А на последний, который получил впоследствии такое значение в деле нашего раскола, дал следующее правило: "Сице глаголи: слава Отцу и Сыну и Святому Духу и ныне, и присно, в веки веком, аминь; аллилуиа, аллилуиа, аллилуиа, слава Тобе Боже; аллилуиа, аллилуиа, аллилуиа, слава Тобе Боже; аллилуиа, аллилуиа, аллилуиа, слава Тобе Боже". С подобными же вопросами, конечно, могли обращаться духовные лица и к своим епархиальным архиереям и получать от них разрешения. Нельзя допустить, чтобы наши тогдашние иерархи, особенно митрополиты, не видели разнообразия и других недостатков, существовавших в наших богослужебных книгах, и не сознавали потребности принимать против этого какие-либо надежные меры. Но в то время, когда у нас еще не знали книгопечатания, при крайнем недостатке просвещения в нашем духовенстве и между лицами, занимавшимися перепискою книг, трудно было придумать и особенно приложить на деле такие меры. Всего вероятнее, что из сознания этих-то недостатков святой митрополит Алексий решился сам исправить или вновь переложить с греческого весь Новый Завет, как свидетельствует его сохранившийся автограф, хотя труд святителя, совершенный келейно, и не оставил видимого влияния на улучшение тогдашних списков Евангелия и Апостола. По тому же побуждению святой митрополит Киприан сам вновь перевел с греческого языка Служебник, и, несмотря на то что он не сделал обязательным для всех списывать именно с его Служебника, а заметил только в своей приписке: "Аще кто восхощет сея книги преписывати", тот должен не изменять в ней ни одного слова, ни одной даже черты, однако ж мы знаем, что с этого Служебника действительно снимались списки, дошедшие и до нас от XV в. Кроме того, из послания митрополита Киприана к псковскому духовенству известно, что он отправил в Псков верные списки литургии и других церковных чинопоследований: крещения, браковенчания, освящения воды в 1 день агуста, обряда православия, совершаемого в первую неделю Великого поста, и обещал исподволь переписать и переслать туда же и другие нужные книги. То, что делал святитель этот для псковского духовенства, он мог делать и для других епархий, а тем более для церквей своей собственной епархии. Может быть, и владыка Новгородский Моисей, когда нанимал многих писцов для снабжения богослужебными книгами святых храмов, имел в виду преимущественно ту цель, чтобы распространить более однообразные списки, сделанные по лучшим и вернейшим рукописям.

IV

о не от одного недостатка богослужебных книг во многих, особенно бедных, церквах, не от одних разностей в списках этих книг могли возникать тогда у нас недоумения и вопросы относительно тех или других частей богослужения и происходить разности и неисправности в самом совершении священнодействий, а вместе - и от невежества, и от нерадения совершителей богослужения, и иногда от некоторых новых случаев в церковно-богослужебной практике, на которые не существовало определенных правил. Для решения такого рода недоумений и вопросов, действительно возникавших, для устранения такого рода разностей и неисправностей в совершении таинств и прочих священнодействий, действительно обнаруживавшихся, и направлены были преимущественно правила Владимирского Собора (1274), ответы Константинопольского Собора на вопросы Феогноста, епископа Сарского (1301) и некоторые послания митрополитов наших Киприана и Фотия.

Таинство крещения иногда совершалось у нас чрез обливание. Противэтого восставали и Собор Владимирский, и митрополиты Киприан и Фотий и предписывали, чтобы крещение совершаемо было непременно чрез троекратное погружение с произнесением слов: "Во имя Отца и Сына и Святого Духа, аминь". Обливание допускалось только в случаях крайней нужды. Константинопольский Собор на вопрос Феогноста, как поступать, если пожелает креститься какой-либо татарин, а сосуда большого для погружения его не будет, отвечал: в таком случае можно крестить его и чрез троекратное обливание. Новорожденных детей Фотий заповедовал крестить неотложно, чтобы какое-либо не умерло без крещения. При крещении требовались, по наставлениям Киприана и Фотия, или только один кум, если крестилось дитя мужеского пола, или одна кума, если крестилось дитя женского пола, а иметь для одного дитяти кума и куму вместе или двух кумов не позволялось. Феогност спрашивал: если будет нужда при смерти, а не случится ни святителя, ни иерея, кроме причетника, можно ли ему крестить? Собор отвечал: подобает. Еще спрашивал Феогност, сколько раз надобно произносить молитвы при крещении человека и должно ли совершать крещение многим священникам или одному. Ответ Собора был: один должен читать молитвы и один крестить. Если случится много детей и много иереев, пусть каждый крестит особое дитя. Если много будет детей, а священник один, пусть прочтет молитвы разом над всеми детьми и каждое погружает особо по трижды, произнося: "Во имя Отца и Сына и Святого Духа". На вопрос игумена Афанасия, можно ли крестить несколько человек вместе и в одной купели, Киприан отвечал: можно и в одной купели в один и тот же день крестить и двух, и трех, и более, только над каждым особо надобно прочитать запретительные молитвы и совершить отрицания. Малые дети обоих полов могут быть крещены в одной купели, только сперва дети мужеского пола, потом женского. Но если дети будут уже взрослые, то не следует крестить женский пол там же, где и мужеский, а отдельно, причем не должны находиться мужчины, а только прислуживающие женщины.

Таинство миропомазания также по местам и иногда совершалось у нас неправильно. "Мы узнали,- говорили отцы Владимирского Собора,- что некоторые по неразумению и темному смыслу смешивают Божественное миро с маслом и так мажут по всему телу крещаемого, забывая правило (48) Лаодикийского Собора", и постановили: миром надобно помазывать особо и маслом особо. По оглашении пусть мажут крещаемого деревянным маслом и только на челе, очах, ушах, ноздрях и устах. Потом пусть крестят чрез троекратное погружение и уже после крещения пусть помазуют святым миром те же самые чувства: очи, уши, ноздри и уста. Псковские священники во дни Фотия по небрежности употребляли иногда при миропомазании миро латинское, а потому он строго заповедовал им: "Крещения творите по правилам св. отец, не обливайте водою, но погружайте в воде... да потом мажите миром великим, еже идет изо Цариграда, еже искони оттуду приясте по роду православныя веры". Это показывает, что святое миро приготовлялось не у нас для всех церквей России, а искони получалось из Греции.

При совершении таинства покаяния Киприан заповедовал, чтобы отцы духовные после положенных пений и чтений испытывали кающихся со всем вниманием, особенно священнослужителей и иноков, и потом налагали епитимии, судя по возрасту каждого и устроению, по разуму или неразумию, волею ли кто согрешил или неволею и прочее. А детям духовным тот же митрополит запрещал оставлять без вины духовного своего отца и переходить к другому.

Для совершения таинства Евхаристии и Божественной литургии требовалось приличное вещество: хлеб и вино. Приготовление хлеба, или печение просфор, Константинопольский Собор предоставлял вдовице, если она будет чистого жития, или уже старица, или пострижется в монашество. А Киприан повелевал, чтобы проскурницами были или девственницы, или однобрачные, но отнюдь не двубрачные и не троебрачные. На вопрос Феогноста, можно ли совершать Евхаристию на сухой виноградной ветви, последовал соборный ответ: если где в какой-либо земле вовсе не будет вина, то пусть выжмут новую виноградную ветвь и служат, а не сухую. Служить же литургию без вина, говорил Киприан, и заменять вино чем-либо другим есть великое беззаконие. В новгородских пределах диаконы вынимали Божественный Агнец и прежде попов просфоромисали, а потом приходили просфоромисать попы. Собор Владимирский, ссылаясь на 26 правило Лаодикийского Собора и 23 Никейского, повелел: диаконам не вынимать Агнца, а священникам. И митрополит Киприан подтверждал в свое время: диакону не следует просфоромисать, он есть слуга и попу не равен. На вопросы Феогноста относительно Агнцев и вина Цареградский Собор отвечал: можно служить не только на одном, но и на двух и на трех Агнцах, если случится быть многим священникам; но только, когда бывает святое возношение, пусть взимается (возносится) один Агнец великий, да тем возношением освятятся и все прочие. Новорукоположенному при этом священнику следует давать часть не от великого Агнца, а от прочих, которые будут на иных дискосах. Если случится, что мышь начнет Агнец, то должно служить на нем, хотя бы осталась одна четвертая часть его. Если пресвитер забудет влить вина или воды в потир и вспомнит об этом среди службы, то пусть тотчас вольет вино и воду и продолжает службу, а не начинает снова. Для совершения таинства Евхаристии у нас всегда считали, по древним правилам, необходимым освященный антиминс. Но псковские священники во дни Киприана думали, что довольно для этого иметь часть антиминса; потому разрезывали каждый антиминс на четыре части и раздавали по церквам. И страннее всего то, что поступать так приказал им сам владыка Новгородский (Иоанн II). Назвав это делом неправым и пагубным, Киприан послал в Псков 60 новых антиминсов и заповедал духовенству вперед не разрезывать их, а употреблять в том виде, в каком они освящены. Преподавать святую Евхаристию имеют право только епископы и священники, но в случае нужды, если при умирающем человеке не будет ни епископа, ни священника, Константинопольский Собор разрешал приобщить больного и диакону. Кому преподавать это таинство? Всякому крестившемуся, и тотчас после крещения и миропомазания, постановил Собор Владимирский, а Киприан писал: всем христианам достойным. Татям же, душегубцам и вообще грешникам нераскаянным не давать причастия, говорил он, разве только при смерти, и то если покаются. Равно и митрополит Фотий повелевал лишать причастия неисправимых сквернословов, живущих с женами без благословения Церкви и вступивших в четвертый брак, а троеженцев лишать только на пять лет и тех, кто убьет кого-либо на поле (на поединке),- на 18 лет. Родившимся немыми и онемевшим давать причастие только судя по их доброй жизни, хождению во храм Божий и признакам покаяния. Запасные Дары Тела Христова Константинопольский Собор благословлял брать с собою и в путь, разумеется на случай нужды. Что касается до того, в какие дни совершать ту или другую литургию, Киприан писал: "Служба Василия Великого начинается со второй недели поста. А в неделю сыропустную - служба Златоуста и в неделю православия, когда читается синодик, потому самому служба Златоустова. От второй же недели Великого поста во всякую неделю служить службу Василия Великого, только на Вербное - Златоустову. Накануне Рождества Христова и накануне Крещения - служба Василиева. Многие и на праздник самого Василия Великого ради чести служат его службу. В среду же и пятницу масляной недели нет никакой службы, но только часы с вечернею, так же и в Великую Пятницу". Митрополит Фотий наставлял псковских священников: "Если Сретение Господне или Обретение главы Иоанна Предтечи причтется в среду или пяток сыропустной недели, то совершать литургию святого Иоанна Златоуста. Равно, если Благовещение Пресвятой Богородицы причтется в Великую Пятницу, или в неделю цветную, или в понедельник, вторник и среду, то петь литургию Златоуста. А если оно причтется в Великий Четверток или в Великую Субботу, тогда петь литургию Василия Великого".

При совершении таинства священства и вообще при поставлении на церковные степени у нас случались важные неисправности и даже злоупотребления, как видно особенно из акта Собора Владимирского, который, перечислив те и другие и ссылаясь на древние правила Церкви, определил:

  1. отнюдь не ставить на мзде ни священников, ни игуменов и не брать с них никаких уроков. Если же кто поставит, то виновный да извергнется из сана вместе с поставленным, а бывшие ходатаями при этом да будут прокляты (прав. 29 св. апост., 2 Халкидон и 22 VI Всел.).

  2. Во всех епископиях да будет то же, что уставил митрополит в своей митрополии: пусть только клирошане берут по семи гривен от каждаго поставления в диакона и во священника вместе. Более же не требовать ни от диакона, ни от священника, ни от игумена, ни от низших клириков, не делать им насилия, как делалось прежде, не посылать их на жатву, на сенокос и на другие работы.

  3. Епископы, когда хотят поставить священника или диакона, да испытают его жизнь, какова она была до поставления, и да призовут соседей, которые знают его издетства (прав. 7 Феофил. Александрийск.). В частности, пусть испытывают поставляемых: чисто ли их житие; соблюли ли они девство или вступили в законный брак с девою; знают ли хорошо грамоту; не виновны ли они в кощунстве, хищничестве, пьянстве, лихоимстве, прелюбодеянии, лжесвидетельстве; не совершили ли они убийства, волею или неволею; не удручают ли рабов своих голодом и наготою, не делают ли им насилия в работах; не чародейцы ли они и прочее. Кто хотя однажды будет обличен в исчисленных винах, тот не может быть ни священником, ни диаконом, ни причетником. А кто окажется свободным от этих вин за поручительством отца духовного, семи священников и других добрых свидетелей, того пусть поставляют.

  4. Поставление не должно оставаться в тайне, но да будет ведомо всем епископам, чтобы какой-либо пришлец из иной страны, утаив свои грехи, не восхитил священства. Неизвестных людей никого не посвящать (6 прав. VI Всел. Соб.).

  5. Раба не производить в сан священства прежде, нежели господин отпустит его на свободу при многих свидетелях, с грамотою; а когда раб будет произведен, господин уже не должен присвоять его себе (снес. прав. апост. 82 и VI Всел. Соб. прав. 83).

  6. Возводить на церковные степени должно постепенно: сначала постричь в причетника с установленными молитвами, облачив его в короткую фелонь. Потом пусть он исправляет должность канонарха и чтеца в соборной церкви под руководством старейшего церковника, пока научится всему, что нужно. Впоследствии уже он может быть рукоположен в диакона, когда достигнет 25 лет, и во священника, когда будет 30 лет (снес. VI Всел. Соб. пр. 14). Митрополит Киприан также давал наставления: кому ставиться в поповство или дьяконство, тому надобно быть чисту, как бы рожденному от чрева матернего; даже пономарю не достоит быть двоеженцу и троеженцу, а или девственнику или первобрачному.

Таинство брака у нас иногда совершали сами епископы и даже митрополиты по примеру иерархов греческих, но инокам это не дозволялось. "Не достоит,- говорил Киприан,- игумену и чернецу-попу венчать - то дело мирских попов, а не чернеческое". От приступающих к таинству брака Владимирский Собор требовал, чтобы они предварительно приобщались Святых Христовых Тайн, иначе не разрешалось венчать. Фотий давал наставления священникам, чтобы они не венчали девочек раньше двенадцати лет, чтобы самое венчание совершали вдруг после обедни, а не в полдень и не в полночь и чтобы допускали третий брак только тогда, когда кто будет еще молод и не будет иметь детей от двух первых браков, налагая притом на него епитимию пятилетнего отлучения от общественноего богослужения и от Святых Тайн, которую мог облегчить местный епископ.

О таинстве елеосвящения митрополит Фотий в своем поучении к священникам заповедовал следующее: "Во время посещений Божиих - болезней, когда вы намереваетесь мазать болящих святым елеем, то собирайтесь семь священников и диаконов и, освятив елей при чтении Евангелий и Апостолов, помазуйте болящего. Это для болящего именуется вторым крещением, как видно из слов св. апостола: Болит ли кто в вас, да призовет пресвитеры церковныя и да молитву сотворят над ним, помазавше его елеем во имя Господне. И молитва веры спасет болящаго, и воздвигнет его Господь; и аще грехи сотворил есть, отпустятся ему (Иак. 5. 14, 15)".

Пострижение в монашество и в схиму считалось одним из священнодействий Церкви. Но кому и над кем позволялось совершать это пострижение? Цареградский Собор дал Феогносту такие ответы: а) если человек в великой болезни захочет в чернецы, а не случится игумена, то хотящего может постричь не только епископ, но и священник, и диакон; а если не будет ни священника, ни диакона, то при смерти пусть пострижет даже причетник; б) если епископ пожелает постричься в схиму, а не будет игумена, тогда по нужде пострижет другой епископ, Митрополит Киприан учил: мирянину-попу не годится постригать в чернечество - чего сам не имеет, как может дать другому? Не годится постригать человека при смерти, когда у него язык уже отнялся. Равным образом не схимнику не годится постригать в схиму; разве только случится нужда и болезнь, а схимника-попа не будет, тогда ради нужды может постричь и не схимник. Если чернец не успеет пред смертию постричься в схиму, то класть схиму на мертвого не годится. Как наречь нового чернеца при пострижении, именем ли того святого, в день которого он постригается, или его мирским именем, это зависит от воли игумена, а узаконенного правила на это нет. Самый же чин пострижения для чернецов и черниц один и тот же.

О погребении и отпевании умерших в ответах Цареградского Собора находим только следующее: если святитель умрет в святительстве, да положат его в ризах; если же умрет, постригшись в схиму, да положат и погребут его в чернеческой схиме, но давать в руки умершему святителю Тело Господне не должно. А в посланиях митрополита Киприана читаем: отпевание должно совершать не только над взрослыми скончавшимися, но и над младенцами; мирянина-попа погребать в полном священническом облачении; панихиды петь многим священникам без диакона нельзя, но следует одному священнику, а при диаконе можно и многим; в воскресенье за упокой не править и в субботу вечером панихид не петь. Если кому придется умереть в Великом посту среди недели, то, певши над умершим, погребсти его; но ни заупокойной службы, ни панихиды не совершать, разве только в пятницы вечером, и поминание в субботы, кроме суббот пятой и шестой. После же Пасхи, от Фоминой недели можно править за упокой всякий день. Митрополит Фотий повелевал: умерших напрасною смертию, а не от своих рук, отпевать и погребать по закону, а вольных самоубийц не отпевать, не поминать и не погребать на общем кладбище, но закапывать в особом месте.

Встречаются правила и наставления и касательно других служб церковных или частей богослужения. Например, о заложении и освящении церквей: заложение церкви чернец-поп совершает только в епитрахили с кадилом в руках и читая молитву, а мирской поп облачается для того во все священнические ризы; освящается церковь только однажды, а вновь освящается, если испортится престол и будет исправлен. О чтении Евангелия и Апостола: если часы поются с обеднею, то Апостол и Евангелие читаются вне алтаря, а если без обедни, то Апостол - среди церкви, Евангелие же читается на святом престоле. О пении "Святый Боже": в соборных церквах "Святый Боже" поется в алтаре только один последний раз, а прочие разы на клиросе... и прочее.

О самом совершении богослужения или известных частей богослужения теми или другими священными лицами были такие вопросы Феогноста и ответы Цареградского Собора: "Если святителю случится служить литургию, а не будет диакона, только много священников, можно ли ему служить? Если будет нужда, да служит и без диакона с священниками: один из священников пусть говорит ектению внутри алтаря. Если будут многие священники вместе, но не будет диакона, должно ли им служить или нет? Должно, только один из них пусть произносит ектению, стоя в алтаре, а не выходя из него. В какие дни в году должно святителю читать Евангелие? Четыре раза в лето: в Великий Четверток Страстной недели, в день Пасхи на литургии и на вечерни и в первый день сентября... Если не случится епископа в городе, можно ли игумену воздвигать крест? Этого не возбраняют правила Феодора Студийского. Следует ли игуменам служить с рипидами и Трисвятое петь в алтаре? Этого святые каноны не возбранили: пусть с Дарами носят (рипиды), но осенения да не творят; в том волен епископ, если кому благословит творить и осенение и во время Трисвяого благословение руками. Должны ли игумены, стоя на своих (игуменских) местах, оканчивать пение? Если будут в мантии, да оканчивают на своих местах, а будут в ризах, да оканчивают, как и на службе. Если священник убьет на войне человека, можно ли ему потом служить? Это возбранено святыми канонами". Собор Владимирский запретил лицам неосвященным и самим диаконам освящать приносимые в церковь плоды и крупы или кутью за умерших, как делалось то прежде в пределах новгородских; запретил также непосвященным читать и петь на амвоне и повелел самим причетникам читать и петь на амвоне не иначе, как с благословения священника и в стихаре. Митрополит Киприан в послании к духовенству писал: "Вы спрашиваете меня: когда не случится диакона, а нужно многим попам петь вместе, можно ли какому-либо младшему из них диаконовать? Не прилично тому быть, ибо нет в поповстве ни младости, ни старости. А если бы было то, чтобы попу диаконовать, ино потом будет ни поп, ни диакон. И потому нельзя тому так быть: поп есть поп, а диакон - диакон. Если не случится диакона, пусть служит один поп... А на Воздвижение Честного Креста во всякой церкви, по всей земле, где живут христиане, воздвизают крест, хотя бы поп один был, на славу Честного и Животворящего Креста".

Упомянем, наконец, об одной местной церковной службе, которая установлена была в Новгороде по особенному случаю. В 1410 г. в новгородском Софийском соборе сотворилось знамение от иконы святых мучеников Гурия, Самона и Авива "о судех" или, как по другим спискам летописи, "о сосудех церковных". Знамение, вероятно, состояло в том, что похитители сосудов церковных были каким-то чудесным образом обличены от иконы или пред иконою святых мучеников и сознались в хищении. Это и послужило поводом архиепископу Иоанну не только пристроить к Софийскому собору каменный придел во имя означенных мучеников, но и дать "благословение" и вместе "указ" христианам святой Софии, чтобы они в случаях разных покраж и пропаж обращались для обличения виновных не ко кресту или присяге, а к чудотворной иконе святых мучеников Гурия, Самона и Авива и чтобы приготовляли особую просфору, из которой за литургиею следовало вынимать четыре частицы, предназначавшиеся для указания невинных и виновных. В "благословении", или послании, святитель говорит: "Слышу я - да будет вам ведомо,- что у вас по случаю великой и малой пропажи ходят ко кресту, это делаете вы не по Божию закону. Здесь дал нам Бог знамение святых исповедников Гурия, Самона и Авива диакона, так что Божиею милостию многие правые оказываются правыми, а виноватые подпадают казни. И мы послали к вам икону тех святых исповедников в церковь Божию; то, что вы ходили ко кресту, мы вам возбраняем, но ходите к знамению Божиих святых исповедников. Священник, служа святую литургию, напишет имя Божие на хлебце (просфоре) и раздаст это всем, приходящим к имени Божию; кто съест хлебец с именем Божиим, тот окажется прав, а кто не съест хлебца, тот по Божию суду виноват будет; кто же не пойдет к хлебцу, тот без суда Божия и мирского виноват будет... А вы, священники, кроме хлеба Божия, к присяге не допускайте и нашего слова не ослушайтесь. Я же вас, священников и всех христиан, благословляю". В "Указе о проскомисании святым исповедникам" сказано: "Если у кого будет что-либо украдено или на кого-либо будет подозрение, вы, священники, велите испечь крестообразную просфору и изобразить на ней четыре креста. Потом, входя в церковь (для совершения литургии), читайте молитву святым исповедникам, а другую, вошедши в церковь, пред иконою святых, а третью на проскомидии. И именно, вынимая просфору, произносите следующее: "Святые Божии исповедники Гурие, Самоне и Авиве диаконе! Как некогда милосердием Божиим вы возвратили девицу в град свой Едес, так и ныне сотворите чудо для притекающих к вам с верою: потерпевшим ущерб помогите, виновных обличите, уста злодеев заградите... Потом, вынимая первый крест из просфоры, говори: "Се имя Божие пишется на хлебце молитвами св. Божиих исповедник, в честь и славу св. Гурью". Вынимая второй крест, говори: "В честь и славу св. Самону". Вынимая третий, говори: "В честь и славу св. Авиву диакону". А вынимая четвертый крест, поминай имена тех, которым предложатся (вынутые части) в пищу на обличение виновных". Неизвестно, откуда заимствовал или на чем основал Новгородский святитель такое необычайное постановление о суде Божием над виновными и такое священнодействие, но во всяком случае это было только постановление частное и из летописей не видно, чтобы оно долго сохраняло силу даже в Новгороде.

V

церковном пении того времени не сохранилось в летописях почти никаких известий. Упоминается только мимоходом в одном месте о демественном пении (1440), в другом - о демественнике новгородского Софийского собора (1387), в третьем - о "словутьном певце Митусе" Перемышльского владыки (1241). Отсюда можем догадываться, что у нас, вероятно, поддерживалось тогда по местам демественное, или гармоническое, пение, введенное еще со времен великого князя Ярослава, и что, по крайней мере при кафедрах архиереев, продолжали существовать хоры певчих под управлением доместиков. В житии святого Петра, Ордынского царевича, сказано, что когда он прибыл из Орды в Ростов вместе с Ростовским епископом Кириллом ( [image] 1262) и вошел в ростовскую кафедральную церковь, то услышал в ней "пения доброгласная, якоже ангельская", и что тогда в ней "левый крилос греческии пояху, а правый рускыи". Бывало ли это последнее и в других кафедральных церквах наших и продолжалось ли в самой ростовской при следующих Ростовских владыках, неизвестно. Во многих рукописных Стихирарях наших встречаются напевы и ноты Киевского митрополита Григория Самвлака, который, следовательно, был и любителем и даже знатоком церковного пения.

Мы уже упоминали о серебряных и золотых сосудах и вообще церковной утвари, которыми наделил некоторые храмы своей области галицкий князь Владимир Василькович. Теперь прибавим, что такие же серебряные и золотые сосуды, иногда украшенные драгоценными камнями, серебряные оклады на иконах и Евангелиях, серебряные кадила и подобное находились и в других церквах наших, например в ростовском и владимирском соборах, в новгородском Софийском, в московских церквах, в старорусском Преображенском монастыре. Но были церкви, может быть большая часть сельских, были и монастыри, в которых употреблялись еще деревянные священные сосуды, как свидетельствуют сохранившиеся доселе сосуды преподобного Сергия Радонежского, преемника его преподобного Никона и деревянный потир преподобного Мефодия Песношского ( [image] 1392). Употреблялись иногда и сосуды каменные, какова агатовая чаша святителя Новгородского Моисея. Из священных одежд и облачений того времени, богатых и бедных, некоторые уцелели доныне. Таковы: саккос и епитрахиль святого митрополита Петра, саккос, епитрахиль и подризник святого митрополита Алексия, два саккоса, епитрахиль, палица и поручи святого митрополита Фотия, саккос полотняный просветителя Перми Стефана, крещатая риза Новгородского архиепископа Моисея, присланная ему от Цареградского патриарха Филофея (1354), и омофор того же Новгородского владыки. Здесь надобно заметить, что если помянутый полотняный саккос действительно принадлежал святому Стефану, епископу Пермскому, то право носить эту одежду при богослужении могло быть предоставлено просветителю Перми разве только в виде исключения и особого преимущества за его необычайные заслуги для Церкви, так как вообще наши епископы еще не носили тогда саккоса. Даже употреблять крещатую ризу или фелонь с четырьмя крестами предоставлялось тогда у нас не всем епископам и архиепископам, а только некоторым, весьма немногим. Сколько известно, такое право дано было митрополитом Феогностом Новгородскому архиепископу Василию и Владимирскому епископу Алексию, впоследствии митрополиту, патриархом Филофеем - Новгородскому архиепископу Моисею и патриархом Нилом - Суздальскому архиепископу Дионисию. И когда владыка Новгородский Алексий вздумал было сам, по одной своей воле носить крещатую ризу, то патриарх, узнавши об этом, писал (в 1370 г.) к нему, что он поступает незаконно, что право употреблять фелонь с четырьмя крестами предоставлено было только лично его предшественнику Моисею, а отнюдь не всем Новгородским епископам, и повелевал, чтобы Алексий немедленно снял кресты с своей фелони без всяких отговорок. Сохранились также до настоящего времени фелонь, епитрахиль и поручи преподобного Сергия Радонежского, фелонь и подризник преподобного Кирилла Белоезерского, фелони преподобного Димитрия Прилуцкого, Саввы Сторожевского, Никона, ученика и преемника преподобного Сергия Радонежского, и митра преподобного Евфимия Суздальского. Упомянем еще о панагии святителя московского Петра, о его посохе, о посохе деревянном владыки Новгородского Моисея, о посохе просветителя Перми Стефана и о посохе преподобного Евфимия Суздальского.

Чаще нежели прежде говорят летописи в настоящий период о колоколах. Даниил Романович галицкий для своей холмской церкви святого Иоанна Златоуста одни колокола принес из Киева, а другие слил в самом Холме. Владимир Василькович галицкий слил такие "дивные" колокола для Георгиевской церкви в Любомли, каких "не бысть в всей земли". Ростовские князья Димитрий и Константин Борисовичи, посылая (1290) владыку своего Тарасия в Великий Устюг для освящения соборной церкви, послали для нее и колокол Тюрик. Иоанн Данилович Калита в 1338 г. взял колокол из тверского Спасского собора и перенес в Москву. А чрез несколько лет (1345) в Москве слиты по воле великого князя Симеона Иоанновича три больших и два меньших колокола, которые отливал какой-то мастер Борис или Бориско. Тот же самый Борис за три года прежде был приглашаем из Москвы в Новгород и там слил великий колокол для святой Софии. В Нижнем Новгороде при Димитрии Иоанновиче Донском соборный колокол будто бы "сам по себе прозвони трижды". В ростовском соборе однажды (1305) разбились два великие колокола, в другой раз (1408) растопились все колокола во время страшного пожара и чрез четыре года слиты вновь в самом же Ростове. Во Владимире на Клязьме также растопились колокола на соборе, когда он был ограблен и подожжен татарами (1410). В Твери слит колокол для соборной церкви местным князем Иоанном Михайловичем (1403). В Пскове повешены (1426) колокола на новой колокольнице Троицкого собора. Но в церквах недостаточных и бедных, в самой даже Москве существовали тогда вместо колоколов только клепала, или била, которые долго еще употреблялись у нас и в последующее время.

Оглавление

Глава 5

"Русское Небо" (RUS-SKY) Последняя модификация: 18.05.00


История Русской Церкви. Том 5. Отдел 1. Вступление

RUS-SKY ®, 1999 г.

Оглавление

м. Макарий. История Русской церкви. Том 9

ИСТОРИЯ РУССКОЙ ЦЕРКВИ В ПЕРИОД ЕЕ САМОСТОЯТЕЛЬНОСТИ (1589-1881)

рошло уже ровно шесть столетий со времени основания Русской Церкви (988 - 1588). В эти столетия она прожила два главных периода своего существования. Первый период, продолжавшийся два с половиною века (988 - 1240), был периодом ее всецелой зависимости от Константинопольского патриарха, но вместе и периодом ее полного единства, когда на всем своем пространстве она признавала над собою только одного митрополита и составляла одну нераздельную митрополию. Второй период, продолжавшийся три с половиною века (1240 - 1588), был для Русской Церкви периодом ее постепенного перехода к самостоятельности, но вместе и периодом ее постепенного разделения на две митрополии, которые, особенно в последней половине этого периода, были совершенно разделены между собою и не имели никаких взаимных отношений.

С 1589 г. начался для Русской Церкви новый период, продолжающийся доселе, период ее самостоятельности, который можно назвать также и периодом постепенного воссоединения ее разрозненных частей. Правда, в то самое время, как в Москве учреждалось патриаршество, в Литве вводилась уния, и Западнорусская митрополия, мало того что была отделена от Восточнорусской Церкви, подверглась новому, насильственному разделению на две части, из которых одна, православная, по-прежнему осталась в зависимости от Цареградского патриарха, а другая, униатская, подчинилась Римскому владыке. Но еще в XVII в. все православные епархии Западнорусского края признали над собою власть Московского патриарха и соединились с Русскою Церковию, а в XVIII и XIX столетиях мало-помалу воссоединились с нею и все униатские епархии, существовавшие в том крае, так что ныне в пределах России нет более униатов. К сожалению, в этот же период самостоятельности Русской Церкви, когда с нею вновь соединились ее прежние члены, отторгнутые усилиями Рима, в ней самой обнаружился раскол, возникший на ее домашней почве и известный под именем старообрядства, - раскол, который, постепенно усиливаясь и разрастаясь, сделался самым резким и выдающимся явлением настоящего периода, прошел мрачною полосою чрез всю последующую нашу историю и, составляя внутреннюю язву нашей отечественной Церкви, доселе мало поддается ее уврачеваниям. Потому едва ли будет несправедливо, если настоящий ее период мм назовем и периодом в ней раскола, именующего себя старообрядством.

Период самостоятельности Русской Церкви обнимает собою: а) время патриаршества в России и б) время синодального управления.

ПАТРИАРШЕСТВО В РОССИИ (1589-1720)

УЧРЕЖДЕНИЕ ПАТРИАРШЕСТВА В РОССИИ

ще во 2-й половине XV в., когда Греческая империя окончательно подпала под владычество турок и Русские митрополиты не могли уже беспрепятственно путешествовать в Царьград для святительского поставления и затруднялись даже письменно сноситься с Цареградскою кафедрою, все четыре патриарха Востока дали свое согласие, чтобы впредь первосвятитель Восточнорусской Церкви не ходил в Царьград, но избирался и ставился в самой России и имел власть ставить своих епископов и править своею Церковию по примеру патриархов, а также определили будто бы, чтобы он считался святительскою честию выше всех православных митрополитов и в случае Вселенского Собора занимал первое место после Иерусалимского патриарха. Несмотря, однако ж, на все это, Русская Церковь по-прежнему оставалась только митрополиею, хотя и первою из митрополий, и в зависимости от Константинопольского патриарха, хотя только номинальной. А между тем время шло, и, тогда как патриаршие Церкви, бедствовавшие под игом неверных, более и более сокращались и умалялись, Русская Церковь вместе с Русским государством постоянно расширялась и увеличивалась и по своему объему далеко превосходила каждую из них. Тогда как сами патриархи, совершенно зависевшие от произвола своих мусульманских властителей, более и более теряли свою духовную власть и значение, сохраняя почти одно лишь имя патриархов, Русские митрополиты, хотя вполне зависевшие от своих православных государей, но в них же находившие для себя и самую незыблемую опору, пользовались действительною архипастырскою властию и являлись истинными первосвятителями среди своего духовенства и всей паствы. Тогда как самая православная вера в патриарших и других православных Церквах Востока и Юга, порабощенных магометанами, подвергалась всякого рода притеснениям, уничижениям, поруганиям, в России она была в собственном смысле господствующею, охранялась законами и всеобщим уважением правительства и народа и сияла всем своим блеском. Православная Россия под управлением своих православных могущественных государей сделалась главною представительницею и единственною охранительницею и защитницею православия во всем мире - так понимали ее сами русские, так же смотрели на нее и все православные Востока и Юга, стонавшие под игом иноверцев и искавшие в ней для себя покрова, помощи и утешений. Русские государи уже носили титул царя, т. е. императора, и заняли в православном мире то самое положение, какое занимали прежде императоры Византии; очень естественно было желать, чтобы и при русских государях по примеру византийских во главе церковного управления находились первосвятители самого высшего духовного сана. Русская Церковь видимо для всех выросла до того, чтобы быть ей совершенно самостоятельною и независимою отраслию Церкви Вселенской и стоять по крайней мере наравне с патриаршими православными Церквами, если не впереди всех их. Русский митрополит по власти и значению в своей Церкви вполне равнялся патриархам и даже превосходил их, ему недоставало только патриаршего имени.

В 17-й день июня 1586 г. прибыл в Москву Антиохийский патриарх Иоаким, совершавший свое путешествие через Галицию, где устроил церковное братство, и потом через Смоленск, откуда испросил себе у царя Федора Ивановича разрешение посетить его столицу. Много уже приходило к нам за милостынею с Востока и мирян, и особенно духовных лиц, в том числе архиепископов и митрополитов, со времени падения Царьграда, но из четырех Восточных патриархов еще не приходил никто, Иоаким был первый. Государь приказал сделать патриарху несколько почетных встреч на пути его от Смоленска в Москву: первая была в Можайске, вторая - в селе Мамонове пред Москвой, третья - на Драгомилове при въезде в столицу. Помещение для патриарха отведено было на Никольском крестце в доме Федора Шереметьева. Июня 25-го Иоаким приглашен был в царский дворец и прибыл туда в митрополичьих санях, которые за ним были присланы. На крыльце царских палат встретил патриарха посольский дьяк Андрей Щелкалов и ввел его в подписную Золотую палату, где восседал на троне государь в полном царском одеянии, окруженный боярами и окольничими. Царь поднялся и встретил патриарха за сажень от своего седалища, принял от него благословение и спросил его о здоровье. Патриарх подал царю грамоту Цареградского первосвятителя Феолипта, которая свидетельствовала о личности и нуждах его, патриарха Иоакима, и поднес царю от себя в дар частицы мощей апостола Анании, Игнатия Богоносца, великомученика Георгия и мучеников Киприана и Иустинии. Государь пригласил патриарха к себе обедать, а до обеда велел сходить в соборную церковь к митрополиту Дионисию, собиравшемуся служить литургию.

Уже при самой встрече этого патриарха с нашим митрополитом обнаружилось, как понимали русские своего первосвятителя или как понимал он сам себя. В южных дверях Успенского собора встретил патриарха митрополичий боярин Плещеев с митрополичьим дворецким и ключарем, а сам Дионисий стоял тогда в полном облачении посреди церкви на устроенном месте, имея вокруг себя архиепископа Ростовского, епископов, архимандритов, игуменов и прочее духовенство в жемчужных ризах. Когда Иоаким, приложившись к святым иконам, направился к митрополиту, Дионисий сошел с своего места на одну сажень навстречу патриарху и первый благословил его, а после патриарх благословил Дионисия и "поговорил слегка, что пригоже было митрополиту от него благословение принять наперед, да и перестал о том". Дионисий совершил Божественную литургию, а патриарх стоял в продолжение ее в церкви, по правую сторону, у заднего столпа. Такая встреча митрополита с патриархом была, без сомнения, обдуманная, и Дионисий поступил так, вероятно, не по собственной только воле, а по соизволению государя и его советников, судя по тому, что сам же государь и предложил патриарху идти в соборную церковь к митрополиту, да и вообще церемониалы встреч в подобных случаях у нас всегда наперед обсуждались и утверждались самим правительством. Но то, что еще не довольно ясно выразилось в действии нашего митрополита при встрече с патриархом, гораздо яснее выразил вскоре сам царь Федор Иванович на словах. "Помысля", т. е. посоветовавшись с своею благоверною и христолюбивою царицею Ириною, - будем рассказывать по руководству древнего сказания - государь советовал и с боярами и говорил им: "Изначала, от прародителей наших, киевских, владимирских и московских государей царей и великих князей благочестивых, поставлялись наши богомольцы митрополиты Киевские, Владимирские, Московские и всея России от патриархов Царяградских и Вселенских. Потом милостию всемогущего Бога и Пречистой Богородицы, Заступницы нашей, и молитвами великих чудотворцев всего Российского царства, а за прошением и молением наших прародителей, благочестивых царей и великих князей московских, и по совету патриархов Цареградских начали поставляться особо митрополиты в Московском государстве по приговору и по избранию прародителей наших и всего освященного Собора, от архиепископов и епископов Российского царства даже и до нашего царствия. Ныне по великой и неизреченной Своей милости Бог даровал нам видеть пришествие к себе великого патриарха Антиохийского, и мы воссылаем за сие славу Господу. А нам бы испросить еще у Него милости, дабы устроил в нашем государстве Московском Российского патриарха, и посоветовать бы о том с святейшим патриархом Иоакимом, и приказать бы с ним о благословении патриаршества Московского ко всем патриархам". Здесь, очевидно, государь не столько просил совета у бояр, сколько объявлял им свое решение, прежде им принятое вместе с царицею, которое оставалось только исполнить. И действительно, тотчас же приговорил государь ехать к патриарху шурину своему конюшему, и наместнику казанскому Борису Федоровичу Годунову. Годунов отправился к патриарху, дословно передал ему всю речь государя, сказанную им боярам, и просил Иоакима: "Ты бы о том посоветовал с святейшим Вселенским патриархом, а пресвятейший бы патриарх посоветовал о таком великом деле со всеми вами, патриархи... и со архиепископы, и епископы, и со архимандриты, и со игумены, и со всем освященным Собором, да и во Святую бы гору и в Синайскую о том обослалися, чтобы, дал Бог, такое великое дело в нашем Российском государстве устроилося, а, помысля бы о том, нам объявили, как тому делу пригоже состояться". Иоаким отвечал, что все патриархи благодарны благочестивому государю за его милостыни, постоянно молятся о нем, чтобы Господь даровал ему все по желанию его сердца, и что в Российском царстве "пригоже" быть патриарху, только этого великого дела без совещания с Цареградским и другими патриархами учинить невозможно, и обещал, что патриархи начнут теперь совещаться о том вместе со всем Собором и обошлются во Святую и в Синайскую горы. Ответ патриарха Годунов немедленно донес царю Федору Ивановичу.

В первый день июля Иоаким испросил у государя позволение посетить монастыри Чудов и Троице-Сергиев, в каждом из них был принят (4 и 8 июля) с честию и получил подарки от монастырских властей. Июля 17-го был на отпуске у государя и получил царские подарки, а 11 августа выехал из Москвы на Чернигов. В Москве понимали, что нужно теперь особенно задобрить патриархов и расположить к себе. И царь Федор Иванович, хотя еще в два предшествовавшие года отправлял им и всему восточному духовенству весьма щедрую милостыню на помин души своего покойного родителя, признал за лучшее при отъезде из Москвы Иоакима отпустить с ним своего подьячего Михаила Огаркова с новыми богатыми дарами патриархам и с грамотами к Цареградскому Феолипту и Александрийскому Сильвестру, где, вовсе не упоминая о своем желании иметь в Москве патриарха, перечислял только свои прежние и вновь посылаемые им подарки.

Прервем здесь на время рассказ и спросим: кому же принадлежала мысль об учреждении патриаршества в России? Первый высказал ее точно и определенно сам государь Федор Иванович. Но это не значит, что ему первому она и принадлежала, что он сам ее придумал или что ее придумала царица, с которою он совещался. Нет, мысль эта еще прежде существовала в России и была распространена между книжными и образованными людьми, которые ясно видели высокое значение своего отечества, своего государя и своей Церкви среди всего христианского православного мира, ясно сознавали высокое положение своего митрополита в сравнении со всеми патриархами, находившимися в тяжком порабощении и нищете, и иные, хотя не так определенно, высказывали эту мысль еще в первые годы XVI в. Недоставало только случая, чтобы выразить ее прямо и решительно и приступить к ее осуществлению, - случай такой представился с приездом в Москву одного из патриархов. И вот, едва прошло несколько дней с приезда патриарха, как Русский митрополит при первой встрече с ним в церкви показал ему свое не только равенство, но и свое превосходство пред ним. А русский царь, принявший у себя патриарха 25 июня, успел до 1 июля и посовещаться об учреждении в Москве патриаршества с своею царицею, и объявить свое решение боярам, и снестись с патриархом, и получить благоприятный ответ от патриарха. Несомненный знак, что мысль о патриаршестве русским не была новая, и потому для обсуждения ее не потребовалось продолжительных совещаний, хотя дело замышлялось весьма важное и, по тогдашнему выражению, великое. Царь высказал только то, что еще прежде знали и в чем вполне сочувствовали ему все его окружавшие. Все это происходило во дни митрополита Дионисия, когда Иов был только архиепископом Ростовским, следовательно, совершенно произвольно известное мнение, будто собственно Борис Годунов задумал учредить патриаршество в России, чтобы возвесть в этот сан своего любимца митрополита Иова и тем еще более привлечь его к себе для своих честолюбивых целей.

Нельзя сказать, чтобы в Царьграде сочувственно отнеслись к тому важному делу, которого так желали в Москве и о котором взялся хлопотать патриарх Антиохийский Иоаким. Только спустя уже почти год с отъезда из Москвы Иоакима сюда пришло первое известие о положении этого дела. Именно, 28 июня 1587 г. прибыл в Чернигов и оттуда препровожден в Москву какой-то грек Николай и на допросе в Посольском приказе сказал дьяку Андрею Щелкалову, что "отпустили его из Царяграда патриархи Цареградский и Антиохийский, а с ним послали к государю грамоты об нем бить челом государю о милостыне, да наказали с ним словом патриархи Цареградский и Антиохийский: что приказывал им государь, чтоб патриарха учинить на Руси, и они, Цареградский и Антиохийский патриархи, соборовав, послали по Иерусалимского и по Антиохийского патриархов, и велели им быть в Царьград, и о том деле соборовать хотят, что государь приказывал, и с Собора хотят послать патриарха Иерусалимского и с ним о том наказ, как соборовать (на Руси) и учинить патриарха". Вот сколько сделали в Царьграде в продолжение целого года для России, куда только постоянно слали за милостынею и откуда получали непрерывные пособия. Прошел еще год, и новых вестей об этом деле совсем не приходило в Москву. Да и не могло прийти, потому что в Царьграде произошла перемена патриархов. Султан низверг патриарха Феолипта и на место его возвел в третий раз Иеремию II, находившегося в заточении. А Иеремии, когда он возвратился на свою кафедру, было не до того, чтобы рассуждать о Русском патриаршестве. Он увидел, что все патриаршее достояние разграблено, кельи обвалились и самая патриаршая церковь Богородицы Паммакаристы, т. е. Всеблаженной, ограблена и обращена в мечеть. Ему велено было строить себе новую церковь и кельи в другом месте Царьграда, а средств не было никаких. И Иеремия поневоле должен был обратиться за милостынею к православным и решился предпринять путешествие в Россию. Это-то обстоятельство и послужило к тому, что дело о патриархе в Москве, которое могло затянуться в Царьграде на многие годы, если не навсегда, быстро подвинулось к своему исходу.

К концу июня 1588 г. царь Федор Иванович внезапно получил известие из Смоленска от воевод, что туда приехал 24 июня Цареградский патриарх Иеремия II, и вместе грамоту от самого патриарха, которою он испрашивал позволения прибыть в Москву, где еще вовсе не знали о происшедшей в Царь-граде перемене патриархов. Федор Иванович немедленно отправил почетного пристава Семена Пушечникова навстречу патриарху с ответною грамотою, которою приглашал его пожаловать в свою столицу, и с указом к воеводам, чтобы они с честию отпустили святейшего и пришедших с ним к Москве и дали им все необходимое в дороге и детей боярских из смолян для провожания, а Смоленскому епископу Сильвестру писал: "Если патриарх станет проситься у воевод в церковь Пречистой Богородицы помолиться, то мы ему в церковь идти позволили, и у тебя в церкви было бы тогда устроено чинно и людно, архимандритов, игуменов и попов было бы много, встречал бы ты патриарха и чтил его честно, точно так же, как митрополита нашего чтите". Между тем приставу, отправленному для встречи патриарха, дана была такая память: "Разведать, каким обычаем патриарх к государю поехал и ныне патриаршество Цареградское держит ли и нет ли кого другого на этом месте, где Феолипт, бывший прежде патриархом, кто из них двух по возвращении Иеремии будет патриаршествовать, и кроме его нужды, что едет за милостынею, есть ли с ним от всех патриархов с соборного приговора к государю приказ (знак, чего ожидали в Москве от патриарха); честь же к патриарху держать великую, такую же, как к нашему митрополиту". В Смоленске действительно честили патриарха весьма много и с великим усердием, особенно воеводы и епископ. На праздник святых апостолов Петра и Павла (29 июня) первосвятитель вместе с своею свитою посетил Смоленский собор и отстоял в нем Божественную литургию, а вскоре затем отправился в Москву, куда после десятидневного путешествия и прибыл 13 июля. Здесь встретили его многие бояре и бесчисленное множество народа, а от лица государя у самой столицы приветствовал почетный пристав Григорий Нащокин, который и проводил дорогого гостя со всею его свитою на рязанское подворье. В свите патриарха находились: митрополит Монемвасийский (Мальвазийский) Иерофей, друг патриарха, архиепископ Елассонский Арсений и архимандрит Христофор. Кроме того, собственно при патриархе состояли: архидиакон, два священника, чернец-старец, казначей, келарь, толмач, диакон да девять слуг; при митрополите Иерофее: священник и четыре прислужника; при архиепископе Арсении: старец и прислужник. На подворье велено было поместить и устроить патриарха и его свиту с возможною почестию и без ведома приставов никого к нему и его свите, особенно из иноземных, не допускать, кроме посылаемых от властей духовных и от бояр с почетными кормами, да наказано было: о чем и о каких делах патриарх с приставами поговорит, о том им сказывать боярам и дьяку Андрею Щелкалову. Явный знак, что Иеремии не доверяли. Он не привез с собою грамоты от патриархов об учреждении патриаршества в России, чего именно здесь и ожидали, и здесь, естественно, спрашивали, да патриарх ли он. Грамота эта была бы лучшим свидетельством о патриаршестве Иеремии, и его приняли бы без подозрений. С Иеремиею поступили так же, как обыкновенно поступали у нас с иноземными послами, которым не доверяли; к дому посла ставились приставы с почетною стражею, которые не дозволяли никому сноситься с ним и с самою его прислугою, следили за его действиями и словами, выведывали его мысли и о всем доносили боярам и только тогда, когда правительство убеждалось в пользе предложений, привезенных послом, к нему становились доверчивее, с ним начинали переговоры.

В 21-й день июля государь велел патриарху быть у себя. Шествие патриарха в царский дворец было весьма торжественное: впереди шли дети боярские и приказные люди в пышных одеждах, потом множество иноков; сам патриарх ехал на осляти и благословлял народные толпы, а за ним ехали на конях митрополит Монемвасийский и Елассонский архиепископ. С большими почестями ввели патриарха и его спутников в Золотую палату, где на драгоценном троне сидел государь в полном царском облачении, окруженный боярами, окольничими и дворянами. При входе Иеремии Федор Иванович встал и переступил с полсажени навстречу ему. Иеремия благословил царя, выразил ему свои благожелания и поднес дары: золотую панагию, в которой находились часть Животворящего Древа, часть Крови Христовой, часть ризы Христовой и пр.; серебряный киот с ручною костию святого царя Константина и левою рукою по локоть святого Иакова Севастийского и пр., а царице Ирине - золотую панагию с камнем, на котором было изображение святой Марины, содержавшую в себе малый перст от руки святого Иоанна Златоустого и части других мощей. Приняв благосклонно священные дары, царь сел на трон, указал патриарху сесть на скамье подле себя с правой стороны и явил ему чрез казначея Траханиотова свое царское жалованье: серебряный кубок двойчатый, два портища рытого бархату, по портищу атласу и камки, два сорока соболей, один в 60 рублей, другой в 30, и 300 рублей деньгами. Были пожалованы царские дары и митрополиту Иерофею. Затем посольский дьяк Андрей Щелкалов объявил, что государь вследствие просьбы патриарха предоставляет ему переговорить с шурином государевым Борисом Федоровичем Годуновым, и святейший, еще раз благословив царя, вышел с своими спутниками и приставами в малую ответную палату, куда послал государь также Годунова и дьяков Андрея Щелкалова и Дружину Петелина. Годунов велел выйти из палаты в другую всем спутникам и приставам Иеремии и предложил ему рассказать, о чем ныне приехал к государю, кто ныне ведает патриаршеством, где Феолипт и вообще о всем, о чем желает возвестить государю. Иеремия отвечал: "Был я на патриаршестве в Царьграде много лет, и по грехам моим и всего христианства греческого возмутился султан турский на Церковь Божию. Да был у меня под началом грек, да от меня бежал, обасурманился, и сделался капуджи у султана, и начал доносить ему многие ложные слова на меня, приписывать мне великие богатства и сокровища и рассказывать о драгоценностях и украшениях той церкви, где прежде меня жили патриархи. К тому ж стал и Феолипт подкупать пашей, чтобы учинили его патриархом в Царьграде, обещаясь давать султану сверх прежней дани по две тысячи золотых... И султан... велел быть Феолипту патриархом... а на меня опалу возложил и послал на остров Родос, и там сидел я в опале четыре года. А на пятый год султан Феолипта отставил от патриаршества, и церковь Божию и все церковное строение разграбил, и учинил в ней мечеть. А за мною прислал и велел мне быть патриархом. Я приехал в Царьград, вижу - церковь Божия разорена и строят в ней мечеть, все церковное достояние разграблено, кельи обвалились. Тогда стал присылать ко мне султан, чтоб мне устроить патриаршую церковь и кельи в ином месте в Царьграде, а мне строить нечем: что было казны и драгоценностей в патриаршей церкви, все забрал султан. И я бил челом султану, чтобы мне позволил идти ради милостыни на церковное строение в христианские государства, - и султан меня отпустил. А я, слышав про такого благочестивого и христолюбивого государя вашего, пришел сюда видеть его царские очи и православную веру и ради милостыни, чтоб государь пожаловал помог нам в наших скорбях и утеснении своею милостынею. А в Царьграде ныне патриарха нет". Далее патриарх рассказал Годунову о своем путешествии чрез литовские земли и о том, что слышал от канцлера Яна Замойского, у которого гостил, и, наконец, прибавил, что "есть у него некоторые речи тайные. И Борис Федорович выслушал их вкратце". О чем были эти тайные речи? Не о патриаршестве ли Русском? Но речи о Русском патриаршестве, которых всего более ждали тогда от Иеремии, Годунов не стал бы выслушивать только "вкратце". Да Иеремии и нечего было говорить о патриаршестве, о котором он, как скоро увидим, не привез из Царьграда и сам не имел никакого решения и определенной мысли. Скорее, то могли быть речи о политических делах в Турции и других странах, чрез которые проходил он. О чем бы, впрочем, ни были тайные речи Иеремии, необходимо допустить, что его речами и объяснениями остались у нас недовольны.

Здесь все русские сказания об Иеремии внезапно прерываются на несколько месяцев: что было с ним, происходили ли с ним какие-либо сношения, совершенно умалчивают. Один из спутников Иеремии, Арсений Елассонский, говорит только весьма кратко, что после аудиенции у государя они возвратились с большою честию на свое подворье и здесь пребывали и обращались со многими благородными людьми, царскими приставниками, что так проходили дни за днями, недели за неделями, пока патриарх не заявил, что он хочет уезжать из России и возвратиться на свою Константинопольскую кафедру, тогда только Годунов начал с ним переговоры от имени государя о Русском патриаршестве. Но Арсений остался жить в России, и потому неудивительно, если не сказал в своем сочинении всего, что знал. Зато другой спутник Иеремии, Иерофей Монемвасийский, возвратившийся с ним в Грецию, рассказал о происходившем тогда хотя и весьма кратко, но с полною откровенностию. Он, во-первых, подтверждает известие нашего Статейного списка, что Иеремия с своею свитою на подворье в Москве находился как бы в заключении, что "никому из местных жителей не дозволяли ходить к нему и видеть его, ни ему выходить вон с подворья, и когда даже монахи патриаршие ходили на базар, то их сопровождали царские люди и стерегли их, пока те не возвращались домой", и что приставы, находившиеся при патриархе, были "люди недобрые и нечестные и все, что слышали, передавали драгоманам, а те доносили самому царю". Вместе с тем Иерофей передает, как эти русские, окружавшие Иеремию, исподволь выпытывали его мысли относительно патриаршества в России и как он менял свои решения. "Говорили патриарху Иеремии, - повествует Иерофей, - как бы он поставил им патриарха. И Иеремия сначала сказал: "Этому нельзя быть, поставим вам, пожалуй, архиепископа, какой в Ахриде", т. е. автокефального. Таково было первое решение Иеремии. Русским, разумеется, оно не могло понравиться, не понравилось оно и другу Иеремии Иерофею Монемвасийскому, и он, оставшись наедине с патриархом, говорил ему: "Владыко мой, того сделать невозможно; Константин Великий учредил патриаршества со Вселенским Собором, и Великий Юстиниан учредил Ахридскую архиепископию с Пятым Вселенским Собором... нас же здесь только трое (архиереев), да притом, владыко, мы пришли (собственно) за милостыней к царю и ради долгов, которые наделаны в наши дни". Иеремия тотчас согласился с своим другом и отвечал: "И я не хочу (т. е. дать русским автокефального архиепископа), но если хотят, то я останусь здесь патриархом". Следовательно, самому Иеремии принадлежала первая мысль остаться в России на патриаршестве, а не русским. Таково было второе его решение, которое, однако ж, как и первое, не нашло сочувствия в Иерофее, и он говорил: "Владыко святой, это невозможно, потому что ты иноязычный и не знаешь обычаев страны, а они (русские) имеют другие порядки и другие нравы, да и не хотят тебя, смотри, чтоб тебе не осрамиться". Но Иеремия остался непреклонен и ничего не хотел слушать. И вот, "русские, - продолжает Иерофей, - придумали хитрую уловку и говорят: "Владыко, если бы ты захотел и остался здесь, мы имели бы тебя патриархом". И эти слова не царь сказал им (патриарху и его спутникам) и не кто-либо из бояр, а только те, которые стерегли их. И Иеремия неосмотрительно, и неблагоразумно, и ни с кем не посоветовавшись отвечал: "Остаюсь". Такой имел нрав, что никогда не слушал ни от кого совета, даже от преданных ему людей, вследствие чего и сам терпел много, и Церковь в его дни". Ответ Иеремии "остаюсь" царские приставы немедленно передали через бояр самому царю, и тогда-то открылись те официальные переговоры с патриархом, которые записаны и в наших русских сказаниях.

"И великий государь, благочестивый и христолюбивый царь Федор Иванович, - так начинает вновь свой на время прерванный рассказ наш Статейный список, - помысля с своею благоверною и христолюбивою царицею Ириною, говорил с бояры: "Изначала, от прародителей наших (здесь государь дословно повторил то самое, что говорил боярам, когда приступал к таким же переговорам с патриархом Иоакимом)... наши митрополиты ставились от Цареградских патриархов, а потом начали поставляться в России от своих архиепископов и епископов. А ныне по Своей великой милости Господь даровал нам видеть пришествие к себе Цареградского патриарха Иеремии, и мы о том, прося у Бога милости, помыслили, чтобы в нашем государстве учинити патриарха, кого Господь Бог благоволит: будет похочет быти в нашем государстве Цареградский патриарх Иеремия, и ему быти патриархом в начальном месте Владимире, а на Москве митрополиту по-прежнему, а не похочет Цареградский патриарх быти во Владимире, ино бы на Москве учинити патриарха из Московского Собору, кого Господь Бог благоволит. А прежде сего, когда приходил к нам... Антиохийский патриарх Иоаким милостыни ради, и тогда мы, великий государь, помысля о том о патриаршеском поставленье в Российском царствии, объявили тайно шурином нашим... И святейший Иоаким рекся о том советовати со всеми патриархи, и со архиепископы, и епископы, и со всем освященным Собором". И приговорил государь с боярами ехать к патриарху на подворье Борису Годунову, и велел переговорить и посоветоваться с патриархом: "Возможно ли тому статися, чтобы ему быти в его государстве, Российском царстве, в стольном нашем граде Володимере?"

Годунов отправился на подворье и говорил Иеремии от имени государя тайно: приходил к нашему царскому величеству Антиохийский патриарх Иоаким, и мы наказали с ним тебе и другим патриархам, чтобы вы посоветовались между собою и со всем освященным Собором, как бы устроить в нашем государстве патриарха. А вот ныне ты сам пришел и сказывал, что султан учинил на Церковь и на тебя гонение и патриаршество разграбил. И "мы помыслили о том, чтобы тебе, святейшему патриарху Иеремии Вселенскому, быти на патриаршестве в нашем государстве на престоле Владимирском и всея Великия России". Иеремия отвечал: "Антиохийский патриарх Иоаким возвестил нам желание государя о патриаршестве в России, и мы о том все вкупе со Александрийским патриархом Селивестром, и Иерусалимским патриархом Нифонтом, и Антиохийским патриархом Иоакимом, и со архиепископы, и епископы, и со всем освященным Собором советовали и, советовав, приговорили, что пригоже в Российском царстве патриаршеству быти и патриарха учинити. И ныне, будет на то воля благочестивого государя, чтобы мне быти в его государстве, и аз не отмсщуся. Только мне во Владимире быть невозможно, потому что патриарх при государе всегда. А то что за патриаршество, если жить не при государе? Тому статься никак невозможно". Первые слова в этом ответе Иеремии невольно возбуждают сомнение. Он не мог произнесть их, потому что совещания патриархов или по крайней мере решения, приговора их об учреждении патриаршества в России вовсе не было, как прямо утверждает друг Иеремии Иерофей Монемвасийский. А если б был такой приговор, Иеремии не для чего было таить его доселе и столько терпеть в своем заключении на подворье. Напротив, на подворье он ясно заявил, что поставить русским патриарха невозможно, и отказался даже от своего намерения дать им автокефального архиепископа. К тому ж Иеремия не мог сказать, будто он совещался с Иерусалимским патриархом Нифонтом, не мог не знать, что патриархом Иерусалимским был тогда Софроний (с 1579 по 1608 г.). Итак, не прибавлены ли эти слова, столько важные для русских при дальнейших переговорах с Иеремиею, самими русскими, когда они заносили ответ его в свой Статейный список? Если же допустить, что Иеремия действительно произнес эти слова, то такую неправду можно объяснить только сильным желанием Иеремии остаться патриархом в России и для того уверить русских, что учреждение патриаршества в России решено приговором всех патриархов и Собора.

Когда Годунов известил государя об ответе Иеремии, то государь будто бы посылал того же Годунова еще "многажды говорити и советовати о том, чтобы святейший Иеремия произволил быти на Владимирском и всея России патриаршестве, и Иеремия о том много советовал с боярином Борисом Феодоровичем во многие приезды да на то не произволил", а говорил: "Если государь повелит мне быть в царствующем граде Москве при себе, где ныне митрополит, тогда митрополита можно устроить в другом городе". После этого, по словам же Статейного списка еще после первого ответа Иеремии, царь Федор Иванович созвал бояр и говорил им: "Мы помыслили было, чтобы святейшему Иеремии быть в нашем государстве на патриаршестве Владимирском и всея России, а в царствующем граде Москве быть по-прежнему отцу нашему и богомольцу митрополиту Иову. Но святейший Иеремия на Владимирском патриаршестве быть не хочет, а соглашается исполнить нашу волю, если позволим ему быть на патриаршестве в Москве, где ныне отец наш митрополит Иов. И мы помыслили, что то дело нестаточное: как нам такого сопрестольника великих чудотворцев Петра, Алексия и Ионы и мужа достохвального жития, святого и преподобного отца нашего и богомольца митрополита Иова изгнать от (церкви) Пречистой Богородицы и от великих чудотворцев и учинить греческого закона патриарха? А он здешнего обычая и русского языка не знает, и ни о каких делах духовных нам нельзя будет советоваться без толмача. И ныне еще бы посоветоваться с патриархом о том, чтобы он благословил и поставил на патриаршество Владимирское и Московское из Российского Собора отца нашего и богомольца Иова митрополита по тому чину, как поставляет патриархов Александрийского, Антиохийского и Иерусалимского, и чин поставления патриаршеского у него, Иеремии, взять бы, чтобы впредь поставляться патриархам в Российском царстве от митрополитов, архиепископов и епископов, а митрополиты бы, и архиепископы, и епископы поставлялись от патриарха в Российском царстве, а для того бы учинить митрополитов и прибавить архиепископов и епископов, в каких городах пригоже".

По повелению государя в 13-й день генваря 1589 г., следовательно спустя ровно полгода со времени приезда патриарха Иеремии в Москву, Годунов и дьяк Андрей Щелкалов ездили на подворье к патриарху и говорили ему: "Посылал к тебе государь наш, чтобы ты остался на патриаршестве Владимирском и всея России, но ты на то не произволил. И помыслил государь с своею благоверною царицею, поговорил с нашими боярами и велел посоветоваться с тобою о том, чтобы тебе благословить и поставить патриарха на Владимирское и Московское патриаршество из Российского Собора, кого Господь Бог, и Пречистая Богородица, и великие чудотворцы Московские изберут". Святейший Иеремия, советовав о том много с Годуновым, приговорил, что он на патриаршество Владимирское и Московское и всея России благословит и поставит из Российского Собора, кого благочестивый государь произволит, и благословение свое даст, чтобы впредь патриархам поставляться в Российском царстве от митрополитов, и архиепископов, и епископов по чину патриаршескому, а его бы государь пожаловал отпустил в Царьгород.

В 17-й день генваря собрались в царствующем граде Москве на Собор государь царь Федор Иванович, митрополит Иов, архиепископы: Новгородский Александр, Казанский Иеремия, Ростовский Варлаам, епископы: Суздальский Иов, Рязанский Митрофан, Смоленский Сильвестр, Тверской Захария, Коломенский Иосиф, Сарский Геласий, многие архимандриты, игумены и соборные старцы. Государь произнес на Соборе речь, в которой подробно изложил, как изначала поставлялись Русские митрополиты от Цареградских патриархов, а потом начали поставляться от своих архиепископов и епископов, как сносился он с Антиохийским патриархом Иоакимом об учреждении патриаршества в России и затем с патриархом Цареградским Иеремиею и как последний согласился наконец исполнить волю государя - поставить для России патриарха. По окончании речи государь предложил митрополиту Иову посовещаться со всеми отцами Собора, как бы, Бог дал, такое великое и преславное дело в России устроилось. Отцы Собора, посоветовавшись между собою, отвечали, что полагаются на волю его, благочестивого государя. Тогда приговорил государь с митрополитом и со всем Собором ехать к святейшему Иеремии дьяку Андрею Щелкалову, чтобы расспросить патриарха о патриаршеском поставлении и взять у него письменное сказание, как бывает это поставление. Иеремия отвечал Щелкалову, что поставление патриархов бывает так же, как и митрополитов, архиепископов и епископов, и дал ему вкратце изложенный на греческом языке рукописный чин патриаршеского поставления в великой цареградской церкви. Получив этот чин, государь послал еще дьяка Андрея Щелкалова на митрополичий двор сделать выписку, как бывает поставление митрополичье, и Щелкалов выписал и представил государю весь чин, по которому совершилось в 1581 г. поставление нашего митрополита Дионисия.

В 19-й день генваря царь Федор Иванович приговорил с митрополитом Иовом, с архиепископами, епископами, и всем Собором, и с боярами послать к святейшему Иеремии Ростовского архиепископа Варлаама и Смоленского епископа Сильвестра в сопровождении нескольких архимандритов, игуменов и старцев и дьяка Андрея Щелкалова, чтобы посоветоваться, как тому великому делу быть, когда быть избранию и наречению Московского патриарха и когда самому посвящению. Иеремия после совещания с прибывшими к нему приговорил: возвести на Московское патриаршество того, кого изберет Бог, и Пречистая Богородица, и великие чудотворцы Московские Петр, Алексий и Иона, и избранию быть в четверг 23 генваря, а поставлению - в следующий воскресный день, 26 генваря. Затем Иеремия стал расспрашивать, как происходит в Москве поставление митрополитов. Щелкалов отвечал: "Чин поставления у нас митрополита тот же, что и чин патриаршего поставленья, который ты написал и прислал государю, только твой чин изложен кратко, а в нашем чине написано сполна обо всем". Иеремии рассказали в общих чертах весь ход приближавшейся церковной церемонии и представили на бумаге самый "приговор государя царя о наречении патриарха Московского и всея России". Здесь во всей подробности начертан был план, по которому имело совершиться избрание и наречение Московского первосвятителя, и - что особенно замечательно - наперед были указаны самые лица, которых должно было избрать в кандидаты как на патриаршество, так и на вновь открывавшиеся митрополии, Новгородскую и Ростовскую.

Согласно с этим приговором, 23 генваря собрались в Успенский собор все русские архиереи, кроме митрополита Иова, оставшегося в своем доме, и отправили из среды своей двух епископов с несколькими настоятелями монастырей и старцами пригласить туда же Вселенского первосвятителя. Встреченный у собора с величайшею торжественностию, Иеремия в сопутствии двух своих греческих иерархов вошел в церковь и, приложившись к святым иконам и мощам святителей, стал на месте против чудотворной Владимирской иконы Пресвятой Богородицы и советовался тайно с архиереями об избрании патриарха. Тогда митрополит греческий Иерофей, архиепископ Казанский Тихон, Елассонский Арсений и епископы - Суздальский Иов, Смоленский Сильвестр, Рязанский Митрофан, Тверской Захария, Коломенский Иосиф и Крутицкий Геласий - удалились в придел Похвалы Пресвятой Богородицы и, заняв приготовленные для них места, избрали на патриаршество трех кандидатов, предуказанных в приговоре: Иова, митрополита Московского, Александра, архиепископа Новгородского, и Варлаама, архиепископа Ростовского, составили акт, или грамоту, избрания и собственноручно подписали его. Затем точно так же избрали трех предуказанных в приговоре кандидатов на митрополию Новгородскую: архиепископа Новгородского Александра, архимандрита троицкого Киприана и архимандрита рождественского во Владимире Иону - и трех также прежде указанных кандидатов на митрополию Ростовскую: Ростовского архиепископа Варлаама и архимандритов - новоспасского Сергия и чудовского Феодосия - и составили акты их избрания. Эти акты избиратели представили патриарху, который вместе с ними и отправился к государю. Федор Иванович, окруженный боярами, встретил патриарха и всех архиереев у дверей своей Золотой палаты и, приняв от патриарха благословение, пригласил их сесть. Чрез несколько минут Иеремия встал, возвестил царю о совершившемся избрании и поднес ему самую грамоту избрания кандидатов на патриаршество. Государь приказал дьяку Щелкалову прочитать эту грамоту вслух и из числа названных в ней избрал на патриаршество митрополита Иова, а вслед за тем послал трех архиереев и двух бояр звать его к себе. Когда Иов явился, государь встретил его в дверях своей палаты вместе с патриархом Иеремиею и со всем Собором и принял благословение от Иова. Последний принял благословение от Иеремии и поцеловался с ним в уста по обычаю патриархов. Государь сказал Иову речь, в которой объявил ему об его избрании в патриархи и просил его молитв. А Иеремия благословил Иова как "нареченного" в патриарха Московского и всея России. После того Иеремия поднес государю два остальные акта избрания кандидатов на митрополии Новгородскую и Ростовскую. Акты были прочитаны тем же дьяком Щелкаловым, и государь избрал и утвердил на первую митрополию Новгородского архиепископа Александра, а на вторую - Ростовского архиепископа Варлаама; Иеремия благословил того и другого в митрополиты и посвящение их предоставил будущему Московскому патриарху Иову. Так совершилось наречение первого нашего патриарха, в палатах государя, а не по тому чину, который дан был Иеремиею и по которому оно должно было совершиться в церкви. И хотя из царских палат оба патриарха пошли в Успенский собор, но там уже не происходило никакого наречения, а только после краткого молитвословия приложились они к святым иконам, сотворили между собою братское о Христе целование и расстались. Иеремия тотчас отправился на свое подворье, сопутствуемый несколькими архиереями и архимандритами. А Иов выслушал в соборе литургию и уже тогда пошел в свой двор также в сопровождении архиереев и архимандритов, которые и многолетствовали ему там на патриаршество Московское.

Чрез три дня, 26 генваря, совершилось в Успенском соборе и поставление Иова в патриарха, для чего также предварительно составлен был подробный "чин и устав". Посреди собора устроено было возвышенное место; на нем поставлены были три седалища: для царя - покрытое красным бархатом с золотом и для двух патриархов - покрытые черным бархатом, а по обе стороны к алтарю от этого места поставлены были длинные скамьи для прочих архиереев и настоятелей монастырей. Пред этими седалищами на церковном помосте написан был единоглавый орел с распростертыми крыльями, вокруг которого поставлены были двенадцать огневиков, чтобы никто не мог ступать на него. Когда прибыли в собор сперва Иов, удалившийся для облачения в придел Похвалы Пресвятой Богородицы, потом Иеремия, облачившийся торжественно посреди церкви, и, наконец, царь и когда царь и патриарх, а за ними и прочие архиереи и духовные власти заняли свои места, тогда царь и патриарх послали соборного протопопа Евфимия и патриаршего архидиакона Леонтия за новонареченным патриархом Иовом. Иов, приведенный ими, стал пред орлом, слегка поклонился царю и патриарху и прочел вслух свое исповедание православной веры, или присягу, совершенно сходную с тою, какую читали при поставлении своем наши митрополиты, с немногими только изменениями в словах и приспособлениями к патриаршему сану. Как только чтение окончилось, протопоп снял с Иова митру и возгласил: "Вонмем". А Иеремия, встав и издали благословляя Иова, произнес: "Благодать Пресвятого Духа нашим смирением имеет тя патриархом в богоспасаемом царствующем граде Москве и всего Российского царствия". Тогда Иов подведен был протопопом и архидиаконом к патриарху и принял от него благословение, поцеловал в уста всех архиепископов и епископов и, став пред царем и патриархом, мало поклонился им. А Иеремия, поднявшись снова и издали благословляя Иова, сказал: "Благодать Пресвятого Духа да будет с тобою". Иов тотчас взошел на уготованное ему место на возвышении, и оба патриарха здравствовали государю, а государь здравствовал им, и все архиереи и освященный Собор здравствовали царю и патриархам. Иов, поклонившись до земли, отошел в придел Похвалы Пресвятой Богородицы, а государь, приняв благословение у Иеремии, перешел с возвышения на свое царское место. Иеремия начал литургию, и, в то время как он после малого выхода вошел в главный алтарь, протопоп и архидиакон привели Иова из придела Похвалы Богородицы и поставили пред царскими дверьми этого алтаря. По окончании Трисвятой песни Иов был введен в самый алтарь чрез царские врата двумя старшими архиереями. И Иеремия совершил над ним вместе с другими святителями полное архиерейское рукоположение с произнесением молитвы: "Божественная благодать, всегда немощная исцеляющая" и пр., равно как и других молитв. Потом оба патриарха продолжали литургию вместе. По окончании ее святители вывели новопоставленного патриарха из алтаря на возвышение посреди церкви и три раза сажали его на кафедру при пении ему многолетия. Здесь Вселенский патриарх вручил Иову посох святого Петра митрополита, а царь, взошедши на то же возвышение, пожаловал новому патриарху золотую панагию с драгоценными камнями, мантию и белый клобук с украшениями и, вручая ему другой посох, произнес ту самую речь, с некоторыми приспособлениями к случаю, которую прежде говаривали наши государи митрополитам при вручении им жезла, на что Иов также отвечал обычною речью государю. Потом оба патриарха благословляли народ на все четыре стороны, а все духовенство, и бояре, и певчие дьяки многолетствовали государю и патриархам.

В тот же день был у государя стол для обоих патриархов, знатного духовенства и бояр, и, когда подано было третье кушанье, святейший Иов поднялся из-за стола и отправился с воздвизальным крестом в руках на осляти вокруг "города старого". Осля вел государев окольничий князь Лобанов-Ростовский да патриархов боярин Плещеев. Пред патриархом шли певчие дьяки и пели избранные стихиры; за патриархом - государевы дворяне, да его дьяки, и дети боярские, и множество народа. На Флоровском мосту патриарх сошел с осляти на приготовленное место, прочел молитву о благоденствии города, царя и царства, потом осенил святым крестом и окропил святою водою на все четыре стороны, сел на осля и отправился ко дворцу, а по возвращении в царские палаты снова занял свое место за столом. По окончании трапезы явлены были богатейшие дары, сперва от царя, потом от царицы, обоим патриархам, греческим митрополиту и архиепископу и всем другим лицам, находившимся в свите Иеремии.

На другой день, 27 генваря, в понедельник, Иов отслужил обедню на своем дворе у Соловецких чудотворцев и давал обед для патриарха Иеремии, всего высшего духовенства, русского и греческого, и нескольких бояр и дворян по назначению самого государя. Замечательна встреча обоих патриархов в патриарших палатах. Иеремия захотел первый просить себе благословения у новопоставленного Московского патриарха. Но Иов сказал: "Ты мне великий господин, и старейшина, и отец; от тебя принял я благословение и поставление на патриаршество, и ныне тебе же подобает нас благословить". На это Иеремия отвечал: "Во всей подсолнечной один благочестивый царь, а впредь что Бог изволит; здесь подобает быть Вселенскому патриарху, а в старом Цареграде за наше согрешение вера христианская изгоняется от неверных турок". И затем сначала Иеремия благословил Иова, потом Иов Иеремию, оба облобызались. Вскоре, еще до начала трапезы, оба патриарха и прочие архиереи приглашены были в царский дворец, где Иов в Золотой палате поднес государю свое "благословение", или "поминки"; оттуда перешли в покои царицы Ирины, где благословили ее и боярских жен, ей служивших, причем Иов поднес и царице свои поминки, а она снова пожаловала обоих патриархов своими дарами, и Цареградскому, между прочим, сама вручила драгоценный золотой потир, усыпанный шестью тысячами жемчужин кроме других камней. Возвратившись из дворца, патриархи и их спутники сели за трапезу, по окончании которой Иов явил свои подарки Вселенскому патриарху и прибывшим с ним двум святителям и прочим лицам. Во вторник, 28 января, утром приходили к Иову знатные бояре, дворяне, приказные, гости и торговые люди и, поздравляя его с посвящением в патриархи, подносили ему хлеб-соль и разные многоценные подарки. Потом Иов совершил литургию в Успенском соборе и давал обед собственно для своего русского духовенства, бояр, боярских детей, приказных и гостей. На третьей ястве патриарх вышел из-за стола, и, как прежде, сел на осля, и объехал вокруг "города большаго каменнаго". При этом осля под патриархом вел сначала Борис Федорович Годунов с патриаршим боярином Плещеевым, а потом князь Лобанов-Ростовский. По возвращении в свои палаты Иов докончил начатую трапезу с своими гостями и с благословением отпустил их восвояси. В четверг, 30 января, Иов рукоположил на митрополию Новгородскую архиепископа Александра, а в один из ближайших дней и на митрополию Ростовскую архиепископа Варлаама. В первых числах февраля (4 - 11) с дозволения государя Вселенский патриарх ездил в Свято-Троицкую Сергиеву лавру и провел там пять дней. Монастырские власти поднесли ему и всем прибывшим с ним различные поминки по предварительному указанию самого государя. Пред наступлением Великого поста Иеремия начал было снова проситься на родину. Но Борис Годунов прибыл к нему на подворье и, указывая на трудности путешествия в такое время, умолил святейшего именем своего государя продолжить еще свое пребывание в Москве.

В мае месяце, незадолго до отъезда Иеремии из Москвы, царь Федор Иванович приказал написать на пергамене золотом и червленою краскою "для утверждения от рода в род и навеки" уложенную грамоту о Русском патриаршестве, в которой можно различать две главные части. В первой части говорится о пришествии святейшего Иеремии в Москву и о том, как совещался с ним государь, желая "почтить и украсить св. соборную церковь Пресв. Богородицы превысоким престолом патриаршества и тем великим делом царствующий град Москву и все свое великое Российское царство наипаче прославить и возвеличить во всю вселенную", и как действительно учреждено патриаршество в России и поставлен первый Русский патриарх Иов. Достойны замечания слова, которые, по свидетельству грамоты, произнес Иеремия царю, когда услышал мысль его о Русском патриаршестве. "Поистине, - сказал будто бы Иеремия, - в тебе, благочестивом царе, пребывает Дух Святой, и от Бога такая мысль тобою будет приведена в дело... Ибо древний Рим пал Аполлинариевою ересью, а второй Рим - Константинополь - находится в обладании внуков агарянских, безбожных турок; твое же великое Российское царство, третий Рим, превзошло всех благочестием, и все благочестивые царства собрались в твое единое, и ты один под небесами именуешься христианским царем во всей вселенной, у всех христиан, и по Божию промыслу, по милости Пречистой и по молитвам новых чудотворцев Российского царства Петра, Алексия и Ионы и по твоему царскому прошению у Бога, твоим царским советом сие превеликое дело исполнится". Во второй части грамоты повествуется, что потом, т. е. после возведения Иова на патриаршество, но какого месяца и числа, неизвестно, по произволению царя и великого князя Федора Ивановича "на утверждение православныя веры и в почесть превеликаго престола патриаршаго царствующаго града Москвы" оба патриарха - Иеремия и Иов - со всеми прочими святителями, русскими и греческими, и со всем освященным Собором советовали и соборне уложили - быть в великом царстве Русском четырем митрополитам: в Новгороде, Казани, Ростове и на Крутицах; шести архиепископам: в Вологде, Суздале, Нижнем Новгороде, Смоленске, Рязани и Твери, где прежде были епископы, и восьми епископам: в Пскове, Ржеве, Устюге, Белозерске, Коломне, Брянске, Дмитрове и еще в каком-то городе, не названном в грамоте. Все эти епископии, кроме Коломенской, существовавшей прежде, предположено было открыть вновь. Вместе с тем соборне уложили: впредь Русским патриархам поставляться в царствующем граде Москве от своих митрополитов, архиепископов и епископов по избранию Собора, с утверждения своего государя, и новопоставленному Московскому патриарху извещать о своем поставлении Вселенского патриарха, который также будет отписывать ему о своем поставлении; всех же митрополитов, архиепископов и епископов русских по избранию Собора и соизволению государя поставлять Московскому патриарху. Эту уложенную грамоту скрепили: сам царь своею печатью, оба патриарха печатями и подписями, три русских митрополита и греческий печатями и подписями, пять русских архиепископов и греческий подписями, а два из них и печатями, один епископ печатью и подписью и затем многие архимандриты, игумены и старцы - только подписями. В последний раз пред отъездом Иеремии государь принимал его у себя еще с большею торжественностию, чем в первый; вновь одарил его, и его родственников, и всех прибывших с ним весьма щедро и, между прочим, собственноручно передал ему драгоценную митру, осыпанную жемчугом и каменьями, с распятием наверху и с жемчужною надписью вокруг: "От царя патриарху". А когда Иеремия, отправившийся в Литву и провожаемый на всем пути по России со всеми почестями, переехал русскую границу, его настиг в Орше посланец царский и вручил ему от имени царя тысячу рублей на сооружение патриархии в Царьграде и вместе с грамотами от царя и от Годунова к самому Иеремии грамоту к турецкому султану Мурату, в которой Федор Иванович просил Мурата, чтобы он велел своим пашам "держать патриарха Иеремию в бережении по старине во всем".

Отпуская Вселенского патриарха из Москвы, государь выразил ему желание, чтобы учредившееся в России патриаршество было еще утверждено Собором Восточных иерархов и вместе было определено отношение Русского патриарха к прочим. Иеремия, немало замедливший на пути в Западной России и Молдавии и возвратившийся в Константинополь только весною 1590 г., в точности исполнил желание Федора Ивановича. В мае 1591 г. прибыл в Москву от святейших патриархов Тырновский митрополит Дионисий, происходивший из рода бывших греческих императоров Кантакузенов и Палеологов, и 20 июня представил государю соборную грамоту о Русском патриаршестве. В ней говорилось, что Иеремия, как только возвратился в Царьград, созвал великий Собор, рассказал собравшимся отцам о своем пребывании в Москве, о благочестии московского государя, обширности и величии его царства, о просьбе царя, чтобы в России учреждено было особое патриаршество, и объявил, что он, Иеремия, склонился на просьбу царя, поставил в Москве патриарха Иова и дал ему патриаршую хрисовулу, да почитается достоинством и честию с иными патриархами вовеки. Дело это показалось присутствовавшим патриархам "любо и благословенно", и они со всем великим Собором постановили: "Во-первых, признаем и утверждаем поставление в царствующем граде Москве патриарха Иова, да почитается и именуется он и впредь с нами, патриархами, и будет чин ему в молитвах после Иерусалимского, а во главе и начале держать ему апостольский престол Константинаграда, как и другие патриархи держат; во-вторых, патриаршее имя и честь дано и утверждено ныне не одному только господину Иову, но произволяем, чтобы и по нем поставлялись Московским Собором патриархи в России по правилам, как началось от сего сослужбника нашего смирения и о Св. Духе возлюбленного брата нашего Иова. Для того и утверждена сия уложенная грамота на память вовеки лета 1590, месяца мая". Грамоту подписали патриархи: Константинопольский Иеремия, Антиохийский Иоаким, Иерусалимский Софроний (Александрийская кафедра была тогда праздною) и бывшие на Соборе 42 митрополита, 19 архиепископов и 20 епископов. Другую соборную грамоту митрополит Дионисий представил патриарху Иову. Здесь Восточные патриархи с Собором писали: "Имеем тебя всегда нашим братом и сослужбником, пятым патриархом, под Иерусалимским, и в священных молитвах поминаем тебя, как мы промеж себя поминаемся; поминай и ты нас всегда в молитвах, вначале же святейшего Иеремию, архиепископа Константинопольского, как и мы его начальным имеем и большим братом именуем; повели также и всем архиереям во всей своей области, да поминают нас в молитвах". Третья соборная грамота была боярину Борису Федоровичу Годунову: ему прежде всего выражали иерархи свою благодарность за его любовь к ним и милости и свою великую радость, что по его желанию, как и по изволению святого царя, совершилось в Москве поставление патриарха, которое теперь утверждено Собором. Кроме соборных грамот митрополит Дионисий привез частные грамоты патриарха Иеремии царю, царице, патриарху Иову и Годунову. Во всех этих грамотах излагались просьбы о пособии и милостыне. Иова, например, Иеремия просил походатайствовать пред царем, "да сотворит пригожую помощь, какую обещал в своей палате при поставлении его, Иова, на патриаршество", а Годунова просил попечаловаться, чтобы государь выслал на сооружение Цареградской патриархии шесть тысяч золотых. Федор Иванович остался вполне доволен тем, что Русское патриаршество утверждено было соборною грамотою Восточных иерархов. И потому, щедро наделив самого митрополита Дионисия, отправил чрез него (в феврале 1592 г.) патриархам: Цареградскому Иеремии омофор, осыпанный жемчугом, золотую чару для святой воды и убрусец с дробным жемчугом, а на сооружение патриаршей церкви и дома сорок сороков соболей, тридцать сороков куниц, десять горностайных мехов и пятнадцать пудов рыбьего зуба; Александрийскому Мелетию Пигасу, недавно вступившему на эту кафедру, святительскую митру, золотую чару для святой воды, убрусец с дробным жемчугом и четыре сорока соболей и точно такие же подарки Антиохийскому Иоакиму и Иерусалимскому Софронию. Но недоволен был государь тем, что Русскому патриарху назначили в ряду патриархов пятое место, после Иерусалимского, и что, хотя по случайному обстоятельству, соборная грамота о Русском патриаршестве не была подписана и утверждена Александрийским патриархом. Последнее обстоятельство могло наиболее озабочивать государя, потому что Мелетий, занявший теперь Александрийскую кафедру, как известно, открыто порицал Иеремию за то, что он единолично, без согласия прочих патриархов учредил Русское патриаршество. Вследствие этого в своем ответном послании Иеремии царь, выражая ему свою благодарность за соборную грамоту и упоминая о своем великом жалованье, писал: "А мы, великий государь, с первопрестольником нашим Иовом патриархом, и с митрополитами, архиепископами, и епископами, и со всем освященным Собором нашего великого царства, советовав, уложили и утвердили навеки - поминать в Москве и во всех странах нашего царства на Божественной литургии благочестивых патриархов, во-первых, Константинопольского Вселенского, потом Александрийского, потом нашего Российского, потом Антиохийского, наконец, Иерусалимского, какие патриархи на тех престолах будут". И вслед за тем просил, чтобы о переменах на патриарших престолах присылались письменные известия в Россию для возношения имен новых патриархов в молитвах, как и из России будут присылаться такие же известия на Восток, и чтобы имя Русского патриарха всегда поминалось в церковных молитвах по всему православному Востоку, как имена Восточных патриархов будут поминаться по всей России. А в послании к Александрийскому патриарху Мелетию, которое, равно как и послания к двум остальным патриархам, довольно сходно с посланием к Иеремии, царь, в частности, просил, чтобы Мелетий известил его своим писаньем "о утверждении" патриарха Иова. Сам Иов в послании к Иеремии также извещал его, что освященным Собором в Москве с соизволения государя определено поминать в молитвах Русского патриарха на третьем месте, вслед за Александрийским, и также просил сообщать известия в Россию о будущих переменах на Восточных патриарших престолах, обещаясь, что и Русские патриархи со своей стороны будут сообщать на Восток такие известия.

Когда патриарх Александрийский Мелетий получил послание царя Федора Ивановича, то поспешил в Царьград, и здесь составился в присутствии московского посла Григория Афанасьева 12 февраля 1593 г. новый Собор Восточных иерархов, во главе которых находились патриархи: Цареградский Иеремия, Александрийский Мелетий, имевший голос и Антиохийского Иоакима, недавно скончавшегося, и Иерусалимский Софроний. Речь на Соборе вел теперь Мелетий Александрийский, не присутствовавший на прежнем Соборе, рассуждавшем о Русском патриаршестве. Ссылаясь на 28-е правило Халкидонского Собора, утвердившего преимущества Константинопольского патриарха, ради царствующего града нового Рима, равные тем, какие прежде даны были отцами престолу древнего Рима, Мелетий говорил, что признает вполне законным учреждение патриаршества и в царствующем граде Москве и считает Московского патриарха равным по чести и достоинству всем прочим православным патриархам. Но, с другой стороны, указывая на правила Соборов (6-е - Никейского и 36-е - Трульского), определяющие иерархическую последовательность патриарших престолов, заявил, что не находит возможным дать Московскому патриарху третье место в ряду патриархов, а признает его пятым, после Иерусалимского. Прочие патриархи вполне согласились с мнением Мелетия, а Иеремия прибавил: "Так мы и прежде учинили и письменно изложили благочестивейшему царю". Вслед за тем Собор постановил: "Присуждаем, чтобы благочестивейший царь московский и самодержец всея России и северных стран, как поныне воспоминается в священных службах Восточной Церкви, в священных диптихах и на св. проскомидиях, так был бы возглашаем и в начале шестопсалмия по окончании двух псалмов о царе, т. е. по имени, как православнейший царь". Это деяние Собора, которое изложил в письмени сам Мелетий, за подписями присутствовавших на Соборе было вручено московскому послу Григорию Афанасьеву и отправлено к царю Федору Ивановичу и патриарху Иову. Патриархи, без сомнения, не могли не понимать, что их новое соборное решение не удовлетворит вполне русского правительства, потому что и теперь, утвердив Московское патриаршество, они не согласились дать Московскому патриарху третьего места в среде своей, чего так настойчиво желали в Москве. Наиболее же должен был чувствовать это Александрийский патриарх Мелетий, которого царь особо просил относительно Русского патриаршества и которому на последнем Соборе в Царьграде пришлось иметь преимущественный голос. Потому-то одновременно с тем, как отправлено было в Москву деяние этого Цареградского Собора, Мелетий послал туда же от себя чрез своего архимандрита Неофита письма к царю, царице, патриарху Иову, Годунову и Щелкалову. Каждое из названных лиц он извещал о соборном решении, утвердившем Русское патриаршество и отправленном в Москву, и каждому выражал свои благожелания. Но особенно старался угодить патриарху и царю. Первому он говорил: "Справедливо поступил руководимый свыше благочестивейший царь Федор Иванович с святейшим братом и сослужбником нашим кир Иеремиею, архиепископом Константинопольским и Вселенским патриархом, когда, созвавши Собор, начали прекрасное и богоугодное учреждение патриаршего престола. Священными грамотами благочестивейшего царя призваны были и мы признать этот престол на полном Соборе. Почему, пришедши в Константинополь, в нынешней патриархии Пресв. Богородицы-Целительницы, мы утвердили то учреждение, считая достойным, чтобы царствующий и православнейший город Москва был возвеличен и в делах церковных с предоставлением ему чести, подобающей патриаршему престолу. Это вы и найдете в томе соборного деяния, скрепленном нашими собственноручными подписями, с печатьми некоторых митрополитов, архиепископов и епископов". Вместе с письмом Мелетий послал от себя к Иову и посох и говорил: "Да имеет твой высочайший патриарший престол в дар от нас этот посох, который имел доселе у нас великую цену, впрочем, не дороговизною вещества своего, а почтенною древностию... Этот посох преблаженного кир Иоакима Александрийского, который патриаршествовал 79 лет, живши сто лет, и который, испив яд, остался по благодати Христовой невредим". В послании к царю Федору Ивановичу Мелетий превозносил его благочестие, восхвалял самую мысль его об учреждении патриаршества в России и писал: "Имея всегдашнюю заботливость и любовь к апостольским престолам патриаршего достоинства и придерживаясь их, как вечно текущих и неиссякающих источников спасительнаго проповедания, ты не только простираешь руку помощи им, хотя они и далеко отстоят от тебя, но и находящийся в твоем царстве церковный престол ты возревновал возвесть в патриаршее достоинство, чтобы Христос Бог, умножающий твое царство, видел и Свое царство умножаемым тобою". Сказав затем об утверждении Русского патриаршества Константинопольским Собором и о соборном деянии, отправленном в Россию, Мелетий продолжал: "Тебе за твои подвиги следует быть увенчанным двойною диадемою: одну имеешь ты от предков, свыше... другую же представляем тебе мы. Эта диадема (головной убор) дана святым Ефесским Собором, бывшим при достославном самодержце Иустиниане, апостольскому престолу Александрийскому, и ею по примеру святейшего папы старейшего Рима одни только предстоятели Александрийской Церкви имели обычай украшаться". В заключение своего письма к царю Мелетий давал ему совет: "Заведи у себя, царь, училище греческих наук, живой огонь священной мудрости, ибо у нас источник мудрости грозит иссякнуть совершенно". Все письма и подарки Александрийского патриарха не в состоянии были подавить в русских чувство недовольства решением Константинопольского Собора, но против этого решения они ничего не могли сделать и поневоле должны были ему покориться.

Таким образом, для учреждения патриаршества в России потребовалось около семи лет. Первая мысль об этом учреждении принадлежала царю Федору Ивановичу, или, точнее, он первый высказал ее и сам усвоял ее себе. "Мысли свои о таком превеликом деле, - писал он к патриарху Иеремии в грамоте, посланной чрез Тырновского митрополита Дионисия, - объявляли есмя слуге нашему и конюшему боярину Борису Федоровичу Годунову, а велели ему нашего царского величества и нашие благоверные царицы и великие княгини о том мысль свою тебе, святейшему патриарху Иеремии, сказати". Основанием ее послужило сознание, которое вместе с царем разделяли и его подданные, что ветхий Рим с подчиненными ему на Западе церквами, как выражались тогда, пал от ереси Аполлинариевой, новый Рим, Константинополь, и все патриаршие Церкви на Востоке находились во власти безбожных турок, а великое царство Русское расширялось, процветало и благоденствовало, и православная вера в нем сияла для всех, как солнце. И потому царь находил справедливым почтить Церковь Русскую учреждением в ней патриаршества, и патриаршим престолом украсить свой царствующий град Москву, и возвеличить все свое царство, и для того воспользовался прибытием в Москву патриарха Иеремии. Что же привнесло в Россию патриаршество? Оно не возвысило и не увеличило власти Русского первосвятителя: и сделавшись патриархом, он остался с тою же самою властию по отношению к подведомой ему Церкви, какую имел, когда был митрополитом. Да и не могло возвысить, потому что власть и прочих патриархов по отношению к подчиненным им Церквам, сообразно с священными канонами, отнюдь не больше той, какою пользовался Русский митрополит в своей церковной области; власть эта всегда ограничивалась властию соборною. Но патриаршество возвысило самого Русского первосвятителя и Русскую Церковь пред лицом всего христианства. Он взошел на такую степень, выше которой нет в православной церковной иерархии, и из подчиненного Цареградскому патриарху сделался совершенно равным ему и прочим патриархам по достоинству. А Русская Церковь, считавшаяся доселе только одною из митрополий Константинопольского патриархата, сделалась сама независимым патриархатом и самостоятельною отраслию Церкви Вселенской. Это возвышение Русского первосвятителя видимо для всех выражалось тем, что прежде, когда он был митрополитом, ему подчинены были только архиепископы и епископы, а теперь под властию его находились митрополиты с архиепископами, епископами и прочим духовенством. Выражалось еще и некоторыми внешними преимуществами при богослужении, о которых, впрочем, известия относятся уже к последующему времени, например, митру он носил с крестом наверху, мантию бархатную зеленую или багряную, саккос с наперстником; амвон, на котором облачался в церкви, был возвышен на двенадцать ступеней, тогда как у митрополичьего амвона их было только восемь, и пр. Вследствие всего этого Русский первосвятитель возвысился и в понятиях всех сынов подведомой ему Церкви, и к нему они начали относиться с еще большим уважением, чем относились прежде, когда видели в нем только митрополита.

Период патриаршества в России подразделяется на две почти совершенно равные части, или отдела. В первые 65 лет (1589 - 1654) власть Русского патриарха простиралась не на всю Русскую Церковь, но лишь на ту, впрочем значительнейшую, часть ее, которая находилась в Московском государстве и прежде составляла Московскую, или Восточнорусскую, митрополию; а вся Западнорусская, иначе Литовская, митрополия, находившаяся во владениях литовско-польского короля, оставалась по-прежнему под властию Цареградского патриарха. В последние 66 лет (1654 - 1720) власть Русского патриарха постепенно распространялась на всю Русскую Церковь, потому что с присоединением Малороссии к Великой России и Западнорусская митрополия начала мало-помалу подчиняться Московскому патриарху и, наконец, подчинилась вполне с согласия самого Цареградского патриарха. В первую половину периода было только патриаршество Московское и всея Великия России и совершенно отдельно от него существовала Западнорусская митрополия. Во вторую половину Московское и всея Великия России патриаршество стало исподволь превращаться и действительно превратилось в патриаршество всея России, принявши в состав свой и Западнорусскую митрополию.

Оглавление

Глава 1

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 1. Глава 1

RUS-SKY ®, 1999 г.

Оглавление

м. Макарий. История Русской церкви. Том 9

ГЛАВА I

I

атриарх Иов, в мире Иоанн, родился в городе Старице, где родители его числились между посадскими людьми, и отдан был для первоначального образования в старицкую Успенскую обитель, находившуюся на посаде. Здесь он, по словам его биографа, "воспитан и грамоте, и всему благочинию, и страху Божию добре обучен" от тогдашнего настоятеля обители архимандрита Германа, который потом по просьбе своего воспитанника постриг его в монашество, назвав Иовом, и оставил у себя на послушании. Этот Герман, архимандрит старицкой Успенской обители, был не тот Герман, по фамилии Садырев-Полев, который, будучи избран в 1551 г. в настоятели ее, правил ею всего два с половиною года и впоследствии сделался архиепископом Казанским, скончался в Москве и ныне нетленно почивает в Свияжском монастыре. Наставник Иова Герман, постригший его в монашество, скончался архимандритом Старицкой обители и погребен в ней близ церкви Успения Пресвятой Богородицы у западных дверей, против правого клироса. Город Старица, принадлежавший удельному князю Владимиру Андреевичу, с 1556 г. перешел в область царя Ивана Васильевича. Грозный царь вздумал как-то посетить свой новый город и находившуюся в нем обитель. Здесь он узнал Иова и велел произвесть его в архимандрита и настоятеля обители. Когда принял пострижение Иов и когда возведен в сан архимандрита, неизвестно, но в 1569 г., мая 6-го он упоминается как уже архимандрит старицкого Успенского монастыря. Скоро из скромной Старицкой обители Иов с тем же званием архимандрита и настоятеля перемещен был в столицу, сперва (1571) в Симонов монастырь, а потом (1575) в Новоспасский, считавшийся царским: новое доказательство царского благоволения к Иову. Еще быстрее совершалось восхождение его по степеням высшей церковной иерархии: в 1581 г. Иов был рукоположен во епископа Коломенского, в генваре 1586 г. получил сан архиепископа Ростовского, чрез одиннадцать месяцев сделался (11 декабря) митрополитом Московским, а еще чрез два с небольшим года возведен (26 генваря 1589 г.) в достоинство патриарха. Чем же обратил на себя Иов такое внимание верховной власти, чем заслужил такие отличия? По свидетельству его биографии, он был собою весьма благообразен и "прекрасен в пении и во чтении, яко труба дивна всех веселяя и услаждая"; имел необыкновенную память, знал наизусть всю Псалтирь, Евангелие и Апостол; без книги совершал всю литургию святого Василия Великого; без книги, на память, читал не только Евангелия, но и все молитвы во время крестных ходов на Богоявление, 1 августа и в другие дни; без книги читал даже длинные молитвы в день Пятидесятниц", и чтение его в это время до того было умилительно, громогласно и доброгласно, что все вместе с ним плакали. К тому ж он был великий постник и никогда не пил вина, а только воду; любил ежедневно совершать литургию и только, когда изнемогал, давал себе отдых на день или на два; никого никогда не обличал и не оскорблял, всех миловал и прощал. Вообще же был он "муж, нравом, и учением, и благочинием, и благочестием украшен... Во дни его не обретеся человек подобен ему ни образом, ни нравом, ни гласом, ни чином, ни похождением, ни вопросом, ни ответом". Сделавшись патриархом, он под официальными грамотами подписывался так: "Иов, Божиею милостию патриарх царствующаго града Москвы и всея Великия России", хотя обыкновенно как он, так и его преемники назывались и писались патриархами Московскими и всея России, разумеется, той, которая заключалась в пределах Московского государства.

Иов, как только сделался патриархом, немедленно приступил к исполнению соборного определения о новом устройстве подведомой ему иерархии. Мы видели, что еще в первые свои священнослужения он произвел двух митрополитов: 30 генваря - Новгородского Александра и вскоре затем Ростовского Варлаама, и, заметим черту времени, каждый из этих иерархов на другой день после своего поставления являлся к святейшему Иову и подносил ему поминки: багряный бархат, камку, сорок соболей, позлащенный кубок и пятнадцать рублей денег. В следующие затем три с половиною месяца произвел еще одного за другим двух митрополитов: Казанского Гермогена (13 мая из архимандритов казанского Спасо-Преображенского монастыря) и Сарского, или Крутицкого, Геласия; пятерых архиепископов: Вологодского Иону, Суздальского Иова, Смоленского Сильвестра, Рязанского Митрофана и Тверского Захарию и одного епископа для вновь открытой епархии Псковской Мисаила, так что во второй половине мая все они уже присутствовали на Соборе при подписании уложенной грамоты о патриаршестве в России. Шестого архиепископа, для которого кафедра соборным определением назначалась в Нижнем Новгороде, патриарх Иов не произвел, и самая епархия Нижегородская открыта уже впоследствии. Но вместо этого шестого архиепископа долгое время числился в составе русской иерархии известный нам Арсений, архиепископ Елассонский. Он хотя уехал было из Москвы вместе с патриархом Иеремиею, но в мае 1591 г. опять прибыл в нее с Тырновским митрополитом Дионисием и остался у нас навсегда. Царь Федор Иванович указал ему жить в Москве при Архангельском соборе и совершать в нем службы по усопшим русским князьям. Арсения приглашали в соборные заседания русских святителей, и под соборными грамотами он подписывался то Елассонским, то Архангельским архиепископом. Впрочем, в 1602 г. открыта была патриархом Иовом и шестая архиепископия, только не в Нижнем Новгороде, а в Астрахани, и первым архипастырем для нее поставлен был Феодосии из архимандритов местного Троицкого монастыря. Что же касается епископий, которых предположено было восемь, то кроме Коломенской, существовавшей от прежнего времени, и Псковской, открытой в 1589 г., при Иове открыта еще лишь одна епископия - Корельская, епископ которой Сильвестр упоминается в 1598 г. А в остальных пяти городах, в которых соборным определением назначено было учредить епископские кафедры, они не были учреждены ни теперь, ни даже впоследствии. Первое место в ряду митрополитов принадлежало Новгородскому, и патриарх Иов, рукоположив в 1592 г. для Новгорода нового архипастыря Варлаама, в настольной грамоте ему, данной от лица Собора, говорил: "Почтохом его святительскою почестию и седанием, во всем Русском патриаршествии первому ему быти митрополиту местом и святительским седанием, и впредь по нем прочим митрополитом Ноугородским и Великолуцким тоюж святительскою почестию и седанием почтеным быти и именоватися". Вторым митрополитом был Казанский, третьим - Ростовский, четвертым - Сарский и Подонский. Архиепископы, по крайней мере во дни Иова, следовали один за другим в таком порядке: Вологодский, Суздальский, Смоленский, Рязанский, Тверской, Елассонский, или Архангельский, и Астраханский. Епископы - в таком: Псковский, Коломенский, Корельский.

Заботясь об устроении высшей церковной иерархии, патриарх Иов обратил внимание и на низшую. Едва прошло сорок лет, как Стоглавый Собор издал правила для поддержания благочиния в низшем духовенстве и учредил в Москве и других городах поповских старост и десятских священников,эти правила были уже забыты, и в Москве поповских старост и десятских священников как бы не существовало. В духовенстве московском замечены были самим царем прежние недостатки. Иные попы и диаконы предавались нетрезвости, иные вовсе не служили в своих церквах, а нанимали для того сторонних священников, или если и сами служили, то несвоевременно и неисправно; иные неприлично держали себя во время царских молебнов, панихид, крестных ходов, иногда и совсем уклонялись от них; некоторые не отправляли заказных литургий, молебнов и панихид; немало также беспорядков производили в Москве пришлые священники. И вот, в 13-й день июня 1592 г. патриарх Иов по приказу государя с митрополитами, игуменами и всем освященным Собором приговорил: учредить в Москве восемь поповских старост (прежде было семь), каждому из них подчинить по сорока священников и дать в помощь по четыре десятских диакона (прежде десятскими были священники) и поставить для них избу у Покрова Пресвятой Богородицы на Рву, чтобы в той избе поповские старосты и десятские сходились каждый день. В обязанность поповским старостам было вменено вообще иметь надзор за подведомым духовенством и о неисправностях его доносить патриарху. В частности, старосты должны были наблюдать: а) чтобы во всех церквах ежедневно отправлялись церковные службы и пред литургиею пелись молебны о благостоянии святых Божиих церквей, о здравии государя и его семейства, о воинстве и всем православном христианстве и особенно чтобы совершались молебны в царские дни, а в определенные дни царские панихиды с заупокойными обеднями по прежним государям, о чем старосты обязаны были посылать по всем церквам "памяти"; б) чтобы на торжественные молебствия в соборном храме и на крестные ходы с патриархом собирались все священники, вели себя на них пристойно, не отставали во время ходов и не расходились до окончания их; в) чтобы попы сами служили по своим церквам, а не нанимали "наймитов", кроме великой нужды; г) чтобы черные попы не нанимались служить по мирским церквам, а жили и служили в своих монастырях; д) чтобы также не нанимались попы приходских и ружных церквей, а служили бы у себя; впрочем, если у тех церквей будет по два или по три попа, то недельный поп должен держать службы в своей церкви, а его товарищи могут наниматься для служения в других церквах, только с разрешения патриарха, т. е. получив на то "знамя" от патриаршего тиуна; е) чтобы безместные московские священники приходили стоять у Покрова Пресвятой Богородицы близ поповской избы и там нанимались служить в церквах с разрешения патриаршего; ж) чтобы попы из других городов и сел не проживали в Москве и не нанимались здесь служить в чужих церквах, оставляя без службы свои; впрочем, из приезжих попов могли с разрешения патриарха наниматься для службы в московских церквах те, которые приезжали "за делы, о своих нуждах, а не тягатися"; з) чтобы нанимающиеся попы брали за ежедневную службу только по алтыну, а во Владычные и Богородичные праздники и на Святой неделе - по два алтына, отнюдь не более; и) чтобы, когда христолюбцы принесут в поповскую избу милостыню для раздачи по церквам на молебны или панихиды, милостыня непременно рассылалась по церквам и в них отправляемы были заказные молебны и панихиды. Для наблюдения же за самими поповскими старостами и десятскими диаконами, за точным исполнением ими своих обязанностей патриарх Иов тем же соборным приговором назначил четырех протопопов: двух дворцовых - спасского и сретенского и двух городских - никольского и покровского, которые обязаны были в случае нерадения поповских старост и десятских поучать их и вразумлять, а потом, если не исправятся, извещать о том патриарха.

Чрез десять лет (1 октября 1604 г.), однако ж, патриархов тиун, которому поручено было выдавать знамена священникам, нанимавшимся служить по церквам, доложил патриарху, что поповские старосты и десятские в избу не приходят и попов и диаконов от бесчинства не унимают, безместные попы и диаконы в поповскую избу не ходят и пред литургиею правила не правят, а садятся у Флоровского моста и чинят великие бесчинства, заводят игры, бранятся и борются между собою и тут же нанимаются служить литургию; приезжие попы нанимаются служить без разрешения и ему, тиуну, ставленых своих грамот не кажут, его не слушают, бранят и позорят. Тогда патриарх Иов приказал позвать всех поповских старост к себе, убеждал их быть ревностными к своему долгу и велел вновь выдать им письменный наказ, в котором, впрочем, изложены были прежние правила, только в другом порядке и с немногими дополнениями. Здесь, например, было сказано: а) если у каких-либо храмов, ружных и других, нет приходов или и есть, да не великие и попам и диаконам нечем кормиться, то им велеть служить в своих храмах только по субботам, воскресеньям и праздникам, а в прочие дни наниматься для служения в иных церквах; б) старостам смотреть внимательно, чтобы попы ружные и приходские не служили обеден рано, до восхода солнечного, а служили бы обедни в третьем часу дня; только в те дни, когда в соборе бывают молебны или крестные ходы, могут служить обедню раньше; в) смотреть также поповским старостам и десятским, чтобы безместные попы и диаконы, не явясь патриархову тиуну, не нанимались служить обеден и чтобы тиун брал с них только по деньге от обедни, не больше; а если он начнет брать больше, то старостам доносить на него патриарху, или если поп и диакон наймутся где-либо служить, не явясь тиуну, то тиуну брать с них промыту по две гривны да хоженого по десяти денег.

Патриарх Иов установил, разумеется с согласия Собора и соизволения государя, несколько новых церковных праздников. Первый по времени в честь Василия Блаженного, Христа ради юродивого, Московского. С 1588 г. у гроба его начали совершаться многое чудеса, вследствие этого патриарх с Собором определил праздновать память новоявленного чудотворца в день его кончины - 2 августа, а царь Федор Иванович велел устроить в Покровском соборе придел во имя Василия Блаженного на месте, где был он погребен, и соорудил для мощей его серебряную позлащенную раку. Второй праздник - в честь преподобного Иосифа Волоколамского: ему Собором 1579 г. положено было праздновать только местно, в основанной им обители, но Собором 1591 г. определено праздновать по всей России 9 сентября, и сам патриарх Иов написал преподобному канон и исправил службу. Третий - в честь трех святителей Московских - Петра, Алексия и Ионы: особые празднества каждому из них существовали уже прежде, теперь, в 1595 г., постановлено было праздновать еще всем им вместе, в один день, 5 октября. Четвертый - в честь Казанских чудотворцев Гурия и Варсонофия: мощи того и другого обретены были вместе 4 октября 1595 г. и вслед за тем положено было праздновать этот день обоим святителям. Пятый - в честь благоверного князя углицкого Романа Владимировича. Он жил еще в XIII в., но мощи его обретены нетленными только в 1595 г. и по указу патриарха Иова свидетельствованы Казанским митрополитом Гермогеном и перенесены в новую соборную церковь Углича, в которой почивают доселе, тогда же постановлено было местно праздновать благоверному князю в день его кончины, 3 февраля. Шестой - в честь преподобного Антония римлянина, мощи которого открыты в 1597 г. Седьмой - в честь преподобного Корнилия Комельского. В 1600 г. игумен Корнилиева монастыря Вологодской епархии донес патриарху Иову, что от мощей преподобного Корнилия в продолжение многих лет совершаются чудесные исцеления различных болезней, и представил на рассмотрение Собора житие преподобного, стихиры ему и канон. Отцы Собора спросили находившегося между ними Вологодского архиепископа Иону про чудеса преподобного Корнилия, и Иона подтвердил, что от раки преподобного действительно бывают многочисленные чудеса, и присовокупил, что ему уже местно празднуют не только в основанной им обители, но и в Вологде и во всем Вологодском уезде. После этого Собор, рассмотрев житие преподобного Корнилия с стихирами и каноном ему и нашедши, что они составлены "по образу и по подобию, якож и прочим святым", определил: праздновать преподобному Корнилию по всей России в 19-й день мая. Кроме того, с дозволения государя и благословения патриарха Иова в 1595 г. перенесены были из тверского Отроча монастыря в Соловецкий мощи святителя Московского Филиппа, и началось местное празднование ему 9 генваря, а в 1595 г. перенесены были мощи Казанского святителя Германа из Москвы, где он скончался и был погребен в церкви Николая Чудотворца, называемого Мокрым, в свияжский Богородицкий монастырь, им основанный, и началось местное празднование этому святителю 6 ноября.

Патриарху Иову в самом начале его патриаршества представился случай оказать пособие бедствовавшей Церкви Иверской, или Грузинской. В конце 1586 г. грузинский царь Александр, доведенный до крайности своими врагами турками и персами, бил челом царю Федору Ивановичу, чтобы он принял Грузию под свою высокую державу. Когда Федор Иванович дал свое согласие и Грузия действительно была принята под покровительство России, Александр в октябре 1588 г. обратился в Москву с новыми просьбами, в которых, изображая плачевное состояние своей Церкви, просил и царя, и Иова, тогда еще митрополита, прислать в Грузию "для исправления православной веры христианской учительных людей". И эта просьба была услышана. В Грузию послали четырех учительных людей (двух старцев из Троице-Сергиева монастыря и двух соборных священников из Москвы) и трех иконописцев. Но Иов, уже патриарх, счел нужным написать еще от себя к грузинскому царю и к Грузинскому митрополиту Николаю учительные послания. В послании к царю Александру (в апреле 1589 г.) патриарх, извещая его, что учительные люди и иконописцы отправлены в Грузию, прежде всего излагал пред ним православный Символ веры и затем убеждал Александра твердо держаться этого неизменного образца православия и соблюдать все предания святых апостолов, святых Соборов и отцов Церкви, крепко стоять против всех ересей и еретиков и охранять от них своих подданных, всегда иметь в сердце страх Господень и исполнять заповеди Евангелия, почитать плотских родителей, а еще более священников как ходатаев пред Богом и отнюдь не касаться ничего церковного. Второе послание гораздо обширнее. Здесь в предисловии патриарх преподает свое благословение возлюбленному сыну и сослужебнику митрополиту Николаю, а также архиепископам, епископам и всему освященному Собору Иверской земли, уведомляет их об отправлении из Москвы в Грузию по просьбе их царя учительных людей "к истинному извещению правыя веры" и говорит: "Знаем вас изначала Божиею благодатию христианами, но не ведаем, откуда возникли у вас соблазны, так что ныне вы не во всем вполне держите христианскую веру и в немногом разделяетесь от нас. Внимайте же прилежно, в чем состоит истинная благочестивая православная вера". В самом послании можно различать несколько небольших частей, или отделений. В первой части, которая целиком заимствована из третьего Слова "Изборника" митрополита Даниила, патриарх излагает учение о преданиях Церкви. "Восходя на небеса, - говорит он, - Господь оставил апостолам два завета: Ветхий и Новый, а апостолы и за ними св. отцы узаконили и передали Церкви двоякого рода предания: писаные и неписаные; все эти церковные предания писаные и неписаные, узаконенные нам от св. апостолов и богоносных отцов, мы должны непреложно соблюдать". И затем, в частности, перечисляет, что апостолы и святые отцы преподали Церкви чины и уставы на совершение священства во всех его степенях, также крещения, брака, покаяния. Евхаристии, на пострижение в иночество, на освящение святого мира, воды, церквей, на поставление православных царей, установили праздники, посты, торжества и разные чинопоследования церковных служб и заповедали поклоняться Честному Кресту, святым иконам, Евангелию, священным сосудам, храмам и мощам угодников Божиих. Такова, заключает Иов, вера святых апостолов, которой они научены были от Бога, за которую они, и святые отцы, и мученики вкусили смерть, презирая мир и все его блага, и которую мы должны соблюдать непреложно. Во второй части, которая почти вся заимствована отрывками из Слова болгарского пресвитера Козмы на богомилов, патриарх вооружается против еретиков и говорит, что виновник ересей есть диавол и что он вдохновлял Ария, Савелия, Македония и им подобных, но что еретики, хотя приложились бесам, еще злее бесов, потому что бесы боятся Креста Христова, а еретики посекают кресты, бесы боятся праведников и не смеют прикоснуться ковчегов с их мощами, а еретики ругаются и насмехаются, видя нас, поклоняющихся святым мощам, еретики отвергают, что чин литургии предали нам святые апостолы, ни во что вменяют учение евангельское, не чтут Пресвятой Девы Богородицы, Которую предвозвестили и восхваляли древние пророки и Которой мы, верные, поклоняемся. Затем патриарх изрекает проклятие на всех, кто не любит Господа Иисуса Христа, не принимает таинства Евхаристии, не молится Пресвятой Богородице, не поклоняется святому Кресту, иконам, мощам, не чтит учения апостолов и пророков, хулит Божественную литургию, не признает Бога творцом всего, хулит честной брак и пр. В третьей части - речь об иноках: патриарх учит их терпеливо нести свой крест, хранить себя от всякого зла, отвергаться своей воли, чтить игумена, как Бога, и братию, как апостолов; порицает тех иноков, которые, отвергшись мира, творят мирское, ищут от царей и от бояр власти и имений, а от прочих людей чести и поклонения; еще более восстает против тех чернецов, которые своевольно влазят в затвор, не желая трудиться в монастыре и покоряться игумену, водятся высокоумием, считая себя святыми, и пользуются честию и приношениями от простого народа. В четвертой части обращается к епископам и довольно подробно объясняет, что "два великие начала от Бога установлены в мире: священство и царство", которым все должно покоряться, но царям принадлежит власть мирская, а архиереям - власть духовная; что архиереям должны подлежать не только все пресвитеры и причетники, но и церкви, монастыри со всеми их имениями, а мирские власти не должны вступаться ни во что церковное; грозит Страшным судом Божиим тем мирским властям и людям, которые обижают святые церкви, восхищают церковные вещи, земли и села, суды и пошлины, и приводит ряд примеров из ветхозаветной и новозаветной истории, как Бог наказывал дерзавших посягать на церковное достояние и даже касаться священных предметов, но, с другой стороны, строго запрещает на основании канонов пользоваться и покровительством мирских властей для достижения степеней священства. В пятой части, которую можно назвать нравственною, патриарх учит, что хотя доброе дело созидать и украшать церкви, но если мы в то же самое время будем осквернять себя страстями и худыми делами, то Бог не пощадит ни нас, ни созданные нами церкви; что, по святому Златоусту, церкви - не одни стены, но собрание благочестивых людей, и потому мы должны угождать Богу добрыми своими делами и исполнять Его заповеди, которые повелевают, чтобы мы любили друг друга и удалялись от всякого зла, чтобы жены покорялись своим мужьям, мужья любили своих жен, дети почитали родителей, рабы повиновались своим господам и пр. В шестой части патриарх кратко упоминает о "Германах", протестантах, что они, считая себя премудрыми, последуют различным ересям и не поклоняются святым иконам; о латинянах, что они жидовствуют, совершая Евхаристию на опресноках, и что имя Римского папы исключено Соборами из церковных диптихов за многие его ереси; наконец, о магометанах, что их "бесовское учение святыми отцы проклято". В заключение послания патриарх убеждает архипастырей и пастырей Грузии подражать святым апостолам и святым отцам, столько потрудившимся для Церкви, быть пастырями добрыми, готовыми положить самые свои души за своих духовных овец, пасти их с ревностию и любовию, охранять их от ересей и от всякого зла, напоминает о страшной ответственности духовных пастырей пред Богом и вновь преподает свое благословение митрополиту и всему освященному Собору Иверской земли с их православною паствою. Мы уже заметили, что первая часть послания патриарха Иова целиком заимствована из "Изборника" митрополита Даниила, а вторая - отрывками - из Слова Козмы пресвитера, без указания на источники; теперь прибавим, что и в остальных частях встречаются заимствования, хотя более краткие, из того же "Изборника" Даниилова и из "Просветителя" преподобного Иосифа Волоколамского. Но это не следует ставить в укор автору, которого, напротив, судя особенно по настоящему посланию, надобно отнести к числу самых образованных книжников своего времени, - так обыкновенно писались тогда у нас сочинения, подобное мы видели и у Иосифа Волоколамского, и у Даниила, и у других. Не скроем, что во второй части послания, заимствованной из Слова Козмы пресвитера, патриарх сделал и от себя прибавку, и именно, говоря о поклонении святым иконам, поместил следующее учение о перстосложении для крестного знамения: "Молящися, креститися подобает двема прьсты; преж положити на чело главы своея, таже на перси, потом же на плече правое, таже и на левое; съгбение прьсту именует сшествие с небес, а стоящий перст указует Вознесение Господне, а три персты равны держати - исповедуем Троицу нераздельну, - то есть истинное крестное знамение". Сомневаться, принадлежит ли эта прибавка Иову и держался ли он сам двуперстия, едва ли справедливо, после того как учение о двуперстии возведено Стоглавым Собором на степень догмата, обязательного для всех, и ограждено анафемой. Между тем как царь Федор Иванович и патриарх Иов старались оказать свое содействие к поддержанию христианства в Грузии, стране, только что признавшей над собою русскую власть, но издавна христианской, в другой стране, гораздо прежде присоединенной к России, но недавно озаренной светом Евангелия, христианство требовало еще более попечения, охранения и поддержки со стороны русского правительства. Митрополит Казанский Гермоген донес царю, а вместе, без сомнения, и патриарху, как обыкновенно поступали тогда русские святители, что в Казани и в уездах Казанском и Свияжском новокрещеные татары совсем отстали от христианской веры. Они живут с татарами, чувашами, черемисами и вотяками, едят и пьют с ними, к церквам Божиим не приходят, крестов на себе не носят, в домах своих образов Божиих не держат, попов в домы свои не призывают и отцов духовных не имеют, к роженицам попов не зовут и детей своих не крестят, умерших к церкви не приносят, а кладут по старым своим татарским кладбищам, женихи к невестам по татарскому своему обычаю приходят и если венчаются в церкви, то после вновь венчаются в своих домах татарскими попами, во все посты и в среды и пятницы едят скоромное, кроме жен держат наложниц и детей от них не крестят. В 1591 г. Гермоген созывал всех этих новокрещенов в Казань, в соборную церковь, и поучал их в продолжение нескольких дней от Божественного Писания, и убеждал, как подобает жить христианам, но новокрещены учения евангельского не принимают, и от татарских обычаев не отстают, и только скорбят, что от своей веры отстали, а в православной вере не утвердились. Причиною этого Гермоген считал то, что новокрещены живут с неверными, а не с христианами, вблизи себя не имеют церквей Божиих, между тем как мечети начали ставить вблизи посада, чего прежде, с самого взятия Казани, не бывало. В то же время Гермоген писал, что многие русские, пленные и непленные, живут у татар, черемисов и чувашей, едят и пьют с ними, женятся у них и все отпали от христианской веры и приняли татарскую; многие также русские, взрослые и малолетки, живут у немцев по слободам и по деревням, добровольно и за деньги и отпали от православия в веру римскую и лютеранскую. Получив такие прискорбные известия, царь, конечно по совещании с патриархом и другими своими советниками, послал казанским воеводам следующий приказ (от 18 июля 1593 г.), о котором тогда же сообщил и Казанскому митрополиту Гермогену: 1) переписать по именам всех новокрещенов с их женами, детьми и людьми, всех созвать в Казань и объявить им, что они крещены по их собственной воле и челобитью и все дали обещание жить крепко в православной вере и к прежней, мусульманской, не обращаться, а между тем ныне живут вовсе не по-христиански и держатся татарской веры, несмотря на все поучения митрополита Гермогена; 2) потом устроить для новокрещенов в Казани особую слободу и велеть всем им в ней селиться, слобода должна быть между русских людей и вдали от татар; поставить в слободе церковь, попа и весь церковный причт, поручить слободу доброму боярскому сыну и беречь ему накрепко, чтобы новокрещены держали христианскую веру, ходили в церковь, носили на себе кресты, имели у себя образа, призывали в свои домы отцов духовных и вообще жили по-христиански, чтобы они часто ходили к митрополиту Гермогену и слушали его поучения, а которые не станут держать христианской веры и слушать митрополита, тех смирять, сажать в темницы и в оковы, иных же отсылать к митрополиту для наложения на них епитимий; 3) мечети татарские в Казани, которые ставить запрещено царскими указами и которые в последнее время начали появляться только по небрежности воевод, упразднить и впредь не дозволять строить; 4) всех русских людей, живущих у татар и у немцев, отобрать и занимающихся торговлею поселить в посадах, а пашенных - в дворцовых селах и деревнях, чтобы они, живя между русскими, вновь сделались православными христианами, татарам же и немцам приказать, чтобы впредь русских к себе на жительство и на служение не принимали. Равным образом заботилось наше правительство об утверждении православного христианства и на других окраинах своего государства: в Сибири и Корелии. В Сибирь принесена была святая вера русскими, которые начали селиться в ней вскоре после ее покорения. Как только основан был Тобольск (1586), в нем построены и первые церкви царским воеводою Чулковым: Вознесенская и Троицкая и затем Спасская, куда в 1593 г. отослан был из Углича колокол, которым извещали о убиении царевича Димитрия. В 1592 г. сооружена церковь в сибирском городе Табарах, и туда по указу царя Федора Ивановича отправлены были из Москвы иконы, книги, колокола и вся церковная утварь, церковное вино, воск и ладан, а священника велено было взять из Перми, диакона же из Ростова. В следующем году князю Горчакову, строившему Пелым, прислано было из Москвы приказание поставить в этом городе церковь Рождества Христова с приделом во имя Николая Чудотворца. К концу XVI в. основан в Енисейске Спасский монастырь. В сентябре 1599 г. царь Борис Федорович велел березовскому воеводе Ивану Волынскому построить в селе Коде, вотчине сибирских князей Алачевых, церковь Живоначальной Троицы с приделом святителя Николая по просьбе новокрещеных княгини кодской Анастасии и сына ее Петра и послал туда из Москвы все церковное строение, иконы, книги, сосуды церковные, колокола, ризы и пр. А в феврале (12) велел отпустить в Москву самого князя кодского Игичея Алачева, мужа Анастасии, пожелавшего принять святое крещение в русской столице. В 1600 г. царь Борис Федорович в своей грамоте (от 30 генваря) тюменскому голове Федору Янову о построении яма и острога в Епанчине Юрте, приказывал поселить там и "новокрещеных 55 семей". В том же году и тот же голова Янов просил у государя разрешения построить в Епанчине Юрте церковь святых мучеников Бориса и Глеба по желанию служилых и пашенных людей. В ответ на эту просьбу из Москвы были посланы (12 октября) с иноком Авраамием не только разрешение на постройку церкви, но и антиминс, святые миро и масло, несколько икон, сосуды церковные - деревянные, звездица и копье медные, крест, обложенный медью, кадило медное, ризы священнические и диаконские, из богослужебных книг: Евангелие письменное. Апостол, Псалтирь, Служебник, Часослов, Минея общая, Октоих, Триодь постная и цветная - печатная, Трефологион письменный; священника велено было взять из Верхотурья, диакона из Перми. В том же году разрешено было царскою грамотою (от 29 февраля) построить в Тюмени, хотя в ней и прежде было уже две церкви, новую во имя Рождества Пресвятой Богородицы и посланы были туда из Москвы другой священник, антиминс и все "церковное строенье", т. е. все необходимое для церкви и богослужения. В 1602 г. по указу царя Бориса Федоровича отправлены были из Москвы в город Верхотурье девять икон, двери царские, запрестольный образ Богоматери, образ Стефана Пермского, колокол и печатная Минея, с тем чтобы некоторые из этих вещей были оставлены при двух церквах в Верхотурье, а другие пересланы в Тобольск и Пелым. В 1603 г. упоминаются в Сибири "новокрещены" из чусовских вогуличей; их приказано было записывать в царскую службу и давать им наравне со стрельцами царское жалованье, денежное и хлебное. А через два года царь Борис Федорович, отправив верхотурскому воеводе Плещееву четыре книги вновь отпечатанной цветной Триоди, приказал ему отдать две книги в Тобольск и по одной в Тюмень и Туринск. В Корелии, которую в 1583 г. Россия принуждена была уступить Швеции, православие подвергалось тяжким притеснениям. Царь Федор Иванович, желая прекратить это и возвратить России ее древнее достояние, выступил в 1591 г. с сильным войском против шведского короля. Побежденные шведы тотчас отдали царю города Яму, Копорье, Ивангород. И Федор Иванович повелел все эти города "от всяких еллинских богомерзских гнусов очистити и Божественныя церкви в них поставляти". Когда же спустя четыре года шведы вторглись в новгородские пределы и царское войско, разбив, рассеяв врагов, овладело всею Карельскою областию, тогда царь послал в нее своих бояр и повелел, как повествует сам патриарх Иов, "тамо капища еллинская разорити, и идолы сокрушити, и святыя церкви воздвизати, и пречистыя великия обители устрояти... и по его благому изволению вся сия совершишася". При царе Борисе в 1598 г. учреждена здесь особая епархия под названием Корельской.

Нельзя сказать, чтобы за учреждением патриаршества в России и другими, последовавшими затем переменами в нашей церковной иерархии изменилось и значение ее гражданское, или государственное, но оно стало теперь заметнее и осязательнее. И прежде Русские митрополиты и прочие архиереи со всем освященным Собором приглашались иногда для совещаний о делах земли Русской вместе с боярами и другими представителями земства на так называвшиеся земские Соборы. Но это бывало весьма редко, в случаях чрезвычайных, когда решались вопросы, например, о войне, о церковных имениях. Теперь патриарх и подчиненные ему иерархи сделались постоянными членами земских собраний, или Соборов. Флетчер, бывший тогда в России, свидетельствует, что эти собрания, впрочем неполные, так как на них не присутствовали избранные представители от земства, созывались обыкновенно по пятницам в Столовой палате государевой. Царь садился на троне. Недалеко от царя, за небольшим четвероугольным столом, за которым могли поместиться человек двенадцать, садился патриарх с митрополитами, епископами, знатнейшими боярами и с двумя думными дьяками, или секретарями, записывавшими все, что происходило. Прочие члены садились на скамьях около стены. Потом один из дьяков излагал самые предметы, для рассуждения о которых созвано было собрание. И прежде всего выслушивалось мнение патриарха и бывшего с ним духовенства. Сам ли Федор Иванович по чувству благочестия, которым отличался, и в частности по уважению и расположенности к патриарху Иову, предоставил ему и прочим архиереям такое близкое и постоянное участие в делах государственных, или это устроилось по намерениям ближнего боярина государева Годунова, который, предполагая в среде бояр, заседавших в земской думе, или собрании, своих врагов, явных и тайных, хотел иметь здесь для себя поддержку в знатном духовенстве, и особенно в патриархе Иове, которому издавна благодетельствовал и на которого мог рассчитывать, неизвестно. Но только это участие духовенства в государственном совете скоро оказалось весьма полезным, когда настало для России смутное время и когда патриарху с прочими архиереями пришлось стать во главе лиц, заправлявших судьбами государства.

И по долгу верноподданного, и по чувству признательности Иов с полным усердием служил царю Федору Ивановичу, по воле которого удостоился быть сперва митрополитом, а потом и патриархом. В начале 1591 г. Федор Иванович, лично предводительствуя своим войском, одолел шведов и отнял у них и возвратил России города Яму, Ивангород и Копорье. Иов торжественно встретил возвратившегося в Москву победителя и приветствовал его речью, в которой уподоблял его равноапостольному царю греческому Константину и русскому великому князю Владимиру, указывая на то, что как они очистили свои земли от язычества и водворили в них христианство, так теперь и царь Федор очистил от иноверия города, отнятые у неприятеля, и восстановил в них православие.

В том же 1591 г. царский дом постигло несчастие: 15 мая не стало царевича Димитрия, единственного брата Федора Ивановича, которого он очень любил и в котором, не имея детей, мог видеть своего наследника. Царевич жил в своем удельном городе Угличе со своею материю царицею Мариею и ее братьями Михаилом и Григорием Нагими. По свидетельству летописей, девятилетний царевич погиб насильственною смертию от убийц, подосланных Борисом Годуновым, подготовлявшим себе путь к царскому престолу, но сбежавшийся по набату народ при виде преступления тогда же умертвил самих убийц, Осипа Волохова, Никиту Качалова и Данилу Битяговского, а также и отца Данилы дьяка Михаила Битяговского и других, всего 12 человек. Когда гонец с вестию об убиении царевича прибыл в Москву, Годунов взял у него грамоту и велел написать другую, будто царевич, страдавший падучею болезнию, сам заколол себя ножом, играя с детьми, и эту грамоту представил царю. Царь горько плакал. Для розыска послан был в Углич знатнейший боярин князь Василий Иванович Шуйский с двумя другими лицами, а для погребения царевича - митрополит Крутицкий Геласий. Следователи в угоду Годунову повели дело так, что, по большинству показаний, царевич действительно закололся сам и что дьяк Битяговский и прочие с ним убиты народом совершенно невинно по наущению Михайла Нагого, враждовавшего против Битяговского. Царь приказал боярам идти с следственным делом на Собор к патриарху Иову, и оно прочитано было в присутствии всего освященного Собора и бояр дьяком Щелкаловым. Патриарх, выслушав следствие, сказал: "Пред государем царем Михайлы и Григория Нагих и углицких посадских людей измена явная: царевичу Димитрию смерть учинилась Божиим судом, а Михайла Нагой государевых приказных людей, дьяка Михайлу Битяговского с сыном, Никиту Качалова и других, которые стояли за Михаилу Битяговского, велел побить напрасно за то, что Битяговский часто бранился с Нагим за государя. За такое великое изменное дело Михаила Нагой с братьею и мужики-угличане по своим винам дошли до всякаго наказания. Но это дело земское, градское, то ведает Бог да государь, а наш долг молить Бога о государе и государыне". Речь патриарха бояре немедленно передали царю, и царь велел казнить виновных. Нагих разослали по городам и заключили в темницы, саму царицу Марию постригли в монашество и заточили в Николаевскую пустынь на Выксе, близ Череповца, угличан одних казнили смертию, другим отрезали языки, а многих вывели в Сибирь и населили ими город Пелым. Патриарх, очевидно, высказал свое мнение на основании того, что узнал из следственного дела, и думать, будто он покривил здесь своею совестию в угоду Годунову, совершенно неосновательно. Патриарх тогда еще не мог знать об участии Годунова в убиении Димитрия, как не знали и другие архиереи: событие совершилось так недавно и не успело довольно огласиться, сам Годунов не открыл же Иову злых своих замыслов. Отвергнуть следственное дело или не доверять ему Иов не имел никакого основания, тем более что и митрополит Сарский Геласий, бывший в Угличе на следствии, засвидетельствовал пред Собором от имени царицы о виновности Михайла Нагого с братиею в убиении Битяговского. Если и могли патриарх и прочие архиереи узнать правду об этом деле, то разве только впоследствии, когда она сделалась известною многим.

Спустя год после смерти царевича Димитрия Бог утешил царя Федора Ивановича дарованием ему дочери Феодосии, но в следующем году дочь скончалась, и это повергло отца и особенно мать в чрезвычайное горе. Патриарх Иов счел нужным написать царице Ирине послание и убеждал ее не предаваться скорби, но уповать на Бога и усердно Ему молиться, напоминал ей о праотце Адаме, как горько он плакал над телом своего сына Авеля, но не мог слезами возвратить его к жизни по силе неизменного приговора: Земля ecu и в землю отыдеши, указывал на праведных Иоакима и Анну, которые хотя до старости оставались неплодными, но своим упованием на Бога, своими неотступными молитвами подвигли Его разрешить неплодство Анны и даровать им благословенное чадо. "Видишь ли, благоверная государыня царица, - заключал первосвятитель, - сколько может молитва праведных, терпеливо переносящих постигающие их скорби. А кручиною, государыня, ничего нельзя взять, можно взять лишь милостью Божиею; если печалишься, то только гневишь Бога, а своей душе причиняешь немалый вред и безгодно изнуряешь свое тело; диавол же, когда видит кого-либо скорбящего, укрепляется на него. Потому молю твое благочестие, положи во всем упование на Бога и на Пречистую Богородицу, и Она, видя твое упование, умолит Сына Своего, да исполнит всякое твое прошение, да сотворит чресла твои многоплодными и да устроит тебя как лозу плодовитую в дому твоем".

Когда Федор Иванович скончался (7 генваря 1598 г.), патриарх Иов оплакал его самыми непритворными слезами, как и вся Москва. Но, кроме того, как бы в дань признательности к почившему, сам принял на себя труд, несмотря на свою старость и многотрудные обязанности, написать житие этого благочестивого государя на память потомству. В житии патриарх несколько раз делает общие отзывы о царе Феодоре, описывает важнейшие события его царствования, каковы: венчание его на царство, усмирение Казанского края, вторичное покорение Сибири, учреждение патриаршества, двукратная война со шведами, нашествие крымцев и борьба с ними под стенами Москвы, изображает обстоятельства кончины Феодора и те скорбные чувства, какие возбудила она во всех, особенно в царице Ирине, и оканчивает житие молитвенным обращением к почившему. В общих отзывах выражается: "Этот благочестивый самодержец, праведный, досточудный и крестоносный царь древним благочестивым царям был равнославен, нынешним служил украшением, для будущих послужит сладчайшею повестию. Хотя от юности он окружен был бесчисленными и многоценными благами мира, но ни одним из них не увлекался, ни одним не услаждался... Хотя и держал в руках своих скипетр славного царства Русского, но всегда устремлял ум свой к Богу и сердечную веру сопровождал добрыми делами; тело удручал церковными песнями, дневными правилами, всенощными бдениями, воздержанием и постом, а душу умащал поучением Божественных Писаний, украшая ее благими нравами... Был весьма нищелюбив, милуя вдовиц и сирот, особенно же чтил священнический и монашеский чин, удовлетворяя их всегда пространною милостынею... И в дальние страны земли всегда текла, как нескудная река, его щедрая милостыня, как-то: во св. гору Афонскую, в Александрию, в Ливию, в великую Антиохию и во все святые места даже до Иерусалима..." В своем молитвенном обращении к почившему государю Иов говорил: "Ты же, о великая, блаженная царская красота, если уже достиг в премирные селения умных сил и ясно зришь пресветлое сияние триипостасного Существа, поминай царское твое достояние, да сохранит Господь в мире и тишине наследие царства твоего и живущих в нем, а мне, дерзнувшему принести тебе сие малое хвалословие, испроси оставление грехов моих и за дерзновение даруй прощение... Как ублажу тебя, великий государь, какое благодарение принесу тебе я, неразумный, и как возмогу по достоинству восхвалить тебя, о блаженная и всекрасная царская душа? Насколько солнце выше персти земной, настолько твое царское величество превыше нашей похвалы..."

Равным образом не мог патриарх Иов не быть преданным и новому государю - Борису Федоровичу Годунову, о котором потом в своем духовном завещании так отозвался: "Зело всячески мя преупокои во вся дни живота моего, егда бех на Коломенской епископии и на Ростовской архиепископии, такоже и в митрополитех, и на патриаршеском степени, яко не могу по достоянию изрещи превеликия его царския милости к себе, смиренному". Известно, что Иов преимущественно и содействовал избранию Годунова на царство. Когда Ирина отказалась от престола и, удалившись в Новодевичий монастырь, приняла там монашество с именем Александры, патриарх с духовенством, боярами и гражданами Москвы отправился в тот монастырь и умолял царицу благословить на царство брата своего Бориса, который и при жизни ее мужа был правителем России, а самого Бориса просил принять царское достоинство. Но Борис решительно сказал: "Мне и на ум никогда не приходило о царстве, как мне помыслить на такую высоту?.. О государстве и о всяких земских делах радеть и помышлять тебе, государю моему отцу, святейшему Иову патриарху, и с тобою боярам..." Борису хотелось быть избранным не одною Москвою, а всею Русскою землею. Созван был великий земский Собор из выборных представителей всего государства числом до 474 человек. Патриарх обратился к ним с речью (17 февраля 1598 г.) и, объявив, что по смерти царя Федора Ивановича ни царица Ирина, ни брат ее Борис, несмотря на все просьбы, не согласились занять царский престол, предложил: "Теперь вы бы о том великом деле нам и всему освященному Собору мысль свою объявили и совет дали, кому у нас государем быть?" Но вдруг же, не дожидаясь ответа, продолжал: "А у меня, Иова патриарха, и у митрополитов, архиепископов, епископов и у всего освященного Собора, которые при преставлении царя Федора Ивановича были, мысль и совет у всех один, что нам, мимо Бориса Федоровича, иного государя никого не искать и не хотеть". После этого, естественно, и все прочие архиереи и вообще духовные лица, прибывшие из других городов в Москву, единогласно воскликнули: "И наш совет и желание то же, и мы единомысленны с тобою, отцом нашим, великим господином Иовом патриархом". А за архиереями волею и неволею то же велегласно и многократно повторяли и все бояре, и все выборные Русской земли. Следующие три дня (18 - 20 февраля) Иов торжественно служил молебны в Успенском соборе, чтобы Бог даровал России царя Бориса Федоровича, и на третий день после молебна отправился с духовенством, боярами и множеством народа в Новодевичий монастырь с прежнею просьбою к царице и брату ее от лица всей Русской земли. Но, получив и теперь отказ, патриарх распорядился, чтобы на следующий день молебны отслужены были не в одном Успенском соборе, но во всех церквах и монастырях столицы и чтобы потом все православные с иконами и крестами шли в Новодевичий монастырь просить милости царицы и Бориса Федоровича, а с архиереями тайно приговорил: если опять царица и Борис Федорович откажут, то отлучить его от церкви, самим же сложить с себя святительский сан и во всех храмах запретить богослужение.

Эта последняя мера, впрочем, оказалась излишнею, потому что Борис при виде крестных ходов и особенно чудотворной Владимирской иконы Богоматери, уступая всеобщим неотступным мольбам, согласился наконец принять царство и чрез несколько дней торжественно въехал в Москву и вступил на престол. Патриарх разослал грамоты по всей России, чтобы по случаю восшествия на престол нового государя везде три дня сряду пелись молебны и происходил колокольный звон, а всем съехавшимся на земский Собор и участвовавшим в избрании Бориса предложил написать и утвердить своими подписями и печатями уложенную грамоту, в которой подробно было изложено, как совершалось это избрание и потом принесена была присяга избранному царю, и в заключение которой присовокупил: "Если же кто не захочет послушать сего соборного уложения и начнет молву чинить в людях, таковый, будет ли он священного сана, или из бояр, или иного какого-либо чина, по правилам св. отец и по соборному уложению нашего смирения да будет низвержен с своего чина и отлучен от Церкви и от причастия Св. Христовых Тайн". Все такие радения о воцарении Бориса Федоровича обошлись патриарху Иову очень недешево. Он сам сознается, что испытал тогда, именно со смерти царя Федора Ивановича до вступления на престол Бориса, "озлобление и клеветы, укоризны, рыдания ж и слезы", конечно, от людей, тайно противодействовавших ему и не желавших видеть царем Годунова.

Едва успел Борис занять царский престол, как пришла весть, что крымский хан Казы-Гирей поднимается на Москву с своею ордою. И Борис, собрав до 500000 войска на берегах Оки, отправился (2 мая) к нему в Серпухов, но потом пришла другая весть, что хан шлет своих послов, которые действительно и прибыли (29 июня) к Борису с просьбою о мире. В продолжение этого времени царь и патриарх писали друг другу послания. Царь извещал о своем походе и просил молитв, патриарх благодарил за известия и уверял, что молится непрестанно со всем освященным Собором. Эти послания, составленные, вероятно, дьяками, весьма скудны содержанием, зато богаты многословием и напыщенностию выражений. Патриарх величал Бориса "богоизбранным, в благочестии всея вселенныя в концех возсиявшим, наипаче же во царех пресветлейшим и высочайшим, православныя веры крепким и непреклонным истинным поборником" и подобное. А Борис бил челом Иову как "твердому столпу православия, архиерею богодухновенному, первопрестольнику всея Великия России и первому патриарху, великому господину и государю своему и отцу". При возвращении Бориса в Москву Иов устроил ему торжественную встречу и сказал речь, в которой, восхваляя труды и подвиги царя, выражался, что он одним вооружением своего воинства устрашил врага и без крови одержал над ним славную победу. А тотчас по окончании речи патриарх со всем освященным Собором и множеством народа повергся пред Борисом на землю, проливая радостные слезы.

Во время венчания Бориса на царство (3 сентября) он и патриарх обменялись речами. Борис, изложив кратко историю своего избрания, просил патриарха благословить, и помазать, и поставить, и венчать его на царство по древнему царскому чину. Патриарх, повторив другими словами ту же историю, отвечал Борису, что вот ныне он благодатию Пресвятого Духа помазуется от Бога, и поставляется, и венчается на Русское государство, и выражал помазуемому царю свои благожелания. Когда спустя два года по воцарении своем Годунов сделался крайне подозрительным и начал принимать всякие доносы и наветы на своих вельмож и бояр и подвергать их страшным преследованиям и когда многие, обращаясь к Иову, говорили ему: "Что отче святый, новотворимое сие видеши, а молчиши?" - тогда он, по свидетельству его биографа, терзался совестию и сердцем, но не мог ничего сделать, так как царь Борис был строптив и не хотел видеть обличника себе. Святейший только "день и нощь со слезами непрестанно в молитвах предстоял в церкви и в келье своей, непрестанно пел молебные пения собором с плачем и великим рыданием, также и народ с плачем молил, дабы престали от всякого зла дела, паче же от доводов и ябедничества, и бе ему непрестанные слезы и плач непостижимый".

Когда настало для Бориса тяжкое время, когда явился Лжедимитрий, патриарх употреблял с своей стороны все меры, чтобы поддержать власть законного государя. Димитрий прежде всего нашел себе покровителей в Польше, и Иов вместе с прочими архиереями писал (1604) к высшей раде Короны Польской и великого княжества Литовского, к арцибискупам, бискупам и всему духовенству, и удостоверял их в своей грамоте, что выдающий себя за царевича Димитрия - обманщик, бывший монах, диакон Григорий Отрепьев, и просил ему не верить; писал также к знаменитому воеводе киевскому князю Константину (Василию) Острожскому, лично знавшему Отрепьева, и во имя православия убеждал князя обличить обманщика и схватить, хотя обе эти грамоты не достигли своей цели. Из Польши самозванец с небольшою ратью вступил в пределы России, против него послано было царское войско; патриарх в это время пел в Москве молебны о даровании победы царю Борису, убеждал народ твердо помнить данную им присягу государю, с клятвою удостоверял всех, что царевич Димитрий углицкий давно скончался и погребен, что под его именем идет теперь на землю Русскую не кто другой, как известный ему вор, расстрига Гришка Отрепьев, рассылал об этом грамоты по всей Москве, писал в полки к боярам, воеводам, дворянам и ко всей рати и, наконец, в генваре 1605 г. разослал и сам непосредственно и чрез епархиальных архиереев грамоты по всей России. В грамотах патриарх извещал, что литовский король Сигизмунд преступил крестное целование и, признав беглого чернеца расстригу Гришку Отрепьева князем Димитрием углицким, отпустил с ним своих воевод и воинов в Русскую землю, желая в ней церкви Божии разорить, костелы латинские и лютеранские поставить, веру христианскую попрать и православных христиан в латинскую и люторскую ересь привести и погубить. Затем, описав довольно подробно похождения Лжедимитрия и сказав, что он сам уже уклонился в ересь и имеет намерение поругаться в России православной вере и устроить костелы латинские и люторские, патриарх давал приказ духовным лицам прочитать эту грамоту по всем церквам, ежедневно петь молебны, чтобы Бог не попустил литовским людям превратить Русскую землю в латинскую ересь и даровал победу царю Борису над самозванцем, и всенародно проклинать не только самого самозванца, изменника, еретика, отметника веры христианской, но и всех воровских его советников и государевых изменников, которые тому вору последуют, как преданы они уже вечному проклятию в Москве всем освященным Собором.

Царь Борис Федорович внезапно скончался (13 апреля 1605 г.), и патриарх вместе со всем освященным Собором и боярами, а за ними и все жители Москвы, все войско, вся Россия присягнули вдовствующей царице Марье Григорьевне и детям ее - царю Федору Борисовичу и царевне Ксении Борисовне и клялись не изменять им никогда, не приставать к вору, называющему себя царевичем Димитрием, и не хотеть его на Московское государство. Но скоро один за другим начали изменять бояре, потом изменило войско, изменили все жители Москвы: на Лобном месте они выслушали грамоту, присланную Лжедимитрием (1 июня), и признали его за истинного царевича Димитрия, несмотря на все прежние многократные и клятвенные удостоверения патриарха, что это самозванец. Услышав об измене москвитян от некоторых бояр, патриарх понял, что новые удостоверения и клятвы с его стороны были бы уже напрасны, и только плакал и молил бояр укротить возмутившийся народ. 3 июня отправлена была в Тулу от имени всех жителей Москвы повинная грамота к Лжедимитрию с известием, что они все присягнули ему и просят его пожаловать в свою столицу, но замечательно, отправлена была только с боярами, а не с митрополитами и архиепископами, как требовал Лжедимитрий в своей грамоте и как следовало бы, - знак, что патриарх тут вовсе не участвовал и все творилось без его согласия. Июня 10-го получена в Москве из Серпухова ответная грамота от Лжедимитрия, что он тогда только вступит в Москву, когда враги его будут истреблены до последнего. И вот тогда-то "множество народа царствующего града Москвы", как свидетельствует сам Иов, с оружием и дреколием вторглись в соборную церковь Успения Пресвятой Богородицы, где он священнодействовал, и, не дав ему окончить литургии, повлекли его из алтаря. Иов сам снял с себя панагию и, полагая ее пред Владимирскою иконою Богоматери, со слезами возопил: "О Пречистая Владычица Богородица! Сия панагия и сан святительский возложены на меня, недостойного, в Твоем храме, у Твоего чудотворного образа, и я, грешный, 19 лет правил слово истины, хранил целость православия, ныне же по грехам нашим, как видим, на православную веру наступает еретическая, молим Тебя, Пречистая, спаси и утверди молитвами Твоими православие". Молитва святителя еще более озлобила изменников, они с позором таскали его по церкви и потом повлекли к Лобному месту, которое скоро окружили толпы народа. Многие плакали и рыдали, видя такое смятение. Соборные клирики с воплем и криком выбежали из церкви и старались образумить тех, которые бесчестили и били патриарха сурово и бесчеловечно. Иные винили его за то, что "найяснейшаго царевича Димитрия растригою сказует". Иные кричали: "Богат, богат Иов патриарх, идем и разграбим его". И бросились на патриарший двор, и разграбили весь дом святителя и все имущество. Иов молил, чтобы его отпустили на обещание его в город Старицу, в Успенский монастырь, и клевреты самозванца с его согласия отправили туда на изгнание патриарха Иова в простой рясе чернеца на убогой телеге. И если Лжедимитрий в грамотах о восшествии своем на престол (от 6 и 11 июня) говорил пред Россиею, что и патриарх Иов, и все архиереи, и освященный Собор вместе с боярами и другими людьми узнали в нем прирожденного государя своего и били ему челом, то это была или намеренная ложь, чтобы сильнее подействовать на народные толпы, или, может быть, ненамеренная: самозванцу могли сказать прибывшие из Москвы с повинною грамотою, что и патриарх вместе со всеми присягнул ему, и самозванец мог легко поверить приятной вести, пока не узнал истины. По крайней мере в следующих своих грамотах о приведении всех жителей России к присяге (от 11 и 12 июня) Лжедимитрий говорил уже лишь о том, что на Москве и других городах ему целовали крест бояре и прочие, а о патриархе Иове и об архиереях вовсе не упомянул. Да и те многие москвичи, которые дерзнули напасть на своего первосвятителя в церкви во время его священнодействия и низвергнуть его с кафедры, без сомнения, не поступили бы так, если бы он был с ними единомысленным, т. е. вместе с ними признал нового государя и присягнул ему.

В Старицком монастыре был тогда настоятелем архимандрит Дионисий, один из самых светлых и достопамятных деятелей того времени. Он родился в городе Ржеве и наречен был Давидом. Чрез несколько времени родители его переселились в Старицу, где отец его сделался старейшиною Ямской слободы. Здесь отрок Давид отдан был родителями учиться грамоте двум инокам Старицкого монастыря и постоянно отличался между своими сверстниками двумя качествами: необыкновенною кротостию и великим прилежанием к учению. Когда он достиг возраста, то, покорясь воле родителей, вступил в брак и за свое благочестие удостоился быть священником в одном из сел Старицкого монастыря. Прошло шесть лет, и Давид, лишившись жены и обоих сынов своих, прибыл в Старицкий монастырь и принял здесь пострижение с именем Дионисия. Однажды прилучилось ему вместе с другими братиями быть в Москве для монастырских потребностей, и он вышел на торжище, где продавались книги. Здесь некто, увидев Дионисия, еще юного летами, и удивляясь его высокому росту и красоте лица, помыслил о нем худое и начал поносить его срамными словами. Дионисий не только не огорчился и не озлобился, напротив, вздохнув от сердца и обливаясь слезами, с великою кротостию сказал к своему обидчику: "Поистине, брат мой, ты право помыслил о мне, и я, грешный, действительно таков, как ты отозвался. Бог тебе открыл о мне. Если бы я был истинный инок, то не бродил бы по торжищу, не скитался бы между мирскими людьми, а сидел бы в своей келье. Прости меня, грешного, Бога ради". Этими и другими подобными речами Дионисий привел в умиление слышавших, и они стали было кричать на хульника, называя его невеждою. "Нет, братие, - прервал их Дионисий, - невежда я, а он послан от Бога, и его слова ко мне все справедливы, на утверждение мне, да не буду впредь скитаться по торжищу и пребуду в моей келье". Скоро Дионисий удостоился быть казначеем в старицком Успенском монастыре, а потом (около 1605 г.) избран и посвящен в архимандрита и занял в том монастыре должность настоятеля. В это-то время и прислан был в Старицкий монастырь патриарх Иов "за приставы" и с грамотою от самозванца, чтобы держали присланного "во озлоблении скорбнем". Дионисий, угостив приставов, отпустил их, а сам со всею братиею явился к Иову, просил его приказаний и отдавался в его полное распоряжение. Около двух лет прожил Иов в своем заточении, и Дионисий всячески старался успокоить невинного страдальца и служил ему до самой его кончины, которая последовала 19 июня 1607 г. Для отпевания Иова присланы были из Москвы Крутицкий митрополит Пафнутий и Тверской архиепископ Феоктист, которые и погребли его близ церкви Успения Пресвятой Богородицы, у западных дверей с правой стороны. А Дионисий воздвиг над могилою первосвятителя каменную палатку, или небольшой склеп, в виде часовенки.

В 1604 г., когда с появлением Лжедимитрия наступало для России тяжкое время, Иов, уже дряхлый и болезненный, написал на всякий случай свою духовную грамоту, в которой со всею искренностию поведал и о самом себе. Из этой грамоты узнаем некоторые прекрасные свойства его души. Он был человек смиренный, не забывшийся на высоте, не мечтавший о своих достоинствах. Сказав, как быстро поднимали его по степеня церковной иерархии сперва царь Иван Васильевич, потом царь Федор Иванович, Иов присовокупляет: "Но один Бог ведает, сколько предавался я рыданию и слезам с того времени, как возложен был на меня сан святительства, ибо я чувствовал мои немощи, сознавал, что не имею довольно для того духовных сил". Он был человек нестяжательный и употреблял свои богатые средства преимущественно на храмы Божии и на вспомоществование ближним. Велики были, говорит он далее, милостыни и неисчетны дачи ему, заздравные и заупокойные, от обоих царей, Федора Ивановича и Бориса Федоровича, и от их семейств, велики и патрахильные доходы и всякие пошлины, поступившие в келейную патриаршую казну, но "Бог свидетель, что я в том приобретения и корысти себе не стяжал. А делал я на те келейные деньги в доме Пречистой Богородицы для ризницы митры и саккосы, епитрахили, стихари, поручи и пояса, кадила и лампады серебряные. Еще давал я из той казны на сооружение церкви трех святителей Московских - Петра, Алексия и Ионы, что на патриаршем дворе... Да тою ж келейною казною устроял домовые села Пречистой Богородицы, которые запустели прежде нас и которые погорели в наши дни, и сооружал в тех селах церкви, населял христиан, давал на подмогу им деньги и всячески пособлял от себя нуждающимся и погоревшим христианам". Он был глубоко предан святой православной вере. "Тебе, христолюбивому царю Борису Федоровичу, - говорит он в грамоте, - и твоему сыну царевичу Федору завещеваю, да блюдете вовеки неизменною и непоколебимою православную нашу, чистую, непорочную и пречестнейшую христианскую веру греческого закона, которая, как солнце, сияет в области вашего великого скиптродержавия". Если к этим нравственным качествам Иова мы присоединим еще его умственное образование, которым он, видимо, выделялся между современными духовными лицами, то мы поймем, почему так ценили его бывшие тогда государи России и так его возвышали. Немного сохранилось сведений об его архипастырской деятельности, которые мы изложили, но и на основании этих сведений нельзя не признать его святителем ревностным и о распространении веры, и об устройстве церковной иерархии, и о благолепии богослужения. А его участие в государственных делах запечатлено было самою глубокою преданностию и неизменною верностию престолу и отечеству. Если патриарх Иов столько содействовал избранию на царский престол Бориса Годунова, то ведь и по общему сознанию Борис был способнейший и достойнейший из всех соискателей престола, и от Бориса более, чем от всякого другого, можно было ожидать блага для государства. Если Борис запятнал потом свое царствование разными тайными злодеяниями, то ниоткуда не видно, чтобы Иов как-нибудь в них участвовал и даже знал об них, напротив, естественно думать, что от него-то особенно и скрывал Борис свои злые помыслы и предприятия, пред ним-то особенно и старался казаться истинным ревнителем веры и благочестия, поборником правды. Да и каким бы ни казался Борис на престоле, патриарх более других обязан был помнить, что Борис - законный царь и помазанник Божий, которому должно повиноваться, хотя бы и знал все его нравственные слабости и недостатки. Всеми мерами, какие находились в его власти, Иов старался предотвратить от своего отечества те страшные бедствия, какие нес ему Лжедимитрий. И если не имел успеха, если даже лишился своего святительского престола за свою непоколебимую ревность о правде и благе отечества, при всем том вполне заслужил имя истинного патриота.

II

е одному отечеству нес Лжедимитрий грозные бедствия, но и православной Церкви. Не напрасно патриарх Иов в своей окружной грамоте о появлении самозванца с литовским войском в русских пределах извещал, что он уклонился в ересь и имеет намерение ввести латинскую ересь в России, и потому объявлял его, как изменника отечеству и как еретика и отметника от православной веры, достойным проклятия. Патриарх говорил правду.

Мысль обратить русских к латинству не оставляли папы и их клевреты и после пресловутой, но совершенно неудавшейся попытки иезуита Антония Поссевина при царе Иване Васильевиче Грозном. Едва только взошел на русский престол новый государь Федор Иванович, спустя два года после этой попытки, как папа Григорий XIII прислал в Россию с тем же иезуитом две грамоты: одну к царю, другую к боярам - и приглашал их верить Поссевину во всем и воспользоваться его услугами. Не видя никакого успеха, Антоний Поссевин возбудил польского короля Стефана Батория завоевать Московию для Польши и католицизма, и новый папа Сикст V обязался (1586) давать Баторию для этой цели по 25 тысяч скуди ежегодно. А между тем чрез того же Антония прислал письмо и к русскому царю и, уведомляя о замыслах Батория воевать против России и отнять у нее области Смоленскую, Псковскую и Новгородскую, уверял, что поручил Антонию употребить все свое влияние для предотвращения кровопролития между христианами, и просил иметь полное доверие к словам Антония и последовать его внушениям. Смерть Батория прекратила эти замыслы его и папы. В 1594 и 1597 г. папа Климент VIII присылал своего легата Александра Комулея, знавшего русский язык, к царю Федору Ивановичу и правителю государства Годунову и письменно приглашал их принять участие в союзе с прочими государями Европы против турок, а легату поручал хлопотать и о соединении Церквей. Но и от хлопот Комулея не было вожделенных плодов для папы. По восшествии Бориса Федоровича на престол польский король Сигизмунд III, желая заключить с ним вечный мир, присылал в Москву (1600) своего канцлера Льва Сапегу и в числе условий мира предлагал, чтобы поляки и литовцы могли селиться в России, приобретать земли и строить на них латинские церкви, а для польских и литовских купцов, ремесленников и других лиц, которые будут на службе в России, дозволено было строить латинские костелы в Москве и прочих русских городах. Бояре отвечали, что поляки и литовцы могут жшъ в России и оставаться при своей вере, но приобретать им в России земли и строить латинские церкви государь дозволить не может.

После стольких неудач можно судить, как обрадовались усердные слуги папства, иезуиты, когда попался в их руки искатель московского престола Лжедимитрий. Кто бы он ни был, Гришка ли Отрепьев и сознательный обманщик, или кто другой, подготовленный боярами по вражде к царю Борису и воспитанный ими в убеждении, что он есть истинный царевич Димитрий, или еще иной кто-либо, - только этот искатель русского престола очень хорошо рассчитал, явившись искать себе помощи в Литве и Польше, что лучшее средство для его цели - прибегнуть к иезуитам. Когда еще он был слугою у князя Адама Вишневецкого и, притворившись опасно больным, потребовал к себе духовника, чтобы исповедать ему пред смертию тайну своего царского происхождения, этим духовником оказался иезуит. Он тотчас открыл мнимую тайну князю Вишневецкому и своим собратиям, и, между тем как Вишневецкий передавал ее своему брату Константину, а тот своему тестю, воеводе сендомирскому Юрию Мнишку, и другим соседним панам, и Джедимитрия начали принимать у себя паны с царскими почестями, а Юрий Мнишка согласился даже выдать впоследствии за него свою дочь Марину, иезуиты окружили его и посоветовали ему войти в переписку с папским нунцием в Польше Клавдием Ронгони. Переписка началась и привела к тому, что Лжедимитрий дал письменное обязательство за себя и за Россию присоединиться к Римской Церкви, а Ронгони обещался быть ходатаем за него пред польским королем и пред папою. Когда вслед за тем Лжедимитрий с своим будущим тестем прибыл в Краков (в начале 1604 г.), Ронгони принял их у себя в доме чрезвычайно ласково, и здесь по требованию нунция мнимый царевич вновь подтвердил в присутствии многих вельмож свою клятву сделаться католиком. Ронгони представил его королю, и Сигизмунд, уже подготовленный иезуитами, признал его истинным царевичем Димитрием, назначил ему по 40000 злотых ежегодно на издержки и дозволил панам Мнишку и Вишневецким собрать для него рать из вольницы и вторгнуться в пределы России. Тогда самозванец решился действительно принять латинство, но, не желая, чтобы это огласилось и сделалось известным его будущим подданным, тайно пришел с каким-то польским вельможею (вероятно, Юрием Мнишком) в дом краковских иезуитов, исповедался пред одним из них, потом отрекся от православия и был присоединен к Римской Церкви. Ронгони сам преподал ему таинства миропомазания и Евхаристии. Возвратившись из Кракова в имения Юрия Мнишка, где уже собиралась польская вольница, чтобы идти на Россию, Лжедимитрий дал здесь (25 мая 1604 г.) своему будущему тестю клятвенную запись, что женится на его дочери панне Марине, как только утвердится на московском престоле, и тогда уступит ей в полное и безусловное обладание области Новгородскую и Псковскую с правом устроять в них латинские церкви, монастыри, школы и вообще свободно исповедовать римскую веру, которую он уже сам принял и намерен ввести во всем Московском государстве. От 30 июля написал собственноручное письмо к папе Клименту VIII и, утверждая, что ему обязан своим просвещением католическою верою, давал обещание содержать ее неизменно и всячески стараться о распространении ее в своем народе. Спустя два с половиною месяца, вступая с ополчением в пределы России (16 октября 1604 г.), взял с собою двух краковских иезуитов, которые и оставались при нем постоянно в качестве его духовных наставников и руководителей. Едва только начались успехи Лжедимитрия, едва покорились ему несколько украинских городов, как новый папа Павел V величал уже его (в генваре 1605 г.) государем всей России, московским, новгородским, казанским и пр., напоминал ему об его обещании распространить католичество в России; говорил, что ничем столько он не может возблагодарить Бога за все оказанные ему благодеяния, как если просветит русских, сидящих во тьме и сени смертной; хвалил его за то, что он уже собрал вокруг себя с этою целию несколько религиозных деятелей, и обещался прислать ему и других, если пожелает, даже епископов. Впрочем, несмотря на все эти влияния, Лжедимитрий еще в начале своего похода счел нужным показать русским свою приверженность к православию. Он велел, находясь в Путивле, который сдался ему добровольно, перенесть туда из Курска чудотворную икону "Знамения" Пресвятой Богородицы, встретил икону с особенною честию, поставил в своих палатах и каждый день горячо пред нею молился, потом взял икону с собою, и она сопутствовала ему в продолжение всего похода до Москвы. По своей ли мысли самозванец поступил таким образом или, быть может, по совету даже отцов иезуитов, во всяком случае это свидетельствовало, что если он и дал обещание обратить русских к католицизму, то желал по крайней мере вначале прикрывать свое намерение наружным вниманием и преданностию к их вере, хотя в то же время, как сейчас увидим, допускал и явное пренебрежение к их церковным уставам и обычаям.

20 июня он торжественно въехал в свою столицу при колокольном звоне у всех церквей и при бесчисленном стечении народа. На Лобном месте встретили нового государя митрополиты, архиепископы и епископы и весь освященный Собор с крестами, иконами, хоругвями и при пении священных песней, но тут же, к изумлению православных, играли литовские музыканты и своими трубами и бубнами заглушали церковное пение. Самозванец сошел с коня, приложился к святому кресту и иконам и вслед за духовенством вступил в Кремль и в кремлевские соборы, Успенский и Архангельский, но ввел за собою туда же и многих еретиков, ляхов и венгров, что не могло не показаться народу прямым осквернением святыни. Осудим ли тогдашних святителей наших за то, что они покорились самозванцу? Это было бы несправедливо. Пока в России был законный государь и патриарх и Лжедимитрий не имел решительных успехов, архиереи противодействовали ему и своими анафемами, и своими убеждениями к народу. Но когда не стало ни государя, ни патриарха, когда Лжедимитрию покорились целые области России, все войско, все бояре и вся Москва и признали его, большею частию по убеждению, за истинного царевича Димитрия, тогда неудивительно, если и некоторые из архиереев могли поколебаться в своих прежних понятиях о нем и признать его за истинного царевича, т. е. покориться ему по убеждению, а другие, лучше знавшие правду, покорились, быть может, потому, что не в силах были, как и многие из мирян, противостоять всеобщему увлечению. Как на исключение можем указать только на Астраханского архиепископа Феодосия. Еще в то время, как Лжедимитрий действовал на юге России, не столько оружием, сколько своими грамотами, и ему передавались один за другим русские города, такое же движение обнаружилось и в Астрахани. Феодосии мужественно противился этому, убеждая народ, что называющий себя царевичем Димитрием есть самозванец, похититель царского имени. Но возмутившиеся жители едва не умертвили своего архипастыря и отвели его из архиерейского дома в Троицкий монастырь под стражу, а самый дом архиерейский разграбили. По воцарении Лжедимитрия они с бесчестием привели Феодосия из Астрахани в столицу и представили государю. Самозванец с гневом и раздражением сказал архиепископу: "Астраханские все смуты от тебя, и ты пред людьми называешь меня не прямым царем, да кто-де я?" Феодосии безбоязненно отвечал: "Знаю, что ты называешься царем, но прямое твое имя Бог весть, ибо прирожденный Димитрий царевич убит в Угличе и мощи его там". Смелый ответ так подействовал на Лжедимитрия, что он не только не предал казни Феодосия, но не велел даже его оскорблять.

Одним из первых действий нового царя, показавшим, по-видимому, его заботливость о православной Церкви, но вместе и пренебрежение к ее уставам, было избрание нового патриарха. По церковному правилу избрание патриарха в России было предоставлено Собору русских святителей, а государю принадлежала только власть утверждать одного из избранных Собором кандидатов на патриаршество. Лжедимитрий поступил иначе: он сам избрал патриарха, и, как можно догадываться, еще прежде, чем вступил в Москву. Выбор его пал на Игнатия, архиепископа Рязанского. Это был грек, занимавший прежде архиепископскую кафедру на острове Кипре. Вынужденный турками бежать из отечества, он поселился в Риме и будто бы принял там унию. Но, наслышавшись о благочестии русского царя Федора Ивановича и об его благосклонности к греческим иерархам, в 1595 г. прибыл в Москву, прожил в ней несколько лет и с 1603 г. получил в управление Рязанскую епархию. Игнатий угодил самозванцу тем, что первый из русских архиереев открыто признал его царевичем Димитрием и с царскою почестию встретил его в Туле, а по своей расположенности к латинству, о которой легко могли проведать сопровождавшие самозванца иезуиты, представлялся самым надежным орудием для осуществления их замыслов в России. Сделав выбор патриарха не по правилам Церкви и желая, может быть, придать своему выбору некоторый вид законности, самозванец будто бы посылал избранного испросить себе благословение на патриаршество у Иова, который, хотя и лишен был насильно своей кафедры, не был лишен своего сана церковною властию и считался патриархом. Но Иов не согласился благословить Игнатия, "ведая в нем римския веры мудрование". Самозванец вторично посылал Игнатия в Старицу с тою же целию и угрожал Иову муками, если не даст испрашиваемого благословения. Иов, однако ж, не устрашился и остался непреклонен. Тогда царь приказал архиереям возвести Игнатия в сан патриарха, и Игнатий был возведен 24 июня, т. е. спустя три-четыре дня по вступлении самозванца в Москву, откуда и следует заключить, что избрание и двукратная посылка Игнатия в Старицу, если признать их действительность, совершились еще прежде. От 30 июня новый патриарх разослал по России окружную грамоту, в которой, извещая о вступлении на прародительский престол прирожденного царя и великого князя Димитрия Ивановича, а также о своем возведении на патриаршеский престол по царскому изволению ("по его царскому изволению учинены есмя в царствующем граде Москве на престоле св. чудотворцев... патриархом Московским и всея Великия России"), предписывал петь по всем церквам торжественные молебны за нового государя и впредь молиться о нем и об его матери инокине Марфе, чтобы Бог даровал им многолетнее здравие и возвысил их царскую десницу "над латинством и над бесерменством". Как православный патриарх, Игнатий, конечно, не мог иначе говорить православным, но что он был предан папе и готов был содействовать унии с Римом от всей души, об этом хорошо знали в Риме, и кардинал Боргезе положительно извещал (3 декабря 1605 г.) папского нунция Ронгони, находившегося в Польше.

В первые же дни по вступлении своем в Москву и на престол Лжедимитрий пожаловал не патриарху только, но и всем русским архиереям такое достоинство, какого прежде они никогда не имели: он сделал их сенаторами, преобразовав свою Государственную думу по образцу польской рады, или сената. Сохранилась подробная роспись всем членам нового русского сената, написанная еще в июне 1605 г. секретарем самозванца поляком Яном Бучинским. Из нее видно, что первые места в сенате предоставлены были святителям, а за ними уже следовали бояре и другие светские лица и что духовную раду составляли патриарх, сидевший особо по правую руку государя, потом митрополиты - Новгородский, Казанский, Ростовский и Сарский, архиепископы - Вологодский, Суздальский, Рязанский, Смоленский, Тверской, Архангельский (Елассонский) и Астраханский и епископы - Коломенский, Псковский и Корельский. Можно думать, что Лжедимитрий желал привлечь к себе наших архипастырей, даровав им такое почетное достоинство, но, вероятнее, он сделал это лишь потому, что так было в польской раде, которую он принял за образец для русской. Достойно, в частности, особенного внимания то обстоятельство, что Лжедимитрий, преследуя собственно свои личные цели, дал Русской Церкви такого иерарха, который вскоре сделался не только ее главою, но и украшением. Известно, что боярин Никита Романович Юрьев был родным братом царицы Анастасии, супруги царя Ивана Васильевича IV, и что сыновья Никиты, Феодор и прочие, приходились двоюродными братьями царю Феодору Ивановичу. Годунов, достигнув царской власти и опасаясь, чтобы она не перешла из рук его к кому-либо из братьев Романовых как ближайших родственников царя Феодора, нашел предлог разослать их в заточения, причем старший брат Феодор сослан был в Сийский Антониев монастырь и насильно пострижен в монашество под именем Филарета. Здесь сначала содержали его под строгим присмотром, не пускали даже в церковь и никого к нему не пускали, потом царь Борис смягчился к Филарету, позволил ему ходить в церковь, велел посвятить его в иеромонаха и сделать даже архимандритом Сийского монастыря. Лжедимитрий, заняв московский престол и выдавая себя за истинного сына царя Ивана Грозного, спешил вызвать из заточения и осыпать милостями своих мнимых родственников, в том числе и братьев Романовых, и предложил сийскому архимандриту Филарету сан митрополита на Ростовской кафедре. А как она была непраздна, то приказал Ростовскому митрополиту Кириллу Завидову отойти на покой в Троице-Сергиеву лавру, где он прежде был архимандритом. Когда совершилось посвящение Филарета Никитича на Ростовскую митрополию, с точностию неизвестно, но, без сомнения, до мая 1606 г., когда Лжедимитрия не стало.

В 21-й день июля совершилось коронование и миропомазание Лжедимитрия на царство по прежнему чину. Священнодействовал патриарх с другими архиереями и, без сомнения, сказал царю речь, как положено в чине. Но по окончании священной церемонии приветствовал царя речью, к изумлению православных, и латинский патер, иезуит Николай Черниковский на непонятном для них языке. В этот же, можеть быть, день, когда вокруг самозванца раздавались поздравления со всех сторон, сказал или поднес ему свое приветствие и протопоп придворного Благовещенского собора Терентий. "Благословен Бог, - говорил, между прочим, отец Терентий, - Который освятил тебя во утробе матери, сохранил тебя Своею невидимою силою от всех твоих врагов, устроил тебя на царском престоле и венчал твою боговенчанную главу славою и честию... Радуемся и веселимся мы, недостойные, видя тебя, благочестивого царя, Богом возлюбленного и св. елеем помазанного, всея России самодержца, крепкого хранителя и поборника святой православной веры, рачителя и украсителя Христовой Церкви, и молим твою царскую державу и, повергаясь пред тобою, вопием: о пресветлый царю, будь нам милостив, как Отец наш Небесный милостив есть, отврати слух твой от тех, которые говорят тебе неправду и производят вражду между тобою и твоими людьми... Мы никогда не сотворили зла твоей царской власти и не сотворим, но только молим всещедрого Владыку о твоем многолетнем здравии... Призри на нас, помазанник Божий, и ущедри нас..." Это приветствие, написанное, очевидно, уже после царского венчания Лжедимитрия, может служить одним из свидетельств, что и в среде духовенства некоторые признавали его за истинного царевича Димитрия.

Теперь, когда Лжедимитрий окончательно утвердился на царском престоле, латиняне спешили напомнить ему о принятых им на себя обязательствах. Папа Павел V в июле месяце письменно приветствовал самозванца с восшествием на престол и убеждал его Божиими благодеяниями, которых он удостоился за принятие будто бы католической веры, хранить ее твердо и неизменно всегда; в августе прислал к нему новое приветственное письмо и своего чиновника, графа Александра Ронгони (внука нунциева), которому просил верить во всем; в сентябре приветствовал самозванца с венчанием на царство и убеждал, увещевал, умолял его стараться всеми мерами о распространении католической веры между его подданными, прислал ему для этой цели еще несколько иезуитов и обещал прислать даже епископов, если пожелает. В то же время папа писал к сендомирскому воеводе Мнишку, чтобы он, пользуясь своим влиянием на Лжедимитрия, возбуждал в нем ревность к латинской вере и к распространению ее в России, писал и к кардиналу Бернарду Мациевскому, чтобы он действовал с этою целию на самого Мнишка. Папский нунций в Польше Клавдий Ронгони, приветствуя с своей стороны нового русского царя и посылая ему в подарок крест, четки и латинскую Библию, убеждал его исполнить обет свой и совершить соединение вер (унию), но советовал действовать "неоплошно, и мудро, и бережно", чтобы для него самого не произошло "страху и убытка какого". Лжедимитрий так и старался действовать, только не всегда. Он в душе был латинянин, но казался православным и посещал православные церкви, держал при себе иезуитов как своих духовных руководителей, но избрал себе и православного духовника - архимандрита владимирского Рождественского монастыря. Он подарил иезуитам в Кремле, неподалеку от своего дворца, огромный дом, и они завели здесь костел, начали совершать богослужение с возможною пышностию при звуках органа для привлечения любопытных московитян; писали к своим собратиям в Польшу и просили высылать поскорее новых деятелей, знакомых с русским языком и обычаями, и книг религиозного содержания на славянских наречиях для распространения в народе; писали о том и к Антонию Поссевину, который еще был жив и принял в деле самое живое участие. Но с другой стороны, самозванец благодетельствовал и православным архиереям и обителям, назначал им ругу и угодья, жаловал несудимые и тарханные грамоты, не отказал в своей царской милостыне даже членам Львовского православного братства, известным своею неприязнию к унии, и писал к ним: "Видя вас несомненными и непоколебимыми в нашей истинной правой христианской вере греческого закона, мы послали к вам из нашей царской казны на построение храма Пресвятой Богородицы соболей на триста рублей, да созиждется храм сей во утверждение истинной нашей непорочной христианской веры и в прибежище правоверным христианам". Чтобы ослабить в русских излишнюю привязанность к их церковной обрядности и отвращение ко всему иноземному, по их понятию еретическому, Лжедимитрий показывал пренебрежение к их церковным уставам и обычаям и во всем образе жизни следовал иностранцам, особенно полякам, например, не крестился пред иконами, не велел благословлять и кропить святою водою свою трапезу, садился за нее без молитвы, ел телятину даже в Великий пост, нарочно приказал находившимся при нем полякам и людям всяких других вер ходить в Успенский собор и по всем московским церквам с саблями. И, получая сведения, что русские только сначала поговаривали об этом между собою тайно, а потом замолчали и как будто стали привыкать, полагал, что успешно достигает своей цели, но он горько ошибался. Иногда прибегал и к мерам жестоким. Некоторые стрельцы говорили в народе, что царь разоряет веру. Услышав об этом, Лжедимитрий велел разыскать их - их было семь человек, - потом, собрав во дворец всех московских стрельцов с головою Микулиным, приказал привести и тех, которые его хулили, назвал их своими изменниками и предоставил будто бы самим стрельцам справиться с этими мнимыми изменниками, между тем как еще прежде дал Микулину тайный наказ непременно умертвить их. И несчастные тут же были изрублены в куски своими товарищами.

С сентября Лжедимитрий начал вести переговоры о своей женитьбе на Марине Мнишек, и эти переговоры и женитьба вызвали его яснее обнаружить свои отношения к православию и латинству. Русские были убеждены, что Марина, латинянка, не может сделаться супругою их царя, если не отречется прежде от латинства и не примет православия, а русские святители в самой своей архиерейской присяге давали клятву не допускать браков православных с латинами и армянами. И нашлись святители, каковы Казанский митрополит Гермоген и Коломенский епископ Иосиф, также протоиереи, которые смело говорили самозванцу, что невеста его должна быть крещена по-православному, иначе брак его на ней будет беззаконием. Самозванец велел разослать этих смельчаков из столицы, одних - в их епархии, других - в другие места. Но увидел необходимость сделать некоторые уступки и православным. Он просил (15 ноября) папского нунция Ронгони, чтобы Марине дозволено было, по крайней мере наружно, исполнять обряды православия, ходить в русскую церковь, поститься в среду, а не в субботу, принять святое причастие от патриарха в день коронования, иначе она коронована не будет. Ронгони отвечал (от 3 февраля 1606 г.), что при всем желании он не может сам удовлетворить воле царя, ибо это дело по своей трудности и важности требует гораздо высшей власти и более зрелого обсуждения, но присовокупил: "Я не сомневаюсь, что когда ваше величество обстоятельнее и прилежнее взвесите это дело, то силою своей высочайшей власти, которой никто не должен противиться, преодолеете все препятствия и не допустите никакого принуждения вашей невесте. Да и не новое это дело: повсюду почти видим, что латиняне берут себе невест греческого закона, а держащиеся греческой веры женятся на латинянках и оставляют своих жен невозбранно при их вере и обрядах. Говорят, что один и из ваших предков, когда хотел жениться на польской королевне, то предоставлял ей сохранять и исповедовать свою веру и обряды". Дело, однако ж, по просьбе Лжедимитрия было представлено папе, и 4 марта кардинал Боргезе уведомил Ронгони, что оно рассмотрено конгрегациею кардиналов и богословов и решено несогласно с желанием московского государя. Но то, чего не разрешили гласно, верно, нашли возможным разрешить негласно, по крайней мере Марина поступила совершенно так, как хотел Лжедимитрий, а она не сделала бы этого без дозволения папы или его агентов. По римскому обряду обручение и бракосочетание ее с московским царем было совершено еще 12 ноября 1605 г. в Кракове кардиналом Мациевским в присутствии польского короля Сигизмунда (причем место жениха занимал посол его Власьев) и воспето в латинских стихах иезуитом Гроховским. Но в Москву она прибыла только 2 мая 1606 г. в сопровождении множества поляков и литовцев (около 2000), в том числе и пяти новых иезуитов. Самозванец хотел, чтобы по православному обряду совершены были в один и тот же день, 8 мая, и обручение его с Мариною, и царское коронование ее, и их бракосочетание. Обручение совершал протопоп придворного Благовещенского собора Феодор утром в столовой палате дворца, причем благословлял крестом как царя, так и его невесту, и она целовала православный крест. Когда обрученные отправились вместе в Успенский собор, где ожидал их патриарх с духовенством и бесчисленное множество народа, и когда царь начал в соборе прикладываться к святым иконам и мощам Московских чудотворцев, точно так же прикладывалась за ним и Марина. Коронование ее совершал патриарх посреди собора, на амвоне, где поставлены были три седалища: посредине для царя, с правой стороны для патриарха, и с левой для Марины. Царь сказал патриарху речь, а патриарх благословил царя и Марину и отвечал также речью. Потом, следуя чину коронования, патриарх возложил на Марину по порядку бармы, диадему и корону, которые подавали ему то митрополиты, то архиепископы, не раз благословлял ее животворящим крестом, читал молитвы, возлагал на главу ее свою руку. По окончании коронования патриарх совершал литургию и после Херувимской песни возложил на Марину пред царскими дверями золотую Мономахову цепь, а во время причастна также пред царскими дверями помазал Марину святым миром для присоединения ее к православной Церкви и причастил ее Христовых Тайн. Вслед за литургиею последовало и бракосочетание царя с коронованною его невестою, которое совершил благовещенский протопоп Феодор. При Марине находился в соборе ее духовник иезуит Савицкий, а другой иезуит, Черниковский, тут же сказал ей приветственную речь на латинском языке. Совесть иезуитов нимало не смущалась, когда их духовная дочь пред ними и пред всеми притворялась православною и лицедействовала: они знали, что это недостойное средство ведет ее к браку с московским царем, а брак этот обещал для них и для излюбленного папства великие выгоды. Но не лучше была совесть и Русского патриарха, когда он из угодливости пред царем в присутствии православных преподавал, по их убеждению, еретичке таинства православной Церкви.

Брак Лжедимитрия с Мариною чрезвычайно обрадовал папу. Еще в то время, когда только совершилось обручение и венчание их по латинскому обряду, папа, получив об этом известие, поспешил разом написать три приветственных письма (от 1 декабря 1605 г.): одно - к Лжедимитрию, другое - к Марине, третье - к ее отцу. В письме к Лжедимитрию, восхваляя его брак с Мариною как дело, вполне достойное его великодушия и благочестия и подтвердившее надежды всех, папа говорил: "Мы несомненно уверены, что как ты желаешь иметь себе детей от этой избранной женщины, рожденной и воспитанной в благочестивом католическом семействе, так вместе желаешь привести народы Московского царства, наших вожделеннейших чад, к свету католической истины, к святой Римской Церкви, матери всех прочих Церквей. Ибо народы необходимо должны подражать своим государям и вождям... Верь, ты предназначен от Бога, чтобы под твоим водительством москвитяне возвратились в лоно своей древней матери, простирающей к ним свои объятия... И ничем столько ты не можешь возблагодарить Господа за оказанные тебе милости, как твоим старанием и ревностию, чтобы подвластные тебе народы приняли католическую веру..." Марине папа выражал свою радость по случаю ее бракосочетания с царем и убеждение, что этот брак принесет великую пользу католицизму, что Марина как благочестиво воспитанная и ревностная католичка употребит все усилия вместе с мужем своим к приведению его подданных в лоно Римской Церкви и тем всего лучше выразит свою благодарность как Богу, столько ее возвеличившему, так и своему мужу, возведшему ее на трон. Наконец, отца Марины, Юрия Мнишка, папа просил, чтобы он и сам и особенно чрез свою дочь всеми мерами возбуждал московского царя ввести в России католичество. Спустя два с небольшим месяца папа прислал новую грамоту к Лжедимитрию (11 февраля 1606 г.), напоминал ему об его обещании, данном еще папе Клименту VIII, подчинить русских Римскому престолу и выражал надежду, что царь поспешит исполнить свое обещание. А еще через два месяца опять писал (10 апреля): "Зная твою преданность престолу нашему и твое пламенное усердие помогать христианскому делу, мы ждали от тебя грамот с таким нетерпением, что начали было винить посланного тобою иезуита Андрея Лавицкого в нерадении... Наконец он прибыл, отдал нам твои письма, рассказал о тебе вещи достойные и своими словами доставил нам такое удовольствие, что мы не могли удержать слез от радости. Мы уверены теперь, что апостольский престол сделает в тех местах великие приобретения при твоем мудром и сильном царствовании... Пред тобою поле обширное: сади, сей, пожинай, повсюду проводи источники благочестия, строй здания, которых верхи касались бы небес, пользуйся удобностию места и, как второй Константин, первый утверди на нем католическую Церковь. Обучай юношество свободным наукам и собственным примером направляй всех на путь христианского благочестия..." В то же время и чрез того же Лавицкого папа прислал свои грамоты к Марине и ее отцу: Марину учил воспитывать своих будущих детей в ревности к католической вере и просил доверять иезуиту Лавицкому во всем и любить все общество иезуитов, принесшее столько пользы всему миру, а Юрия Мнишка уверял, что всего более полагается на его благочестие и ревность в деле распространения католицизма в Московии.

После всего этого очень естественно, если Юрий Мнишек и его дочь, как только прибыли в Москву, принялись осаждать Лжедимитрия, чтобы он исполнил обещание, данное им святому отцу. Иезуиты с своей стороны, конечно, не дремали. И вот в первые же дни после своего брака самозванец решился приступить к осуществлению своего намерения. "Пора мне, - говорил он 16 мая князю Константину Вишневецкому в присутствии двух своих секретарей, братьев Бучинских, - промышлять о своем деле, чтобы государство свое утвердить и веру Костела Римского распространить. А начать нужно с того, чтобы побить бояр; если не побить бояр, то мне самому быть от них убиту, но лишь только побью бояр, тогда что хочу сделаю". Когда ему заметили, что за бояр русские станут всею землею, самозванец отвечал: "У меня все обдумано. Я велел вывезти за город все пушки будто для воинской потехи и дал наказ, чтобы в следующее воскресенье, 18 мая, выехали туда будто бы смотреть стрельбу все поляки и литовцы в полном вооружении, а сам выеду со всеми боярами и дворянами, которые будут без оружия. И как только начнут стрелять из пушек, тотчас поляки и литовцы ударят на бояр и перебьют их; я даже назначил, кому кого убить из бояр". Указав затем на некоторые прежние свои действия, весьма смелые, но имевшие успех, Лжедимитрий утверждал, что вполне надеется успеть и теперь, и в заключение с клятвою произнес: "В следующее воскресенье, 18 мая, непременно побить на стрельбе всех бояр, и дворян лучших, и детей боярских, и голов, и сотников, и стрельцов, и черных людей, которые станут за них. А совершив то, я тотчас велю ставить римские костелы, в церквах же русских петь не велю и совершу все, на чем присягал папе, и кардиналам, и арцибискупам, и бискупам и как написал под клятвою в записи своей (сендомирскому) воеводе". Но этому кровавому замыслу не суждено было осуществиться: русские упредили самозванца. Давно уже они негодовали на него за пристрастие его к иноземцам и всему иноземному и явное пренебрежение ко всему русскому, особенно к православной вере, но женитьба его на поганой польке, еретичке, наглые действия прибывших с нею поляков, их бесчинства в самых православных храмах еще более усилили это негодование. Князь Василий Шуйский и другие бояре, которых Лжедимитрий рассчитывал скоро перебить, составили заговор, и 17 мая, ранним утром в Москве произошло народное восстание, во время которого убит сам Димитрий и подвергся крайнему поруганию, а с ним погибло и множество поляков и других иноземцев, в том числе римских учителей - три кардинала, да четыре каплана, да два студента, и немецких учителей-мудрецов 26 человек.

Вскоре и избранник Лжедимитрия патриарх Игнатий за то, что, не крестив Марину по-православному, а только миропомазав, допустил ее к таинству причащения и к таинству брака, низринут был Собором иерархов от своего престола и даже от святительства и в качестве простого черноризца отослан в Чудов монастырь под начало. Управление Игнатия Церковию, как и царствование Лжедимитрия, продолжалось менее одиннадцати месяцев. Достойно замечания, что, низлагая Игнатия, отцы Собора вовсе не упомянули о том, якобы он был поставлен неправильно и был незаконным архипастырем Русской Церкви, на что всего прежде следовало бы указать при его низложении. И есть несомненные свидетельства, что Игнатия считали современники патриархом, а не лжепатриархом, хотя и признали потом еретиком.

III

ерез два дня по низвержении Лжедимитрия, 19 мая, весь синклит, и митрополиты, архиепископы, и епископы, и всяких чинов люди, и народ пришли на Лобное место в Москве и начали говорить, чтобы разослать во все города грамоты и созвать земскую думу для избрания государя и чтобы избрать патриарха (знак, что Игнатий был уже низложен). Тогда из среды народа раздался голос: "Прежде да изберется самодержавный царь..." И всем было любо это слово, и тут же единогласно избрали на царство князя Василия Ивановича Шуйского, того самого, который был главным виновником погибели самозванца-еретика и потому казался всем великим ревнителем и поборником православной веры и Церкви. Первою заботою нового царя было утвердиться на престоле и убедить всех, что прежний царь был самозванец, враг веры и понес справедливое возмездие. С этою целию немедленно разосланы были по России три окружные грамоты: одна - от бояр, другая - от самого царя (20 мая), третья - от бывшей царицы, инокини Марфы, матери царевича Димитрия углицкого (21 мая). Бояре объявляли, что прежний царь хотел истинную христианскую веру в России попрать и учинить веру латинскую, что он был прямой вор Гришка Отрепьев, а не Димитрий царевич, в чем удостоверила и мать последнего вместе с своими братьями Нагими, и сознался даже сам Гришка, который и погиб лютою смертию; объявляли затем, что митрополиты, архиепископы и епископы с освященным Собором, и бояре, и всякие люди Московского государства избрали благочестивого царя - князя Василия Ивановича Шуйского, от корени великих государей русских, "по Церкви Божией и по православной вере поборителя", и уже целовали ему крест, а теперь приглашают всех целовать ему крест. Новый царь, ссылаясь на эту боярскую грамоту, дополнял ее известием, что по низвержении Лжедимитрия в покоях его найдены грамоты, несомненно свидетельствующие о его сношениях с Римским папою и намерении утвердить на Руси латинство, потом извещал о своем вступлении по просьбе всего духовенства, бояр и народа на престол, который некогда занимали его прародители, и приказывал петь по всем церквам молебны и приводить людей к присяге. Бывшая царица, инокиня Марфа, публично сознавалась, что она признала вора и еретика Гриппу Отрепьева своим сыном, царевичем Димитрием, единственно из страха смерти, что он вовсе не ее сын, о чем она еще прежде тайно объявила боярам и дворянам и другим людям, и что сын ее, истинный царевич Димитрий, убит пред нею и ее братьями от Бориса Годунова и теперь лежит в Угличе.

Не довольствуясь этим и желая еще сильнее подействовать на народ, царь Василий Иванович по совещании с святителями и боярами решился перенести в Москву тело царевича Димитрия и послал для того в Углич Ростовского митрополита Филарета Никитича Романова и Астраханского архиепископа Феодосия с двумя архимандритами и четырьмя боярами, а сам поспешил короноваться на царство. Это коронование происходило 1 июня и совершено Новгородским митрополитом Исидором, так как патриарх еще не был избран, вместе со всеми митрополитами, архиепископами и епископами, которые все находились тогда в Москве, кроме Казанского митрополита Гермогена, изгнанного Лжедимитрием. Между тем посланные в Углич извещали еще от 28 мая, что они подняли и рассматривали мощи царевича Димитрия и нашли их целыми и ничем не поврежденными, кроме немногих мест, и что у гроба царевича, как в прежние годы, так и в нынешний, совершались чудесные исцеления разных болезней, о чем исцелившиеся и представили письменные свидетельства, а к 3 июня мощи уже принесены были к Москве. Царь и царица, инокиня Марфа, с митрополитами, архиепископами и епископами при бесчисленном множестве народа встретили мощи вне города, сами осматривали их и велели явить всем, верующим и неверующим, потом торжественно перенесли их в Архангельский собор. Здесь мать царевича Димитрия всенародно называла себя виноватою пред царем, и пред всем освященным Собором, и пред всеми людьми Московского государства, и всего более пред своим сыном, царевичем, что долго терпела вору-расстриге, злому еретику, не объявляя о нем, и просила простить ей этот прежний грех и не подвергать ее проклятию. И царь простил ее от имени всего государства ради святых мощей сына ее, страстотерпца, и поручил святителям молиться о ней, чтобы и Бог ее простил. А так как при мощах царевича совершались многие чудеса (в первый день исцелилось тринадцать, во второй - двенадцать больных), то святители постановили признать его новоявленным угодником Божиим и учредить ему празднества в день его рождения, кончины и перенесения мощей. Об этом перенесении и явлении святых мощей царевича Димитрия царь также возвестил всей России своею грамотою (от 6 июня).

Сделав все, что считал нужным, для своего утверждения на царском престоле, Шуйский обратил внимание и на то, чтобы патриарший престол не оставался более праздным. Еще жив был в своем заточении патриарх Иов, но он лишился зрения и уже не мог править Церковию. Нужно было избрать нового патриарха, и выбор государя, естественно, пал на того из представленных ему Собором кандидатов, кто ревностнее всех воспротивился незаконному браку самозванца, требовал крещения его невесты и за то подвергся изгнанию - на Казанского митрополита Гермогена.

Сохранилось известие, будто Гермоген был прежде донским казаком, а потом сделался приходским священником в городе Казани. Последнее не может подлежать сомнению, так как сам Гермоген свидетельствует, что в 1579 г. он был священником при казанской гостинодворской церкви святого Николая. Скоро после того он принял монашество и достиг степени архимандрита Спасо-Преображенского монастыря в той же Казани, а 13 мая 1589 г. возведен уже в сан архиерейский и начал собою ряд Казанских митрополитов. Служение Гермогена в Казани должно оставаться для нее памятным навсегда. При нем совершилось в 1579 г. явление и обретение чудотворной Казанской иконы Богоматери, и он, будучи еще священником, удостоился первый с благословения тогдашнего владыки Казанского Иеремии принять новоявленную икону из земли, где она обретена, в свои руки и перенесть ее в сопровождении всего духовенства и народа в ближайшую церковь святого Николая Тульского. А впоследствии, когда был уже митрополитом, сам составил (в 1594 г.) сказание о явлении этой иконы и о совершившихся от нее чудесах. При нем совершилось (4 октября 1595 г.) обретение и открытие мощей Казанских чудотворцев - святого Гурия, первого архиепископа Казанского, и святого Варсонофия, епископа Тверского. Царь Феодор Иванович приказал соорудить новую каменную церковь в казанском Спасо-Преображенском монастыре наместо прежней, при которой они были погребены. Когда начали копать рвы для новой церкви, то нашли гробы обоих святителей. Гермоген сам явился туда с освященным Собором, велел открыть гробы, видел и осязал нетленные мощи и даже одежды того и другого и донес обо всем царю и патриарху. Царь и патриарх повелели создать особую церковь при большой, с южной стороны ее алтаря, и там поставить мощи новоявленных чудотворцев Казанских для всенародного чествования. Сам же Гермоген потом составил по повелению царя и благословению патриарха Иова и житие святителей Гурия и Варсонофия. При нем перенесены были (в 1592 г.) мощи и второго Казанского архиепископа Германа, который скончался в Москве (6 ноября 1567 г.) во время моровой язвы и погребен был у церкви святого Николая Мокрого, и сам Гермоген по благословению патриарха встретил эти мощи в Свияжске, видел и осязал их и совершил погребение их в свияжском Успенском монастыре. В том же 1592 г., генваря 9-го Гермоген писал патриарху Иову, что в Казани доселе не совершается особая память, или поминовение, по всех православных воеводах и воинах русских, положивших живот свой за веру, царя и отечество под Казанью и в пределах казанских, и просил установить для этого какой-либо день. Писал вместе о трех мучениках, пострадавших в Казани и вкусивших смерть за веру Христову, из которых один, Иоанн, был русский, родом из Нижнего Новгорода, взятый в плен татарами, а двое, Стефан и Петр, были из новообращенных татар, и выражал скорбь, что и эти мученики доселе не вписаны в синодик, который читается в неделю православия, и им не поется вечная память. В ответ Гермогену патриарх прислал (от 25 февраля) указ: по всем православным воинам, убитым под Казанью и в пределах казанских, совершать в Казани и во всей Казанской митрополии панихиду в субботний день по Покрове Пресвятой Богородицы и вписать их в большой синодик, читаемый в неделю православия, повелел также вписать в этот синодик и трех мучеников Казанских, а день для поминовения их назначить предоставил самому Гермогену по его усмотрению. И Гермоген, объявляя патриарший указ по своей епархии, присовокуплял от себя, чтобы по всем церквам и монастырям служили литургии и панихиды по трем Казанским мученикам и поминали их на литиях и на обеднях в 24-й день генваря. Не упоминаем уже об известных нам ревности по вере и непреклонной твердости в религиозных убеждениях и правилах, какие показал Гермоген в его заботливости о просвещении верою казанских татар и в сопротивлении браку самозванца на латинке Марине. Такого-то иерарха царь Василий Иванович избрал на первосвятительскую кафедру в России, и 3 июля 1606 г. Гермоген был посвящен в сан патриарха русскими святителями. Посвящение совершилось в Успенском соборе. Чин поставления патриарха Гермогена был совершенно сходен с чином поставления патриарха Иова. Главным святителем при поставлении Гермогена был Новгородский митрополит Исидор, который и сидел на уготованном месте посреди церкви вместе с царем Василием Ивановичем, когда Гермоген читал пред ними его рукою написанное исповедание православной веры. В свое время митрополит Исидор вручил Гермогену посох святителя Петра чудотворца, а царь подарил новому патриарху панагию, украшенную драгоценными камнями, белый клобук и посох. После литургии был стол у царя, и в положенное время Гермоген вставал из-за стола и совершал свое шествие на осляти.

По обстоятельствам времени главная деятельность патриарха Гермогена была посвящена на служение царю и отечеству в их борьбе сперва с самозванцем, потом с польским королем Сигизмундом. Но, служа отечеству, Гермоген тем самым служил Церкви, потому что за самозванцем и Сигизмундом стояли иезуиты с их темными орудиями против православия, с их замыслами ввести в Россию латинство или по крайней мере унию. И эту службу отечеству и православной Церкви Гермоген совершал не один: ему подражали и другие достойные члены отечественного духовенства.

Коренная ошибка Шуйского состояла в том, что он был избран на престол не всею Россиею, а только Москвою и не всею даже Москвою, а только своими приверженцами. Потому его не хотели признать многие, особенно бояре, враждебные ему и преданные прежнему царю, называвшемуся Димитрием. И с первых же дней царствования Шуйского разнеслась в народе весть, что Димитрий жив и бежал из Москвы, а вместо него убит какой-то немец. Князь Григорий Шаховский, бывший любимец Лжедимитрия, успел похитить государственную печать во время московского мятежа и, будучи прислан от самого же Шуйского воеводою в Путивль, тотчас объявил гражданам, что царь Димитрий спасся от руки изменников и скрывается до времени, а Шуйский - похититель престола. Жители Путивля немедленно восстали на Шуйского, и их примеру скоро последовали Чернигов, Стародуб, Новгород Северск, Белгород и другие южнорусские города и отложились от Москвы. Царь и патриарх с освященным Собором положили послать в те города Крутицкого митрополита Пафнутия для вразумления восставших, но митрополита не приняли и слушать не хотели. У восставших явился вождь Иван Болотников, который разбил царские войска, а князь Шаховский рассылал указы именем царя Димитрия, прикладывая к ним государственную печать, и к бунту пристали города Средней России - Орел, Мценск, Тула, Калуга, Рязань, Дорогобуж и другие. Только Тверь оказала сопротивление благодаря своему святителю архиепископу Феоктисту, который созвал к себе все духовенство, поиказных людей и всех жителей и укрепил их постоять за святые Божии церкви, за православную веру и за крестное целование государю против изменников, обступивших город: тверитяне прогнали скопище злодеев и многих взяли в плен. Но Болотников одержал новые успехи над царскими воеводами и явился с своею ратию под самою Москвою, в селе Коломенском. Тогда патриарх разослал по всей России грамоты (от 29 и 30 ноября 1606 г.), в которых, извещая о погибели вора и еретика Лжедимитрия, о перенесении в Москву и явлении святых мощей истинного царевича Димитрия и о воцарении Шуйского, "царя благочестивого и поборателя по православной вере", продолжал, что нашлись, однако ж, изменники, которые говорят, будто Лжедимитрий жив, восстали против нового государя, собрали вокруг себя толпы вооруженных людей, насильно увлекли многих и хотя встретили себе сопротивление в Твери и Смоленске, но теперь находятся уже в селе Коломенском под Москвою. А потому предписывал духовенству, чтобы оно прочитало эти грамоты народу и не один, а несколько раз, пело по всем церквам молебны о здравии и спасении Богом венчанного государя, о покорении ему всех его врагов, о умирении его царства и поучало православных не слушаться тех воров, злодеев и разбойников. И многие действительно вооружились против злодеев, прогнали их из своих городов и селений и поспешили в Москву для ее спасения. Царь выслал с войском новых воевод, в том числе юного, но доблестного князя Михаила Скопина-Шуйского, которые одолели Болотникова и заставили его бежать в Калугу. В то же время Казанский митрополит Ефрем, услышав, что жители Свияжска увлеклись злодеями, изменили государю, наложил на них запрещение и приказал местному духовенству не принимать от них в церкви приношений, и виновные смирились, били челом государю простить их вину, а патриарху - снять с них запрещение. Царь простил, патриарх разрешил, но митрополиту Ефрему послал от лица всего освященного Собора благословение как "доблестному пастырю" (22 декабря).

Желая еще более подействовать на народ в свою пользу, умирить его совесть и успокоить, царь, посоветовавшись с патриархом и всем освященным Собором, приговорил вызвать в Москву бывшего патриарха Иова, чтобы он простил и разрешил всех православных христиан за совершенные ими нарушения крестного целования и измены, и для этого отправить в Старицу Крутицкого митрополита Пафнутия с несколькими другими духовными и светскими лицами и царскую калгану (карету). Гермоген написал к Иову послание, умолял его именем государя учинить подвиг, приехать в столицу "для его государева и земского великого дела". Иов приехал 14 февраля 1607 г. и остановился на Троицком подворье. Спустя шесть дней (20 февраля) в Успенский собор собралось бесчисленное множество народа, прибыли и оба патриарха с другими святителями и духовенством. Иов стал у патриаршего места, а Гермоген, совершив прежде молебное пение, стал на патриаршем месте. Тогда все находившиеся во храме христиане с великим плачем и воплем обратились к Иову, просили у него прощения и подали ему челобитную. Гермоген приказал архидиакону взойти на амвон и прочитать челобитную велегласно. В ней православные исповедовались пред своим бывшим патриархом, как они клялись служить верою и правдою царю Борису Федоровичу и не принимать вора, называвшегося царевичем Димитрием, и изменили своей присяге, как клялись потом сыну Бориса Феодору и снова преступили крестное целование, как не послушались его, своего отца, и присягнули Лжедимитрию, который лютостию отторгнул его, пастыря, от его словесных овец, а потому умоляли теперь, чтобы первосвятитель простил и разрешил им все эти преступления и измены, и не им только одним, обитающим в Москве, но и жителям всей России, и тем, которые уже скончались. По прочтении этой челобитной патриархи Иов и Гермоген приказали тому же архидиакону прочесть с амвона разрешительную грамоту, которая наперед была составлена по приезде Иова в Москву, и составлена не от его только лица, но от имени обоих патриархов и всего освященного Собора. В грамоте патриархи Гермоген и Иов со всем освященным Собором сперва весьма подробно изображали те же самые клятвопреступления и измены русских, потом молили Бога, чтобы Он помиловал виновных и простил им согрешения, и приглашали всех к усердной молитве, да подаст Господь всем мир и любовь, да устроит в царстве прежнее соединение и да благословит царя победами над врагами, наконец, по данной от Бога власти прощали и разрешали всем православным соделанные ими клятвопреступления и измены. Разрешительная грамота возбудила в слушателях слезы радости, все бросались к стопам Иова, просили его благословения, лобызали его десницу, и дряхлый старец, вскоре за тем скончавшийся (19 июня), убеждал всех, чтобы, получив теперь разрешение, они уже никогда впредь не нарушали крестного целования. Впрочем, эта нравственная мера, на которую в Москве, кажется, весьма много рассчитывали, не на всех произвела желаемое впечатление: по крайней мере спустя два с небольшим месяца 15000 царских воинов изменили царю Шуйскому и перешли под Калугою на сторону Болотникова. Гермоген решился тогда употребить меру церковной строгости: он предал проклятию Болотникова и его главнейших соумышленников. Все это происходило, пока еще не явился второй Лжедимитрий, а изменники действовали одним его именем.

Наконец, в Литве отыскали какого-то бродягу, по одним - поповского сына из Северской страны, по другим - жида, который решился выдавать себя за погибшего в Москве царя Лжедимитрия, хотя нисколько на него не походил. 1 августа 1607 г. он объявил себя в Стародубе, скоро собрались вокруг него польские дружины под предводительством своих вождей, Лисовского, Сапеги и других, запорожские и донские казаки и многие русские изменники. И не прошло года, как этому второму самозванцу покорялась уже почти вся Южная и Средняя Россия, и 1 июня 1608 г. он утвердился с своими полчищами в двенадцати верстах от Москвы в селе Тушине, которое и обратил для себя как бы в столицу. Услышав об этом, патриарх Гермоген глубоко скорбел и обратился к царю Василию Ивановичу с трогательною речью, в которой умолял его, чтобы он, возложив надежду на Бога и призвав на помощь Пресвятую Богородицу и Московских угодников, сам повел войска против врагов. Борьба продолжалась с переменным счастием: Москвы не отдали самозванцу, но и его не прогнали из Тушина. Здесь признала в нем своего мужа честолюбивая Марина, после того, однако ж, как духовник ее, иезуит, перевенчал ее с ним тайно. Здесь же вслед за тем окружили самозванца ревнители римской веры и составили для него инструкцию, как царствовать и как ввести унию в Россию. Инструкция эта, ввиду прежней неудачи, постигшей первого Лжедимитрия, рекомендовала действовать во всем с крайнею осмотрительностию и осторожностию, и в частности для насаждения унии в Московском государстве указывала следующие средства: а) еретикам (т. е. протестантам), врагам унии, запретить въезд в государство; б) монахов из Константинополя, находящихся в России, выгнать; в) с осторожностию выбирать людей, с которыми вести речь об унии, ибо преждевременное разглашение об этом и теперь повредило; г) государю держать при себе небольшое число католического духовенства и письма, относящиеся к этому делу, писать, посылать и принимать, особенно из Рима, как можно осторожнее; д) самому государю заговаривать об унии редко и осторожно, чтоб не от него началось дело, а пусть сами русские первые предложат о некоторых неважных предметах веры, требующих преобразования, и тем проложат путь к унии; е) издать закон, чтобы в Церкви Русской все подведено было под правила Соборов и отцов греческих, и поручить исполнение закона людям благонадежным, приверженцам унии: возникнут споры, дойдут до государя, он назначит Собор, а там с Божиею помощию можно будет приступить и к унии; ж) раздавать должности людям, расположенным к унии, особенно высшее духовенство должно быть за унию, а это в руках его царского величества; з) намекнуть черному духовенству о льготах, белому о наградах, народу о свободе, всем о рабстве греков; и) учредить семинарии, для чего призвать из-за границы людей ученых, хотя светских; и) отправлять молодых людей для обучения в Вильну или лучше туда, где нет отщепенцев, в Италию, в Рим; к) позволить москвитянам присутствовать при нашем богослужении; л) хорошо, если б поляки набрали здесь молодых людей и отдали их в Польше учиться к отцам иезуитам; м) хорошо, если б у царицы между священниками были один или два униата, которые бы отправляли службу по обряду русскому и беседовали с русскими; н) для царицы и живущих здесь поляков построить костел или монастырь католический и пр.

Проживая в Тушине и не имея сил овладеть Москвою, тушинский вор и царик, как называли второго самозванца, посылал свои отряды в разные другие места, чтобы покорять их своей власти. Пастыри Церкви везде убеждали народ сохранять верность присяге, данной законному государю, и немного осталось таких священников, которые бы не пострадали за свою ревность. Монастыри, каков, например, Кирилло-Белозерский, несмотря на разорения, которым подвергались, не верили ворам и изменникам, твердо стояли за своего государя, писали грамоты по городам и многих подкрепляли. А из архипастырей Псковский епископ Геннадий, видя измену большей части псковитян вопреки всем его увещаниям и, с другой стороны, страшные казни, постигшие остальных, верных, граждан, умер от горести (24 августа 1609 г.). Суздальский архиепископ Галактион был изгнан тушинцами из своего кафедрального города (1608) и скончался в изгнании. Коломенского епископа Иосифа литовские люди под предводительством пана Лисовского взяли в плен по разорении Коломны (1608), влачили при своем отряде и привязывали к пушке, когда осаждали какой-либо город, чтобы устрашать других. К счастию, царские воеводы скоро отбили у злодеев несчастного епископа и привели в Москву, откуда он и возвратился на свою епархию и по-прежнему ревностно старался удерживать народ от измены государю. Тверского архиепископа Феоктиста, того самого, который прежде так удачно прогнал от Твери крамольников, теперь схватили (1608) и отправили в Тушино, где он перенес многие муки, а когда во время случившихся там беспорядков он побежал было к Москве, его убили на дороге (в марте 1610 г.) и бросили; тело его найдено впоследствии правоверными израненное оружием и искусанное плотоядными животными. Когда один из отрядов Сапеги вместе с переяславльскими изменниками приблизился к Ростову (11 октября 1608 г.) и жители города бежали в Ярославль, Ростовский митрополит Филарет Никитич с немногими усердными воинами и гражданами заключился в соборной церкви, и, готовясь к смерти, причастился сам Святых Тайн, и велел священникам исповедать и причастить всех прочих. Двери церковные не выдержали напора врагов, началась резня; Филарет хотел было уговаривать переяславцев от Божественных Писаний, но его схватили, сняли с него святительские одежды и босого, в одной свитке, повели в Тушино, подвергая его на пути разным поруганиям. В Тушине, однако ж, судьба пленника изменилась. Филарет приходился родным племянником царю Ивану Грозному по первой его супруге Анастасии Романовой, и самозванец, считавший себя сыном царя Ивана Грозного, захотел встретить своего мнимого родственника с знаками уважения, вновь облек его в святительские одежды, дал ему святительских чиновников и даже повелел ему быть "нареченным" патриархом Московским и всея России - знак, что самозванец действовал под влиянием поляков или литовцев, ибо только в Литовской митрополии существовал обычай, что святители, назначаемые государем на ту или другую кафедру, назывались сперва "нареченными", пока кафедра та была еще занята другим иерархом или пока они сами не были посвящены, а в Руси Московской такого обычая не было никогда. Кажется даже, что Филарету дано было не одно имя патриарха, но предоставлена была и патриаршая власть по отношению к областям, целовавшим крест тушинскому вору: по крайней мере из единственной грамоты Филарета, данной им в то время, где он называл себя и Ростовским митрополитом, и "нареченным" патриархом Московским и всея России, видно, что он считал в своем патриаршестве область Суздальскую, которая хотя не принадлежала к Ростовской епархии, но признавала над собою власть самозванца. Впрочем, оказав Филарету по наружности столько почестей, самозванец не доверял ему и окружил его стражами, которые наблюдали за каждым его словом и мановением. В сентябре (23) 1608 г. Сапега и Лисовский с 30000 войском осадили знатнейший из русских монастырей, Троице-Сергиеву лавру, в стенах которой находилось около 300 человек братии, отряд царских ратников под предводительством двух воевод и несколько сот других пришельцев, преимущественно из окрестных монастырских сел, всего до 2300 защитников. Но и эти малочисленные дружины, подкрепляемые предстательством и явлениями преподобного Сергия, воодушевляемые примером и молитвами иноков и наставлениями архимандрита лавры Иоасафа, с успехом отражали все нападения врагов. Шестнадцать месяцев продолжалась осада, много лишений, бедствий и скорбей перетерпела святая обитель, но с Божиею помощию устояла и не сдалась ляхам и самозванцу. С этого времени делается известным муж, незабвенный в летописях нашего отечества, келарь Троицкого Сергиева монастыря Авраамий Палицын. Он происходил от древней фамилии, вышедшей из Литвы, и в мире назывался Аверкием Ивановичем. При царе Федоре Ивановиче, в 1588 г., за что-то подвергся опале, лишился всего имущества, которое отобрали в казну, и сослан, вероятно, в Соловецкий монастырь, где волею или неволею принял пострижение с именем Авраамия. При царе Борисе, в 1601 г., Авраамий Палицын упоминается как старец Богородицкого свияжского монастыря. А при царе Шуйском занимает уже видное место келаря в знаменитейшей русской обители. Во время осады лавры Авраамий не находился в ней, но по приказанию государя жил в Москве на Троицком подворье, но и отсюда старался делать для своей обители все, что мог, и однажды, когда защитники ее доведены были до крайности, упросил царя Василия Ивановича послать им воинских снарядов и несколько десятков казаков и сам послал до двадцати монастырских слуг, а в другой раз отправил в лавру свои грамоты к братии, к войску и ко всем находившимся в осаде и убеждал всех не падать духом, помнить свою присягу и стоять непоколебимо против литовских людей.

Близость тушинского стана к Москве оказывала на нее самое гибельное влияние. Между Москвой и Тушином установились постоянные сношения, многие москвичи переходили в Тушино, проживали там, даже целовали крест царику, а потом возвращались в Москву и увеличивали собой здесь и без того немалое число врагов и недоброжелателей царя Шуйского. Они распускали про него самые недобрые вести, старались поколебать его власть, пытались даже свергнуть его с престола. Первая попытка была 17 февраля 1609 г., в субботу сыропустную. Крамольники, числом до трехсот, явились на Лобное место, звали и бояр, но те уклонились, кроме одного, князя Василия Голицына, насильно схватили в соборной церкви патриарха и привели туда же. И начали кричать, что Шуйский избран на царство незаконно, без согласия всей земли, одними своими сторонниками, что он виною всех несчастий России, живет нечестиво, тайно побивает дворян и детей боярских и должен быть свергнут с престола. На это из толпы раздался голос: "Сел он, государь, на царство не сам собою, выбрали его большие бояре и вы, дворяне и служилые люди; пьянства и никакого неистовства мы в нем не знаем, да если бы он, царь, был вам и неугоден, то нельзя его без больших бояр и всенародного собрания с царства свести". Патриарх Гермоген с своей стороны решительно отвергал хулы, взводимые на Шуйского, и говорил, что он "избран и поставлен Богом, и всеми русскими властями, и московскими боярами, и дворянами, и всякими людьми всех чинов, что ему целовала крест вся земля, присягала добра ему хотеть и лиха не мыслить, а вы забыли крестное целование, восстали на царя, хотите его без вины с царства свесть, но мир того не хочет и не ведает, да и мы с вами в тот совет не пристаем же". Посрамленные мятежники бежали в Тушино. Вслед за ними Гермоген послал туда же ко всем изменникам одну за другою две свои грамоты, в которых прямо выражал, что измену царю законному он считает зменою вере, отпадением от православной Церкви и отступлением от Бога. "Обращаюсь к вам, бывшим православным христианам всякого чина, возраста и сана, - писал он в первой грамоте, - а ныне не ведаем, как и назвать вас, ибо вы отступили от Бога, возненавидели правду, отпали от соборной и апостольской Церкви, отступили от Богом венчанного и святым елеем помазанного царя Василия Ивановича, вы забыли обеты православной веры нашей, в которой мы родились, крестились, воспитались и возросли, преступили крестное целование и клятву стоять до смерти за дом Пресвятой Богородицы и за Московское государство и пристали к ложно мнимому вашему царику... Болит моя душа, болезнует сердце, и все внутренности мои терзаются, все составы мои содрогаются, я плачу и с рыданием вопию: помилуйте, помилуйте, братие и чада, свои души и своих родителей, отшедших и живых... Посмотрите, как отечество наше расхищается и разоряется чужими, какому поруганию предаются святые иконы и церкви, как проливается кровь неповинных, вопиющая к Богу. Вспомните, на кого вы поднимаете оружие: не на Бога ли, сотворившего вас, не на своих ли братьев? Не свое ли отечество разоряете?.. Заклинаю вас именем Господа Бога, отстаньте от своего начинания, пока есть время, чтобы не погибнуть вам до конца, а мы по данной нам власти примем вас, обращающихся и кающихся, и всем Собором будем молить о вас Бога и упросим государя простить вас: он милостив и знает, что не все вы по своей воле то творите, он простил и тех, которые в сырную субботу восстали на него, и ныне невредимыми пребывают между нами их жены и дети". В другой своей грамоте Гермоген говорил между прочим: "Мы чаяли, что вы содрогнетесь, воспрянете, убоитесь праведного Судии, прибегнете к покаянию, а вы упорствуете и разоряете свою веру, ругаетесь св. церквам и образам, проливаете кровь своих родственников и хочете окончательно опустошить свою землю... Не ко всем пишем это слово, но к тем, которые, забыв смертный час и Страшный суд Христов и преступив крестное целование, отъехали и изменили царю государю Василию Ивановичу, и всей земле, и своим родителям, и своим женам, и детям, и всем своим ближним, и особенно Богу, а которые взяты в плен, как Филарет митрополит и прочие, не своею волею, но нуждою, и на христианской закон не стоят, и крови православных своих братий не проливают, таковых мы не порицаем, но молим о них Бога, чтобы Он отвратил от них и от нас праведный гнев Свой... то мученики Господни, и ради нынешнего временного страдания они удостоятся Небесного Царствия". Рассказав затем довольно подробно, как происходила на Лобном месте в сырную субботу попытка к свержению царя Шуйского, патриарх в заключение убеждал так: "Бога ради, познайте себя и обратитесь, обрадуйте своих родителей, своих жен, и чад, и всех нас, и мы станем молить за вас Бога и бить челом государю, а вы знаете, что он милостив и отпустит вам ваши вины... мы с радостию и любовию восприимем вас и не будем порицать вас за бывшую измену, ибо один Бог без греха".

Когда спустя более года бедствия России еще увеличились и число врагов Шуйского и изменников возросло в Москве, когда они снова насильно привели патриарха на Лобное место при бесчисленных толпах народа и стали вопиять, что царя Василия нужно свести с царства, что он царь несчастный и виною всех зол отечества, когда на это согласились все присугствовавшие, сами даже бояре, - один Гермоген непреклонно стоял за царя, плакал, увещевал, заклинал удержаться от такого злодеяния, объяснял, что за измену законному царю Бог еще более может наказать Россию. Когда, однако ж, несмотря на все убеждения патриарха, Шуйского лишили престола (17 июля 1610 г.) и насильно постригли в монахи, причем обеты произносил вместо него князь Василий Тюфякин, Гермоген крайне скорбел и не переставал называть Шуйского царем, постриженным же в монашество считал князя Тюфякина.

В это время кроме самозванца действовал в России и другой враг - польский король Сигизмунд III. Получив известие, будто в Москве многие бояре желали бы иметь своим царем сына его Владислава, а не Шуйского и не тушинского вора, Сигизмунд решился воспользоваться благоприятными обстоятельствами и с разрешения сейма начал войну с Россиею, чтобы не только овладеть ею, но, главное, распространить в ней католическую веру, как сообщал в Рим папский нунций, находившйся тогда в Польше. В сентябре 1609 г. король приступил с своим войском к Смоленску, объявив в своем манифесте, что идет собственно спасти Россию от ее врагов, прекратить в ней междоусобия и кровопролитие, водворить порядок и тишину и что об этом просили его сами русские своими тайными письмами. В декабре послы Сигизмундовы из-под Смоленска приходили в Тушино и между прочим предлагали находившимся здесь москвитянам и нареченному патриарху Филарету, что если они пожелают отдаться под власть короля, то король примет их с большою заботливостию, сохранит их веру, права, обычаи церковные и судебные. Филарет и прочие московские люди поверили обещаниям и чрез своих послов, во главе которых находился известный приверженец самозванцев Михаиле Салтыков, объявили королю (27 генваря 1610 г.), что желают иметь государем в Москве сына его Владислава, но под условием, если ненарушимо будут сохранены их православная вера, права и вольности народные. Послы постановили об этом с сенаторами короля и более подробные условия. Король, кроме того, прислал нареченному патриарху Филарету грамоту (февраль 1610 г.), в которой, соглашаясь дать сына своего, королевича Владислава, государем в Москву, удостоверял, что веры греческого закона не нарушит ни в чем. И хотя эти сношения скоро должны были прекратиться, потому что после бегства царика в Калугу воинский стан в Тушине (5 марта) был зажжен самими поляками и оставлен всеми, а Филарет, которого поляки взяли было в плен и повели с собою "с великою крепостию", на пути был освобожден русскими ратниками и прибыл в Москву, но не остались без последствий. Когда по низвержении Шуйского в Москве начали рассуждать, кого избрать в государи, польский гетман Жолковский, стоявший с войском в Можайске, настоятельно требовал, чтобы Москва признала своим царем Владислава, и прислал (31 июля) самый договор, заключенный Сигизмундом с Михаилом Салтыковым и другими русскими послами, приходившими под Смоленск из Тушина. Первый боярин князь Мстиславский и другие бояре действительно согласились избрать Владислава и объявили о том всенародно, патриарх сильно противился, настаивая, чтобы избран был православный царь из русских, и указывал двух кандидатов - князя Василия Голицына и четырнадцатилстиего Михаила Федоровича Романова, сына митрополита Филарета Никитича. Сам Филарет выезжал на Лобное место и говорил народу: "Не прельщайтесь, мне самому подлинно известно королевское злое умышленье над Московским государством, хочет он им с сыном завладеть и нашу истинную христианскую веру разорить, а свою латинскую утвердить". Но Жолкевский и бояре превозмогли. Гермоген должен был уступить и сказал боярам: "Если королевич крестится и будет в православной вере, то я вас благословляю, если же не оставит латинской ереси, то от него во всем Московском государстве будет нарушена православная вера и да не будет на вас нашего благословения". Бояре заключили договор с гетманом Жолкевским, приняв за основание те условия, которые постановлены были самим королем под Смоленском с Салтыковым и его товарищами. В договоре ясно выражалось, что православная вера в России останется неприкосновенною и что к королю будут отправлены великие послы бить челом, да крестится государь Владислав в веру греческую. 27 августа жители Москвы целовали крест новоизбранному государю на Девичьем поле, а на другой день в Успенском соборе в присутствии самого патриарха. Тут в числе других подошли к патриарху за благословением Михаиле Салтыков и его тушинские товарищи, и патриарх сказал им: "Если в вашем намерении нет обмана и от вашего замышления не произойдет нарушения православной веры, то будь на вас благословение от всего Собора и от нашего смирения, а если скрываете лесть и от замышления вашего произойдет нарушение православной веры, то да будет на вас проклятие".

Патриарх и бояре от лица всей земли Русской избрали послов к королю - Ростовского митрополита Филарета, князя Василия Васильевича Голицына и еще несколько светских и духовных особ, в том числе и келаря Троице-Сергиева монастыря Авраамия Палицына, и дали им наказ бить челом: а) чтобы Сигизмунд пожаловал отпустил своего сына Владислава на Московское государство, а государь королевич Владислав крестился в православную веру в Смоленске от Ростовского митрополита Филарета и Смоленского архиепископа Сергия и уже православным пришел в Москву; б) чтобы Владислав, будучи на московском престоле, от папы благословения не просил и не принимал и не имел с ним никаких сношений по делам веры; в) чтобы дозволил казнить смертию тех из московских людей, которые почему-либо захотели бы отступить от православия в латинскую веру; г) чтобы, когда приспеет время, женился в Московском государстве на девице греческого закона; д) чтобы король со всеми своими ратями отступил от Смоленска и не велел чинить ему никакой тесноты и пр. Кроме того, патриарх Гермоген дал Филарету, как говорит последний, "писание, избрав от правил св. апостол и св. отец, на укрепление всем нам (т. е. послам), и против еретиков различных многих еретических вер ответ, чесо ради крестити их" и написал от имени всех русских грамоту к Сигизмунду, в которой говорил: "Молим тебя, о великий самодержавный король, даруй нам сына своего, Богом возлюбленного и избранного в цари, в нашу православную греческую веру, которую апостолы проповедали, св. отцы утвердили и которая доселе сияет, как солнце... молим и не престанем молить, пока не услышишь нас и не даруешь нам царя, принявшего крещение в нашу православную греческую веру..." Написал также грамоту и к самому Владиславу и в ней многократно умолял его: "Прими св. крещение в три погружения, прими св. крещение в нашу православную веру". Но когда послы прибыли к королю под Смоленск (7 октября), их начали проводить, с ними спорили, им давали неопределенные ответы и, наконец, объявили, что в крещении и женитьбе Владислава волен Бог и Владислав, что король даст им Владислава в цари, но прежде должен испросить согласие на то варшавского сейма, прежде желает сам вступить с войсками в Россию, уничтожить в ней самозванца и совершенно умирить ее и что Смоленск должен немедленно сдаться не Владиславу, а королю.

Между тем бояре по настояниям гетмана Жолкевского впустили в Москву польских воинов, которые и заняли все укрепления в ней, овладели пушками и снарядами и хотя на первых порах вели себя чинно, но вскоре по отъезде Жолкевского начали своевольничать, выгнали дворян и купцов из Китая и Белого города, чтоб поместиться в их домах, запретили жителям носить оружие, устроили себе костел в старом доме Бориса Годунова, оскорбляли даже русскую святыню, хотя новый их начальник Гонсевский и старался обуздать их. Сигизмунд от собственного имени, как будто настоящий государь московский, стал присылать в Москву указы и щедро награждал бояр и сановников, к нему усердных - Михаила Салтыкова, Мосальского и других, и таким образом подготовил себе в Москве сильную партию. Эти бояре, в угодность королю, написали даже грамоту, чтобы Филарет и другие московские послы, находившиеся под Смоленском, отдались во всем на волю королевскую. Но когда поднесли грамоту для подписи к патриарху (6 декабря), он сказал: "Чтобы король дал сына своего на Московское государство, и королевских людей всех вывел из Москвы вон, и чтобы Владислав оставил латинскую ересь и принял греческую веру, - к такой грамоте я руку приложу, и прочим властям велю приложить, и вас на то благословляю. А писать так, что мы все полагаемся на королевскую волю и чтобы наши послы положились на волю короля, того я и прочие власти не сделаем, и вам не повелеваю, и, если не послушаете, наложу на вас клятву: явное дело, что по такой грамоте нам пришлось бы целовать крест самому королю". Изменник Салтыков не вытерпел, начал поносить патриарха и в ярости схватил нож, чтобы его зарезать. Патриарх громко отвечал: "Не страшусь твоего ножа, вооружаюсь против него силою Креста Христова, ты же будь проклят от нашего смирения в сей век и в будущий". Бояре не послушались патриарха, и их грамота 23 декабря была привезена под Смоленск. Но послы - Филарет, Голицын и другие, выслушав эту грамоту, прямо объявили ее незаконною, потому что под нею не было подписей патриарха и всего освященного Собора, и отказались ей повиноваться. Когда паны стали требовать, чтобы послы исполнили боярский указ, и говорили, что патриарх - особа духовная и в земские дела не должен вмешиваться, послы отвечали: "Изначала у нас, в Русском государстве, так велось: если великие государственные или земские дела начнутся, то государи наши призывали к себе на Собор патриархов, митрополитов, архиепископов, и с ними советовались, без их совета ничего не приговаривали, и почитают наши государи патриархов великою честию, встречают их и провожают, и место им сделано с государями рядом, так у нас честны патриархи, а до них были митрополиты. Теперь мы стали безгосударны, и патриарх у нас человек начальный, без патриарха теперь о таком великом деле советовать не пригоже. Когда мы на Москве были, то без патриархова ведома никакого дела бояре не делывали, обо всем с ним советовались, и отпускал нас патриарх вместе с боярами, да и в верющих грамотах, и в наказе, и во всяких делах вначале писан у нас патриарх, и потому нам теперь без патриарховых грамот по одним боярским нельзя делать".

К этому времени не стало второго самозванца, тушинского вора: 11 декабря он был убит. Узнав о погибели царика, русские в Москве обрадовались и начали говорить между собою, как бы теперь им соединиться по всей земле и стать против литовских людей, целовали даже крест, чтобы выгнать литовских людей всех до одного из Московской страны, как извещал за два дня до праздника Рождества Христова Салтыков с своими товарищами короля Сигизмунда. А чрез несколько недель тот же Салтыков уведомлял короля, что патриарх в Москве призывает к себе всяких людей явно и говорит им: "Если королевич не крестится в христианскую веру и все литовские люди не выйдут из Московской земли, королевич нам не государь", что такие же слова патриарх и в грамотах своих писал во многие города и что москвичи, лучшие и мелкие, все принялися и хотят стоять против литовцев. Салтыков говорил правду. Русские начали переписываться между собою, чтобы подняться всею землею на защиту православной веры, которой угрожали поляки. Жители Смоленска, осажденного Сигизмундом, первые написали грамоту (в генваре 1611 г.) к своим братьям всего Московского государства и говорили, что королю и полякам верить нельзя, что во всех городах и уездах Смоленской области, где только им поверили и предались, православная вера ими поругана, церкви разорены и все православные обращены в латинство, что отпустить королевича Владислава государем на Москву в Польше и не думают, а положил только сейм овладеть всею Московскою землею и опустошить ее и что если русские хотят остаться православными и не сделаться латинянами, то должны соединиться и общими силами прогнать от себя всех поляков. Прочитав эту грамоту, москвичи разослали ее по другим городам вместе с своею, в которой писали: "Ради Бога, Судии живых и мертвых, будьте с нами заодно против врагов наших и ваших общих. У нас корень царства, здесь образ Божией Матери, вечной Заступницы христиан, писанный евангелистом Лукою, здесь великие светильники и хранители Петр, Алексий и Иона чудотворцы, или вам, православным христианам, все это нипочем?.. Поверьте, что вслед за предателями христианства, Михаилом Салтыковым и Федором Андроновым с товарищами, идут только немногие, а у нас, православных христиан. Матерь Божия, и Московские чудотворцы, да первопрестольник апостольской Церкви, святейший Гермоген патриарх, прям, как сам пастырь, душу свою полагает за веру христианскую несомненно, а за ним следуют все православные христиане". Нижегородцы давали знать в Вологду: "27 генваря писали к нам из Рязани воевода Прокопий Ляпунов, и дворяне, и всякие люди Рязанской области, что они по благословению святейшего Гермогена, патриарха Московского, собравшись со всеми северскими и украинскими городами и с Калугою, идут на польских и литовских людей к Москве, и нам бы так же идти... И мы, по благословению и по приказу святейшего Гермогена собравшись со всеми людьми из Нижнего и с окольными людьми, идем к Москве, а с ними многие ратные люди разных и окольных и низовых городов".

Такое единодушное восстание русских и движение к Москве сильно встревожило поляков и московских бояр, преданных Сигизмунду. Салтыков с своими сообщниками пришел к патриарху и сказал: "Ты писал по городам, велел идти к Москве, теперь напиши, чтоб не ходили". "Напишу, - отвечал патриарх, - чтоб возвратились, если ты и все находящиеся с тобою изменники и королевские люди выйдете вон из Москвы; если же не выйдете, то благословляю всех довести начатое дело до конца, ибо вижу попрание истинной веры от еретиков и от вас, изменников, и разорение св. Божиих церквей и не могу более слышать пения латинского в Москве". Изменники вышли от патриарха и приставили к нему воинскую стражу, чтобы к нему никто не мог приходить. В Вербное воскресенье (17 марта) они выпустили Гермогена из-под стражи, чтобы он совершил обычное торжественное шествие на осляти; по площадям стояли ляхи и немцы, пехота и всадники с обнаженными саблями и пушками, но из православных москвичей никто не шел за вербою: разнесся слух, что Салтыков и поляки хотят во время хода изрубить патриарха и безоружный народ. Во вторник на Страстной седмице действительно произошло столкновение королевских войск в Москве с жителями, началась страшная резня, продолжавшаяся сряду два дня, и поляки, не имея сил одолеть русских, зажгли Москву в разных местах и выжгли ее совершенно, кроме Кремля и Китая-города, где сами укрывались от огня. Несчастные жители бежали вон из города, а королевские люди и русские воры, с торжеством возвратившись в Кремль, свели Гермогена с патриаршего престола и заключили в Чудовом монастыре, а по другим - на Кирилловском подворье, под крепкую стражу. В понедельник на Святой неделе все русское ополчение из городов в числе 100000 человек подошло к Москве, 1 апреля приблизилось к стенам Белого города, и с того времени начались почти ежедневные сшибки русских с поляками, продолжавшиеся несколько месяцев. Осажденные поляки в Кремле и Китай-городе находились в крайности, и число их постоянно уменьшалось. Салтыков и Гонсевский не раз присылали к патриарху Гермогену и сами иногда приходили и говорили: "Вели ратным людям, стоящим под Москвою, идти прочь, а если не послушаешь нас, мы велим уморить тебя злою смертию". Гермоген отвечал: "Что вы мне угрожаете? Боюсь одного Бога. Если все вы, литовские люди, пойдете из Московского государства, я благословлю русское ополчение идти от Москвы, но, если останетесь здесь, я благословляю всех стоять против вас и помереть за православную веру". К несчастию, между воеводами русской рати начались великие несогласия, и лучший из них - Прокопий Ляпунов был убит казаками, а другой, атаман казаков Заруцкий, дерзкий и буйный, приняв под свое покровительство вдову обоих самозванцев Марину, вздумал искать себе сообщников, чтобы возвести на московский престол сына ее, еще младенца. Услышав об этом, Гермоген не утерпел и нашел возможность послать (в августе) из своего заключения грамоту в Нижний Новгород, в которой говорил: "Пишите в Казань к митрополиту Ефрему: пусть пошлет в полки к боярам и к казацкому войску учительную грамоту, чтобы они стояли крепко за веру и не принимали Маринкина сына на царство, - я не благословляю. Да и в Вологду пишите к властям о том, и к Рязанскому владыке: пусть пошлет в полки учительную грамоту к боярам, чтоб унимали грабеж, сохраняли братство и, как обещались положить души свои за дом Пречистой, и за чудотворцев, и за веру, так бы и совершили. Да и во все города пишите, что сына Маринки отнюдь не надо на царство, везде говорите моим именем". Это была, сколько известно, уже последняя грамота доблестного иерарха. Многие ополченцы по смерти Ляпунова оставили Москву и возвратились в свои дома, другие хотя и продолжали осаду, но не успели взять Кремля и освободить своего первосвятителя. Более девяти месяцев томился он в своем тяжком заключении и 17 генваря 1612 г. скончался насильственною смертию.

Заключив патриарха Гермогена в Чудовом монастыре, бояре-изменники тотчас вывели оттуда прежнего патриарха Игнатия и посадили на патриаршем престоле. Это было явное беззаконие, потому что Игнатий, как мы видели, лишен был Собором не только патриаршества, но и архиереиства. И сам Игнатий хотя и совершил для них в день Пасхи (24 марта 1611 г.) богослужение в Кремле, но верно понимал, как будут смотреть на него духовенство и все православные в России, а потому счел за лучшее бежать в Литву. По крайней мере спустя шесть месяцев его уже не было в Москве. Грамота, которую 5 октября послали к Сигизмунду бояре, осажденные в Кремле, начиналась так: "Наияснейшему великому государю Жигимонту III... ваши господарские богомольцы, Арсений, архиепископ Архангельский, и архимандриты, и игумены, и весь освященный Собор, и ваши государские верные подданные, бояре, и окольничие, и всех чинов люди, которые ныне на Москве, челом бьют". Значит, кроме Арсения Елассонского, других архиереев и патриарха Игнатия тогда в Москве не было. Близ Смоленска Игнатий был схвачен поляками и представлен королю Сигизмунду III, который предложил ему на волю - или возвратиться в Москву, или остаться в польских владениях. Игнатий избрал последнее и пожелал поселиться в виленском Троицком монастыре, находившемся тогда во власти униатов. Здесь Игнатий, сочувствовавший и прежде унии, открыто принял ее от архимандрита Велямина Рутского, вскоре сделавшегося униатским митрополитом. В генваре 1615 г. король Сигизмунд пожаловал Игнатию на содержание его дворец, или фольварок, папинский с приселками, принадлежавший Витебской архиерейской кафедре. В конце 1616 г. польский королевич Владислав, вступив в пределы России, чтобы отвоевать себе царский престол, некогда ему предложенный, писал русским в своей грамоте (от 25 декабря): "Мы нашим царским походом к Москве спешим и уже в дороге, а с нами будут патриарх Игнатий да архиепископ Смоленский Сергий (находившийся в плену со взятия Смоленска)", хотя, как известно, королевич не достиг своей цели. В Вильне оказывали Игнатию его новые единоверцы, т. е. униаты, надлежащее уважение и даже позволяли иногда служить в кафедральной церкви. Скончался Игнатий около 1640 г. и погребен в том же виленском Троицком монастыре, в одном склепе с митрополитом Велямином Рутским. Но в 1655 г., когда Вильною овладели русские, они взяли, если вериггь униатскому преданию, тела обоих этих владык, будто бы еще не предавшиеся тлению, и увезли в Москву. Предание более чем сомнительное. Русские, когда еще жив был Игнатий и проживал в Вильне, проклинали его торжественно наравне с Исидором митрополитом - с какою же целию они могли бы взять в Москву тело проклятого человека?

Великое дело, за которое с такою пламенною ревностию и несокрушимым мужеством стоял и умер великий первосвятитель Гермоген, с ним не умерло, но скоро доведено было до счастливого окончания. Как только разнеслась весть, что Москва сожжена и разорена поляками и изменниками, что патриарх заключен ими под стражу, обитель преподобного Сергия, еще недавно выдержавшая такую продолжительную осаду от врагов, возвысила свой голос на всю Россию и стала во главе народного движения. Настоятелем лавры был тогда архимандрит Дионисий. Он приобрел, управляя еще Старицкою обителию, особенную любовь патриарха Гермогена своим умом, благочестием и ревностию к долгу и почти постоянно находился в Москве при патриархе, часто служил с ним, участвовал в его советах, ратовал вместе с ним против изменников, покушавшихся свергнуть царя Шуйского и в начале 1610 г. по воле царя и патриарха назначен настоятелем лавры наместо архимандрита Иоасафа, удалившегося на покой в Пафнутиев монастырь. Этот-то Дионисий как настоятель лавры и келарь лавры Авраамий Палицын со всею братиею начали рассылать по городам, одну за другою, свои грамоты, исполненные высокого патриотизма, и, извещая соотечественников об участи, постигшей первопрестольный град и патриарха Гермогена, призывали всех восстать единодушно за святую веру и отечество против врагов. Таких грамот известно ныне три: одна писана в июле 1611 г., другая 6 октября того же года, третья в апреле 1612 г.

В основных чертах все эти грамоты, или послания, дословно сходны между собою, а разнятся только некоторыми историческими частностями. "Праведным судом Божиим, за умножение грехов всего православного христианства в прошлых годах учинилось в Московском государстве междоусобие не только вообще между народом христианским, но и между близкими родственниками: отец восстал на сына, сын на отца, и пролилась родная кровь", - так начинал Дионисий свои послания. Сказав затем довольно подробно, что нашлись предатели, каковы: Михайла Салтыков, Федор Андронов и их советники, которые приложились к вечным врагам православного христианства, польским и литовским людям, впустили их в Москву, сожгли вместе с ними столицу, истребили множество жителей, разорили церкви, поругались святыне, низвергли с престола патриарха Гермогена, и что, ввиду такого страшного разорения, многие уже православные из разных городов подвиглись с своими ратями к Москве, чтобы не до конца погибла православная вера, Дионисий убеждал и тех, к кому слал послание, чтобы они также спешили с своею помощию к Москве для освобождения ее от врагов, и говорил: "Вспомните, православные, что все мы родились от христианских родителей, знаменались печатью, св. крещением, обещались веровать в Св. Единосущную Троицу, и, возложив упование на силу Животворящего Креста, Бога ради покажите свой подвиг, молите своих служилых людей, чтоб всем православным христианам быть в соединении и стать сообща против наших предателей и против вечных врагов Креста Христова, польских и литовских людей. Сами видите, сколько погубили они христиан во всех городах, которыми завладели, и какое разорение учинили в Московском государстве. Где св. Божии церкви и Божии образы? Где иноки, сединами цветущие, и инокини, добродетелями украшенные? Не все ли до конца разорено и обругано злым поруганием? Где вообще народ христианский? Не все ли скончались лютыми и горькими смертями? Где бесчисленное множество работных людей в городах и селах? Не все ли пострадали и разведены в плен? Не усрамились и седин многолетних старцев, не пощадили и незлобивых младенцев. Смилуйтесь пред общею смертною погибелию, чтоб и вас не постигла такая же лютая смерть. Пусть ваши служилые люди без всякого мешканья спешат к Москве в сход к боярам, воеводам и ко всем православным христианам. Сами знаете, что всякому делу надлежит одно время, безвременное же всякому делу начинание бывает суетно и бесплодно. Если и есть в ваших пределах недовольные, Бога ради отложите то на время, чтоб всем вам единодушно потрудиться для избавления православной веры от врагов, пока к ним помощь не пришла. Смилуйтесь, и умилитесь, и поспешите на это дело, помогите ратными людьми и казною, чтоб собранное теперь здесь под Москвою воинство от скудости не разошлось. О том много и слезно всем народом христианским бьем вам челом". Грамоты, рассылавшиеся из лавры, производили везде глубокое впечатление. Первые отозвались на них и поднялись на спасение отечества нижегородцы, имея во главе двух доблестных мужей, земского старосту своего Козму Минина Сухорукова и князя Димитрия Михайловича Пожарского. За нижегородцами последовали и другие, и к Москве со всех сторон двинулись новые русские ополчения. Из Казани для одушевления их принесена была копия с новоявленной чудотворной иконы Богоматери. Троице-Сергиева лавра напутствовала их к столице своими благословениями и молитвами. Келарь Авраамий Палицын постоянно находился среди этих ополчений и своими речами примирял, вразумлял, ободрял вождей и воинов. В 22-й день октября 1612 г. они овладели Китай-городом, вследствие чего осажденные в Кремле принуждены были сами собою сдаться, а 27 ноября Москва совершенно была освобождена от поляков и изменников. И вся земля Русская возрадовалась и возблагодарили Бога. В память этого освобождения Москвы помощию Богородицы, начавшегося 22 октября, когда взят был русскими Китай-город, вскоре установлено праздновать 22-е число октября в честь Казанской чудотворной иконы Богородицы.

Имя патриарха Гермогена должно остаться бессмертным в истории России и Русской Церкви, потому что он ревностнее, мужественнее, непоколебимее всех постоял за ту и другую, он преимущественно спас их в самую критическую минуту их жизни, когда им угрожала крайняя опасность попасть под власть Польши и иезуитов и потерять свою самобытность. Неудивительно, если первосвятителя этого так высоко ценили и уважали современные ему русские люди. Они видели в нем "мужа, зело премудростию украшена, и в книжном учении изящна, и в чистоте жития известна", называли его "противу врагов крепким и непобедимым стоятелем", также "твердым адамантом и непоколебимым столпом, крепким поборником по православной истинной христианской вере" и восхваляли его как "нового исповедника и поборателя по православной вере", как "второго великого Златоуста, исправляющего несумненно, безо всякого страха слова Христовы, истины обличителя на предателей и разорителей христианской веры". Нашелся только один, неизвестный по имени тогдашний летописатель, который желал указать и темные стороны в характере и деятельности патриарха Гермогена, но мало заслуживает веры. Он говорит, во-первых, что Гермоген был "нравом груб", нескоро разрешал подвергавшихся запрещению, не умел различать быстро добрых и злых, был доверчив и благосклонен более к людям льстивым и лукавым, против этого за неимением данных мы ничего сказать не можем. Говорит, во-вторых, будто Гермоген во всем верил льстивым словам мятежников, соплетавших разные клеветы на царя Василия Ивановича Шуйского и возбуждавших против него ненависть, и потому "к царю Василию строптиво, а не благолепно беседоваше всегда", имея к нему в сердце ненависть, и не совещался с царем "отчелюбно", как бы следовало, чтобы разрушить коварства супостатов и изменников; против этого обвинения вопиет вся деятельность Гермогена, который постоянно ратовал против изменников, постоянно был предан царю Василию, как никто, и со слезами отстаивал его даже тогда, когда все на него восстали, терпел за него хулы, бесчестие, побои. Говорит, наконец, что когда по низвержении царя Василия Москва попала в руки супостатов, тогда Гермоген захотел показать себя непреоборимым пастырем по народе, но было уже поздно, время ушло, и хотя он стоял против клятвопреступных мятежников и обличал их, но сам был взят ими и уморен голодом; и тут явная неправда, потому что Гермоген начал стоять против мятежников не по свержении царя Василия, а с самого вступления своего на патриаршескую кафедру и неизменно ратовал против них во все царствование Василия. Впрочем, и этот безымянный летописатель сознается, что Гермоген "бысть словесен муж и хитроречив, но не сладкогласен, о Божественных же словесех всегда упражняшеся, и вся книги Ветхаго Завета и Новыя благодати, и уставы церковныя, и правила законныя до конца извыче".

IV

есмотря на заключение патриарха Гермогена в Чудовской обители с 20 или 21 марта 1611 г., он и был и признавался истинным патриархом по всей России до самой своей кончины, как можно заключать из известного уже нам послания его в Нижний Новгород, писанного в августе того года. Но с кончины Гермогена, т. е. с 17 генваря 1612 г., настал для Русской Церкви период междупатриаршества, продолжавшийся более семи лет.

Когда Гермогена не стало, естественно было ожидать, что управление делами Церкви впредь до выбора нового патриарха примет в свои руки митрополит Крутицкий, так как Крутицкие владыки, постоянно жившие в Москве, издавна считались помощниками и как бы викариями Московского первосвятителя. Но на Крутицах не было в то время архипастыря: Крутицкий митрополит Пафнутий, бывший при Гермогене и по его поручению двукратно ездивший в Старицу для приглашения патриарха Иова в Москву и потом для его погребения, уже скончался, неизвестно когда и какою смертию. Первым из русских митрополитов после патриарха был Новгородский. А потому ему бы следовало, когда не стало на Руси ни патриарха, ни даже его помощника - Крутицкого митрополита, сделаться временным управителем церковных дел. Но Новгород находился тогда под властию шведов, хотел себе в государи шведского королевича и как бы отделился от России. Вследствие чего тогдашний митрополит Новгородский Исидор не мог заведовать управлением Русской Церкви и вообще не участвовал ни в каких делах Московского государства и Церкви, пока Новгород снова не перешел под власть России (в марте 1617 г.). Вторым митрополитом после Новгородского признавался Казанский - ему-то и пришлось по смерти Гермогена стать на время во главе нашей иерархии.

Вскоре после этой смерти, и именно в Великом посту 1612 г., Казанский митрополит Ефрем рукоположил в Казани архимандрита Спасо-Евфимиева монастыря Герасима в архиепископа Суздальского и Торусского. А 29 июля того же года князь Димитрий Михайлович Пожарский от имени всех чинов, собравшихся к Москве с ополчением, писал к Ефрему следующую грамоту: "За преумножение грехов всех нас, православных христиан, Вседержитель Бог совершил ярость гнева Своего в народе нашем, угасил два великие светила в мире: отнял у нас главу Московского государства и вождя людям государя царя и великого князя всея Руси, отнял и пастыря и учителя словесных овец святейшего патриарха Московского и всея Руси. Да и по городам многие пастыри и учители, митрополиты, архиепископы и епископы, как пресветлые звезды, погасли, и теперь остались мы сиротствующими в поношение, и посмеяние, и поругание народам. Но еще не до конца оставил нас Господь: даровал нам единое утешение, поставив тебя, великого господина, как некое великое светило на свещнице, сияющее в Российском государстве... У нас теперь, великий господин, скорбь немалая, что под Москвою вся земля в собранье, а пастыря и учителя у нас нет, одна соборная церковь Пречистой Богородицы осталась на Крутицах, и та вдовствует. И мы по совету всей земли приговорили: в дому Пречистой Богородицы на Крутицах быть митрополитом игумену Сторожевского монастыря Исаие, он от многих свидетельствован, что имеет житие по Боге. И мы игумена Исаию послали к тебе, великому господину, в Казань и молим твое преподобие всею землею, чтоб не оставил нас в последней скорби, совершил игумена Исаию митрополитом на Крутицы и отпустил его под Москву к нам в полки поскорее, да и ризницу бы дал ему полную, потому что церковь Крутицкая в крайнем оскудении и разорении". Это ясно свидетельствует, что на Ефрема смотрели тогда все, как на главного архипастыря в России, хотя он по неизвестной нам причине и не исполнил обращенной к нему просьбы от лица Русской земли, не произвел Исаии в Крутицкого митрополита. Как только освободили русские Москву от ляхов и изменников, то решили избрать себе нового царя и для этого созвали в Москве земский Собор. В 21-й день февраля 1613 г., в неделю православия, избран был всею Русскою землею новый православный государь, сын Ростовского митрополита Филарета Михаил Федорович Романов. Мая 2-го он торжественно вошел в Москву и вступил на царский престол. А 11 июля совершилось в Успенском соборе священное венчание и миропомазание нового царя на царство, и это священнодействие совершал Казанский митрополит Ефрем. Царская казна была пуста и не на что было содержать ратных людей, которым много еще было тогда дела в Русской земле. Члены земского Собора постановили бить челом государю, чтобы он послал во все города для денежных сборов и для хлебных и всяких припасов сборщиков от своего царского лица, чем бы ему, великому государю, ратных людей пожаловать. И новый царь еще 24 мая разослал такие грамоты и, между прочим, писал к известным богачам Строгановым, чтобы они уплатили следующие с них в казну доходы и отпустили взаймы денег и разных припасов на войско. Вместе с царскими разослали свои грамоты, в том числе и к Строгановым, и русские архипастыри, которые все находились тогда в Москве, и именем православной веры и отечества убеждали всех исполнить приказание государя и решение земского Собора. Под этими грамотами подписались два митрополита - Ефрем Казанский и Кирилл Ростовский, три архиепископа - Герасим Суздальский, Феодорит Рязанский и Арсений Архангельский и Тверской и два епископа - Сильвестр Корельский и Иосиф Коломенский. Вот сколько оставалось тогда русских архиереев, и между ними первенствовал Ефрем! Земский Собор определил на утверждение и в память будущим родам написать уложенную грамоту об избрании на царство царя Михаила Федоровича, и эту грамоту в конце того же мая подписали прежде всех три митрополита - Ефрем Казанский, Кирилл Ростовский и Иона Сарский и Подонский, три архиепископа - Герасим Суздальский, Феодорит Рязанский и Арсений Архангельский и два епископа - Иосиф Коломенский и Сильвестр Корельский. Знак, что после 24 мая поставлен уже был митрополит и на Крутицу - Иона Сарский и Подонский, но первенствующим оставался Ефрем Казанский. К концу 1613 г. (26 декабря) Казанский архипастырь скончался, и тогда-то уже по воле государя управление Русскою Церковию поручено было Крутицкому митрополиту Ионе.

Служение русского духовенства отечеству, в такой степени проявившееся в Смутное время, особенно при патриархе Гермогене, было очень ощутительно и во все время междупатриаршества, так как и новое правительство, которому предлежало столько трудов, чтобы совершенно очистить землю Русскую от внешних врагов и изменников и водворить в ней порядок и тишину, истинно нуждалось в поддержке и содействии со стороны церковной власти. В Москве воцарился избранник Русской земли юный Михаил Федорович, а на юго-востоке России, в Астрахани, свирепствовал с своею шайкою Заруцкий, сопровождаемый известною Мариною и ее сыном. Новый государь послал свои царские грамоты (от 18 марта 1614 г.) к донскому и волжскому казачьим войскам, убеждая их помогать его воеводам, отправляться против Заруцкого, писал также к самому Заруцкому, приглашая его покориться законной власти и обещая ему прощение. В тот же день послали свои грамоты и к обоим казачьим войскам, донскому и волжскому, и к Заруцкому наши архипастыри со всем освященным Собором и старались склонить их к исполнению воли государевой своими духовными увещаниями и угрозою анафемы. На севере России, в пределах Новгородских, хозяйничали шведы, осаждали и разоряли города, и государь по решению всего освященного Собора, бояр и других чинов отправлял (4 сентября 1614 г.) Суздальского архиепископа Герасима и чудовского архимандрита Авраамия с двумя светскими лицами в Ярославль, чтобы убеждать находившихся там казаков и их атаманов к походу на Тихвин для освобождения его от шведского войска. Под Смоленском и вообще на западной окраине России продолжалась борьба между русскими войсками и польскими. А так как в рядах польских воинов находилось немало и униатов, бывших прежде православными и живших в областях, которые принадлежали некогда Московскому государству, то наши митрополиты, архиепископы и епископы со всем освященным Собором послали в те области одно за другим два свои воззвания. Здесь, напоминая жителям Западнорусского края об их русском происхождении и о той вере, в которой они родились и которой теперь изменили, о дорогих сердцу русскому угодниках Божиих, просиявших в России, святителях Петре, Алексии, Ионе, князе черниговском Михаиле и боярине его Феодоре, преподобном Сергии, Варлааме и других, умоляли этих жителей покаяться и снова обратиться к истинной христианской вере, данной от Бога, и к государю царю и великому князю Михаилу Федоровичу, давали обещание разрешить им грех отступничества и исходатайствовать им щедрые милости от государя. Для жалованья ратным людям, которых необходимо было содержать тогда в большом количестве, правительство крайне нуждалось в материальных средствах. И потому на земском Соборе (1616), на котором присутствовали и митрополиты, архиепископы, и епископы, и весь освященный Собор, было приговорено: на ратных людей собрать со всех городов, посадов и уездов, со всех сел и волостей, вотчин и поместий, в том числе и с патриарших, митрополичьих, архиепископских, епископских и монастырских, сошные деньги, а с гостей и торговых людей, в том числе и с монастырей, производивших торг, пятую деньгу. На земском Соборе в 1618 г., когда польский королевич Владислав угрожал осадить Москву, русские митрополиты, архиепископы, и епископы, и весь освященный Собор вместе с боярами и со всеми другими светскими лицами объявили царю Михаилу Федоровичу, что "они все дали обет Богу за православную христианскую веру и за него, государя, стоять безо всякого сумнения и с недругом его, королевичем Владиславом, битись до смерти, не щадя голов своих".

Во всех этих делах, гражданских и государственных, Крутицкий митрополит Иона принимал участие наравне со всеми другими нашими архиереями и не выделялся между ними. Но в делах церковного управления он являлся как главный иерарх в ряду прочих, как местоблюститель патриаршего престола. Он, Иона, с Собором других архиереев избирал и поставлял архипастырей для Русской Церкви и выдавал им настольные грамоты: такая грамота выдана была им в 1619 г. рукоположенному им Рязанскому архиепископу Иосифу. Он, Иона, принимал жалобы и донесения на архиереев и судил их. Около 1616 г. протопоп вологодского Софийского собора Василий сделал какой-то донос на своего архиепископа Нектария. Этот Нектарий, родом грек, был прежде архиепископом в Ахриде, а 25 июня 1613 г. по воле Михаила Федоровича определен на Вологодскую кафедру и 11 июля присутствовал в числе наших архиереев при короновании нового государя. Иона, получив донос на Нектария, не произвел никакого расследования дела, в котором обвинялся последний, и прямо "без сыску и неповинно" осудил Нектария, лишил его архиерейского сана и сослал на заточение в Кирилло-Белозерский монастырь простым чернецом. Все это, как увидим, раскрылось вполне чрез несколько лет, когда Иона уже не правил русскою иерархиею, и послужило для него справедливым укором и бесчестием. Не менее, если даже не более, бесчестия положило на память Ионы участие его в качестве главного церковного судии и в другом деле, которое можно назвать важнейшим из всех церковных дел, совершавшихся у нас во время междупатриаршества, и которое потому мы изложим несколько подробнее.

Одною из самых главных и постоянных забот церковной власти с учреждения в России патриаршества сделалась забота об исправлении и печатании богослужебных книг. К сожалению, это святое дело долго велось очень неудачно. Ясно сознавали, что книги испорчены, что порча их зависела преимущественно от переписчиков, что необходимо книги исправлять и печатать во избежание дальнейшей в них порчи. Но как исправлять - за это-то и не умели взяться надлежащим образом. Вместо того чтобы проверять книги по греческому тексту, с которого они переведены, ограничивались тем, что исправляли книги с славянских же "добрых переводов" (хороших списков), как заповедал еще Стоглавый Собор, т.е. брали список какой-либо богослужебной книги, который признавали лучшим, иногда сличали его с другими такими же списками и по этому-то списку печатали книгу, как будто и в лучших списках не могли быть ошибки, и даже очень важные. Так напечатаны были еще при царе Иване Васильевиче IV первые три книги: Апостол, Часослов и Псалтирь. Так же печатались книги и при патриархах Иове и Гермогене. При Иове изданы были восемь книг - Триодь постная (1589), Триодь цветная (1591), Октоих (1594), Апостол (1596), общая Минея (1600), архиерейский Чиновник (1600), Служебник или, вернее. Требник (1602), и цветная Триодь вновь (1604). При Гермогене - три: Евангелие (1606), Минеи месячные за сентябрь, октябрь, ноябрь и первые двенадцать дней декабря (1607 - 1610) и церковный Устав (1610). Личное участие патриархов в деле выражалось тем, что они благословляли печатать книги, хотя это известно не о всех книгах, и иногда свидетельствовали напечатанные книги, как по крайней мере свидетельствовал Гермоген Минею месячную, сколько она при нем напечатана. С 1611 г. печатание книг на время приостановилось, так как и Печатный двор со всем, что в нем было, сгорел во время страшного пожара, которым поляки истребили Москву. Но царь Михаил Федорович в первый же год своего царствования велел восстановить типографию, хотя временно на другом месте, и в период междупатриаршества напечатаны еще пять книг тем же самым порядком, как прежде, именно: Часослов (1614), Псалтырь (1615), Служебна трижды (1616-1617), Окотах (1618) и Минуя общая (1618), повелением царя и "благословением его богомольцев, межьпатриаршества преосвященных митрополитов, и архиепископов, и епископов, и всего освященного Собора".

Но замечательно, что в этот же период междупатриаршества напали было на мысль поставить печатание богослужебных книг несколько лучше, чем поставлено оно было прежде, ибо, когда решено было издать вновь Служебник, или Требник, изданный в 1602 г. Андроником Тимофеевым Невежею, то посоветовали юному государю поручить это дело человеку, который знал и греческий язык, именно канонархисту Троице-Сергиева монастыря Арсению Глухому, Селижаровцу. Этот Арсений, как сам рассказывает о себе, воспитан в селе и не бывал в училище учителей, ведущих словесную хитрость. Но с тех пор как облекся в иноческое одеяние, обходил многие честные обители, обретал и перечитал в них множество священных книг, обретал и многих разумных мнихов, с которыми вступал в совопрошения и собеседования, особенно полюбил книгу святого Иоанна Дамаскина, с великими усилиями и трудами изучил его грамматику (об осми частях речи) и прошел его священную философию (диалектику), хотя и встретил в ней немало темного и покровенного. В частности, рассказывает, как занимался он, Арсений, в библиотеке Троице-Сергиева монастыря и как часто посещал ее, как содействовал ему заведовавший библиотекою просвещенный и богомудрый инок Антоний, дававший ему многие книги даже в келью, а другие вместе с ним рассматривавший и обсуждавший в библиотеке, как еще тогда он, Арсений, сличал разные списки церковных служб, находил в них многие неисправности и старался исправлять их по своему крайнему разумению, как по повелению архимандрита Дионисия переписывал книгу Канонник и сделал в ней посильные исправления и пр. Таким же, вероятно, образом, т. е. из книг, при пособии разумных мнихов, знавших по-гречески, Арсений научился и греческому языку. "Во сто двадесять четвертом году, октября в 24-й день (т. е. 1615 г.), - говорит сам Арсений в своей защитительной "Речи", поданной боярину Борису Михайловичу Салтыкову, - писал с Москвы государевым словом Троицко-Сергиева монастыря келарь старец Аврамий Палицын (он-то и мог указать государю на Арсения как на способного заняться исправлением книг) в Троицкий монастырь архимандриту Дионисию да казначею старцу Иосифу Панину, а велел прислати к Москве меня, нищего чернца, для государева дела, что правити книга Потребник на Москве в печатное дело; а поп Иван клементьевской приехал к Москве собою, а не по грамоте". Этот поп Иван по фамилии Наседка или Наседкин священствовал прежде, вероятно, в Москве, но в 1611 г., когда она была сожжена поляками, бежал из нее со всем своим семейством в Сергиеву лавру, куда бежали тогда и многие тысячи московских жителей. Здесь ему поручили совершать службы и требы для мирян в церкви преподобного Сергия над монастырскими воротами и дали небольшую келью в монастырской стене. Наседка умел приобресть расположенность архимандрита Дионисия, проводил с ним в беседах не только дни, но иногда и ночи, много помогал ему в переписке и рассылке известных патриотических воззваний к народу для изгнания поляков из отечества, еще более потрудился по поручению Дионисия, когда обходил окрестные места и селения, наполненные беглецами из Москвы, и исповедовал, причащал и предавал земле несколько тысяч несчастных, погибших от голода, ран и болезней. По окончании этих трудов Наседка был определен на священническое место в подмонастырском селе Клементьевском. Когда Арсений и поп Иван Наседка прибыли в Москву и явились к боярину Борису Михайловичу Салтыкову, то "я, нищий чернец, - продолжает речь свою к Салтыкову Арсений, - сказал тебе, государеву боярину, про себя, что меня не будет столько (т. е., что я не в состоянии исправить Потребника), ибо я ни поп, ни дьякон, а в той книге все потребы поповския. Но Иван поп сам на государево дело набился и бил челом тебе, государеву боярину, ради себя - так как у него там (близ лавры) жена и дети, - чтобы государь приказал править книгу троицкому архимандриту Дионисию в Троицком монастыре, а нам бы, попу Ивану да мне, чернецу Арсению, да старцу Антонию с архимандритом у дела быть". Белено было прислать в Москву старца Антония, бывшего книгохранителем в лавре, но оттуда отвечали, что Антоний болен. Тогда старец Арсений и поп Наседка били челом государю и сказали: "Нам одним не исправить книги Потребника; в списках ее с давнего времени множество разностей и погрешностей как от переводчиков, так и от неискусных переписчиков; нам двоим великая от того будет смута, да и "без настоятеля от властей" исправлению той книги быть невозможно. Вследствие этого по ходатайству Салтыкова государь послал в Троице-Сергиев монастырь свою грамоту (от 8 ноября 1616 г.), которою поручал исправление Потребника архимандриту монастыря Дионисию вместе с старцем канонархистом Арсением, библиотекарем лавры старцем Антонием и священником Иваном Наседкою, предоставив архимандриту приглашать к сотрудничеству и других "разумных старцев, которые подлинно и достохвально извычни книжному учению и граматику и риторию знают". Арсению и Наседке, когда они отправлялись из Москвы, даны были три списка Потребника, в том числе список митрополита Киприана из Успенского собора, а другими списками велено было пользоваться из лаврской библиотеки. Арсений, однако ж, боялся и теперь приниматься за исправление книги и каждый день говорил Дионисию: "Откажи дело государю: не сделати нам того дела в монастыре без митрополичьего совета, а привезем книгу исчерня к Москве, и простым людем будет смутно". Арсений понимал, что поручение может угрожать им со временем большою опасностию и что исправление Потребника тогда бы только было для них безопасным, если бы совершалось под непосредственным наблюдением и руководством самого митрополита Ионы, заведовавшего патриаршеством. Дионисий не послушал Арсения, а во всем попа Ивана слушал и принялся за дело вместе с своими сотрудниками.

Они работали с великим усердием и, как выражается Арсений, "безо всякия хитрости, сидели полтора года день и ночь". Для исправления Потребника 1602 г. они имели под руками около двадцати списков этой книги славянских, двенадцать письменных и один печатный, между письменными иные восходили за полтораста, за двести лет и более, и находился список с перевода Максима Грека, и пять списков или печатных книг греческих, в том числе принадлежавший архиепископу Елассонскому Арсению, бывшему тогда уже Суздальским. Этими греческими списками пользовались только Дионисий и Арсений, как знавшие греческий язык, но поп Наседка не пользовался по незнанию греческого языка. В печатном Потребнике справщики нашли следующие прибавления и изменения или искажения: 1) в чине освящения воды на день Богоявления Господня напечатано было в молитве: "Сам и ныне, Владыко, освяти воду сию Духом Твоим Святым и огнем". Слово "и огнем" признано было справщиками за прибавку, потому что оно не оказалось ни в греческих списках Требника, ни в славянских, кроме двух, и притом в одном приписано было на стороне, а в другом - поверх строки. Прибавлены были также в печатном Требнике целые две молитвы, не оказавшиеся ни в греческих, ни в славянских списках, между молитвами священника пред совершением литургии, обе перенесены были сюда из чина исповеди, с тою только разностию, что там ими священник разрешает кающегося грешника, а здесь разрешал самого себя. 2) Во многих молитвах искажены были конечные славословия и противоречили содержанию молитв и православию. Так, молитвы, обращенные к лицу одного Отца или Сына, оканчивались словами: "И Тебе славу возсылаем, Отцу и Сыну и Святому Духу". В молитве, например, за умерших конечный возглас был такой: "Яко Ты еси воскресение и живот, Христе Боже наш, и Тебе славу возсылаем Отцу и Сыну и Святому Духу". А в молитве над освящением яблок, всецело обращенной к Богу Отцу, в конце читалось: "Молитвами Пречистыя Ти Матери, Владычица нашея Богородица... и Тебе славу возсылаем, Отцу и Сыну и Святому Духу". Исправив погрешности, замеченные в печатном Потребнике, Дионисий и его сотрудники пересмотрели и некоторые другие печатные книги, в том числе и изданные во время междупатриаршества с благословения митрополита Ионы и прочих духовных властей: цветную Триодь, Октоих, общую Минею, месячную Минею, Псалтирь, Канонник и церковный Устав, и во всех нашли множество ошибок, особенно много их оказалось в церковном Уставе, который издан был в 1610 г. головщиком Сергиевой лавры Логгином.

Неудивительно, если этот головщик Логтин, а с ним и друг его уставщик той же лавры Филарет воспылали ненавистию к Дионисию, которого и без того не любили. Оба они были люди едва грамотные, но оба считали себя знатоками церковных чинов и богослужения и призванными судиями в этом деле. Старец Филарет гордился тем, что сорок уже лет был уставщиком в Троицко-Сергиевом монастыре, а старец Логтин величался своим сильным голосом, искусством в пении и переложении церковных песней на новые распевы. Архимандрит Дионисий по отношению к братии отличался величайшею кротостию и снисходительностию, к оскорбляющим его был всегда терпелив и незлобив, старался действовать на всех только словами любви, вразумления, убеждения. С такими-то словами он неоднократно обращался и к Логтину и Филарету, которые вообще любили своевольничать, и каждый раз встречал со стороны их ожесточенное упорство и противоречие. Свою неприязнь к нему они выражали иногда крайне дерзко и грубо. Однажды, когда Дионисий читал в церкви поучение к братии и народу, Логтин подошел к нему, вырвал у него книгу и уронил аналой, к соблазну всех. Дионисий, не сказав ни слова, только перекрестился и пошел на крылос. Но дерзкий головщик начал еще кричать и плевать на своего настоятеля, вырвал у него посох, изломал и бросил ему в лицо. Дионисий оставил крылос, пошел к образу Пресвятой Богородицы и проплакал пред ним всю утреню. Эти-то два грубые инока, но имевшие у себя много знакомых и почитателей в самой столице, успели огласить Дионисия и его сотрудников еретиками еще прежде, чем они окончили свою работу. И когда Дионисий в мае или июне 1618 г. прибыл в Москву и представил исправленный Потребник митрополиту Ионе, заведовавшему патриаршеством, то Иона, уже предубежденный против Дионисия и его сотрудников и недовольный тем, что они трудились не под его надзором и руководством, а может быть, и тем, что они осмелились указать грубые ошибки и в книгах, напечатанных при нем, т. е. в период междупатриаршества, созвал 18 июля Собор не столько для обсуждения сделанных исправлений в книге, сколько для суда над исправителями. На Соборе председательствовал сам Иона и присутствовали не архиереи, а только чудовский архимандрит Авраамий и другие лица из высшего московского духовенства. Главными обвинителями Дионисия и его сотрудников явились здесь названные нами уставщик Филарет и головщик Логгин. Дионисия обвиняли и обвинили в том, что он с своими товарищами "имя Святой Троицы велел в книгах марать, и Духа Святаго не исповедует, яко огнь есть", т. е. будто Дионисий незаконно исправил конечные славословия в некоторых молитвах, явно несообразные с православным учением о Пресвятой Троице, и незаконно опустил в молитве слово "и огнем". Сколько ни старались справщики Дионисий, Арсений и Наседка объяснять и доказывать основательность и справедливость сделанных ими исправлений, все эти объяснения и доказательства никого не убеждали. Четыре дня призывали обвиняемых на патриарший двор, потом делали им истязание в Вознесенском монастыре, в кельях матери царя Михаила Федоровича инокини Марфы Ивановны - знак, что и эту благочестивую старицу успели вооружить против справщиков, как против врагов веры. С Дионисия просили некоторые пятьсот рублей, обещаясь прекратить дело, но он отвечал: "Денег не имею, да и давать не за что". Наконец, Собор решил: "Архимандрита Дионисия и попа Ивана от Церкви Божией и литургии служити отлучаем, да не священствуют". Кроме того, определили сослать окованного Дионисия в Кириллов монастырь, но как все дороги туда были еще заняты поляками, то заключили его на смирение в Новоспасской обители и наложили на него епитимию по тысяче поклонов в день. И велено было его здесь бить и мучить сорок дней и в дыму ставить на полатех, и заставляли его класть ежедневно по тысяче поклонов, а он прибавлял еще от своего усердия по другой тысяче. Митрополит Иона нередко в праздничные и торговые дни приказывал приводить узника на патриарший двор, а иногда привозить верхом на плохой лошади и здесь заставлял его класть поклоны под открытым небом, пред собравшимися толпами народа, тогда как сам вместе со властями пировал в доме за трапезой. Грубая чернь ругалась над мнимым еретиком, бросала в него грязью за то, что он хотел будто бы вывесть огнь из мира. Иногда Дионисий стоял скованным в подсенье дома митрополита от утра до вечера и ему не давали ни капли воды, чтобы утолить жажду в жаркие летние дни. И такие страдания продолжались для Дионисия целый год. Старец Арсений Глухой также был осужден Собором и заключен на Кирилловском подворье, где и томился в оковах около года, терпя разные лишения и нужды. Невольно припоминаются здесь другой подобный суд, совершавшийся столетием прежде, и другой страдалец за исправление церковных книг - преподобный Максим Грек. Но при сравнении этих двух судов настоящий еще более возмущает душу: там была хотя тень правды, были хотя некоторые слабые основания для обвинения подсудимого, здесь действовала одна вопиющая неправда, и Дионисий с своими достойнейшими сотрудниками обвинен и пострадал совершенно невинно. И так беззаконно, так жестоко поступили современники с человеком, который столько сделал для Церкви и отечества в ту страшную годину бедствий, который своими пламенными воззваниями ко всей России едва ли не более всех после патриарха Гермогена способствовал к освобождению ее от врагов.

Впрочем, ни Дионисий, ни Арсений не оставались безмолвными страдальцами, они старались оправдаться. Дионисий во время ли суда над ним или уже во время своего заключения написал "Речь", обращенную ко всем православным христианам, которую начинал следующими словами: "Святыя, соборныя, апостольския Церкви чадам, всем православным христианом, пад, припадая, молюся яз, смиренный, последний в братстве Дионисий, от дому великого Сергия чудотворца. Ведомо да буди вам, благочестия хранителем, яко повелением самодержавнаго государя царя и великаго князя Михаила Федоровича всея Русии, священную книгу Потребник правити повелено нам, неразумным. Вы же, искуплении Кровию Христовою, судите се праведно: многим ли свидетелем достоит веровати, или единому против тысящь. Освящении Богом, речь сию разумейте". Вслед за тем Дионисий говорил, что во всех старых письменных Потребниках, в том числе и принесенных из Москвы, и даже в печатных греческих книгах на Крещение Господне в молитве читается: "И ныне, Владыко, освяти воду сию Духом Твоим Святым" и только в московском Потребнике напечатано: "Духом Твоим Святым и огнем". Откуда взялась эта прибавка, - продолжал Дионисий, - мы не знаем и не дерзнули оставить ее в Потребнике. Правда, по евангелисту Луке, Иоанн Креститель сказал о Христе: Той вы крестит Духом Святым и огнем (3. 16), но у евангелиста Марка написано только: Той крестит вы Духом Святым (1. 8). Да и Сам Христос сказал: Аще кто не родится водою и Духом... (Ин. 3. 5) без прибавления "и огнем". Сам Лука в книге Деяний апостольских передает слова Христовы к апостолам: Вы имате креститися Духом Святым (1. 5), также без прибавления "и огнем". Потом, описывая сошествие Святого Духа на апостолов, выразился: И явишася им разделени языцы, яко огненни (2. 3), а не сказал прямо: "языцы огненни". И далее в той же книге Деяний многократно рассказывает, как апостолы крестили верующих Духом Святым, и нигде не прибавляет: "и огнем". Чтобы еще более подкрепить свою мысль и оправдать себя, Дионисий ссылался на церковные песни и молитвы, читаемые при совершении крещения, в которых нет нигде и намека о крещении "и огнем", и приводил изречения и толкования святых отцов - Григория Богослова, Иоанна Златоустого и других.

От троицкого старца Арсения Глухого дошли до нас два послания, или оправдательные "Речи": первое, довольно обширное, к боярину Борису Михайловичу Салтыкову; другое, небольшое, к какому-то протопопу Ивану Лукьяновичу.

В послании к Салтыкову Арсений, сказав кратко, как он был призван к исправлению Потребника вместе с другими, как они трудились полтора года и представили свой труд Сарскому митрополиту Ионе, прежде всего останавливается на том же самом вопросе, каким занимался в своей "Речи" и преподобный Дионисий, т. е. на вопросе о прибавке "и огнем", но излагает дело несколько иначе. Арсений раздельнее говорит о списках Потребника, славянских и греческих, в которых они не нашли "и огнем", и упоминает о двух, из которых в одном это слово приписано было на стороне, а в другом - над строкой. Потом, объясняя незаконность этой прибавки к молитве на Богоявление, не ссылается на ряд текстов Священного Писания, как сделал Дионисий, а указывает на однородные молитвы в том же печатном Потребнике и говорит: "Образец тому в том же печатном Служебнике (или Потребнике) - молитва на омовение святых мощей и молитва над кладезем... В первой читается: "Посли нам милость свою от святых высот Своих, благодать Святого Духа, и освяти воду сию Духом Твоим Святым", а "огнем" не прибавлено. Во второй - так: "Сам, Владыко Человеколюбче, очисти воду сию знамением Креста Твоего от всякия скверны, и освяти тую Духом Твоим Святым", а "огнем" не написано же... И в этих молитвах, как и во всех подобных, следовало бы прибавить слово "и огнем", если оно справедливо прибавлено в молитве на Богоявление". Вообще же, обличением этой прибавки Арсений занимается недолго. Гораздо более и подробнее он защищает себя и своих сотрудников против другого обвинения. "Да в вину же нам, - говорит он, - поставили, что мы концы марали у молитв. Но мы, государь, марали концы у тех молитв, которые писаны к Отцу, а оканчивались словами: "И Тебе славу возсылаем, Отцу и Сыну и Святому Духу". Мы марали у таких молитв концы и писали: "И Тебе славу возсылаем со единородным Твоим Сыном и Пресвятым... Духом..." Если, государь, в молитвах, которые обращены к одному Отцу или к одному Сыну, будут концы: "И Тебе славу возсылаем, Отцу и Сыну и Святому Духу", то по такому славлению Отец и Сын и Святой Дух будут единое Лицо, а что злее этой хулы?.. Мы марали, государь, такие концы, потому что они способствуют Савелиевой ереси". Вслед за тем Арсений приводит из разных дотоле напечатанных у нас книг множество примеров молитв с такими же окончаниями и объясняет Салтыкову всю их несообразность. При этом Арсений делает по местам более или менее общие замечания. Например, о своих обвинителях говорит: "Есть, государь, иные и такие, которые на нас ересь возвели, но едва и азбуку умеют, а то ведаю, что они не знают, какие в азбуке письмена гласные, согласные и двоегласные. А чтобы разуметь восемь частей речи и что такое роды и числа, времена, лица и залоги, то им и на ум не всходило. Священная философия и в руках у них не бывала, а кто ею не занимался, тот легко может погрешать не только в Божественных писаниях, но и в делах земских, хотя бы от природы был остроумен. Неискусившиеся смотрят только на строки и на буквальную речь и рассуждают: это так; оказывается же совсем не так..." Или еще: "Не смею, государь, дерзновенно сказать о говорящих на нас неправое, что они не знают ни православия, ни кривославия, но только они Божественные писания по чернилу проходят, смысла же писаний не стараются уразуметь". О троицком уставщике Логгине: "Логгин Корова напечатал в своем Уставе молитву, которая... начинается: "Владыко многомилостиве, Господи Иисусе Христе Боже наш"; конец же испортил так: "Ты бо еси Царь царствующим и Спас душам нашим, и Тебе славу возсылаем. Отцу и Сыну и Св. Духу..." И в другой молитве, начинающейся: "Боже духов и всякия плоти..." напечатал конец: "Яко Ты еси живот, и воскресение, и покой усопшим рабом Твоим, Христе Боже наш, и Тебе славу возсылаем, Отцу и Сыну и Св. Духу". Смотри, государь, как этот безумный клеветник, недугующий к нам братоубийственною завистию и напрасно оклеветавший нас, не сделавших ему никакого зла, смешал по неразумию не подлежащее смешению". О московском духовенстве: "Есть и другие тьмочисленные описи в точках, в запятых и в окончаниях в тех печатных книгах. Если бы московские власти и честные протопопы, служащие во святых церквах близ царских палат, совершая чтение и пение по этим священным печатным книгам, добре разумели и о благочестии воистину болели, то они прежде возвещали бы о сих описях, несогласных с разумом истины, царю государю, и государь велел бы из них же приставлять к тем книгам, когда они начнут вновь печататься, кого-либо, могущего делать поправки в книгах как должно. Вот Минею общую уже трижды печатают, а в ней ни единой описи не исправляли". О прежних справщиках книг: "Эти описи в печатных книгах указываю тебе, государь, не для того, чтобы поносить трудившихся и свидетельствовавших те книги и укорять их в ереси - да не будет, - но чтобы явить невежественное высокоумие и самомнительность лиц, обвиняющих нас неправедно. Трудившиеся принуждены были к тому царскою властию, как и мы, и сколько их разума стало, сколько их Бог наставил, столько и потрудились, и за труд их да подаст им Господь мзду небесную, а в чем они погрешили неведением или забвением, то надобно поправлять вновь". О самом себе и своих сотрудниках: "Наше дело, государь, в мир не пошло, ни царской казне какой протор сделало. Если же что недоброе сделано, ино дело на сторону, а трудившийся неразумно и неугодно пусть будет лишен мзды. Немалая, государь, беда мне, нищему чернецу, толикий труд подъявшему, сидевшему за государевым делом полтора года день и ночь, лишиться мзды, ибо всего нам, бедным крылошанам, идет в Троицком монастыре зажилого на год денег по тридцати алтын на платье, одеваемся и обуваемся своим рукоделием. Бог свидетель, что нет в нас ни в ком никакой ереси... Иван поп на Соборе митрополиту Ионе, и архимандритам, и честным протопопам, препиравшимся с ним, очи слюнами запрыскал, и то им, честным людям, стало в досаду. И мне думается, что я, нищий чернец, страдаю от попа Ивана да от архимандрита, потому что архимандрит меня не послушал, дела не отказал, а поп Иван сам на государево набился и ради себя выпросил в монастырь, смутил, что враг лукавый. Да и вправду лукав он: у дел быв большой, нас в беду ввел, а сам вывернулся, как лукавая лисица, заведши бедного бородатого козла в неисходную пропасть, сама по нем же выскочила". В заключение Арсений обращался к боярину Салтыкову с следующими трогательными словами: "И ныне, государь, я, нищий чернец Глухой, сижу за то дело на Кирилловском подворье в железах, живот свой мучу девятый месяц, об одной свитое перебиваюсь, и та уже с плеч свалилась, и без теплой одежды, и рухлядишко мое, государь, в монастыре все распропало. Бог свидетель, что мы страждем безвинно. Если я, нищий чернец, и грешнее всех людей, но не приписывай мне никакой ереси. Я верую во все, чему научили самовидцы и ученики Слова и что предали святые богоносные отцы и учители святой соборной и апостольской Церкви, и все это приемлю, люблю и почитаю. Смилосердуйся, государь, помилуй меня, нищего чернеца, будь печальником царю государю Михаилу Федоровичу и благоверной государыне великой старице Марфе Ивановне, чтобы велели меня, нищего чернеца, из желез освободить. Смилуйся, государь, пожалуй".

Почти теми же самыми словами, которыми окончил Арсений свое послание к Салтыкову, начал он свое небольшое послание к протопопу Ивану Лукьяновичу, только просил здесь ходатайства не пред государем и его матерью, а пред Сарским митрополитом Ионою. "Со слезами, - писал Арсений, - бью челом тебе, государю: умилостивься, государь Иван Лукьянович, вступися за мою бедность, будь мне, бедному, помощником. Сижу, государь, на Кирилловском подворье, окованный железами, узкими и скорбными, и иногда заключаемый в темном и смрадном месте. Будь, государь, печальником митрополиту Ионе Сарскому и Подонскому, чтобы митрополит освободил меня, беднаго и нищего чернеца, ибо ему государыня великая старица Марфа Ивановна отдала наше дело на волю: он волен нас смирять и освободить. А я, нищий чернец, бью ему, государю, челом со слезами и всему священному Собору, прося прощения в своем погрешении, сколько я, по своему неразумию, в чем-либо погрешил. А в том, государь, свидетель Бог, что нет в нас ереси никакой". В самом послании Арсений вовсе не касается вопроса о прибавке "и огнем", а старается оправдать себя и своих сотрудников только в другом направленном против них обвинении и говорит: "Винит нас митрополит с Собором, что мы у молитв концы марали. Но мы марали концы только у тех молитв, которые, будучи обращены лишь к одному из Лиц Пресвятой Троицы, Отцу или Сыну, оканчивались, однако ж, словами: "И Тебе славу возсылаем. Отцу и Сыну и Святому Духу", чем сливаются Лица Пресвятой Троицы и допускается ересь Савелиева (при этом Арсений приводит несколько примеров таких молитв). А у молитв, обращенных ко всей Единосущной Троице, оканчивающихся таким славословием, мы концов не марали. Да и митрополит нашел не во многих местах молитвы, у которых концы нами переменены, а таких молитв больше, у которых концы не переменены. Если кто станет смотреть на наше морокованье без злобы и не имея в себе братоубийственной зависти, а братолюбно и будучи искусен в словесной хитрости, он малую вину на нас возложит, и если найдет в чем погрешность, то покроет недоумение наше своим человеколюбием". Далее Арсений говорит о своем воспитании, что он самоучкою познакомился с грамматикою и философиею, и о своих обвинителях, что они едва азбуки умеют, а грамматики и философии вовсе не знают, вследствие чего чудовский архимандрит, не понимая смысла одного слова в переводе, люто и зверообразно нападал на него, Арсения; сознается, что если в чем согрешил, то не от хитрости, а от ненаучения и слабости разума, и заключает свое послание так: "Достойно и великому святителю Ионе покрыть погрешность нашего ненаучения своим человеколюбием, а нас, бедных, от желез освободить. Умилостивься, государь Иван Лукьянович, будь мне помощником, породи второе (т. е. во второй раз), вступись за меня, а я за тебя, государя моего, буду Бога молить... Смилуйся, государь, пожалуй порадей".

Но если Дионисий и Арсений старались оправдать себя и доказывали свою невинность, то и враги их старались, напротив, доказать их виновность. В числе этих врагов наиболее выдавался некто старец Антоний Подольский, или из Подолья. Судя по прозвищу его, он, вероятно, пришел в Москву из Подолии, а судя по его уцелевшим сочинениям, образовался не сам собою чрез одно чтение книг, а получил школьное образование в каком-либо из западнорусских училищ. Надменный этим своим образованием, Антоний повсюду хвалился им в Москве и говорил: "Никто совершенно против меня грамматики и диалектики в России не знает". Когда возник спор о прибавке слова "и огнем" в молитве на Богоявление, когда Дионисий и его товарищи были осуждены за исключение этого слова из молитвы, тогда Антоний стал на сторону их обвинителей. Непосредственно он нападал на священника Наседку, который хотя и был осужден Собором, но не лишен свободы и потому имел возможность защищать пред всеми в московском обществе себя и своих сотрудников и обличать несправедливость своих противников. Антоний везде и всем называл Наседку еретиком как не приемлющего будто бы "благодати Духа Святого, явившейся на апостолах огненными языками" и всюду учил "об огни просветительном, яко от Божия существа исходит, и той есть и огонь и свет просветительный". Ходил по московским торжищам, рассуждал с калачниками, пирожниками и другими об этом просветительном огне и "многих научил", потому что на торгу в Москве Антонию верили и смотрели в него, как в зерцало, а не в писание святых отцов. Не довольствуясь устною проповедию против Наседки, Антоний собрал еще на него "много писания" и в этом "собрании от книг" подробно изложил свое учение. К сожалению, сочинение Антония Подольского до нас не дошло и мы можем говорить о содержании его, как доселе говорили и о самом Антонии, только со слов его противника - Наседки, который в опровержение этого сочинения написал свое, до нас дошедшее. Наседка также большею частию собрал свое сочинение из книг: из Священного Писания, из толкового Евангелия и Апостола, из писаний святых отцов, из Кормчей, из церковных служб, но, приводя заимствования из книг или только делая на них ссылки, почти везде присовокуплял свои толкования и соображения, направленные против Антония. Разделено сочинение Наседки на 35 небольших глав неодинаковой величины и общего заглавия не имеет, но имеет частные надписания над главами, например, над первою такое: "О Словеси Божии воплощшемся к гордому Антону Подольскому, нову ересь составляющу". Приведем из этого сочинения несколько более замечательных мест, чтобы познакомиться как с мыслями Антония о просветительном огне, так и с приемами Наседки в опровержении их. "Что, буйственный, возносишься умом на разум святых отцов, положенный в Божественных писаниях, - так начинается первая глава, - и являешь новое богословие, дабы веровали твоему собранию от книг, якобы Бог огнь есть и огнем священнодействует таинство христианское? Скажи, лукавнующий, кому верить, тебе ли, пресмыкающемуся на земли, или возшедшему умом превыше всех небес и видевшему Бога Слово и слышавшему от Него: В начале бе Слово, а не огнь, и Слово бе у Бога, а не огнь, и Бог бе Слово, а не огнь?.. Ты, тварь, и себя не знаешь, а Творца хочешь показать ведомым по существу. Возьми, всеведущий, святую книгу Бесед евангельских и прочитай во второй Беседе следующее: "Невозможно сказать, невозможно даже помыслить по достоинству, что есть Бог в существе, - преименен бо есть, и многоименен, и безыменен..." и пр. Ты, Антоний, отступаешь от исповедания православной веры, где сказано: "Исповедую едино крещение", которое, как многократно свидетельствует Божественное Писание, совершается водою и Духом, а ты утверждаешь еще другое крещение - огненное, и не другое, но осмое, пагубное, о котором Златоуст пространно написал в Беседе 40-й на Матфея. Ты отвергаешь все старые списки, греческие и русские, и веришь внуке - одной печатной книге, Служебнику, а мать и бабу и прабабу не словом, но делом блядею являешь, ибо все старые списки ни во что вменяешь. Веришь одному свидетельству печати, а на тысячу и тьмы старых списков плюешь". Во второй главе Наседка говорит: "Поистине ты во всем уподобляешься еретику Несторию. Он, проклятый, допускал во Христе два состава (лица)... а ты называешь Духа Святого огнем... и приписываешь в Состав Святого Духа вседетельную силу Его - огонь... Три Состава (Лица) Святой Троицы, Отца и Сына и Св. Духа, и святым неведомы, ты же и четвертый состав (лицо) небоязненно проповедуешь всей России..." В третьей главе: "К тому же воспоминаю тебе, Антоний, о старой старине, о заблудших древних еретиках. Иные из них прельстились от книг, как и я с тобою, пьяный, брежу, и тщеславимся, и хвастаем, и лжем, чтоб нас люди хвалили... Поразмысли, во что полагаешь ты Св. Духа и огонь: не два ли духа и не два ли состава разделяеши?.. Дух Святой, невидимый и непостижимый для самих сил небесных, и веруется, и исповедуется, и прославляется не по видимым явлениям Своим, каковы были голубь и огнь, а по невидимому Своему существу, как Дух... Он выше всех Своих явлений и не прелагается ни в огнь, ни в голубя..." В четвертой главе: "Ты небоязненно всех учишь, что Дух Святой благодать свою апостолам огненным видением отделил от Себя и ныне так же отделяет от себя же огненным видением, по сказанному: Той вы крестит Духом Святым и огнем. А я, хотя не ритор, не вития, но глупец и пьяница, вижу, что ты свои слова не прямо от книг свидетельствуешь, но собою замышляешь... Если отделится благодать от Отделяющего, Который вездесущ, то на ком и где она будет?.. Не слышишь ли, как Церковь Божия поет и величает Христа: "Величаем Тя, Жизнодавче Христе, и чтем Дух Твой Святый, - а не огонь святый, - Егоже от Отца, - а не от Себя - послал еси Божественным учеником Своим..." И все Божественное Писание свидетельствует, что не от Себя Сын, но от Отца послал Духа Святого, а не огонь; а ты от Сына велишь призывать Духа Святого и огонь с Ним. И что будет тот огонь? Не явно ли по твоему разуму, что ты вводишь четвертое лицо Св. Троицы? И исхождением, или излитием, отделяется тот огонь от Сына?.." В пятой главе: "Ты, Антоний, откуда узнал и уразумел о невидимом и непостижимом Промысле Божием и мудрствуешь, что от существа Божия исходит огнь просветительный, который освящает всяческая? Мы не веруем твоему просветительному огню, безымянному, но веруем, как научили нас веровать св. апостолы, во Отца и Сына и Св. Духа - вот истинный и живот всех, и спасение, и свет, и просвещение, и освящение, и воскресение. А в иной свет, кроме Отца и Сына и Св. Духа, мы не хочем веровать". В седьмой главе: "По твоему не богословию, но богоборию... ты говоришь, что от Бога исходит огнь просветительный и тем освящается богоявленская вода. Мы же не принимаем того просветительного огня... На Иордани не огнь Бог Отец послал на крестившегося Сына, но Дух Святой сошел в виде голубине, и в день Пятидесятницы не огнь же сошел, но Дух Святой, и явишася апостолам разделени языцы, яко огненны, но не огненны... Нас подобные тебе дураки учат говорить: Антоний-де для дня Пятидесятницы выдумал произносить: "Освяти, Владыко, воду сию Духом Твоим Святым и огнем", и вы произносите. А как на Богоявление явился голубь, то велят произносить: "Освяти, Владыко, воду сию Духом Твоим и голубем". Иные же люди, со стороны, про нас всех говорят: "Все вы взбесились и бредите, ибо Отец и Сын и Св. Дух выше огня и выше света и воды живой... вы с Антонием оглохли ушами чувственными и разумными". В девятой главе: "Ты, Антоний, взяв Предтечево слово, сказанное иудеям: Той вы крестит Духом Святым и огнем, говоришь: то-де и об апостолах сказано, и о нас всех, язычниках... И ты, Антоний, лжешь на Предтечу... Смотри крепко своими пьяными глазами, кто приходил к Предтече и кому Предтеча говорил... И такое Предтечево свидетельство ты переносишь на апостолов! О, фарисей и саддукей, сам сатана тебя научил: совсем не апостолам Предтеча говорил то". В двенадцатой главе: "Сын Божий сказал, что Дух Святой от Отца исходит; а ты говоришь, что от Сына исходит огнь, и от Сына велишь (в молитве на Богоявление) призывать со Святым Духом огнь, и таким образом, по твоей безумной мудрости, между Отцом и Сыном и Святым Духом допускается местное расстояние: от Отца Дух, от Сына огонь; Отец вина Духу, а Сын вина огню... Отец подает Святого Духа невидимым даром, а Сын - видимым даром, огнем". В четырнадцатой главе: "Златоуст учит нас о Святом Духе не только не говорить, но и не помышлять, будто Он есть голубь, или огонь, или ветер бурный; а ты, Антоний, не только сам мудрствуешь, но и многих научил, чтобы призывать огнь в богоявленской молитве на освящение воды. Тебя ли лучше слушать или Златоуста?.." и пр.

Вообще сочинение Наседки, нами рассмотренное, отличается самою грубою полемикою. Он не ограничивается только опровержением мыслей своего противника, но не щадит и его самого. Называет его не только буйным, надменным, хвастливым и подобными именами, но и дураком, еретиком и многократно укоряет его в пьянстве, хотя последнюю слабость усвояет и себе, говоря, например: "Не сатана выучил тебя, Антоний, мудрствовать, но родной брат и тебе и мне - утопленный в сусле хмель".

Сколько, однако ж, ни старались преподобный Дионисий и его сотрудники, осужденные Московским Собором за исправление книг, доказать свою невинность, осуждение соборное тяготело над ними и страдания их продолжались, пока не окончился самый период междупатриаршества в России. Почему оно длилось столько времени, это понимали тогда у нас все. Не было в России того, кому следовало сделаться Московским патриархом. Отец нового государя митрополит Филарет Никитич находился в плену: с 13 апреля 1611 г. из-под Смоленска он был отвезен в Польшу и, наконец, заключен в Мариенбургской крепости. Он более всех имел права на патриаршую кафедру как по своим заслугам для Церкви и отечества и страданиям за них, так и потому, что еще прежде, хотя недолго, уже был "нареченным патриархом" и даже писался этим именем. Да и Михаил Федорович, сделавшись сам царем, не мог же допустить, чтобы его отец был подчиненным, как митрополит, какому-либо патриарху, избранному из подданных. Оставалось ожидать возвращения Филарета Никитича из польского плена. Переговоры о том с поляками начались немедленно, как только воцарился Михаил Федорович; к сожалению, по упорству поляков, долго не имели успеха. Извещая отца (декабрь 1614 г.) об этих начавшихся переговорах, царь Михаил обращался к нему в своей грамоте не только как к "поборнику и страдателю за святыя благосиятельныя хрестьянския нашей церкви и крепкому столпу в православии", но и как к "старейшему и превысочайшему священноначалием отцу отцем", т. е. как к патриарху. И по всей России имя митрополита Филарета Никитича как "великаго государя" поминалось в церквах, на ектениях и молитвах вместе с именем самого государя и его матери, "великой старицы инокини Марфы Ивановны". Ростовским митрополитом Филарет Никитич уже не был со времени плена его в 1611 г.: в этом году между жителями Ярославля и их начальниками произошла великая смута, и они не знали, к кому прибегнуть и кто бы рассудил их. Потому с общего совета положили послать в Троице-Сергиев монастырь к бывшему у них еще до Филарета Никитича митрополитом Кириллу (Завидову) и просить его, чтобы он возвратился на прежнюю свою кафедру в Ростове. Кирилл склонился на их просьбу, пришел в Ростов, потом в Ярославль, умирил жителей и остался Ростовским митрополитом до самой своей кончины. Зато Филарет Никитич со времени воцарения его сына считался уже митрополитом всея России, или Московским и всея России. В 1615 г. царь Михаил Федорович пожаловал несудимую грамоту духовенству церкви святого Николая Великорецкого на Вятке, числившейся в области, или епархии, патриаршей, и в этой грамоте выразился: "А кому будет что искати на самих никольских попех и дьяконе, ино их судит отец наш и богомолец Филарет, митрополит всея Русии, по священным правилом и по соборному уложенью". А на антиминсах того времени в области Московской писалось: "Освятися олтарь во имя... при благоверном царе Михаиле Феодоровиче и при митрополите Филарете Московском и всея России". Таким образом, Филарет и во дни междупатриаршества, находясь вдали от России, признавался верховным ее архипастырем, хотя еще не носил имени патриарха.

V

овый период жизни для Русской Церкви, период ее самостоятельности, начался среди самых неблагоприятных обстоятельств. Едва только учреждено было патриаршество в России и еще не успело достаточно проявить себя, как для отечества нашего настало так называемое Смутное время, время самозванцев и других искателей царского престола, время страшного разорения и опустошения Русской земли, а вместе и Русской Церкви. Чрезвычайно страдали тогда все жители России, страдали с ними и духовные пастыри и архипастыри. Гибли села, города, целые области, разрушались и разграблялись и храмы Божии, монастыри, архиерейские домы, церковные имения. Подавлены и глубоко расстроены были все отправления как государственной, так и церковной жизни. Патриархи Иов и Гермоген доблестно потрудились для Церкви и отечества, но оба под конец были лишены своей святительской кафедры; не говорим об избраннике Лжедимитрия патриархе Игнатии, который лишен был сана по заслугам и законною властию.

При учреждении патриаршества в России постановлено было увеличить число епархий в Русской Церкви до 19; между ними кроме патриаршей, прежде митрополичьей, области должны были находиться четыре митрополии, шесть архиепископий и восемь епископий. На самом же деле первоначально явилось только 14 епархий вместе с патриаршею - четыре митрополии, шесть архиепископий и три епископий. Большая часть из них были прежние епархии, а вновь открыты только архиепископия Астраханская и епископий Псковская и Корельская. Первая из трех новых епархий отделилась от Казанской, вторая и третья - от Новгородской, вследствие чего Казанская и Новгородская епархии уменьшились в своем объеме. Но в последующее Смутное время число епархий у нас не только уже не возрастало, а еще уменьшилось двумя. Корельская епархия после взятия города Корелы шведами (в июле 1611 г.) закрыта навсегда. Единственный епископ ее Сильвестр после этого временно управлял Вологодскою епархиею, называясь то епископом Корельским, то Вологодским архиепископом, пока в июне 1613 г. не был перемещен во Псков, где и скончался. Епархия Смоленская, считавшаяся архиепископиею, перешла после взятия Смоленска поляками (15 июня 1611 г.) во владения Польши на много лет, пока Смоленск не был возвращен России. Может быть, как бы взамен этой утраченной архиепископий Псковская епархия в 1611 г. по воле царя Михаила Федоровича возведена на степень архиепископий. Другие епархии если и не были закрыты среди тогдашних смутных обстоятельств, то оставались без архипастырей на более или менее продолжительное время. В Астрахани после известного архиепископа Феодосия ( [image] 18 декабря 1606 г.), столько пострадавшего еще при первом самозванце и участвовавшего в перенесении мощей святого Димитрия царевича из Углича, не было архиерея почти девять лет, там происходили постоянные смуты, волнения и убийства от казаков и других мятежников, и только при царе Михаиле Федоровиче туда поставлен был новый архиепископ Онуфрий (15 февраля 1615 г.). Тверская кафедра, после того как архиепископ Феоктист взят был тушинцами в плен (1608) и потом убит ими, оставалась праздною около пяти лет и только с воцарением Михаила Федоровича, в мае 1613 г., отдана была архиепископу Арсению Елассонскому, проживавшему при московском Архангельском соборе. В Ростове после взятия митрополита Филарета Никитича тушинцами в плен не было архиерея около трех лет (1608 - 1611). В Суздале после изгнания архиепископа Галактиона теми же тушинцами не было епархиального владыки около четырех лет (1608 - 1612). Вследствие тех же прискорбных обстоятельств от Новгородской епархии временно были отделены Каргополь и другие города и уезды по Двине и Вагу. Они отданы были Вологодскому архиепископу Нектарию (с 1613 г.) "для его скудости и вологодского запустенья" в то время, когда Новгород находился под властию шведов. С возвращением же Новгорода под власть России возвращены к Новгородской епархии грамотою царя Михаила Федоровича (6 июля 1617 г.). В числе архипастырей, правивших нашими епархиями в то тяжелое время, немало было, как мы уже видели, таких, которые показали высокие примеры приверженности к православной вере и отечеству, теперь упомянем еще о двух - Смоленском и Новгородском. Смоленский архиепископ Сергий своею твердостию и преданностию вере и отечеству прославился на всю Россию вместе с воеводою Шейным во время долговременной осады Смоленска королем Сигизмундом. По словам ярославцев в их грамоте в Казань (март 1611 г.), все верные сыны отечества тем только и утешались тогда посреди обрушившихся на него бедствий, что дал им Бог "за православную веру крепкаго стоятеля, святейшаго Гермогена, патриарха Московскаго, а в Смоленску архиепископа да премудраго боярина Шеина". Однажды, когда сам Шеин вместе с жителями, доведенными до крайности, пришел к Сергию уговаривать его, чтоб благословил сдать город, Сергий, сняв с себя облачение и положив посох, сказал, что готов принять муку, но Церкви своей не предаст и скорее допустит умертвить себя, чем согласится на сдачу города. Тронутые словами архипастыря, жители отложили свое намерение и дали клятву стоять против врага до последней капли крови. Когда Смоленск был взят, Сергий и Шеин были отведены в Польшу и отпущены в отечество только в 1619 г. при размене пленных. А о Новгородском митрополите Исидоре, после того как Новгород возвращен был шведами России, вот что писал сам царь Михаил Федорович в своей грамоте (27 февраля 1617 г.): "Об вас, богомольце нашем Исидоре митрополите, я слышал от истинных и неложных сказателей - о вашем благоподвизательном страдании и исправительном пастырстве для словесного стада, как вы за православную веру и христианские души, подобно древним подвижникам, много раз подвизались болезненным постом и страданиями, и, ревнуя нашему учителю Христу, непрестанно обличали многие ереси и неправды, и наставляли христиан к свету благоразумия. Многих, отпадших от нашей истинной веры, которых насильники германского рода приводили у вас к крестному целованью на королевское имя, равно и тех, которых они прельщали и принуждали идти в свою землю, ты, добрый пастырь и учитель, с своими о Христе сынами, архимандритами и игуменами и всем освященным Собором, усердно позаботился уловить своею духовною мрежею, и наставил к истинному свету и правде Божией, и своим учительством и вразумлениями освободил от прелести. Мы благодарим Господа, что он не оставляет народа христианского и посылает ему таких поборников и стоятелей за словесное стадо, как вы".

В церковном управлении и суде не произошло никакой существенной перемены с учреждением патриаршества. Патриарху передана та самая власть, какую прежде имел митрополит. Ведомству церковного управления и суда подлежали, как и прежде, не только все лица белого и монашествующего духовенства и приписанные к церкви богадельные, но и церковные, или архиерейские, чиновники и церковные крестьяне по всем делам, кроме душегубства и разбоя с поличным, и все вообще миряне по делам духовным и недуховным, указанным прежними узаконениями. Неприкосновенность этого духовного ведомства подтверждалась новыми грамотами государей Федора Ивановича, Бориса Федоровича Годунова, Василия Ивановича Шуйского и Михаила Федоровича. У архиереев по-прежнему находились для епархиального управления и суда разные служебные лица, духовные и светские: наместники, поповские старосты с десятскими, священниками или диаконами, а также бояре, дворецкие и дьяки, назначавшиеся от государя, десятники, недельщики, приставы, заезщики, боярские дети и пр. На архиереев, по епархиальному управлению и суду, как и прежде, собирались разные пошлины с церквей, монастырей, отдельных лиц духовенства и мирян, и при этом, как и прежде, бывали злоупотребления. Например, игумен и братия Кирилло-Белозерского монастыря в 1601 г. жаловались царю Борису Федоровичу, что прежде они сами отдавали Ростовскому митрополиту Варлааму церковные десятины и венечные пошлины, или прямо в его митрополичью казну, или его десятникам на Белоозере, в прошлом же году за пошлинами приезжали в монастырь четыре митрополичьих десятильника, и не раз, а три раза, и взяли с монастыря митрополичьих и десятильничьих даров вчетверо больше прежнего; прежде монастырь посылал митрополиту иконы и разные поминки, преимущественно рыбою, дважды в год, на Рождество Христово и на праздник Кирилла чудотворца, а теперь поминки требуются трижды в год и в гораздо большем размере; кроме того, три раза в год приезжают в монастырь митрополичьи приказные, старцы, дети боярские, попы, дьяконы, звонари, сторожа и всякие служители до ста и более человек, и все требуют себе поминков и подарков, а сам митрополит в случае поставления в монастырь нового игумена берет себе за настольную грамоту по шести рублей, да за стол десять золотых, воз красной рыбы и жеребца или иноходца. Государь приказал, чтобы Ростовскому митрополиту никаких поминков, золотых, лошадей и припасов монастырь не давал, чтобы митрополичьи десятники и прочие приказные и служебные люди ни за пошлинами, ни за поминками в монастырь не приходили, а вносились пошлины прямо от монастыря в митрополичью казну в Ростове и чтобы монастырь при поставлении игумена за настольную грамоту давал митрополиту "по уложенью", т. е. по одному рублю. Впрочем, иногда и сами архиереи освобождали от подсудности своим десятинникам монастыри и церковные причты и подчиняли их своему непосредственному суду, равно предоставляли им вносить церковные пошлины прямо в архиерейскую казну, а не чиновным лицам, приезжавшим для сбора пошлин, или даже уменьшали эти пошлины, хотя они и без того очень пооскудели в Смутное время вследствие разорения и опустошения многих церквей и монастырей и всего края. Подтверждая и ограждая неприкосновенность церковного управления и суда, наши государи, как это случалось и прежде, сами же и нарушали ее своими несудимыми и тарханными грамотами, которые жаловали монастырям и духовенству городских и сельских церквей, потому что чрез эти грамоты оставляли монастыри и церковные причты подсудными епархиальным архиереям только по духовным делам, а по всем прочим делам как монастыри и причты, так и их крестьян брали в свое непосредственное ведение. Мы знаем, что Стоглавый Собор, отвечая на запрос царя Ивана Васильевича о несудимых грамотах, признал их противными священным правилам и постановил: "Впредь таковым грамотам не быти" (Стоглав. Гл. 67). Царь принял соборное решение, но вскоре оставил его без внимания и начал по-прежнему выдавать несудимые грамоты церквам и монастырям. Примеру его следовали и его преемники. Правда, само духовенство искало и просило себе этих грамот, желая освободиться от власти своих епархиальных архиереев по делам недуховным и обольщаясь мыслию подлежать непосредственному суду своего государя. И долгое время государи действительно выражались в своих несудимых грамотах о монастырях и церковных причтах: "Сужу их яз, князь, или мой дворецкий" или "сужу яз, царь и великий князь, или мой дворецкий Болшого дворца". Но в первые десятилетия XVII в. все дела о монастырях и церквах по несудимым грамотам, может быть вследствие многочисленности таких дел и невозможности заведовать ими лично, государи передали в ведомство своего Приказа Большого дворца и начали выражаться в несудимых грамотах: "Судят их (монастыри и причты) на Москве в Приказе Болшого дворца". Таким образом, монастыри и церковные причты с несудимыми грамотами очутились подвластными по всем делам недуховным вместо судов церковных, епархиальных, суду или судебному учреждению совершенно светскому, которому подчиняться означало совсем уже не то, что подлежать непосредственному суду самого государя. В то же время Приказу Большого дворца начали подлежать и все вообще духовные лица, даже не имевшие несудимых грамот, равно как и духовные учреждения, по тем делам, по которым прежде подлежали ведению самого государя или его дворецкого, и, во-первых, все владельцы церковных имений по исковым делам на них или управители их имений со стороны лиц других ведомств; а во-вторых, все монастыри по отчетности в монастырской казне и доходах с монастырских имений, так как и Стоглавый Собор определил, что "монастыри и казны монастырския ведают и отписывают по всем монастырям царя и великаго князя дворецкие и диаки, и приказывают архимандритом, и игуменом, и строителем с соборными старцы, и считают архимандритов, и игуменов, и строителей во всем приходе и расходе" (гл. 49, 68). В каком именно году и при каком государе Приказ Большого дворца принял в свое ведение все эти дела духовных лиц и учреждений, подлежавшие прежде непосредственному ведению государя, неизвестно. Но в записке 1610 - 1613 г. о царском дворе уже встречаем известие: "Да во дворце ж в Приказе - монастыри всех городов". Для более удобного заведования такого рода делами в Приказе Большого дворца, круг деятельности которого был весьма обширен, существовало даже особое отделение под названием Монастырского приказа, и первое известие об этом приказе относится к 1611 г.

Новых монастырей явилось у нас немного, и то преимущественно в царствование Федора Ивановича и отчасти Бориса Федоровича. В Москве основаны три монастыря: в 1591 г. Донской - в память избавления Москвы от крымского хана Казы-Гирея, так названный по имени Донской иконы Богоматери, находившейся тогда в стане московского войска; к концу XVI в. - Зачатиевский и Ивановский, оба женские. В пределах тогдашней Новгородской епархии - три монастыря: к концу XVI в. - Антониев Леохнов, в 50 верстах от Новгорода, преподобным Антонием Леохновским; в 1603 г. - Синеозерская Благовещенская пустынь, в 60 верстах от Устюжны, преподобным Евфросином, и в 1606 г. - Красногорский, в 10 верстах от Пинеги; кроме того, в 1597 г. возобновлен царскою казною Валаамский монастырь, разоренный шведами. В Казани основано два монастыря: Иоанно-Предтечев и Феодоровский Троицкий, оба к концу XVI в. В Астрахани - один, Спасо-Преображенский, в 1597 г. В Тверской епархии - один, Нилов Столбенский, в 1594 г. В Вологодской епархии - пять: в самой Вологде - Горний Успенский, девичий, в 1590 г. и Галактионова пустынь, к концу XVI в., названная по имени преподобного Галактиона, ее основателя; в 85 верстах от Тотьмы - Бабозерская Николаевская пустынь, около 1605 г.; в 80 верстах от Устюга, на реке Недуме - Устьнедумский Введенский монастырь, в 1607 г. и в Соликамске - Вознесенский, в 1608 г. На Вятке, в городе Слободском - один, Богоявленский, устроенный по просьбе всех жителей и по благословению патриарха Иова в 1599 г. В пределах нынешней Курской епархии - три: в 27 верстах от Курска - Коренная Рождества Богородицы пустынь, в 1597 г.; в Белгороде - Николаевский, в 1599 г. и в самом Курске - Троицкий, в начале XVII в., строителем Ионою Темкою. Не перечисляем других монастырей, которые только упоминаются в первый раз к концу XVI и в начале XVII в., но могли быть основаны прежде. Один из древнейших новгородских монастырей, Хутынский Варлаамов, доселе управлявшийся игуменами, возведен на степень архимандрии. В 1608 г. царь Василий Иванович Шуйский, посоветовавшись с патриархом Гермогеном, решил "для чудотворнаго места и почести тоя великия обители" быть в ней архимандриту и дать ему шапку епископскую, а патриарх благословил тогдашнего игумена этой обители Трифона в архимандриты и повелел ему служить литургию в епископской шапке, с рипидами и со свещами на ковре, как достоит епископу".

Число церквей в Москве при Федоре Ивановиче и Борисе Федоровиче значительно умножилось (о других городах не сохранилось сведений). Автор "Путешествия в Россию датского принца Иоанна", посетивший с ним Москву в начале XVII в., в одном Кремле насчитывал церквей вместе с монастырями и часовен до 25. Другой очевидец, немало проживший тогда с поляками в Москве, Маскевич, упомянув о придворной Благовещенской церкви с золотым на куполе крестом, о главном храме столицы - Успенском соборе и о соборе Архангельском, говорит: "Прочих церквей в Кремле до 20, из них церковь св. Иоанна, находящаяся почти посреди замка, замечательна по высокой каменной колокольне, с которой далеко видно во все стороны столицы. На колокольне 22 больших колокола, в числе их многие не уступают величиною нашему краковскому "Сигизмунду", висят в три ряда одни над другими, меньших же колоколов более 30... Недалеко от этой церкви есть колокол, вылитый для одного тщеславия, висит он на деревянной башне, в две сажени вышиною, чтобы мог быть виднее, язык его раскачивают 24 человека". Надобно заметить, что упомянутая Ивановская колокольня сооружена царем Борисом Федоровичем Годуновым в 1600 г., и при нем же вылит и упомянутый огромный колокол. По словам третьего современника-очевидца, Маржерета, в Москве вообще, а не в Кремле только было "много церквей каменных, и между ними четыре покрытых золоченою медью... деревянных же находилось бесчисленное множество". Еще у одного иностранца, проживавшего тогда в России, Петрея, читаем о Москве следующее: "Церквей, монастырей и часовен внутри и вне города до 4500, однако ж ни одна из них не сравнится величиною с самою меньшею из немецких церквей, потому что в иных церквах едва поместится пять или шесть человек, не встречается также ни одной церкви, на которой не висело бы по крайней мере четырех или пяти колоколов, на других даже девяти или двенадцати, смотря по величине церкви, так что, когда эти колокола зазвонят все вместе, поднимается такой звон, что никак нельзя расслышать друг друга". Но в этом свидетельстве количество московских церквей и часовен, без сомнения, крайне преувеличено, хотя свидетель мог принимать в счет не одни приходские церкви, но и домовые, которых было множество. Нет ли тут описки или типографской ошибки, и не следует ли читать 450 вместо 4500? В таком случае свидетельство было бы вероятнее, ибо, и по словам русского современника Авраамия Палицына, "тогда бысть в царствующем граде боле четырехсот церквей". Собственно же приходских церквей, имевших свои причты, можно полагать тогда в Москве около 320, следовательно, почти столько же, сколько их и ныне, судя по тому, что патриарх Иов, как мы видели, установил в Москве восемь поповских старост и каждому из них подчинил по сорока приходских священников.

Но сколько ни было в Москве и во всей России церквей и монастырей, почти все они более или менее пострадали в Смутное время, многие были даже совершенно разорены или опустошены. Москва испытала это во время страшного пожара (19 - 21 марта 1611 г.) от поляков. "Церквей везде было множество, и каменных и деревянных, - свидетельствует один из участвовавших в деле, - и все это мы в три дня обратили в пепел: пожар истребил всю красоту Москвы; уцелели только Кремль и Китай-город, где мы сами укрывались от огня". Но и здесь злодеи если не сожгли, то "многия Божии церкви и монастыри осквернили и разорили, и раки чудотворных мощей разсекли, и чудотворныя мощи поругали, и во всех Божиих церквах лошади поставили, и в монастырех стали жити, и многое убийство, и поругание, и осквернение иноческому чину учинили". Они похитили из кремлевских церквей все драгоценные сосуды и иконы, обделанные серебром или золотом, переделывали их в деньги на жалованье своему войску или прямо платили это жалованье драгоценными сосудами, иконами и вообще церковною утварью. Такая же участь постигла монастыри и церкви и во всех других городах и местах Южной и Средней России, где только бродили и неистовствовали польские и литовские люди, русские воры и изменники, донские и запорожские казаки, и везде, разоряя храмы и обители, они не давали пощады ни инокам и священникам, ни самой святыне. Литовские люди с изменниками-переяславцами, взявши Ростов, "раку чудотворцову Леонтьеву златую сняша и разсекоша по жеребьем, казну ж церковную всю, и митрополии, и градскую, пограбиша, и церкви Божия разориша". Шайки Сапеги осадили Пафнутиев монастырь, где находились царские воеводы, и, овладев им, "посекоша всех, игумена и братию", и еще до 12 тысяч войска, а самый монастырь разорили. Шайки Лисовского, овладев также после многих приступов монастырем Колязинским, вынули мощи чудотворца Макария из серебряной раки, некогда устроенной Борисом Годуновым, и повергли на земли, а самую раку рассекли, игумена со всею братиею и всех людей побили, всю монастырскую казну взяли и монастырь сожгли. При разорении Толгского монастыря в Ярославле убиты были все иноки и служки в числе 46 человек. При разорении церквей в Вологде польскими людьми и русскими ворами (в сентябре 1612 г.) умерщвлены: 3 протоиерея, 34 священника, 6 диаконов и 6 иноков, в том числе и преподобный Галактион Вологодский. Самого епископа Вологодского Сильвестра злодеи взяли в плен и четыре ночи держали под стражей, много раз приводили к казни и отпустили чуть живого. При разорении Спасо-Прилуцкого монастыря сожжено в трапезе 59 монахов и 32 убито. В Новгородском крае, или Северной России, то же самое сделали шведы: местное сказание свидетельствует, что они "раззориша вся святыя места, и монастыри, и церкви, и вся сосуды златые и серебряные, и кузнь, и раки святых поимаша" и что от начала Новгорода не было ему такого разоренья. Равно и в писцовых книгах Новгородских пятин после Смутного времени постоянно встречаем при описании монастырей и церквей такие слова: "На посаде монастырь разорен до основания, игумена и старцев нет ни одного человека, церковь ветха, стоит без пения..." и подобное. "Тогда, - пишет современник-очевидец, - во св. Божиих церквах скот свой затворяху (поляки и русские изменники) и псов во олтарех питаху, освященный ж ризы не токмо на потребу свою предираху, но и на обуща преторгаху... Чин иноческий и священнический не вскоре смерти предаяху, но прежде зле мучаще всячески и огнем жгуще, испытующе сокровищ, и потом смерти предаяху... Священных убо чин потреблен бысть, и вси архиереи, право учащие, или в правде стоящие, водами, яко злодеи, во узах... Малии от священнаго чина тех бед избегоша, память же тех язв многим и до смерти остася... В толико же безстудство вшедше нечестивии изменницы и поляки, безстрашно вземлюще св. иконы местныя и царския двери, и сия постилающе под скверныя постели... иныя же св. иконы колюще и вариво и печиво строяще. Из сосудов же церковных ядяху и пияху и смеющеся поставляху мяса на дискосех и в потирех питие". С воцарением Михаила Федоровича Романова мало-помалу начали возобновляться монастыри и церкви, как и все прочее в разоренной и опустошенной России. Некоторые монастыри просили себе пособия от правительства, и оно не отказывало, но не могло много сделать, так как само на первых порах было крайне бедно, а между тем потребности государства были чрезвычайно велики. Кое-где начали даже возникать новые обители, так, основаны: Дорофеева Южская пустынь в 15 верстах от Рыбинска, около 1615 г. преподобным Дорофеем; Троицкая пустынь в Елабуге, около 1616 г.; Козверуцкий Спасский монастырь близ Холмогор, в 1618 г.

Московский патриарх вместе с епархиею наследовал от бывшего Московского митрополита и все его церковные имения. И царь Борис Федорович подтвердил за патриархом Иовом по отношению к этим имениям те самые права и преимущества, какие изложены были в грамоте царя Ивана Васильевича IV митрополиту Афанасию; то же самое сделал и царь Шуйский для патриарха Гермогена. Прочие архиереи, сделавшиеся то митрополитами, то архиепископами, но оставшиеся на прежних своих епархиях, остались и при прежних имениях и, по существовавшему обычаю, испрашивали себе на те имения подтвердительные грамоты у новых государей. Для кафедр же, вновь учрежденных, даны были новые имения. Пользуясь сами церковными имениями, владыки, как и прежде, раздавали из этих имений поместья своим боярским детям. Равным образом и монастыри испрашивали себе у правительства новые подтвердительные грамоты на свои имения, такие грамоты сохранились не только от царей Федора Ивановича, Годунова, Шуйского, Михаила Федоровича, но и от Лжедимитрия и от бояр в период междуцарствия. В грамотах то подтверждалась неприкосновенность монастырских имений и неподсудность монастырских крестьян светским властям, то освобождались эти крестьяне от некоторых государственных оброков и повинностей, то предоставлялись монастырям права на ругу от казны, на рыбную ловлю, на соляной промысел, на беспошлинную торговлю солью и подобное. Из белого духовенства только немногие причты владели селами и другими угодьями или получали от правительства ругу, хлебную и денежную. Впрочем, в рассматриваемое время церковные имения мало приносили пользы своим владельцам, потому что, во-первых, почти все более или менее были разорены и опустошены то поляками, то шведами, то своими русскими ворами и казаками, а во-вторых, были слишком обременены государственными повинностями. Ратную повинность приходилось теперь духовным владельцам, как и прочим, отбывать не только чаще, чем прежде, но иногда и в большем размере. Так, в 1604 г. царь Борис Федорович приказал, чтобы патриарх, митрополиты, архиепископы, епископы и монастыри выставили в ратники с оружием и запасами всех своих слуг, сколько есть годных, а если кто не вышлет на службу своих годных холопей, то за каждого невысланного править с владельцев по 15 рублей, самих же слуг тех записать в стрельцы без пощады. В 1608 г. по указу царя Василия Ивановича Шуйского Ростовский митрополит Филарет должен был собрать своих боярских детей и даточных людей со всех своих монастырей и сел, а также с поместий своих боярских детей, с дыма по человеку, и выслать со всяким ратным боем в Переяславль. Подобные требования от архиереев и монастырей были и прежде, повторялись и после. И нужно было владельцам не только выставить ратников в полном вооружении, но потом и содержать их в продолжение всей войны, а война тянулась тогда почти непрерывно. Те же военные обстоятельства заставляли правительство делать иногда чрезвычайные поборы с церковных имений хлебом и деньгами. Например, в феврале 1614 г. велено было собрать на ратных людей по имениям Вологодского архиепископа по сту четвертей хлеба с каждой сохи, а в следующем месяце - по 261 рублю с каждой сохи. И как в имениях этого архиерея числилось пять сох земли, то крестьянам его приходилось разом доставить правительству пятьсот четвертей хлеба и 1305 рублей деньгами. Вследствие чего крестьяне пришли в совершенное разорение и многие разбежались от тех насилий и правежей, которым их подвергали царские сборщики, а сам архиерей, проживавший тогда в Москве, почти "голодом помирал" и напрасно требовал себе из своей архиерейской экономии запасов и денег; ему отвечали, что ничего нет. В 1617 г. по указу государеву собрано было с вотчин Кирилло-Белозерского и других монастырей на жалованье московским стрельцам по 120 четвертей ржи дало 160 четвертей овса с сохи. Кроме такого рода повинностей русские монастыри должны были еще внести на нужды отечества и всю свою казну, какую имели в запасе. В грамоте к игумену Соловецкого монастыря (от 8 августа 1609 г.) царь Василий Иванович свидетельствовал, что за оскудением царской казны из монастырей, которые находятся в его державе, "всякая монастырская казна уже взята и роздана всяким служилым людям на жалованье", и приказывал, чтобы и Соловецкий монастырь выслал в Москву для той цели всякую свою монастырскую казну, равно и казну других монастырей, если какая в нем хранится. Соловецкий монастырь действительно и выслал сперва 2000 тогдашними рублями, а потом еще 3150 рублей, да Печенского монастыря 400 рублей, 150 ефимков и серебряную ложку, бывшие на сбереженье в Соловецком казнохранилище. А братия Прилуцкого монастыря, у которых оказалось всего 50 рублей монастырской казны, посылая (в 1610 г.) эту казну, приложили еще каждый от себя добровольные жертвы: игумен 10 рублей, прочие же чернецы - кто 3 рубля, кто 2, кто рубль, полтину, кто несколько алтын.

Даже богатая Троицкая Сергиева лавра и та доведена была тогда до совершенного оскудения - столько от нее брали. Царь Борис Федорович Годунов взял из лаврской казны будто бы взаймы на ратных людей 15400 рублей. Димитрий Самозванец взял оттуда же почти вдвое более - 30000 рублей. Царь Василий Иванович Шуйский в первый раз взял 18 355 рублей, во второй, когда лавра находилась в осаде, от келаря Авраамия Палицына в Москве - 1000 рублей и в третий от него же 900 рублей, так что всего взято было тогда из лаврской казны 65655 рублей. Не довольствуясь этим, царь Шуйский, когда по окончании осады лавры в ней не нашлось более никаких денег, велел дьяку Семену Самсонову позабрать у всех находившихся в лавре и у монахов все их имущество и взял из лавры все многоценные сосуды, золотые и сребропозлащенные, пожертвованные прежними царями и великими князьями, оставив в ней только немногие сосуды, малые и худшие. Немалую услугу оказала лавра и тем, что, когда случился (в 1608 г.) страшный голод и московские купцы возвысили цену хлеба до небывалых размеров, келарь лавры Авраамий Палицын по предложению цареву и патриарха Гермогена открыл житницы ее, находившиеся в Москве, и велел отпускать из них хлеб по два рубля за четверть, чем заставил и прочих продавцов продавать хлеб по той же цене. В продолжение шестнадцатимесячной осады лавры, когда она должна была прокармливать в своих стенах кроме иноков и монастырских слуг многих царских воинов и многих окрестных поселян с целыми их семействами, средства ее совершенно истощились. Когда в 1612 г. собравшееся к Москве ополчение напрягало последние усилия, чтобы освободить ее, и казаки отказывались помогать ополчению, требуя себе жалованья, настоятель лавры Дионисий с келарем Авраамием и соборными старцами держали совет, что бы им послать казакам, чем удержать их, так как денег в монастыре нет. И, рассудивши, послали казакам богатые церковные ризы, стихари, епитрахили на короткое время в залог на тысячу рублей. Такая посылка тронула даже грубых казаков: они устыдились взять церковные вещи в залог и обещались терпеть все, но от Москвы не уходить. Вместе с монастырями, епархиальными и своими домовыми, жертвовали на нужды отечества и наши архипастыри лично от себя, как это засвидетельствовал о Новгородском митрополите Исидоре князь-герой Михаил Васильевич Шуйский.

По сказанию иностранцев, бывших тогда в России, у нас существовали при церквах школы, но только первоначальные, в которых обучали одной русской грамоте и письму. Царь Борис Федорович хотел завести школы для преподавания русским иностранных языков и вызвать в Россию просвещенных людей из Германии, Италии, Франции и Англии, но будто бы "попы и монахи воспротивились этому намерению, объявив, что в России, невзирая на обширное пространство ее, доселе господствовало единоверие и единоправие, если же настанет разноязычие, то поселится раздор и прежнее согласие исчезнет. И Борис отказался от своего намерения". Другого ответа и нельзя было ожидать Борису от русского духовенства при господствовавшем тогда у нас взгляде на латинян и протестантов, которые одни только и могли быть вызваны к нам из Европы в качестве учителей юношества. Единственным средством к развитию своего ума и приобретению познаний оставалось у нас для желающих чтение книг. Но смутные обстоятельства отечества вовсе не благоприятствовали книжным занятиям. Если же и теперь мы встречаем у себя несколько довольно образованных и начитанных духовных писателей, то все они получили свое образование еще в предшествовавшее время. Таковы были оба наши первые патриарха, Иов и Гермоген, и пострадавшие за исправление богослужебных книг архимандрит Дионисий, старец Арсений Глухой и поп Иван Наседка, с сочинениями которых мы уже познакомились прежде. Таковы же были и авторы житий и церковных служб, появившихся тогда у нас по поводу открытия или перенесения святых мощей и установления новых праздников. Из числа сочинений этого рода известны: а) житие святого Василия Блаженного, Христа ради юродивого. Московского чудотворца, и канон ему, последний написан соловецким старцем Мисаилом; б) служба трем святителям Московским - Петру, Алексию и Ионе - неизвестного; в) повесть о благоверном князе Романе Углицком и канон ему составлены по благословению Иова патриарха трудами и тщанием воеводы Семена Романовича Олферьева и инока переяславского Даниилова монастыря Сергия; г) служба Казанским чудотворцам Гурию и Варсонофию - неизвестного; д) житие преподобного Антония Римлянина и сказание о чудесах его, первое только переделано, а второе вновь составлено (в 1598 г.) иноком Антониева новгородского, а потом Троице-Сергиева монастыря Нифонтом; е) житие Московского митрополита Филиппа написано неизвестным в Соловецком монастыре по поручению игумена и братии вскоре после перенесения туда (в 1590 г.) мощей святителя из Отроча монастыря; ж) служба преподобному Корнилию Комельскому и житие его, написанное иноком Корнилиева монастыря Нафанаилом по благословению игумена Лаврентия, свидетельствованы на Соборе в 1600 г. Кроме того, Вологодский архиепископ Иона Думин по благословению патриарха Иова составил новое житие на основании прежних святого Александра Невского и похвальное Слово ему. Воевода Семен Олферьев и инок переяславского Даниилова монастыря Сергий написали по благословению того же патриарха службу великому князю московскому Даниилу. Инок болдинского Герасимова монастыря Филофей Пирогов составил к концу XVI в. канон преподобному Нилу Столбенскому и житие его на основании записок о нем иеромонаха Никольского Рожковского монастыря Германа.

Но из всех сочинений в историческом роде, явившихся тогда у нас, самое замечательное, бесспорно, есть "Сказание о осаде Троицкого Сергиева монастыря от поляков и Литвы" знаменитого келаря этого монастыря Авраамия Палицына. Автор разделил свое Сказание на 86 небольших глав. В первых шести, составляющих как бы вступительную часть сочинения, он кратко обозревает состояние России в царствования Федора Ивановича, Бориса Годунова, Димитрия Самозванца Отрепьева и Василия Шуйского и преимущественно указывает те злодеяния, какие в ней совершались, и те бедствия, какие она терпела. В следующих пятидесяти двух главах, составляющих существенную часть сочинения, излагает самое сказание об осаде лавры и подробно изображает весь ход этой продолжительной и безуспешной осады, изумившей тогда всю Россию. Наконец, в остальных главах, составляющих как бы заключительную часть сочинения, кратко повествует о тех событиях, какие совершались в Москве и во всей России во время осады лавры и вслед за окончанием осады, как-то: о пострижении царя Василия Шуйского, о смерти тушинского вора, о присяге русских польскому королевичу Владиславу, о разорении и сожжении Москвы поляками, об освобождении Москвы от поляков, об избрании царя Михаила Федоровича, причем неизбежно касается и того славного участия, какое принимали в некоторых из названных событий Троицкая лавра и, в частности, он сам, келарь лавры. Сочинение оканчивается рассказом о вторжении в Россию польского королевича Владислава и о заключении с Польшею мира на четырнадцать лет, состоявшемся в лаврской деревне Девулине 1 декабря 1618 г., в память чего по приказанию государя лаврские власти соорудили в этой деревне храм преподобного Сергия и освятили 15 декабря 1619 г. Сам Авраамий говорит, что он писал свою "историю в память впредыдущим родом, да незабвенна будут благодеяния Божия", какие явил Господь по предстательству Богоматери чрез своих угодников, Сергия и Никона Радонежских, лавре и всей России, а вместе и с целию дать современникам и потомкам "некое дарование духовное", поучительное и назидательное чтение. И потому рассказывает в своей истории и о чудесах, совершившихся в то время, и нередко делает общие замечания, что виною всех бедствий России были ее грехи, обличает соотечественников в крайнем развращении и нечестии, призывает их к покаянию и исправлению жизни. Все сочинение проникнуто глубоким патриотизмом и приверженностию к святой православной вере и отличается красноречием и правдивостию. Многое, о чем пишет автор, он видел своими глазами, во многом он даже участвовал лично, а о всем прочем собрал сведения от очевидцев и, как уверяет, тщательно проверил, хотя, быть может, при всем желании быть беспристрастным и не сумел кое-где соблюсти полного беспристрастия, особенно когда говорил о самом себе.

Достоинство сочинения Авраамия Палицына сделается для нас еще осязательнее, когда мы обратим внимание на то невежество, какое господствовало тогда не только в нашем народе, но и в духовенстве. Иностранцы с удивлением говорят о наших попах-неучах, что они не в состоянии были дать никакого ответа, когда их спрашивали что-либо из Библии или из святых отцов, об их вере, а некоторые не умели даже читать и писать. Старец Арсений Глухой писал боярину Салтыкову, что сами московские власти и честные протопопы не разумели добре того, что они певали в церквах, и "только по чернилу проходили Божественные писания, смысла же их не старались узнать", и советовал боярину: "Спроси лучшего архимандрита или попа, пусть дадут ответ, какой смысл имеют слова богородична о Христе: "Не во двою лицу разделяемый, но во двою естеству неслитно познаваемый" и чьи зловерные учения св. Иоанн Дамаскин отвергает этими словами. А если какой архимандрит или поп не даст объяснения этим речениям, то он ничем не разнится от невежды поселянина и срам такому носить на себе имя великого церковного чина, догматов же православия не разуметь". И вся история пресловутого суда над архимандритом Дионисием с его сотрудниками и осуждение их как еретиков, все эти жаркие споры, волновавшие Москву, из-за прибавки "и огнем" и исправления нелепых окончаний в некоторых молитвах до очевидности показывают, как жалко было образование тогдашнего московского духовенства. С невежеством в народе и самих пастырях Церкви соединялись крайняя невнимательность и пренебрежение к церковному богослужению. Многие со слезами жаловались патриарху Гермогену на бесчиние, допускавшееся в церквах, и Гермоген счел нужным издать "Послание наказательно ко всем людям, паче же священником и диаконом о исправлении церковнаго пения". Здесь он обличал священников за то, что они совершали церковные службы не по преданию святых апостол и не по уставу святых отцов, а "говорили-де голоса в два, и в три, и в четыре, а инде и в пять, и в шесть", обличал и мирян, свидетельствуя: "Вем многих, собирающихся не Бога ради, ниже послушания ради глагол; овех убо зрю дремлющих, овех сюду и обоюду озирающих, иных друг ко другу глаголющих".

Что же касается до нравственности русского народа, то она проявила себя в период Смутного времени во всем безобразии. Сами русские, например Авраамий Палицын, особенно в шестой главе своего сочинения, описывали ее крайне мрачными красками и сознавались, что нечестие между русскими усилилось до последней степени и что они своими злодеяниями вполне заслужили гнев небесный. То же повторяли и жившие в России иностранцы. "Во всех сословиях, - свидетельствует, например, Бер (Буссов), - воцарились раздоры и несогласия, никто не доверял своему ближнему, цены товарам возвысились неимоверно, богачи брали росты более жидовских и мусульманских, бедных везде притесняли... Не говорю уже о пристрастии к иноземным обычаям и одеждам, о нестерпимом и глупом высокомерии, о презрении к ближним, о неумеренном употреблении пищи и напитков, о плутовстве и прелюбодействе. Все это, как наводнение, разлилось в высших и низших сословиях. Всевышний не мог долее терпеть, казнь была необходима - Он послал меч и пламя". Одно только святое чувство оставалось и тогда в русских твердым и непоколебимым - это чувство любви и преданности к своей православной вере, и оно-то более всего спасло тогда Россию. Если русские умертвили первого Лжедимитрия царя, то умертвили преимущественно как оскорбителя их веры, как еретика. Если они отказались принять к себе на царство польского королевича Владислава, хотя и присягнули ему, то отказались потому, что он не согласился принять православия, как они требовали. Если, наконец, со всех краев России подвиглись дружины на освобождение Москвы, то подвиглись особенно во имя православной веры, оскорбленной и поруганной поляками, и чтобы спасти ее от конечного разорения. "Русские, - по свидетельству Петрея, - одних только себя считали христианами на земле, а всех других на свете называли нехристями, язычниками и еретиками... К лютеранской вере они были расположены несколько больше, чем к католической, и говорили, что лютеранская могла бы еще быть терпима, если бы только лютеране, прогнав сначала папистических учителей, не делали никаких перемен в церковных обрядах и не порочили монашества, всегда святого и чистого". Потому-то лютеранам при Годунове дозволялось иметь близ Москвы свою кирку в Яузской слободе и свободно отправлять свое богослужение, а латинянам не позволялось. "Все иностранцы в России, - свидетельствует так же Маржерет, - могли исповедовать свою религию всенародно, исключая римских католиков".

Сношения русских с православным Востоком не прекращались и по-прежнему выражались пособиями тамошнему духовенству. В 1591 г. патриарх Иов дал грамоту (от 16 апреля) архимандриту Хиландарского святогорского монастыря Григорию, которою дозволял собирать в России милостыню на эту обитель во всякое время, а всех русских, духовных и мирян, благословлял не отказывать обители в своих посильных приношениях. В 1592 г. царь Федор Иванович пожаловал на сооружение Пантелеимонова святогорского монастыря тамошнему архимандриту Неофиту 500 рублей и послал десяти старейшим митрополитам греческим по сорока соболей. А в следующем году отправил Трифона Коробейникова и Михаила Огаркова с своею заздравною милостынею в Царьград, Александрию, Антиохию, Иерусалим и на Синайскую гору. Милостыни отпущено было 5534 золотых угорских, да три золотых португальских, равнявшихся тридцати золотым угорским, да восемь сороков соболей, сорок куниц и много другой пушной рухляди и велено было раздать в тех местах всю эту милостыню по государеву наказу и росписи патриархам, митрополитам, архиепископам, на церкви, монастыри и по рукам нищим. Коробейников и Огарков в точности исполнили волю государя и представили подробный отчет, из которого видно, сколько, где и кому дано, а равно и то, что в Царьграде и его окрестностях было еще тогда 46 православных церквей и семь монастырей, в Иерусалиме - девять монастырей, на Синайской горе и около нее - пять монастырей. Тем же посланцам дана была еще особая сумма в 600 золотых угорских, из которой они по государевой росписи раздали милостыню: в Литовской земле, в Каменце Подольском - семи церквам, которые и перечислены в отчете; в Волошной земле, в Яссах - митрополиту, соборной церкви и на монастырь; в Исакче на берегу Дуная - одной сербской церкви, потом Терновскому митрополиту и Охридскому епископу. Царь Борис Федорович в 1599 г. пожаловал на монастырь святого Саввы Освященного в Иерусалиме семь образов окладных, пятьдесят рублей деньгами, два сорока соболей, два сорока куниц и две тысячи белок, а в 1603 г. двумя своими грамотами разрешил старцам Хиландарского монастыря свободный приезд в Россию для собирания милостыни и утвердил за этим монастырем подворье в Москве, данное ему еще царем Иваном Васильевичем. К концу того же года прибыли в Москву за милостынею многие духовные лица из разных мест Востока, в том числе от Иерусалимского патриарха Софрония архимандрит Феофан, который впоследствии приезжал к нам уже в сане Иерусалимского патриарха, и все, по обычаю, поднесли государю привезенные с собою кто святые иконы, кто мощи святых. И Борис Федорович наделил всех их своею милостынею и именно пожаловал: митрополиту Христианопольскому Симеону, прибывшему из Царьграда, - сто рублей, пять сороков соболей, два сорока куниц и двести белок; епископу Мослинскому Каллисту из Адрианополя - семьдесят рублей, два сорока соболей, столько же куниц и тысячу белок; архимандриту Феофану от Иерусалимскаго патриарха - восемьдесят рублей, два сорока соболей, три сорока куниц, лисью шубу и тысячу белок; архимандриту Григорию из иерусалимского монастыря Саввы Освященного - сорок восемь рублей, сорок соболей, два сорока куниц, лисью шубу и тысячу белок; келарю того же Саввина монастыря Дамаскину - двадцать рублей, Евангелие греческое в двадцать пять рублей, сорок соболей, да на строение монастыря тысячу золотых; не перечисляем менее ценных подарков, данных старцам, прибывшим из святогорских и других монастырей. Представлялись все эти лица и патриарху Иову, который с своей стороны одарил их деньгами и ширинками и благословил иконами в серебряных окладах. Тогда же Борис Федорович написал грамоту (март 1604 г.) Иерусалимскому п атриарху Софронию, которою извещал, что в прежние годы переслал ему чрез его старцев десять сороков соболей, двенадцать тысяч белок, три ризы камчатных и три стихаря, а теперь посылает с архимандритом Феофаном напрестольное Евангелие греческого письма в храм Воскресения Христова, церковные сосуды, рипиды, два пояса с стихарями и соболью шубу под бархатом, да, кроме того, посылает от себя царица Марья сулок сажелый, ширинку и триста золотых да царевич Федор от себя - две тысячи золотых. Во 2-й половине 1604 г. и в начале следующего прибыло в Москву за милостынею еще более просителей с Востока: митрополит Терновский Дионисий, который уже был у нас при царе Федоре Ивановиче, архиепископ Акмолинский Феодосий с грамотою к государю от Цареградского патриарха Рафаила, архиепископ Охридский Афанасий, епископ Мглинский Иосиф из Болгарии, митрополит Пелагонский Иеремия, архимандрит синайский Иоасаф с грамотами к государю от патриархов - Александрийского Кирилла Лукариса и Иерусалимского Софрония и многие другие архимандриты и старцы из монастырей афонских. Все они поднесли Борису Федоровичу обычные подарки: иконы, мощи святых, все были радушно приняты им, не раз удостаивались его беседы. Но успел ли он отблагодарить их своею милостынею и отпустить с миром обратно, не сохранилось сведений: 13 апреля 1605 г. царь Борис внезапно скончался. Когда явился первый Лжедимитрий, в Палестине пронеслась весть, что это истинный царевич, сын Ивана Грозного, и патриарх Иерусалимский Софроний поспешил написать к Лжедимитрию грамоту (в 1605 г.), выражал ему радость всех восточных христиан о его будто бы чудесном спасении, желал ему успеха в достижении прародительского престола и просил будущего царя, чтобы он подражал покойному брату своему Федору Ивановичу в своих милостях бедствующим православным церквам Палестины. Святитель Божий, конечно, не знал, что он обращался к самозванцу и отступнику от православия. В Смутное время сношения России с Востоком должны были прекратиться. Но царь Михаил Федорович, как только вступил на престол, написал грамоту (в июне 1613 г.) Цареградскому патриарху, в которой, сказав кратко о бывших в России смутах и переворотах, извещал о своем избрании на царство, просил молитв первосвятителя и, несмотря на скудость свою в казне и во всем, послал ему милостыни сорок соболей, а чрез два года отправил к новому Цареградскому патриарху Тимофею такую же грамоту, шесть сороков соболей и в заключение грамоты давал обещание: "Мы ваше архиерейство нашим жалованьем забывать не будем и нашу царскую милостыню к вам начнем посылать свыше прежнего". Спустя еще четыре года прибыл в Москву по желанию всех Восточных патриархов Иерусалимский патриарх Феофан, уже бывший у нас прежде в сане архимандрита, и положил начало для новых постоянных сношений России с Восточными Церквами.

Этому-то первосвятителю и суждено было для Восточнорусской Церкви, уже около восьми лет не имевшей у себя патриарха, поставить нового патриарха, а вслед за тем и для Западнорусской Церкви, еще более лет бедствовавшей под властию униатских митрополитов, поставить нового православного митрополита. Но здесь мы должны остановиться, чтобы предварительно обозреть состояние Западнорусской митрополии с того времени, как она принуждена была подпасть под владычество униатских митрополитов.

Оглавление

Глава 2

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 1. Глава 2

RUS-SKY ®, 1999 г.

Оглавление

Глава 1

м. Макарий. История Русской церкви. Том 9

ГЛАВА II

ния в Литве или, вернее, в Западнорусском крае началась анафемою. Православный Собор в Бресте изрек 9 октября 1596 г. анафему на владык, изменивших православию и принявших унию, низложил их и послал к королю Сигизмунду III просьбу, чтобы он дал своим православным подданным нового митрополита и епископов на место изменников. Собор униатов и латинян там же и в тот же день изрек анафему на православных, духовных и мирян, не захотевших принять унии, низложил оставшихся в православии двух епископов (Львовского Гедеона и Перемышльского Михаила) и все духовенство и просил короля утвердить это решение и привести в исполнение. Первая анафема была совершенно справедлива: православные признали и объявили низложенными и отлученными от православной Церкви тех своих владык, которые уже сами отлучились и отделились от нее, изменив православию. Последняя анафема была совершенно несправедлива и даже не имела смысла. От какой Церкви униаты и латиняне могли отлучить православных в Литве? От Римской? Да православные эти и не принадлежали к Римской Церкви, и еще прежде ею же самою признавались схизматиками, т. е. отлученными и отделенными от нее. От православной? Но отлучать от православной Церкви униаты и латиняне и все их духовные власти не имеют ни права, ни возможности. А отлучить православных от православной Церкви и низложить православных епископов и пресвитеров за то только, что они остались верными своей Церкви, не захотели изменить ей и последовать за другими владыками-изменниками с митрополитом во главе - это верх несправедливости и безрассудства. И однако ж, король Сигизмунд III принял сторону униатов, а не православных. Он утвердил определение униатского Собора, признал православных епископов и прочих духовных, не согласившихся на унию, лишенными сана и отлученными от Церкви, оставил митрополита и других владык, принявших унию, архипастырями в тех самых православных епархиях, которые подчинены были им прежде, и издал универсал (15 декабря 1596 г.) ко всему православному литовско-русскому духовенству и мирянам, чтобы они не считали Гедеона Балабана и Михаила Копыстенского, пребывших твердыми в православии, за своих владык, как проклятых и низложенных, не брали у них благословения и не имели с ними никакого общения, но чтобы, напротив, оказывали полное послушание митрополиту Рагозе и другим владыкам, принявшим унию, как своим законным пастырям и ни в чем против них не возмущались. Таким образом, к одной неправде против православных - неправде церковной со стороны униатских иерархов присоединилась другая неправда - гражданская со стороны короля. Король не дал православным, несмотря на их просьбу, нового православного митрополита и владык на место отпадших в унию и запрещал повиноваться даже двум остальным владыкам, не изменившим православию; напротив, приказывал повиноваться митрополиту и владыкам-изменникам, принявшим унию, т. е. приказывал, чтобы и все православные принимали унию, - этим он открыто нарушал коренные законы своего государства, которыми предоставлялась полная свобода вероисповедания всем подданным короля, в том числе и православным, и в соблюдении которых он дал присягу при самом своем короновании. И эта двойственная неправда, церковная и гражданская, положенная в основу литовской церковной унии, прошла потом чрез всю ее историю.

Около четверти столетия с появления в Литве унии (1596 - 1621) Западнорусская Церковь не имела у себя православного митрополита и принуждаема была оставаться под гнетом униатских митрополитов, с которыми и вела непрерывную борьбу. Митрополит и владыки, принявшие унию, возвратились с Брестского Собора на свои прежние православные епархии, делали все, что могли, для привлечения подведомого им духовенства и мирян к излюбленной унии, поддерживаемые самим королем и другими латино-польскими властями. Православные же имели у себя только двух епископов, которых притом не признавало светское правительство, и еще вдалеке, в Константинополе, своего верховного первосвятителя - патриарха и могли находить для себя поддержку только в лице доблестного князя Константина Константиновича Острожского и других православных дворян и властей. Нападающими в этой борьбе были постоянно униаты, православные же старались только защищать и охранять свою веру и Церковь. Степень нападений и самый характер их обусловливались преимущественно личными качествами униатских митрополитов, которые владычествовали тогда в Западнорусской митрополии и заправляли всем делом распространения и утверждения унии среди православной паствы.

I

ервые два действия против православных: одно униатского митрополита Михаила Рагозы, другое короля Сигизмунда - нам уже известны. Митрополит тотчас после Брестского Собора объявил окружною грамотою (10 октября 1596 г.) по всей православной митрополии, что епископы Львовский и Перемышльский и все архимандриты, игумены, протоиереи и священники, не последовавшие за ним, своим архипастырем, в унию, преданы проклятию и лишены сана навсегда и что потому православные не должны считать их за своих епископов или пресвитеров как проклятых, а кто станет считать, тот сам да будет проклят со всем своим домом. Король также издал приказ (15 декабря) ко всем православным, чтобы они не признавали Гедеона и Михаила Копыстенского своими епископами и не имели с ними никакого общения как с низложенными и проклятыми, а признавали своими законными архипастырями митрополита Рагозу и других владык, принявших унию, и оказывали им совершенное послушание во всем. Чем же отвечала на это православная церковная власть? Уполномоченный Цареградского патриарха протосинкелл и экзарх Никифор, находившийся тогда в Литве, немедленно разослал свою окружную грамоту (11 октября), в которой, напоминая православным, что митрополит Рагоза и с ним другие епископы за отступничество в унию преданы православным Собором "конечному отвержению", благословлял всех оставшихся верными православию священнослужителей невозбранно совершать свои священнодействия по всей митрополии и поминать в молитвах вместо митрополита и владык-отступников имя одного Цареградского патриарха, а епископам Львовскому и Перемышльскому разрешал принимать всех православных, которые будут приходить к ним по своим церковным нуждам, следовательно, и из других епархий, оставшихся без православных архипастырей. В то же время православные отправили список деяний своего Брестского Собора к самому Вселенскому патриарху. К счастию, на Цареградскую кафедру только что вступил тогда в качестве местоблюстителя Александрийский патриарх Мелетий, иерарх ученый, благочестивый, ревностный к своему долгу и, главное, хорошо знакомый с положением Западнорусской митрополии, с которою не раз сносился и прежде. Он рассмотрел соборное деяние и в письме на имя князя К. К. Острожского и всех православных в Литве (от 27 апреля 1597 г.) вполне одобрил этот Собор, признал низвержение отпадших в унию митрополита и епископов законным и каноническим, выражал свою скорбь об отступниках и радость о праведном соборном суде; поручал православным молить короля своего Сигизмунда, чтобы он позволил им жить по отеческим обычаям и догматам; убеждал православных пребывать непреклонными в своей вере и удостаивать особой чести защитников ее, каков словеснейший дидаскал, протосинкелл и экзарх Вселенского патриарха Никифор, которого несправедливо оглаголали как соглядатая и шпиона, и просил освободить его от всякого навета и беды. Спустя немного патриарх Мелетий в письме на имя Гедеона, епископа Львовского, и всего православного духовенства и народа в Малой России (от 4 августа) приказывал избрать Собором нового митрополита и епископов на место отпадших в унию и учредить при всякой епархиальной кафедре "академии, сиречь училища", особенно во Львове, а до того времени, пока не будут поставлены новые митрополит и епископы, назначал в Литве трех экзархов Вселенского Константинопольского престола: епископа Львовского Гедеона, своего александрийского протосинкелла, архимандрита Кирилла Лукариса, находившегося тогда в Литовском крае, и князя К. К. Острожского - этого последнего с тою целию, как объяснял в данной ему грамоте на экзаршество, чтобы он "в случае надобности имел благословный повод защищать отеческие предания". Этим трем своим экзархам завещевал патриарх молить короля и сенат, да позволено будет православным жить по отеческим догматам и обычаям и не держаться григорианского календаря, так как король дал клятву во время своей присяги не нарушать никаких прав всех своих подданных, и да позволено будет приходить в Литву, когда понадобится, патриаршим уполномоченным по делам церковным. Еще чрез несколько времени Мелетий писал к православным братствам в Литве (от 24 августа), называл их "утверждением Христовой Церкви" и как бы щитом для нее и убеждал их не ослабевать в трудах и подвигах на защиту ее среди восставшей бури от бывшего митрополита Киевского и его соотступников; писал к православным князьям Адаму Вишневецкому и Кириллу Ружинскому и всему православному духовенству и народу, благословлял их за их твердость в православии и увещевал их неизменно хранить сокровище веры, а всего чаще писал к князю К. К. Острожскому, восхвалял его как славного поборника за православие, уподоблял Константину Великому и просил не уставать в своих подвигах за веру и присоединить к ним еще один - "воздвигнуть училище, эту наилучшую ограду благочестия".

К сожалению, самые главные из распоряжений патриарха Мелетия, касавшиеся свободы вероисповедания для православных в Литве и Польше и поставления для них нового митрополита и епископов, не могли осуществиться без воли короля. А король Сигизмунд был тогда решительно против православных и за отверженных ими митрополита и владык, принявших унию. Едва прошло четыре месяца после Брестского Собора, принявшего унию, как в Варшаве открылся генеральный сейм (в феврале и марте 1597 г.). Прибыли на сейм и русские православные послы и объявили, что они не приступят ни к каким делам, пока не получат удовлетворения по делу о своей вере, требовали, чтобы их владыки, не желающие подчиниться папе, оставались при своих давних правах и чтобы вообще свято исполнялись pacta conventa, утвержденные присягою короля. Особенно резко говорил 7 марта пред королем один посол, пан Гулевич, волынец, настаивая, чтобы русские владыки оставались при своей древней вере, а владыки, принявшие унию, были низвергнуты. Канцлер Сапега отвечал Гулевичу, что унии желали и приняли ее в Бресте все православные, кроме Никифора грека, бунтовщика и порочного человека. Этими словами глубоко огорчился князь К. К. Острожский и вступил в сильное препирательство с Сапегою. Тогда король сказал Острожскому, чтобы он, как еще прежде обещался, представил Никифора на сейм. Надобно заметить, что это тот самый Никифор протосинкелл и экзарх, который от лица Вселенского патриарха председательствовал на Брестском православном Соборе, осудившем унию и униатов, и потому был наиболее ненавистен всем поборникам унии. Еще во время Собора враги разглашали про Никифора, будто он не уполномоченный патриарха, а самозванец и вместе шпион от турецкого султана, и Никифор в своей речи на Соборе уже оправдывался от этих обвинений. Когда Собор кончился, искали только случая, чтобы привлечь Никифора к суду, и случай скоро представился. Князь К. Острожский, у которого проживал Никифор, отправил одного волошанина по имени Яна в Валахию купить турецких коней. Чрез этого же Яна какой-то греческий монах Пафнутий послал четыре письма к родным и знакомым. В одном из писем, между прочим, было сказано: "Хищные волки, т. е. псы ляхи, принуждают наших христиан на свою папежскую веру и бьются между собою, уже их до двадцати тысяч полегло", а в другом: "Дай Бог здоровья нашему цесарю; если бы он хотел на Польшу, то теперь бы время". Проезжая через Шаргород, имение гетмана Замойского, волошанин в пьяном состоянии обронил на рынке свою торбу, в которой находились и деньги и письма. Торба немедленно была доставлена шаргородскому старосте, а староста препроводил ее к самому гетману Замойскому, который находился тогда во вражде с князем Острожским. Гетман принял письма Пафнутиевы за письма Никифора и донес на него королю как на шпиона. Король обязал князя Острожского представить Никифора на сейм, когда сейм соберется, и вот теперь напомнил князю об его обязательстве. Острожский исполнил волю короля, представил Никифора (10 марта), но требовал, чтобы Никифора судили не тайно и приватно на суде маршальском, а публично пред королем и всем сенатом, в чем поддержали Острожского и другие сенаторы и послы. Суд над Никифором начался 11 марта в сенате пред лицом короля и в присутствии почти всех послов. Инстигатор обвинял Никифора как турецкого шпиона и в доказательство упоминал о некоторых действиях его в Валахии и прочел все четыре письма, писанные монахом Пафнутием. Допрошен был Ян волошанин, обронивший эти письма, и показал, что отец Никифор не посылал его и никаких писем ему не давал, а прочитанные письма дал ему греческий монах Пафнутий, подписавшийся под ними, который поехал теперь в Москву с мещанином пана гетмана Замойского Моратом. Прокуратор Никифора опровергал одно за другим все обвинения, взводимые на него инстигатором. Наконец, дано было слово самому Никифору. И он, не зная польского языка, сказал по-волошски, что несколько лет был ректором еллинских и греческих наук в Падуе, где слушали его и юноши из Польши; потом семь лет был проповедником в Венеции, в греческой церкви святого Марка; возвратившись в Константинополь, сделан великим протосинкеллом патриаршего престола и два раза временно управлял всею патриархиею, о чем знают все православные, а теперь прислан от патриаршей кафедры в здешнюю митрополию по возникшим в ней замешательствам в делах церковных. На другой день, 12 марта, в сенате повторилось то же самое: инстигатор обвинял Никифора, прокуратор защищал, снова допрошен был Ян, а Никифор просил изложить по-гречески на бумаге все взводимые на него обвинения, чтобы он мог дать ответы. Ему обещали это, но более его в сенате публично не судили.

Уже чрез несколько дней, когда сейм окончился и бывшие на нем разъехались, король судил Никифора приватно с немногими оставшимися сенаторами. На этом суде опять выслушаны были и обвинитель Никифора, и защитник, и Ян волошанин, клятвою подтвердивший прежнее свое показание, и сам Никифор. Последний подробно отвечал на каждое из взводимых на него обвинений и, между прочим, говорил: "Поведают, будто я не послан от Цареградского патриарха, так как в Царьграде и нет теперь патриарха, и не имею права низлагать владык. Но вот вам грамота Вселенского патриарха на пергамене с привешенною печатью, из которой видно, что я имею право не только ставить и низлагать владык и митрополитов, но и созывать Поместные Соборы, будучи великим протосинкеллом. И если патриарх Иеремия умер, то теперь патриаршествует в Царьграде Мелетий, человек, известный своею ученостию. Говорят, что я, не взяв дозволения у короля, приехал на Брестский Собор и низложил владык. Но лично я не мог побывать у короля с этою целию, потому что Собор уже приближался, а пан воевода киевский с другими панами посылал двух шляхтичей известить короля о моем приезде. Если же король не прислал мне особого листа, то уже прежде выданы были им листы, которыми дозволялось всякому человеку греческой веры приезжать на Собор в Бресте..." и пр. Выслушав речь Никифора, сенаторы разошлись: одни пошли прямо к королю, другие - в ту комнату, где находился князь Острожский с прочими сенаторами, и здесь говорили, что все - сплетни и не стоило заниматься этим королю и сейму, что всему виною неприязнь гетмана к князю Острожскому и что владыкам, которых низложил Никифор, было бы выгодно, если бы его признали шпионом. В это время вошел в комнату к сенаторам король, и при виде его старик Острожский не мог удержаться и сказал ему резкую речь. Князь напомнил королю о знатности своего рода, ведущего начало от древних русских князей, о заслугах своих предков и своих собственных, жаловался на Замойского, который по вражде к нему, князю, гонит его слуг, добрых людей, хватает на дорогах, мучит, желая навести на него какое-либо бесчестие, нападает на его духовных и выставляет их изменниками. "А ваша королевская милость, - продолжал затем князь, - видя насилие над нами и нарушение наших прав, не обращаешь внимания на свою присягу, которою обязался не ломать прав наших, но умножать и расширять. Несмотря на справедливые доводы наши и предстательство земских послов, ты не хочешь держать нас в православной вере при наших правах, дать нам других пастырей на место отступников, позволяешь этим отступникам преследовать и проливать кровь тех, которые не хотят идти за ними в отступничество, позволяешь грабить их, выгонять из имений. За веру православную наступаешь на наши права, ломаешь вольности наши и, наконец, налегаешь на нашу совесть, - этим ты ломаешь свою присягу и все, что прежде для меня сделал, обращаешь в ничто последнею своею немилостию. Не только сам я, сенатор, терплю кривду, но вижу, что дело идет к конечной гибели всей Короны Польской, потому что теперь никто уже не обеспечен в своем праве и вольности. Предки наши, принося государю верность, послушание и подданство, получали взаимно от государя милость, справедливость и оборону, и так обоюдно исполнялась присяга. На старости лет я глубоко оскорблен в том, что для меня всего дороже: в совести и православной вере. Ожидая близкой кончины, напоминаю вашей королевской милости: опомнитесь. Оставляю вам эту духовную особу, а крови его на Страшном суде Божием искать буду. Прошу Бога, чтоб уже больше не видеть мне такого нарушения прав..." Окончив речь, Острожский немного отступил и, обратившись к своим, пошел вон из комнаты, поддерживаемый приятелем, который напрасно упрашивал его подождать королевского ответа. Видя это, король послал за ним зятя его виленского воеводу Радзивилла с просьбою вернуться. "Уверяю вас, - говорил Радзивилл, - что король принимает участие в вашей печали, и Никифор будет освобожден". Но огорченный старик отвечал: "Пусть себе и Никифора съест", вышел из дворца и уехал из Варшавы. Оставшиеся при короле сенаторы высказали ему три мнения: одни говорили, что надобно еще под пытками допросить Никифора и Яна и потом подвергнуть наказанию, какого окажутся достойными; другие, что следует держать Никифора только под "почетною" стражею и стараться об отыскании монаха Пафнутия, чтобы узнать всю правду; третьи, что нужно задержать Яна и Никифора до тех пор, пока не получится из Валахии подлинное свидетельство о виновности последнего. Король определил: не подвергать их пыткам, но держать в заключении, пока не отыщется Пафнутий. Вследствие этого Ян был заключен в тюрьму под ратушею в Варшаве, а Никифор отослан на заключение в мариенбургский замок, где содержался несколько лет и скончался будто бы от голода.

Заточение Никифора было, без сомнения, торжеством для униатского митрополита и епископов. Кроме того что Никифор был главным виновником осуждения их и принятой ими унии, он и в последующее время служил бы для них главнейшим препятствием при распространении унии среди западнорусской православной паствы, оставаясь здесь в качестве уполномоченного от Вселенского патриарха. Теперь же, когда этого препятствия не стало, униатские владыки могли смелее рассчитывать на успех своего дела, пользуясь против своих домашних врагов и противников унии тем самым оружием, которым уже начали действовать на своем Соборе в Бресте. Каждый владыка объявлял по своей епархии, что все священнослужители, которые не желают принять унии и оставаться в подчинении своему владыке, отлучаются от Церкви, и низлагаются, и следовательно, лишаются своих мест и тех церковных доходов и имений, какими доселе пользовались, а все миряне, сопротивляющиеся унии, предаются проклятию и анафеме. Правда, эти анафематствования и проклятия из уст униатских владык не могли устрашать православных, ни духовенства, ни мирян, но отнятие мест, доходов и имений у православных священнослужителей - это была мера слишком для них чувствительная! Еще в тех городах и селениях, где православные жили под охраною своих православных властей, например в имениях князя К. К. Острожского и других православных вельмож и дворян, православные пастыри могли не покоряться распоряжениям униатских владык и, несмотря на их прещения, продолжать свое служение и отправлять все церковные требы для своих прихожан. Но там, где у православных не было таких покровителей и защитников, например в имениях самого короля, в имениях латинских и униатских панов и епископов, православным священникам приходилось избирать одно из двух: или принимать унию, чтобы сохранить за собою свой сан, место и доходы, или лишиться всего этого и оставаться без всяких средств к жизни. И некоторые священники поневоле уступали, соглашались на унию, по крайней мере наружно, и обязывались насаждать ее в своих приходах. А не соглашавшиеся на унию и упорно продолжавшие священствовать и утверждать в православии своих прихожан подвергались и более тяжким насилиям. Таких схватывали и бесчестили, заключали в оковы и темницы и т. п., приходские церкви их запечатывали, а прихожан оставляли без пастыря и богослужения.

В епархии митрополита Михаила Рагозы главным городом оставался Киев, по имени которого он не переставал титуловаться и по принятии унии. И этот город со всеми его православными жителями и духовенством решительно отказывался от повиновения своему архипастырю-отступнику и открыто восставал против всех его требований и распоряжений. Здесь православные чувствовали себя довольно сильными, воеводою киевским был князь К. К. Острожский. Даже городские власти, бурмистры, райцы, лавники, не только сами сопротивлялись митрополиту, но еще получали и возбуждали духовных и мирян не покоряться ему. Митрополит Рагоза ничего не мог сделать одною своею властию и пожаловался королю. И король в один и тот же день (2 декабря 1597 г.) подписал две грамоты в Киев: одну - к православному духовенству, а другую - к магистратским сановникам и приказывал, чтобы они не возмущались против своего верховного пастыря и во всем были ему послушны, - грамоты, совершенно похожие на ту, с какою прежде король обратился ко всем православным и которая так мало произвела действия в Киеве. Особенно резко обнаружилась эта непокорность митрополиту и самому королю в Киево-Печерской лавре. Мы уже видели, что еще в 1595 г. король хотел отдать ее митрополиту Рагозе и отнять у архимандрита Никифора Тура, но последний воспротивился и остался ее настоятелем. Теперь, после того как униатский Собор в Бресте осудил в числе других православных духовных и Никифора Тура на низложение и лишение места, король снова дал приказ отнять у него лавру и ввести во владение ею митрополита. Об этом он известил самого Тура и воеводу киевского князя Острожского, чтобы последний не препятствовал передаче лавры митрополиту Рагозе. Но когда возный земли Киевской Роман Овсяный, исполняя приказ короля, прибыл с двумя другими лицами в лавру, здесь встретили его пред воротами обители всею своею капитулою монахи, имея позади себя за воротами немало вооруженных людей, и объявили ему: "Мы имеем архимандрита, иного нам не нужно; митрополита в Киеве нет, а Михаила Рагозу, которого за отступничество от православия наши духовные низложили, мы не признаем за митрополита и увязать его в наш монастырь не дозволим". Возный пытался отворить монастырские ворота, чтобы идти к самому Никифору Туру, - монахи все закричали: "Не дозволим этого увязанья и будем обороняться силою" - и возного в обитель не впустили. Он старался вручить монахам по крайней мере копии с королевских грамот - монахи копий не приняли. И возный ограничился тем, что внес (11 августа 1597 г.) заявление о всем этом в киевские градские книги. Никифор Тур потребован был на королевский суд и послал вместо себя уполномоченных (от 7 сентября): шляхтича киевского Христофора Белобережского и печерского монаха Феодосия. По рассмотрении дела на суде король снова определил (8 ноября) отнять Печерский монастырь у Тура и передать Рагозе и поручил исполнение этого решения дворянину своему Яну Кошицу (2 декабря), а монахам лавры и ее подданным послал особые грамоты, призывая их повиноваться митрополиту Рагозе как своему законному настоятелю и отвергнуть Тура как низложенного. Но и на этот раз монахи оказали решительное сопротивление. Прибыв вместе с киевским возным Лаврентием Толочко и двумя шляхтичами к лавре, Кошиц, как сам рассказывает, нашел монастырские ворота запертыми и у ворот несколько сот вооруженных казаков, гайдуков и слуг монастырских. Тотчас вышли и монахи, составляющие монастырскую капитулу, и на предложение Кошица впустить его в лавру для передачи ее Рагозе отвечали: "Знаем, зачем ты приехал и какие имеешь листы от короля; тех листов и слышать и видеть не хотим и монастырь наш крепко охранять будем. Король ничего не имеет до нас, и мы не должны его слушать, так как он нарушает наши права и вольности". Кошиц старался склонить монахов к уступчивости, но они остались непреклонными и даже грозили ему стоявшими тут казаками. Тогда митрополит, который уже и в официальных бумагах назывался печерским архимандритом, начал домогаться по крайней мере того, чтобы пользоваться хоть некоторыми доходами от лавры. И вот, по просьбе его король в 1598 г. приказал князю Александру Полубенскому, который должен был лавре 1300 коп литовских, внести этот долг не Никифору Туру, а митрополиту Рагозе; в следующем же году два раза предписывал державце бобруйскому, чтобы он доставил митрополиту Рагозе медовую дань с Бобруйской волости, принадлежавшей Печерскому монастырю, которой (дани) державца отдавать митрополиту не соглашался. Вместе с тем и сам Рагоза посадил было своих урядников в некоторых имениях Печерского монастыря, особенно в Белоруссии. Но Никифор Тур лично явился туда и при помощи монастырских крестьян повыгнал этих урядников. В сентябре 1598 г. литовский канцлер Лев Сапега приказал могилевскому чиновнику, чтобы он помогал митрополиту Рагозе исправно получать годовые доходы с находящихся там имений Печерской лавры и постарался изловить Никифора Тура. Но последний в том же году вместе со всею капитулою печерскою подал жалобу на митрополита и его капитулу в киевский земский суд за то, что митрополит незаконно взял с мещан могилевских восемь тысяч коп грошей. И суд признал митрополита виновным и определил взыскать означенную сумму с имений митрополичьих, которые для того и переданы монастырю Печерскому.

В Вильне положение православных было совсем иное, чем в Киеве. В ней преобладающее значение имели латинское духовенство и особенно иезуиты, стоявшие за унию. Открыто бороться здесь с униатским митрополитом православным пастырям было невозможно, и они нашлись вынужденными покориться ему, по крайней мере наружно. Покорился известный виленский протопоп Иван Парфенович, прежде столько ратовавший против унии со всем своим духовенством: он и теперь остался наместником митрополита в Вильне и исполнял его поручения. Покорились и прочие виленские священники с своими приходскими церквами, так что у православных в Вильне не осталось ни одной церкви. Покорился и архимандрит виленского Свято-Троицкого монастыря Софроний, хотя это было ему очень тяжело, как показал следующий случай. В генваре 1597 г., т. е. спустя каких-нибудь три месяца по принятии унии, когда виленские бурмистры, райцы и лавники по делам своего бурмистровского братства собрались в братском доме, пред ними внезапно предстал троицкий архимандрит Софроний и начал говорить: "Я пришел заявить вашей милости, что больше не хочу быть в Троицком виленском монастыре архимандритом и настоятелем, ибо терплю ненависть от всех людей за то, что поминаю на ектениях митрополита и молюсь за него Богу. Доселе я делал это против моей совести и убеждения, но отселе я не буду просить Бога за митрополита и не хочу быть старшим в монастыре, желаю лучше быть простым чернецом где-либо и сохранить чистою свою совесть, нежели молиться за теперешнего митрополита". Затем Софроний положил на стол пред бурмистрами и райцами церковные и монастырские ключи и молвил: "От вашей милости я имел эти ключи и опять отдаю их вам". Когда его спросили, зачем он так поступил, и не подговорил ли кто его, и не нашел ли он себе где другого места, он отвечал: "Я хочу лучше жить где-либо под покровительством какого-нибудь пана, который будет защищать меня от митрополита, нежели оставаться здесь, в Вильне, и быть ему послушным; добровольно принял я от вас Троицкий монастырь, добровольно и отдаю его в ваши руки". Получив известие об этом от бурмистров, митрополичий наместник Парфенович пригласил Софрония к себе, и Софроний сознался пред ним, что хотя отказался от настоятельства добровольно, но по наущению некоторых соборных священников, и выразил сожаление, что поступил необдуманно, почему и просил Парфеновича походатайствовать пред бурмистрами о возвращении ему, Софронию, Троицкого монастыря. Такое-то колебание приходилось испытывать тогда виленскому православному духовенству!

Одно Свято-Троицкое братство в Вильне смело сопротивлялось митрополиту и унии, но за то много и терпело. Еще в августе 1596 г. король приказал сановникам виленского магистрата, чтобы они возбранили братству строить свою церковь во имя Святого Духа, так как она назначалась будто бы не столько для хвалы Божией, сколько для большего распространения ереси, т. е. православия, хотя сам же дал в 1592 г. разрешение на эту постройку. Но члены братства не послушались и начали строить свою церковь неподалеку от Троицкого монастыря, на противоположной стороне улицы. В следующем году, вероятно, король подтвердил свой приказ виленскому магистрату, потому что в марте (17) магистрат послал возного Петра Юрьевича Новоша на место, где строилась братская церковь, чтобы остановить постройку. Но возному объявили, что церковь строится на плаце панов Воловичев двумя знатными православными паньями: женою воеводы брестского Зеновича, урожденною Волович, и женою воеводы смоленского Абрамовича, также урожденною Волович (вероятно, сестрами). Против этого были бессильны не только магистрат, но и все запрещения короля, потому что литовские дворяне имели право на своих землях строить какие угодно церкви. В начале 1598 г. церковь была уже окончена и освящена, и православные жители Вильны, у которых не оставалось более ни одной церкви в городе, кроме этой вновь сооруженной, готовились встретить в ней светлый праздник Воскресения Христова. Это-то время и избрали враги православия, чтобы нанести им самое тяжкое оскорбление. Под вечер в Великую субботу толпа студентов иезуитской Академии человек в пятьдесят, предводимая ксендзом Гелиашевичем, пришла на братский двор, где находились и братская школа - коллегиум, и церковь. Сначала они зашли в школу, и здесь Гелиашевич с гордостию вызывал на диспут жившего в школе чернеца - учителя отца Никифора, а один из студентов (Антон Десараний) завел спор с русским педагогом Ольшевским, который с питомцем своим, сыном князя Богдана Огинского, подкомория троцкого, посещал братскую коллегию и теперь в ней находился. Из школы отправились в церковь, в которой большие двери были уже заперты, вторглись в алтарь с крайним бесчинством и сбросили с престола крест и Евангелие; оттуда через царские двери выступили на средину храма, где стояла Плащаница, схватили ее и бросали из стороны в сторону, а когда слуги церковные, убиравшие церковь к празднику, стали уговаривать бесчинников, то подверглись от них брани и даже побоям. На самый праздник Воскресения Христова, когда началось богослужение, студенты снова явились толпою в братскую церковь и, обступив Плащаницу, пытались ее опрокинуть, издевались над церковными церемониями, толкали молящихся, а женщин кололи шпильками и, выдвинувшись вперед к алтарю, не пропускали никого к святому причащению, так что поп Герасим, вышедши из алтаря, едва упросил их немного посторониться. Еще более дерзости и наглости позволили себе буйные воспитанники иезуитов в тот же день на вечерне в братской церкви, куда пришли они теперь вооруженными. Они разместились кучками: одни стали у дверей церковных, другие - в притворе, третьи - посреди церкви, четвертые - с певчими на крылосе - и везде толкали людей и кололи шпильками, а женщин по устам, по лицу, по ушам потирали пальцами и руками, произнося бесстыдные слова. Несколько раз наносили удары сзади диакону Михаилу во время его хождения по церкви и, заняв место вокруг амвона, не пропускали туда священнослужителей для совокупного пения, а когда бакалавр греческого языка в братской школе Демьян Капишовский попросил бесчинников немного податься, то его ударили в лицо и повлекли было из церкви. С трудом уговорили их оставить церковь, но из церкви они бросились в братский коллегиум и ранили здесь попавшегося им навстречу слугу брестского воеводы Зеновича. Потом выбежали на улицу, где ждали их несколько сот их товарищей студентов и великое множество мещан, мастеровых и торговцев римской веры. Вся эта толпа, вооруженная ружьями, луками, камнями, топорами, начала штурмовать коллегиум и соседний дом братский, в котором остановилась приехавшая для богомолья жена смоленского воеводы Абрамовича. Буяны выломали ворота и железные решетки, повыбили окна, повредили стены зданий, пробили кровлю на друкарне, переранили школьную и церковную прислугу. На другой день утром, во время литургии, те же студенты с оружием в руках, разделившись на три группы, напали на домы братские, на коллегиум и на церковное кладбище, били и преследовали мещан, шедших в церковь, ранили одного братчика и наконец вторглись в самую церковь и произвели в ней великую тревогу и замешательство. Делая нападения на братскую церковь, иезуиты рассчитывали, что православные не вытерпят, окажут сопротивление студентам в самой церкви, произведут смуту, кровопролитие, а это послужит законным основанием для закрытия церкви. Но православные вытерпели, как ни горько было им поругание их святыни, они плакали от огорчения и молились, но сопротивления не оказали. Старосты виленского Свято-Троицкого братства, которое отселе справедливее могло называться Свято-Духовским по имени своей собственной церкви, а с ними и жена смоленского воеводы Абрамовича принесли (5 мая) жалобу на иезуитов в трибунальный суд. Но трибунальный суд отказался разобрать это дело и определил отослать его на генеральный сейм. Тогда приносившие жалобу обратились в виленский градский суд и просили по крайней мере допросить свидетелей и занести их показания в виленские городские книги.

В Слуцке митрополит поставил (15 июня 1598 г.) своим наместником и протопопом какого-то отца Афанасия Спасского, без сомнения принявшего унию, подчинил ему всех священников как города Слуцка, "соборных, и окрестных, и придельных, так и околичных", и дал ему уполномоченность, если кто из священников станет не покоряться своему верховному пастырю или его наместнику, тотчас запрещать непокорному священнослужение, а церковь его запечатать и донести о том митрополиту. Такие меры насилия сильно вооружали православных против Рагозы, так что, когда он, объезжая епархию, прибыл в Слуцк, местные жители совсем было забросали его камнями, и если он остался жив, то благодаря только своей карете, его скрывавшей, за что все домы в городе обложены были ежегодною пенею, которую и выплачивали потом много лет. В самом Новогрудке, где обыкновенно жил митрополит, сопротивление ему со стороны православных было еще труднее, потому особенно, что и новогрудский воевода Скумин-Тышкевич, столько прежде восстававший против унии, теперь принял ее и сделался ее покровителем.

По примеру митрополита действовали и прочие униатские архиереи в своих епархиях, только иногда еще с большею резкостию и жестокостию, против тех, которые осмеливались сопротивляться им и проповедуемой ими унии. Ипатий Потей приказал одного не покорявшегося ему православного священника по имени Павла схватить и заключить в смрадную темницу, другим непокорным брил бороды и головы, третьих выгонял из приходов, подвергал побоям и разным истязаниям. С яростию преследовал всех членов Брестского православного братства, так что некоторые решались покидать свои домы. Отнял у братства заведенную им школу, и король своею грамотою (26 июня 1597 г.) утвердил за Потеем эту школу и на содержание ее пожаловал два села Жидичинского монастыря - Торокань и Лесень. Учителем школы Потей определил известного ученого униата, священника и доктора богословия Петра Аркудия, родом грека, воспитывавшегося в Римской коллегии, которого привез с собою из Рима, и отдал ему в награду за труды по учительству село Торокань, на что исходатайствовал и соизволение короля (1599). Так образовалось первое униатское училище в Западнорусском крае. Вблизи Луцка существовал Спасский монастырь, священник этого монастыря Стефан Добрянский непоколебимо противился унии, и все православные из города начали обращаться к нему по своим духовным требам. Луцкий епископ Кирилл Терлецкий не знал, что с ним делать, явно напасть на него не мог или боялся, потому что монастырь находился в имении князя К. К. Острожского. И на что же решился отступник от православия? Послал своих людей, которые подстерегли Добрянского, когда он возвращался однажды из города в свой монастырь, схватили этого священника на оболонье и утопили. Может быть, тут действовала и вражда Кирилла против князя Острожского, так как князь отнял тогда у Кирилла половину церковных имений, ссылаясь на то, что предки его и он сам жертвовали эти имения собственно православной Луцкой и Острожской кафедре, а не униатской.

Надобно заметить, что в Луцкой епархии и вообще на Волыни уния начала уже тогда распространяться между православным дворянством, или шляхтою. В 1598 г. несколько дворян воеводства Волынского и других поветов, собравшись в Луцке, написали заявление, или просьбу, к сенату и королю. В этом заявлении они говорили, что благодарят Бога, сподобившего их дожить до соединения Восточной Церкви с Римскою, благодарят и духовных особ, ревностно потрудившихся для унии, и признают их своими епископами, и просили, чтобы святая уния ни в чем не была нарушаема. "А притом, - прибавляли дворяне в заключение, - мы униженно просим и о новом календаре, чтобы между нами не было никакого замешательства и разъединения, так как календарь не есть член веры, но чтобы мы, как бывало и прежде, праздновали и отправляли праздники нашей греческой веры все вместе и единодушно; противящихся же такому святому единению просим не принимать и не слушать". Таким образом, дворяне эти не только сами изъявляли согласие принять новый календарь, но просили, чтобы он был навязан правительством и всем униатам, хотя во время принятия унии в Бресте, по свидетельству митрополита Рагозы, "календарь и пасхалею по-старому держати всем заховали, а по-новому кто всхощет". Под изложенным нами заявлением к королю и сенату подписались и приложили свои печати до 33 дворян, или помещиков, в том числе Станислав Радзивилл, Юрий Чарторыйский, Михаил Мышка, каштелян волынский, староста каменецкий, Авраам Мышка, староста овручский, Иван Гулевич, Гавриил Савицкий, протопресвитер дединский, Сасин Русинович Берестецкий, судья гродский луцкий, Захарий Яловицкий, писарь его королевской милости, Иван Тышкевич и др.

Не все, впрочем, архиереи, принявшие унию, были так ретивы в распространении ее, как Потей и Терлецкий. Вот что говорил в 1621 г. об одном из этих владык, именно о Полоцком архиепископе Германе, Мелетии Смотрицкий, обращаясь от лица всего виленского православного братства к униатам: "Имели покой жители Полоцка при Германе, потому что он находился в унии только своею тенью. Он не принуждал попов ни к чему. Напротив, когда им велено было подписываться на унию и протопоп города по имени Соломон и другой с ним не захотели того сделать, то Герман разорвал лист, на котором иные уже подписались было, заплакал и попов, подписавшихся на унию, подверг штрафу, а протопопа взял себе в духовника. Таким оставался Герман постоянно до самой своей смерти, как передают люди знающие. Сохранились грамоты, которыми много раз было напоминаемо ему, чтобы он пребывал в унии, но он всегда объявлял всенародно, что жалеет о том, что учинил".

Король Сигизмунд III покровительствовал униатским владыкам и жаловал их, хотя не в такой степени, как они могли ожидать. Пока уния только подготовлялась и король нуждался в согласии и содействии владык и вообще русского духовенства, он поощрял их и дал, как мы видели (в т. 9 нашей "Истории Русской Церкви"), митрополиту Рагозе Киево-Печерский монастырь, Луцкому епископу Кириллу Терлецкому кобринский Спасский монастырь в пожизненное владение, кобринскому архимандриту Ионе Гоголю Пинское епископство, а митрополичьему протонотарию Григорию, в монашестве Герману, Полоцкую архиепископию. Но теперь, когда уния ими была торжественно принята и они уже не могли отказаться от нее, король, сколько известно, пожаловал (28 октября 1596 г.) одному только Холмскому владыке Дионисию Збируйскому пинский Лещинский монастырь, отняв его у православного архимандрита Елисея Плетенецкого, которого униатский Собор в Бресте присудил к низложению и лишению места. Плетенецкий, однако ж, несмотря на волю короля, не уступил своего монастыря и продолжал управлять им еще около девяти лет, пока не перешел на настоятельство в Киево-Печерскую лавру. Особенно чувствительно было владыкам-отступникам то, что король вовсе и не думал дать им место в своем сенате, чего они так желали, и сравнять их с латинскими прелатами, как прежде обещал. Папа два раза писал в 1599 г. (от 7 апреля и 10 июля) к Сигизмунду III и просил его выполнить все обещания, данные униатским архиереям: предоставить им место в сенате и уравнять униатское духовенство с римским, но напрасно. В других милостях король униатам не отказывал. Митрополит Рагоза как архимандрит минского Вознесенского монастыря имел тяжбу с князем Петром Горским из-за села Тростенца, которое подарила тому монастырю еще королева Елена, и король решил судебное дело в пользу митрополита (28 марта 1597 г.). Вскоре за тем митрополит принес жалобу, что староста мозырский князь Юрий Радзивилл и его урядники вмешиваются в церковные дела митрополита и изъемлют из-под его власти священников, подчиняя их себе, и король строго запретил это названному старосте (10 декабря 1597 г.). Полоцкому архиепископу Герману еще в бытность его протонотарием и проповедником при митрополите Рагозе последний подарил церковный фольварок Загорский близ Новогрудка за труды по проповеданию слова Божия. Теперь Герман просил короля утвердить за ним означенный фольварок, и король пожаловал ему утвердительную грамоту (19 декабря 1596 г.). Тот же архиепископ жаловался, что витебский воевода Николай Сапега удерживает у себя дани, издавна пожалованные двум витебским церквам с королевских волостей, и король приказал воеводе не удерживать этих даней и отдавать церквам, а когда воевода не послушался, то потребовал его к своему суду (6 декабря 1597 г.). Впрочем, все эти действия короля отнюдь не выражали какой-либо особенной благосклонности его к униатским владыкам: такие же знаки внимания и справедливости он оказывал им и прежде, когда они были еще православными. В одном только они несомненно могли рассчитывать на особенное его благоволение - в деле распространения и утверждения унии. Тут король всегда был на их стороне с своею помощью и защитою.

Обратимся к православным Западнорусского края. Что делали тогда они, как охраняли свою веру, как ратовали против унии? Мы уже знаем, что у них осталось только два епископа, и, замечательно, оба эти епископа имели свои епархии в Галиции, где православие издавна наиболее терпело от латинян. Знаем также, что местоблюститель Вселенского патриаршего престола патриарх Мелетий, как только получил известие об отпадении митрополита Рагозы с несколькими епископами в унию, назначил для Литовской митрополии трех своих экзархов: епископа Гедеона, князя К. К. Острожского и своего протосинкелла Кирилла Лукариса. Но князь Острожский, лицо светское, по объяснению самого патриарха, был экзархом его только как защитник православия в Литве. Кирилл Лукарис являлся здесь экзархом патриаршим лишь по временам, потому что постоянно не жил в Литве, а то ездил в Царьград к патриарху, то возвращался от патриарха сюда, и притом, будучи только архимандритом, не мог исполнять от лица патриарха всех священнодействий в Западнорусской Церкви. Истинным по самому сану своему и постоянным экзархом Цареградского патриарха в этой Церкви, полным представителем его власти здесь оказывался один Гедеон, епископ Львовский, Галицкий и Каменец-Подольский. На нем легла отселе двоякая обязанность: быть архипастырем и первосвятителем не для своей только епархии, но и для всех православных Литовской митрополии, которые не хотели принимать унии и подчиняться униатским митрополиту и епископам.

В отношениях Гедеона к его епархии с давнего времени существовало зло, которое для многих служило соблазном и причиняло немало вреда. Это - вражда Гедеона с Львовским ставропигиальным братством и их препирательства из-за Онуфриевского монастыря и городской братской церкви. Пред наступлением унии князь К. К. Острожский всячески старался примирить враждовавших, но имел мало успеха. Теперь же, когда уния действительно настала и вражда Львовского владыки с знатнейшими гражданами Львова, составлявшими братство, могла угрожать еще более вредными последствиями, сам Собор православный, осудивший в Бресте унию, поручил князю Острожскому, чтобы он в течение следующих шести недель разобрал споры Гедеона с братством и склонил их к примирению. С этою целию являлись в замок князя и Гедеон, и два уполномоченных от братства - пан Дмитрий Красовский и пан Юрий Рогатинец. Они не пришли к совершенному примирению, но по крайней мере заключили (1 декабря 1596 г.) временную мировую и согласились приостановить тяжебное свое дело, производившееся тогда в придворном королевском суде, на целый год, до 1 декабря 1597 г., и до того времени жить в покое и приязни, сноситься между собою по делам веры и общими силами стоять за православие против униатов. К сожалению, как только окончился год, тяжба возобновилась, и братство отправило двух старших братчиков в Варшаву хлопотать по этому делу в королевских судах. Напрасно молдавский господарь Иеремия Могила, посылая Львовскому братству пятьсот червонных для окончания его строившейся церкви, писал братчикам (15 марта 1598 г.), чтобы они "с отцом епископом Гедеоном добре пребывали и его чтили".

Напрасно и сам патриарх Мелетий, в своем послании к ним (от 29 ноября 1598 г.) восхваляя их ревность о православии и предостерегая их от латинства, убеждал их прекратить ссору с епископом и говорил: "Я не хочу знать причины ваших несогласий, а только прошу вас обоих: если что имеете друг против друга, отпустите и примиритесь". Ничто не помогало. Узнав о возобновлении этой тяжбы, подвигавшейся весьма медленно, митрополит Михаил Рагоза просил короля (от 12 июня 1598 г.) отложить решение ее до следующего сейма и вызвать на сейм Гедеона со всеми документами, обещаясь и сам лично явиться туда, чтобы публично обличить Гедеона во всех причиняемых им церковных замешательствах. Что сделал король по этому письму митрополита, неизвестно, но только тяжебное дело Гедеона с братством не было решено и на следующем съезде, а продолжалось еще не один год.

В епархии Гедеона находился монастырь Уневский, который издавна подлежал непосредственно власти митрополита Киевского и Галицкого. Гедеон и до унии пытался овладеть этим монастырем, но безуспешно. Теперь же, когда митрополит Рагоза увлекся униею и Гедеон как бы занял его место для православных, сделавшись патриаршим экзархом, он счел себя уже вправе взять Уневский монастырь под свою власть. Впрочем, сам не стал владеть монастырем, а отдал его в управление своему племяннику Ивану Балабану, считавшемуся еще с 1595 г. по королевской грамоте коадъютором, помощником и будущим преемником своего дяди-епископа, и сумел исходатайствовать из королевской канцелярии новую грамоту Сигизмунда III (от 30 июля 1597 г.), которою Иван Балабан утвержден был в звании уневского архимандрита. В монастыре нашлись иноки, которые не хотели покориться новому архимандриту и избрали себе патроном какого-то шляхтича Юрия Уланецкого, но последний скоро передал их тому же архимандриту, и непокорные иноки были схвачены и подверглись строгому наказание. О всем этом слышал митрополит Рагоза, не перестававший считать себя законным владельцем Уневского монастыря, и вот 26 мая 1599 г. он решился отправить к братиям этого монастыря свое послание, желая их утешить и ободрить. "Мы узнали, - писал он, - от многих духовных и мирских людей, что бывший епископ Гедеон Балабан с своим балабановским родом всякою хитростию расхитил ваш монастырь, находящийся под нашим верховным благословением, и старцев иноков томил в монастыре вязаньем и голодом, что какой-то архимандрит Иван Балабан повязал чернецов, и отвозил в свою отчину к брату своему Адаму, и там держал в оковах, отнял у вас монастырские привилегии, позабрал церковные сосуды и отдал жидам, отяготил монастырских подданных данями и всю обитель растлил... что бывший епископ Гедеон сотворил в том монастыре нечестие и законопреступление... Мы ожидали его покаяния, но он, совершив великий мятеж в Церкви и сопротивляясь нашей верховной пастырской власти, доныне пребывает в своей злобе, пока не придет ему время. Вы же все пождите мало в вашем терпении, доколе праведным судом воздастся ему по достоянию его". Надежды митрополита, однако ж, не исполнились: время, которого он ожидал для Гедеона, не пришло, Гедеон продолжал занимать свое место до самой своей кончины, и монастырь Уневский оставался под его властию.

По званию патриаршего экзарха, епископ Гедеон распростирал свое архипастырское служение и за пределы своей епархии - на всех православных, которые находились в епархиях униатских митрополита и владык и не хотели им покоряться. А таких православных было еще тогда весьма и весьма много. Мы видели, что русские дворяне, присутствовавшие на Брестском Соборе, осудившем унию, вместе с земскими послами единогласно дали за себя и за своих потомков торжественный обет не подчиняться митрополиту и епископам, отступившим в унию, и не признавать их власти ни в коронных городах, ни в своих имениях, а неизменно оставаться в вере отцов и иметь только православных пастырей. И на первых порах дворяне, хотя, к сожалению, не все, исполняли этот обет. В их имениях, рассеянных по всему Западнорусскому краю, и под их защитою православные свободно исповедовали свою веру, а православные пастыри беспрепятственно продолжали священствовать, несмотря ни на какие запрещения от униатских владык, и во всех церковных нуждах обращались к патриаршему экзарху епископу Гедеону. И Гедеон удовлетворял этим нуждам: освящал церкви, выдавал антиминсы, ставил попов во все православные приходы, где бы они ни находились. С досадою смотрели на это униатские архиереи и придумывали, как бы обуздать Гедеона. Ипатий Потей, епископ Владимирский, писал к митрополиту Рагозе: "Гедеон Балабан, бывший владыка Львовский, не обращая никакого внимания на проклятие и низложение, которому он подвергся от нас на Брестском Соборе, отправляет все духовные справы и, мало того, вступается еще в чужие епархии и ставит попов, как недавно поставил и прислал попа в имение пана Александра Загоровского - Хорев, лежащее в повете Владимирском". И вслед за тем Потей просил митрополита уведомить, нет ли соборного постановления о том, какому наказанию должен подлежать епископ, если он вступается в пределы другого епископа. Митрополит велел справиться в книгах и метриках митрополичьих и послал в ответ Потею (5 декабря 1598 г.) следующее правило, которое будто бы нашел между постановлениями Собора, бывшего в Вильне при митрополите Иосифе Солтане, в 1509 г.: "Аще который епископ от своея области во иную преступаючи, некия духовныя справы дерзнет отправовати: церкви святити, антиминсы давати, попов и дьяконов ставити и до иное области подавати, таковый повинен будет двесте рублей грошей широких на господаря, а на нас, архиепископа, сто рублей, а стороне противной другую сто рублей заплатити безо всякаго прекословия". К изумлению, такого правила вовсе нет в числе постановлений означенного Собора по всем известным спискам и по печатному изданию, которое восходит к началу XVII в. Следовательно, или у митрополита Рагозы находился список деяний Собора уже испорченный, или это правило нарочно выдумано самим ли Рагозою или его писарем-секретарем, чтобы только привлечь к суду ненавистного Гедеона. Потей после того, вероятно, пожаловался на Гедеона королю. По крайней мере король послал Гедеону грамоту (от 22 марта 1599 г.), в которой выражал следующие мысли: "До сведения нашего дошло, что ты, несмотря на сеймовое постановление, утвердившее решение Брестского Собора о твоем низложении, не перестаешь архиерействовать не только в твоей бывшей епархии, но и в чужих епархиях, отправляя духовные дела и поставляя священников, диаконов и прочее духовенство, а к тому ж производишь смуты, соблазны, волнения и вторгаешься в имения других владык. За такое нарушение постановления сейма мы могли бы приказать инстигатору преследовать тебя. Но, не желая этого ныне, мы хотим прежде только напомнить тебе, чтобы ты прекратил свои незаконные действия и жил скромно и спокойно, иначе мы поступим с тобою, как требует сама справедливость, и ты не вправе будешь сказать, что тебя не предостерегли". Такую же грамоту и в тот же день король послал и Перемышльскому епископу Михаилу Копыстенскому.

Но между тем как униаты, покровительствуемые королем, хотели лишить власти православных владык, православные, в сознании своей полной правоты, пытались лишить власти владык униатских. В начале 1598 г. послы воеводства Волынского, прибыв в Варшаву на собиравшийся сейм, подали королю по поручению всех обывателей своего воеводства позыв на Ипатия Потея и Кирилла Терлецкого и обвиняли их: а) в том, что они своевольно сделали себя послами от всех православных христиан к папе Римскому и именем всех православных заявили ему покорность, тогда как православные никогда им этого не поручали и с ними на это не соглашались; б) в том, что они отважились на такое дело без воли патриархов, своих старших, нарушили данную им присягу - быть всегда послушными Церкви Греческой и таким образом сделались, по правилам святых Соборов и отцов, недостойными своего епископского сана и "духовных хлебов", которыми пользуются; в) в том, что вопреки патриаршим протосинкеллам, прибывшим на Брестский Собор, равно вопреки всем, духовным и светским, обывателям воеводств Киевского, Волынского, Минского, Мстиславского, Новгородского, Подольского, Брацлавского, земель Львовской, Галицкой, Перемышльской, Холмской и других составили иной Собор, соединившись с ксендзами римскими, с которыми иметь общения правила святых отцов возбраняют, и осмелились людей почтенных и добрых, твердо содержащих уставы Церкви Восточной и не согласившихся на схизму - унию, проклинать и отлучать от Церкви, от которой сами прежде отлучились и не имея уже никакой власти отлучать других; г) наконец, в том, что они нарушили права и привилегии, данные прежними королями Церкви Греческой, как и Римской; нарушили генеральную конфедерацию, установившую свободу вероисповеданий в Литве и Польше, и королевскую присягу - свято соблюдать эти права и привилегии и эту свободу. Приняв от послов Волынской земли представленный ими позыв, король немедленно послал Потею и Терлецкому свой приказ (30 генваря 1598 г.), чтобы они явились на варшавский сейм, имеющий открыться со 2 марта, и дали ответ против всех взводимых на них обвинений. Но когда сейм действительно открылся, король не захотел заняться этим делом, столько важным для православных, и отложил его, будто бы за множеством других дел, на два года, до сейма 1600 г.

Подвергаясь постоянно обидам со стороны униатов и латинян, связанных между собою униею, и не находя правосудия у самого короля, православные пришли к мысли заключить своего рода унию, политическую и религиозную, с протестантами, которые также много терпели от латинян в Литве и Польше, чтобы совокупными силами успешнее защищаться от общих врагов. Главными деятелями при этом были со стороны православных князь К. К. Острожский, а со стороны протестантов зять его, воевода виленский Христофор Радзивилл. По их приглашению к 4 мая 1599 г. прибыли в Вильну представители трех протестантских исповеданий: суперинтендент Церквей аугсбургского исповедания в Польше Еразм Глицнер, епископ Церквей богемского исповедания в Малой Польше Симеон Феофил Турновский и старейшина реформатской Церкви в Куявии Даниил Николаевский. Виленское, бывшее прежде православное, духовенство решительно не захотело вступать с ними в какое-либо рассуждение и соглашение о вере, называя их прямо еретиками: иначе оно поступить и не могло, подчинившись, хотя, быть может, только наружно, униатскому митрополиту. Но нашлись православные пастыри, которые не отказались участвовать в съезде, это были: Лука, митрополит Белградский, Исаакий, игумен монастыря в Дубне, и архидиакон Гедеон из того же монастыря, приехавшие вместе с князем Острожским. И 14 мая состоялась первая сходка их с протестантскими духовными особами в доме князя на Покровской улице. При свидании игумен Исаакий, протягивая протестантам свою руку, сказал, что хотя Писание и запрещает приветствовать еретиков даже словом "здравствуй", но он решился в настоящий раз с своими товарищами быть снисходительнее. Турновский на это выразил только удивление, что Исаакий называет еретиками людей, которых доселе никогда не видал и с которыми никогда не говорил. Совещания открылись речью самого князя Константина, который высказал в ней свое пламенное желание, чтобы устроились взаимное согласие и соединение Церквей евангелической и Греческой, равно признающих только одну главу Церкви - Господа Иисуса Христа. Глицнер отвечал князю благодарностию за его ревность о славе Божией и выразил свою и своих товарищей готовность к достижению такого согласия и соединения. "Но вы напрасно надеетесь, - заметил Лука Белградский, - что мы от нашей веры перейдем к вам, вы должны принять нашу веру, оставив свою". Князь смутился этим замечанием и убеждал своих духовных не прерывать при самом начале переговоров, которые могут привести к желанной цели. Тут начал свою речь Турновский и, перечислив многие пункты учения, в которых согласны между собою протестанты и греки, вспомнил о благосклонности, оказанной некогда Цареградским патриархом чешским, или богемским, братьям, и заявил полную готовность от имени своих единоверцев соединиться с православными "на основании Священного Писания как самого истинного судии во всех спорных вопросах". В таком же роде говорил и третий представитель протестантства - Николаевский, перечисляя пункты, в которых, по его словам, паписты впали в заблуждение, а греки, равно как протестанты, учат согласно с Священным Писанием. Последнее слово принадлежало игумену Исаакию. Он соглашался, что православные действительно признают главою Церкви только одного Христа, как и протестанты, и одинаково с ними содержат некоторые другие члены веры, но прибавил, что основанием своей веры православные считают Священное Писание, писания святых отцов и правила Соборов и что православное духовенство не может вступить в соединение с протестантами без разрешения и полномочия от Константинопольского патриарха. Когда совещания окончились, князь Острожский благодарил протестантских духовных за высказанную ими готовность к соглашению с православною Церковию, а православные духовные подали им руки.

На втором собрании в том же доме князя Острожского, 18 мая, присутствовали уже не одни духовные, но и светские. Больше было и духовных особ, протестантских и православных: к первым присоединилось несколько литовских пасторов - виленский, пиотровский, яницкий и др., к последним - до десяти священников. Но несравненно более находилось светских лиц обоих исповеданий, в том числе сенаторов, воевод и других вельможных панов, каковы были - из православных: князь К. К. Острожский, сын его Александр, воевода волынский, князья Сангушко, Корецкий, Горский, Лузина, Вишневецкие, Соломерецкие; из протестантов: князь Христофор Радзивилл, воевода виленский, Абрамович, воевода смоленский Зенович, воевода брестский, князь Юрий Радзивилл и др. На этом собрании занялись прежде всего вопросом о политическом союзе протестантов с православными и был составлен, или только прочитан предварительно составленный, и утвержден акт конфедерации между ними. Резкими чертами изображены в акте те притеснения и обиды, какие уже терпели тогда в Литовско-Польском государстве от ревнителей папства православные и протестанты. "Наши церкви, - говорят они, - монастыри, зборы по большей части у нас отняты, разорены, опустошены, и это сопровождалось разграблением, великим мучительством, пролитием крови, убийством и неслыханными поруганиями не только над живыми, но и над мертвыми... В некоторых местах нам уже запретили свободные собрания для богослужения и молитвы и построение церквей и кирок. Наши пресвитеры, пастыри, проповедники за твердость в своем исповедании всячески преследуются, терпят нападения и грабежи и в собственных домах подвергаются бесчестию, поруганию, изгоняются, ссылаются, лишаются всего. Их хватают на дорогах и в городах, заключают в узы, бьют, топят, умерщвляют... Наших мещан за различие в исповедании удаляют от цехов, промыслов, торговли и даже житья в городах, считают недостойными доверия в свидетельствах, а по местам подвергают даже инквизиции... Этот пожар, постепенно усиливаясь, касается уже и нас, людей благородного состояния... За то одно, что мы твердо стоим в своей вере, нас хитрыми действиями римского духовенства удаляют от мест и от пропитания по службе, и к сенаторскому званию, чинам, урядам, староствам, управительствам мы уже не можем иметь такого доступа, как другие... А когда жалуемся на оскорбления и обиды и со слезами испрашиваем от властей справедливости, защиты и помощи, то вместо какого-либо утешения получаем насмешки и презрение, соединенное часто с отказом даже в выслушании просьбы... Даже в проповедях церковных высказываются сильные воззвания и возбуждения против нас народа с указанием средств истреблять нас и с обещанием за то благословений и наград". Перечислив все эти притеснения и основываясь на Варшавской генеральной конфедерации 1573 г., утвердившей свободу вероисповеданий в Литве и Польше, православные и протестанты изложили потом в своем акте обещание и клятву сохранять между собою согласие и любовь и общими силами защищать от папистов свои храмы и духовенство, своих единоверцев и друг друга в сенате, на сеймах, сеймиках, пред королем и везде, где придется. А чтобы удобнее наблюдать за положением православных и протестантов и скорее оказывать им помощь в случае каких-либо притеснений от латинян, избрали из своей среды до 120 провизоров, или попечителей, и признали полезным созывать иногда Соборы, с тем чтобы на Соборах православных присутствовали и протестанты, а на протестантских Соборах - и православные.

Заключив между собою политическую унию, присутствовавшие в собрании православные и протестанты рассуждали потом и об унии религиозной. Но так как еще в предшествовавшем собрании духовных лиц того и другого исповедания было решено, что без Цареградского патриарха этой унии заключить невозможно, то ограничились теперь только прочтением членов вероучения, в которых протестанты были согласны с православными, и определили отложить окончание дела, пока не получится ответ от патриарха. А князь К. Острожский тут же упросил протестантских богословов, чтобы они написали к патриарху Мелетию письмо, которое и обещался отправить в Константинополь. Письмо действительно вскоре (28 мая, или 6 июня по новому стилю) было написано ими и отправлено. Они извещали патриарха о тех бедствиях, какие терпели в Литве и Польше православные и протестанты от последователей папы, о своем желании и готовности вступить с православными в соглашение и соединение по вере, чтобы вместе противодействовать врагам, и о сделанной уже в этом роде попытке по настоянию князя Острожского и других кратко изложили, в 18 пунктах, те члены веры, в которых будто бы наиболее сходятся протестанты с православными (хотя первый же пункт представлял иное, будучи выражен так: "Согласно признаем, что писание пророков и апостолов есть источник всей истины и небесного учения, преданный от Бога"), и просили патриарха, чтобы он дал благословение православным в Литве войти с ними в совещания и рассуждения о вере для заключения церковной унии и оказал к тому свое содействие. Письмо было подписано двумя суперинтендентами, или епископами, - Глицнером и Турновским и четырьмя пасторами. Кроме того, Турновский как предстоятель богемского исповедания послал к патриарху Мелетию особое письмо, в котором напоминал о бывших еще за 148 лет пред тем сношениях с богемскими братьями Цареградского патриарха Никодима, призывавшего их к соединению с Церквами греческими, и выражал надежду, что и теперь патриарх Царяграда не откажет в своем содействии к такому соединению. Прочитав эти письма, Мелетий отправил свои ответы протестантским богословам чрез своего экзарха Кирилла Лукариса и поручил ему войти с ними в дальнейшие объяснения. Но Кирилл по прибытии в Литву не отдал, как сам сознается, патриарших ответов протестантам, опасаясь огорчить короля и всех католиков, а главное, потому, что считал протестантов еретиками и союз с ними православной Церкви невозможным, так как они уклонились от нее гораздо далее, чем сами латиняне. Таким образом, религиозная уния между православными и протестантами, которой, кажется, особенно желал князь К. К. Острожский, не состоялась. А без этой унии и заключенная ими политическая уния при внутренних взаимных несогласиях по вере не могла уже принести всех вожделенных плодов, хотя, несомненно, не осталась без добрых последствий. Виленские иезуиты не упустили случая, какой представило им столь многолюдное собрание православных и протестантских дворян и духовенства, и постарались вызвать своих противников на диспут, надеясь публично посрамить их и показать торжество своей веры. Диспут состоялся 23 мая (2 июня) в доме виленского воеводы Христофора Радзивилла при огромном стечении дворянства всех исповеданий. Со стороны иезуитов выступил профессор Академии Мартин Смиглецкий, славившийся своею диалектикою, а со стороны протестантских богословов, которых было тут до тридцати, наиболее принимали участия в состязаниях Николаевский, Яницкий и Гертих. Смиглецкий предложил было несколько вопросов для диспута: о власти апостола Петра в Церкви, о таинстве Евхаристии, о почитании икон, о призывании святых, о чистилище. Но занялись преимущественно первым вопросом и потом вопросом о безженстве священников. Споры велись с большим напряжением и горячностию и продолжались сряду шесть часов, так что и спорившие и присутствовавшие до крайности утомились и поспешили разойтись. Каждая сторона, по обычаю, приписывала себе победу. На другой день, когда протестантские ученые собирались уезжать из Вильны, пронеслась весть, что иезуиты, считая это постыдным бегством своих соперников, хотят остановить их при выезде из города с толпами своих студентов и продолжать диспут. Чтобы беспрепятственно проводить отъезжавших, протестантские вельможи Юрий Радзивилл и Андрей Лещинский заблаговременно выслали на дорогу вооруженных людей и тем предотвратили неизбежное столкновение.

Ревностно отстаивая свою веру против униатов, православные не только старались вместе с тем отстаивать свои прежние храмы и обители, но созидали и новые. В это именно время, спустя год после насаждения в Литве унии, получила начало одна из четырех наших лавр - Почаевская. В селе Почаеве на Волыни с давних времен существовала каменная церковь во имя Успения Пресвятой Богородицы. Владелица села Анна Тихоновна, урожденная Козинская, жена луцкого земского судьи Иерофея Гойского, пожелала основать при этой церкви монастырь и 14 ноября 1597 г. внесла для того в земские кременецкие книги свою фундушевую запись. По этой фундушевой записи монастырь устроялся для жительства восьми чернецов и двух дьячков. Для содержания монастыря и церкви основательница дарила на вечные времена шесть человек крестьян, живших в Почаеве, со всеми их землями и повинностями и десять волок пахотной земли, сенокосов и леса и назначала ежегодно отпускать по тридцати коп грошей литовских с своих имений и десятину всякого зернового хлеба от почаевской вотчины. Существенным же условием полагала то, чтобы монастырь на вечные времена оставался в православии и отдавался всегда "не иному кому, как только чернецу-игумену греческого исповедания, подчиненному Восточной Церкви".

Значительное участие в начавшейся борьбе между униею и православием предоставлено было литературе. Ею равно пользовались как ревнители православия, так и ревнители унии. Мы уже упоминали, что местоблюститель Константинопольского патриаршего престола патриарх Мелетий еще в 1597 г., когда получил сведения о Брестском Соборе, прислал к князю К. Острожскому и вообще к православным Западнорусской Церкви одно за другим несколько посланий, в которых то утверждал отлучение и низложение ее бывшего митрополита и владык, принявших унию, то назначал для нее своих экзархов, то убеждал православных быть твердыми в своей вере и обличал заблуждения латинян. Такие же послания написал патриарх и в 1598 г., одно - к литовскому скарбному Луке Мамоничу, другое - Львовскому братству, третье - всем православным, и здесь повторял свои убеждения и обличения и решал разные вопросы, предложенные ему православными. В то же время послышался голос и с Афона. Западнорусские иноки, подвизавшиеся в афонских монастырях, узнав о появлении унии на их родине, составили общее послание к своим соотечественникам и братьям по вере и убеждали их, чтобы они оставались непоколебимыми в православии и не смущались ни отпадением митрополита и владык в унию, ни наступавшими гонениями, помня, что эти владыки были не истинные пастыри, а наемники, принявшие святительский сан только из-за имений и перешедшие в унию только ради собственного спокойствия и выгод, и что истинным последователям Христа необходимо в жизни терпеть скорби и нести крест для достижения Небесного Царства. Для большего распространения этих посланий князь К. К. Острожский приказал напечатать их с присовокуплением некоторых других статей "на пользу и утверждение православным христианам", и в 1598 г. из Острожской типографии вышла "Книжица" в десяти отделах. В первом помещены были свидетельства святых отцов и учителей Церкви об исхождении Святого Духа от единого Отца, в следующих семи - семь посланий патриарха Мелетия, в девятом - послание самого князя К. К. Острожского ко всем православным против унии, писанное еще в 1595 г. и нам известное, в десятом - послание афонских пустынножителей и скитников. Против Константинопольского патриарха выступил сам папа. Получив известие, что патриарх отлучил от Церкви принявших унию митрополита и владык, папа Климент VIII написал постановление (5 июня 1597 г.), которым отменял и уничтожал патриаршее отлучение и прислал это постановление в Литву к митрополиту и владыкам, с тем чтобы оно повсюду торжественно было прочитано и объявлено всему духовенству и народу. Папа, без сомнения, не сознавал всей нецелесообразности своего поступка. Если патриарх отлучил Рагозу и его сотоварищей по унии от Церкви, то, разумеется, от Церкви православной, к которой они доселе принадлежали и от которой теперь отпали, а отнюдь не от Церкви Римской. Следовательно, папа, отменяя и уничтожая это патриаршее отлучение, как бы желал, чтобы они по-прежнему оставались и числились членами Церкви православной, - того ли нужно было папе? Патриарх Мелетий в своих посланиях в Западную Россию прежде всего обращался к князю К. Острожскому как главному ревнителю православия в крае. И папа счел нужным обратиться с своим посланием (1596 - 1598) к тому же князю и, между прочим, писал: "Мы с давнего времени знаем твои высокие достоинства, чтим знаменитость твоего рода и, естественно, желаем, чтобы за нашу расположенность к тебе и ты не чуждался нас, чтобы ты по доброй воле сделал что-либо для святого престола не для нас, а для Церкви Божией и чтобы твои мысли и воля были согласны с нашими. Мы ревностно заботимся о вере вселенской и ищем не личных каких-либо выгод, а всеобщего покоя и спасения человеческих душ. Позволь же нам, "просим тебя усердно, ожидать доброго твоего содействия и сделай добровольно, что от тебя зависит, для славы Божией. Сын наш Сигизмунд сильно желает, чтобы докончилось начатое дело, которое равно будет приятно и тебе и нам, т. е. чтобы Русская Церковь соединилась с Римскою к славе Божией, к утешению всех добрых и к вечной памяти твоего имени". Князь Константин отвечал папе, благодарил его за лестное письмо и продолжал: "Что же касается до веры и унии, то я вполне сочувствую этому делу, лишь бы только оно велось лучшим способом и привело к общему спасению. Не так давно я уже начал было трудиться для этого дела, но хотел идти к своей цели прямою и законною дорогою, стараясь прежде всего получить согласие и дозволение на то святейших патриархов греческой веры. И милость Божия, видимо, благоприятствовала нам, послав в Польшу двух патриархов, Константинопольского и Антиохийского, с которыми я беседовал и которые отвечали мне, что они не прочь соединиться с Римскою Церковию. К сожалению, в то самое время, когда это происходило и когда я старался дать дальнейшее движение делу, между нами открылась измена: некоторые наши духовные, без согласия всех и когда дело еще не было подготовлено, поспешили к вашему святейшеству для принятия унии и таким своим поступком до того возмутили православных, что иные охотнее переходят к ереси, чем к Римскому Костелу. Чтобы поправить дело, необходимо, чтобы наш светлейший король Сигизмунд с вашего благословения помогал нам всеми способами, а мы готовы потрудиться с полным усердием. Ваше святейшество, конечно, соизволишь отложить дело и пождать, пока мы не снесемся с отцами Греческой Церкви и не получим на то их согласия. И мы убеждены, что ваше святейшество будешь согласен поступить по всей справедливости и воздать каждому свое, т. е. и Церкви Греческой, и Церкви Римской, так чтобы обе они были как бы дочерями одного царя, сохраняя все свои права и преимущества, и чтобы, как ты будешь наивысшим епископом в Римской Церкви, так и патриархи оставались в Греческой Церкви при своей чести и власти".

По поводу Брестского Собора, точнее, двух Брестских Соборов, из которых один принял унию, а другой отверг, составлено как православными, так и униатами несколько сочинений. Православные издали в 1597 г. на польском языке в Кракове небольшую книгу "Ектесис, или Краткое изложение дел, происходивших на Поместном Соборе в Бресте Литовском". Это собственно история православного Брестского Собора, повествующая, как происходили одно за другим его заседания, его сношения с униатами и латинянами, его рассуждения и решения. Автор книги неизвестен. Латиняне и униаты с своей стороны издали в том же году и там же небольшую книгу о своем Соборе, написанную иезуитом Скаргою, хотя он и не упомянул своего имени на самой книге. Она издана на двух языках, особо на польском и особо на русском, и состоит из двух частей. В первой, под заглавием "Собор Берестейский", автор кратко излагает историю униатского Собора, бывшего в Бресте, а во второй, "Оборона Синоду Берестейского", заключающей в себе двенадцать небольших "розделов", или глав, старается защитить этот Собор от возражений со стороны православных и в первых двух главах доказывает, что Собор униатский был законный и правильный, хотя митрополит и владыки приняли на нем унию без согласия Цареградского патриарха и своих мирян; в следующих главах раскрывает учение, догматически и исторически, о единовластии папы в Церкви, о признании главенства папы и греками, о Флорентийском Соборе, повторяя то, что прежде обширнее изложил в своем сочинении "О единстве Церкви", и, наконец, убеждает православных согласиться на унию с Римом: указывает на непоколебимость Римской Церкви как единой истинной и на упадок Церкви Греческой, будто бы постигнутой проклятием Божиим, объясняет, якобы чрез унию не вводится новая вера, а только возобновляется прежнее соединение греков с латинянами, и усиливается опровергнуть законность православного Брестского Собора, называя его не Собором, а сеймиком. Такое сочинение латинское не могло не оскорбить православных, и они поспешили еще в том же 1597 г. издать против него в Вильне обширное сочинение "Апокрисис" на польском языке, а в следующем году и на русском. Здесь вопреки Скарге в первой части доказывается незаконность униатского Брестского Собора и преступность действий русских владык, принявших на нем унию; во второй - законность действий православного Брестского Собора, осудившего этих владык за принятие унии; в третьей на основании Священного Писания и истории опровергается римское учение о единовластии папы, а в четвертой опровергаются порицания Цареградской патриархии и похвалы унии, высказанные Скаргою. Автор "Апокрисиса" назвал себя в самом заглавии книги Христофором Филалетом, но, по достоверным свидетельствам, это был некто Христофор Бронский, ученый протестант, на что есть указания и в его книге, потому что хотя он постоянно говорит от лица православных и выдает себя за православного, но кое-где допускает и протестантские мнения, например относительно таинства Евхаристии и неумеренного участия мирян в делах веры. Рассказывают, будто он написал свою книгу по предложению князя К. Острожского, от которого и получил за свой труд местечко Вильск с несколькими деревнями на Украйне. Как бы то ни было, только этот автор, очевидно, обладал солидным научным образованием, твердою диалектикою и обширными познаниями в Священном Писании, в писаниях святых отцов и в церковной истории и составил такое полемическое сочинение, которое по своей учености и основательности выделялось в ряду всех однородных сочинений того времени, написанных как православными, так и униатами и латинянами. Для нас оно драгоценно потому особенно, что сохранило множество грамот и других документов, относящихся к первоначальной истории унии. Не захотели и ревнители унии уступить православным и напечатали против них два новые сочинения. Первое, под заглавием "Справедливое описание дел и справы Собора Берестейского", издано было на русском языке в 1597 г. Оно не дошло до нас, но, как можно догадываться и по самому его заглавию, было направлено против книги "Ектесис, или Краткое изложение дел, происходивших на Поместном Соборе в Бресте", изданной православными, и представляло деяния этого Собора в извращенном виде, с латинской точки зрения. Автором этого сочинения был, по всей вероятности, сам Ипатий Потей. Другое сочинение, под названием "Антиррисис", составлено было по поручению Потея учителем его брестской школы, известным греком Петром Аркудием, в опровержение "Апокрисиса" Христофора Филалета и издано сряду три раза: в 1598 г. на латинском языке, на котором и написано, так как Аркудий не знал ни русского, ни польского, в 1599 г. на русском, а в 1600 г. на польском. Следя шаг за шагом за своим противником, Филалетом, и стараясь всячески защитить от его нападений дело унии и владык, принявших ее, автор "Антиррисиса", назвавший себя Филотеем, поместил в своем сочинении немало важных грамот относительно унии, не помещенных в "Апокрисисе", и таким образом сделал свою книгу также драгоценною и для последующего времени. Замечательно, что авторы тогдашних полемических сочинений или совсем скрывали свои имена, или под псевдонимами. Это делали они из опасения, как бы не подвергнуться преследованиям от тех, против кого ратовали, и не испытать участи, постигшей Стефана Зизания.

В числе документов, помещенных в "Антиррисисе", находится и послание Ипатия Потея к князю К. Острожскому от 3 июня 1598 г. Здесь Потей уверял князя, что пишет к нему единственно по сердечной любви к нему и благодарности за прежние его ласки и благодеяния и из желания ему блага. Потом восхвалял унию, принятую владыками, утверждая, что они не сделали ничего нового, а только возобновили Флорентийское соединение, которое почти полтораста лет оставалось в забвении, сохранили все церемонии Восточной Церкви, восстановили согласие между русскими и латинянами. Напоминал князю, что прежде он сам ревностно стремился к унии, написал о ней послание к нему. Потею, даже собственноручно изложил ее условия и что если не состоялся Собор пред отъездом Потея и Терлецкого в Рим, чего так желал князь, то не состоялся по воле самого же князя, отправившего тогда тайное свое посольство к еретикам на торунский съезд и тем крайне огорчившего короля. Убеждал князя принять унию, писать о ней к папе или, еще лучше, отправиться для того в Рим, а сам обещался быть проводником и слугою князю и присовокуплял, что такой унии, какой желает князь, в которой участвовали бы и греки с своими патриархами, и Московское государство, никогда быть не может, потому что народ греческий и московский совершенно заматорели в схизме. Наконец, просил князя выслушать диспут между избранными лицами из православных и латинян, чтобы яснее увидеть, на какой стороне истина, или по крайней мере допустить к себе с этою целию его, Потея, и побеседовать с ним в духе кротости. Князь Острожский не захотел отвечать Потею, а вместо князя по собственному желанию написал "Отпись" на послание Потеево один из клириков церкви острожской. Он прежде всего восстал против Потеевых похвал состоявшейся тогда унии, или согласию, между Восточною Церковию и Западною и привел множество примеров из ветхозаветной и новозаветной истории, как согласие и соединение людей в том или другом деле, несогласное с волею Божиею, бывало противно Богу и гибельно для самих людей, и продолжал: "Не таково ли, отче владыко, и ваше согласие - уния? Посмотри оком и послушай слухом, что наделали вы своею униею. Нет города, нет селения, которые не наполнили бы вы плачем и рыданием людей, держащихся отеческого предания и веры... Какого не сделали вы гонения, какого поругания, оплевания, замешательства, какого не произвели кровопролития, убийства, тиранства, мучения, насилия в домах, училищах, церквах?.. Вы иссушили взаимную любовь в людях, произвели раздор между родителями и детьми, между братом и братом, поссорили господина с крестьянами...

Вы потеряли совесть, преступили клятву, обманули папу, присягали за всех нас, отправляли от нас посольство, о котором мы и не думали... Ты, отче владыко, внушаешь князю приступить к восхваляемой тобою унии. Но если бы это дело велось как следует, то князь не допустил бы никому опередить себя... Ты говоришь, что вы ничего нового не сделали, а только возобновили Флорентийское соединение, полтораста лет лежавшее в забвении, и я также вижу, да и всем явно, что ваша нынешняя уния возобновила то, что сделано было на том разбойническом сонмище, а там одних давили, других топили, иных морили голодом или узами, а иных лишали жизни хитростию... Ты ухватился за одну только историю Флорентийского Собора, написанную латинянами и направленную против греков, и ее считаешь истинною, а своей истории об этом Соборе, давно и верно написанной, ты не читаешь и не хочешь ей верить. В конце моего послания ты найдешь эту историю, написанную кратко, но справедливо". Остальную часть своего послания острожский клирик посвятил раскрытию мысли, что истинная Церковь есть Церковь Восточная, а не Римская. Эта "Отпись" Потею вместе с "Историею о листрийском, т. е. разбойническом, Флорентийском Синоде" тотчас же была и напечатана в 1598 г. в Острожской типографии, разумеется, с целию, чтобы могла быть прочитана всеми. Прочел ее и Потей и не замедлил написать на нее клирику острожскому свою "Отпись", которую также напечатал в изданном им тогда "Антиррисисе".

Не можем умолчать здесь и о четырех сочинениях одного западнорусского инока Иоанна из Вышни, подвизавшегося тогда на Афоне в затворе, хотя они в свое время, сколько известно, и не были напечатаны. Разумеем его послания: а) к митрополиту Рагозе и прочим владыкам, принявшим унию; б) к князю К. Острожскому и всем православным Западнорусского края; в) ко всем обителям Литовско-Польского государства и г) "Извещение краткое о латинских прелестех", обращенное к латинянам и православным.

В первом послании, весьма обширном, Иоанн, извещая владык-отступников, что до него дошло изданное от лица их сочинение "Оборона згоды с латинским Костелом" (вероятно, "Оборона Брестского Собора" Скарги), прежде всего крайне резко нападал на их нравственные недостатки. "Покажите мне вы, згоду (унию) вяжущие, кто из вас соблюл веру и заповеди Христовы? Не вы ли еще прежде разорили веру своими злыми делами? Не вы ли воспитали в себе похоть лихоимства и мирского стяжания? Никак не можете насытиться, а все более и более болеете алчбою и жаждою прибытков. Покажите мне, кто из вас исполнил шесть заповедей Христовых: алчного накормить, нагого одеть, больного посетить и пр.? Не вы ли заставляете алкать и голодать ваших бедных подданных, носящих тот же образ Божий, как и вы?.. Вы отнимаете у них коней, волов, овец, выжимаете от них дани, обнажаете их, мучите, томите во всякое время, зимою и летом, в непомерных трудах. А сами, как идолы, сидите на одном месте, и если понадобится перенести этот идолотворенный труп на другое место, то переносите бесскорбно на колеснице, как бы сидя дома, тогда как бедные подданные день и ночь на вас трудятся и мучатся... Где вы послужили больным? Не вы ли делаете и здоровых больными, бьете их, мучите, убиваете? Постучись только в лысую свою голову, бискупе Луцкий, благоговейное и благочестивое христианство? Зачем именем христианским называть себя бесстыдно дерзаете, когда силы того имени не храните? О, окаянная утроба, которая таких сынов на погибель вечную породила! Ныне в Польской земле все священники, как некогда Иезавелины жрецы, чревом, а не духом совершают службу; паны же над своими подданными сделались богами, высшими Самого Бога. Вместо евангельской проповеди, апостольской науки и св. закона ныне поганские учители, Аристотели, Платоны и другие им подобные, во дворах Христа Бога владычествуют. Вместо суда и правды царствуют несправедливость, ложь, кривда; вместо веры, надежды и любви - безверие, отчаяние, ненависть; вместо целомудренного жития - скверная нечистота. Покайтесь же все, жители земли той, покайтесь, да не погибнете двоякою погибелию, вечною и временною. А если не хотите покаяться все, то вы, православные, будьте готовы отделиться от этого погибельного и содомского рода, чтоб быть истинно новым Израилем, а не язычниками. Ибо где между язычниками виданы такие плоды нечестия, как ныне в земле Польской? Не скорбите: Господь с вами; имейте веру и надежду на Него непоколебимую; на панов же ваших русского рода, на сынов человеческих, не надейтесь - в них нет спасения, они отступили от Бога к прелести еретической... Да будут прокляты владыки, архимандриты, игумены, которые монастыри запустошили и фольварки себе из мест святых поделали; сами с слугами своими и приятелями скотскую в них жизнь провождают, гроши сбирают и на доходы, назначенные для богомольцев Христовых, дочерям своим приданое готовят, сыновей одевают, жен украшают, слуг умножают, приятелей обогащают, кареты устрояют... Владыки безбожные вместо правила, книжного чтения и поучения в законе Господнем день и день над статутами сидят и во лжи весь век свой упражняются..." После других, столько же резких обличений, обращенных ко всей земле Польской, послание оканчивается новыми воззваниями к покаянию, пока есть время.

В своем "Извещении кратком о латинских прелестех" инок Иоанн предварительно решает два вопроса: что есть прелесть и что - мудрость змиина, которую должны иметь верующие, а потом опровергает римские лжедогматы об исхождении Святого Духа и от Сына, о старейшинстве Римской Церкви, о главенстве папы и о чистилище, обращаясь в своих опровержениях то к латинянам, то к православным, к первым с упреками, к последним с наставлениями, и делает замечание: "Мы хотели еще писать обличительно о Таинственной вечери, о календаре и о прочих отступлениях латинян, но узнали, что о всем этом довольно написал от Божественного писания Василий (клирик острожский). Это Василиево писание мы испытали известно и увидели, что он написал все не от своей фантазии, но от Божественного писания. Посему, молю вас, примите Василиево писание с усердием и любовию и утверждайте себя в вере, ибо истинное исповедание православной веры обретается в писании том".

Кроме некоторых полемических сочинений, направленных против унии и униатов, православные издали тогда в своих типографиях еще несколько книг учебных, учительных и богослужебных. В Виленской братской типографии напечатаны: Азбука, с изложением о православной вере Стефана Зизания (1596), Грамматика славянская Лаврентия Зизания (1596), Молитвы повседневные, в числе которых помещены и молитвы святого Кирилла Туровского на всю седмицу (1596), Псалтирь (1596), Часовник (1596). В Острожской типографии напечатаны: Маргарит святого Иоанна Златоуста (1596) и Псалтирь следованная, в которой также помещены молитвы святого Кирилла Туровского на всю седмицу (1598).

В августе, если еще не ранее, 1599 г. скончался первый униатский митрополит Михаил Рагоза. Недолго пришлось ему управлять Церковию по принятии унии, но довольно для того, чтобы разочароваться в своих надеждах, какие мог питать пред принятием ее, и чтобы почувствовать, как горько он ошибся. Он увидел, с каким жаром и твердостию православные противятся унии, как немногие принимают ее и сколько выпало на его долю тревог, огорчений, усилий и бесплодной борьбы. Увидел, что и король не исполняет своих обещаний ему и его помощникам, не удостаивает их чести заседать в сенате, не оказывает им каких-либо особенных новых милостей. Он слышал проклятия, какие раздавались против него со стороны православных за измену вере отцов, и не мог не понимать, что эти проклятия не прекратятся и после его смерти. Если бы по крайней мере он был глубоко убежден, что Римская Церковь есть истинная и что он совершил дело спасительное и богоугодное, соединившись с нею, тогда в одном этом убеждении он мог бы находить для себя успокоение и ободрение среди всех тяжелых испытаний. Но вся деятельность его, пред принятием унии и по принятии какая-то вялая, уклончивая, нерешительная, нимало не отличавшаяся ревностию и горячностию, свидетельствует, напротив, что он был чужд такого убеждения. А если так, то неотрадна была его жизнь в унии, безотрадна и самая кончина.

II

реемником митрополита Михаила Рагозы назначен был епископ Владимирский и Брестский Ипатий Потей, который, бесспорно, более всех прочих владык, принявших унию, заслуживал этой высокой чести и по своему образованию, и по своим трудам для унии, и особенно по своей энергии и ревности в распространении ее, и в котором никак нельзя отвергать и убеждения в правоте и святости этого злосчастного соединения с Римом. Но кажется, при самом вступлении Потея на митрополитскую кафедру встретились затруднения. Грамоту на митрополию король пожаловал Потею 26 сентября 1599 г., и в ней объявлял всем, что по смерти митрополита Михаила Рагозы назначил на его место епископа Владимирского Ипатия Потея, о чем уже и послал на утверждение папы, что отдает Потею все без изъятия митрополитские имения, и для передачи их послал своего дворянина Яна Кошица, и приказывал всем духовным и мирским людям "религии русской", чтобы они приняли нового митрополита за своего архипастыря и, в подчинении Римской Церкви, оказывали ему до его живота всякое послушание и уважение. Затем прошло более полугода, и король издал (8 апреля 1600 г.) другую такую же грамоту, обращенную собственно к крилошанам и всему духовенству религии русской во всем Литовско-Польском государстве, а "особливе в воеводстве Киевском". Здесь король снова извещал, что он по смерти Рагозы отдал митрополию Киевскую и Галицкую Ипатию Потею и что для передачи ему митрополии и всех ее имений посылает дворянина своего Лаврина Лозку, приказывая своим королевским именем всем особам, слугам, боярам и подданным митрополии повиноваться новому митрополиту, а духовным особам приказывал, чтобы они королевской воле не противились и, приняв Ипатия за своего старшего пастыря и митрополита, оказывали ему всякое послушание и почтение. Что ж значит эта вторая грамота, зачем она понадобилась? Она, без сомнения, не понадобилась бы, если бы первая грамота привела к цели. Если король вновь объявляет русскому духовенству, особенно в воеводстве Киевском, о назначении Потея митрополитом и приказывает принять его, не противиться королевской воле, то, значит, доселе, в продолжение полугода, духовенство еще не приняло Потея за митрополита и противилось королевской воле. Если король посылает теперь другого своего дворянина для передачи Потею митрополичьих имений и своим именем приказывает всем митрополичьим подданным повиноваться ему, то, значит, прежде посланный для этого дворянин Кошиц не успел передать Потею названных имений и митрополичьи подданные еще не покорились ему. И замечательно, что, тогда как в первой грамоте король ясно говорил о папе, о подчинении ему, об испрашиваемом у него утверждении для Потея, во второй грамоте он совершенно умолчал о папе. Между тем сохранилось письмо папы к Сигизмунду III еще от 5 февраля 1600 г. Здесь папа уведомлял короля, что потому долго не отвечал на его ходатайство об утверждении Ипатия Потея на митрополитской кафедре, присланное еще в августе прошлого года, что опасался, как бы Потей не потерял, променяв имения Владимирской кафедры на более скудные имения митрополии; теперь же, получив известие, что за Потеем оставляется и Владимирская кафедра, он, папа, одобряет выбор короля и дает обещание немедленно исполнить его желание, т. е. утвердить Потея митрополитом. Эта-то медленность со стороны папы, может быть, и огорчила короля и была причиною, почему он вовсе не упомянул о папе во второй своей грамоте, данной по случаю возведения Потея на митрополию. Как бы, впрочем, ни было, только король действительно, отдав Потею митрополитскую кафедру со принадлежащими ей имениями, оставил за ним и его прежнюю, епископскую, кафедру со всеми ее имениями, отчего Потей сделался несравненно богаче своего предместника и писался обыкновенно "митрополитом Киевским, и Галицким, и всея России, владыкою Володимирским и Берестейским". Более тринадцати лет правил он Западнорусскою митрополиею и во все это время вел самую энергическую, неустанную и беспощадную войну против православных для привлечейия их к унии.

Прежде всего война эта открылась в Вильне. Как только скончался митрополит Михаил Рагоза, в виленском Троицком монастыре внезапно появился Стефан Зизаний, прежде, как известно, осужденный и отлученный от Церкви Рагозою и изгнанный из отечества королем, но потом оправданный и разрешенный православным Собором в Бресте, и снова начал проповедовать против унии. Весть об этом скоро дошла до королевского двора, а оттуда сообщена Потею; и последний еще 24 сентября, следовательно, за два дня прежде, чем получил от короля грамоту на митрополию, уже называя себя нареченным митрополитом, писал виленскому "протопрезвитеру" Ивану Парфеновичу, чтобы он немедленно донес, правда ли, что Зизаний проповедует в Троицком монастыре, и не с дозволения ли виленских православных бурмистров и мещан, и если правда, что монастырская церковь "осквернена" проповедию проклятого человека, то запечатал бы ее в присутствии верных свидетелей и не дозволял бы ему ничего в ней более совершать. Вслед за тем и сам король писал (29 сентября) виленским бурмистрам и мещанам русской религии, выражал им свое неудовольствие за то, что они допустили проклятого Зизания проповедовать в своих церквах будто бы противное древней греческой вере, и, извещая о назначении для них нового митрополита Ипатия Потея, приказывал повиноваться ему во всем, и впредь более не терпеть кознодеев, подобных Зизанию, и не дозволять им проповедания в церквах под опасением в противном случае заплатить три тысячи коп грошей литовских: половину на короля и половину на митрополита. Виленские бурмистры, радцы и лавники русской веры, под управлением которых состоял Троицкий монастырь, уведомили (7 октября) Парфеновича, что Стефан Зизаний вошел в монастырь без их ведома и позволения, своевольно, и выйти оттуда не хочет, сколько они ни старались его выслать. Парфенович послал двух священников спросить Зизания, с чьего дозволения он вошел в монастырь и в нем пребывает. Зизаний отвечал: "Я вошел не с ведома бурмистров и радцев, а с ведома и позволения о. Иоасафа, архимандрита троицкого, и за его благословением говорю проповеди в церкви, и не выйду из монастыря никаким образом". После этого монастырская церковь была запечатана в присутствии новгородского воеводы Скумина-Тышкевича виленским протопопом Григорком (если это не прозвище Ивана Парфеновича, то надо допустить, что он или тогда уже скончался, или за что-либо был удален от места митрополитом Потеем). Зизаний послал известие о себе и о запечатании церкви во Львов к члену тамошнего братства Юрию Рогатинцу, который отвечал (16 ноября), что если Зизаний проповедует по воле всего виленского Троицкого братства, то поступает хорошо, и советовал не смущаться запечатанием церкви, но только без нужды не раздражать Потея. Потей, однако ж, был уже раздражен до последней степени: на самую жизнь Зизания было сделано покушение, так что он едва спасся чрез камин или дымовую трубу и бежал из Вильны. Братство внесло протест в виленские городские книги (14 декабря 1599 г.), в котором от имени всех православных жителей Вильны заявляло, что они не признают Потея своим пастырем, отказываются от послушания ему и что он, не будучи их пастырем, насильно привлекает их под свою власть.

Гнев Потея, естественно, обратился и на все виленское Троицкое братство. А надобно заметить, что братство это было еще тогда очень многочисленно и в числе членов своих имело "княжат, панят, сенаторов, рыцарство и иных людей вшелякой кондиции", живших в разных местах Литовского края. Потей начал действовать против братства и сам непосредственно, и чрез виленских бурмистров, радцев и лавников русской веры, которые, к прискорбию, были на ту пору из числа лиц, склонных к унии, и, руководимые Потеем, старались принудить к унии и членов Троицкого братства. Братство имело у себя при церкви Святого Духа двух священников: Карпа Лазаревича и Григория Ждановича, которые рукоположены были экзархом Цареградского патриарха Гедеоном Балабаном. Потей захотел отнять у братства этих священников и к 20 июля 1601 г. потребовал их к себе на суд за то, что они помимо его, митрополита, приняли священство от Львовского епископа и священствуют в митрополичьей епархии. Требование Потея встревожило братство и особенно ктиторов Свято-Духовской церкви. И вот 20 июля отправились в митрополичий дом у Пречистенского собора воевода смоленский Ян Абрамович, подкоморий троцкий князь Богдан Матвеевич Огинский и подстолий троцкий князь Богдан Федорович Огинский вместе с двумя священниками братства, имея при себе трех возных Виленского повета и с ними семь шляхтичей. Как только Потей принял пришедших, тотчас воевода смоленский и подкоморий троцкий сказали ему, первый - от имени своей жены, урожденной Волович, строительницы Свято-Духовской церкви, и сам от себя как ее опекун, а последний - от себя и от имени воеводы брестского Зеновича и его жены, урожденной Волович, другой строительницы той же церкви, и вместе от имени всех сенаторов, рыцарства и прочих братий и сестер Свято-Духовского братства как основателей и властных опекунов и патронов братской церкви, на шляхетских грунтах построенной: "Господине отче! Узнав, что на нынешний день ваша милость своими позвами потребовал пред себя священников Виленского церковного братства, мы по поручению всего братства явились дать тебе объяснение. Не только священники, но и все православные обитатели Вильны всегда покорялись Киевским митрополитам, доколе они сами находились в послушании Константинопольским патриархам. Но когда ты и покойный митрополит Михаил Рагоза с некоторыми владыками отреклись от патриарха и поддались папе, желая увлечь за собою мирян, то едва не все христианство греческой веры во владениях нашего короля, равно и Виленское церковное братство, в котором немало есть князей, панов, сенаторов и всяких шляхтичей, протестовали против вас и отказались повиноваться еще митрополиту Рагозе. Эти протестации они повторяли потом на всех сеймиках и генеральных сеймах, прося короля дозволить им оставаться при стародавних вольностях, под благословением Цареградского патриарха. И король, желая успокоить волнение, дозволил нам своею грамотою спокойно оставаться при нашем исповедании, пока дело не будет рассмотрено на сейме. Но оно и доселе еще окончательно не решено на сейме, и мы, оставаясь при наших прежних протестациях против вас и при наших прежних вольностях, совершенно вправе иметь у себя своих православных священников при нашей братской церкви, построенной на нашем властном шляхетском грунте. А как они не признают тебя за своего пастыря, то и не обязаны становиться пред тобою и слушаться тебя. Если кому до них есть дело, мы их господа и готовы всегда и везде взыскивать с них и заступаться за них". Потей отвечал: "До ваших грунтов и до вашей церкви я не имею ничего и не хочу в то мешаться; я имею дело только до ваших попов, которые, живя в моей епархии, не могут быть изъяты из-под моей власти". Присутствовавший при этом наместник виленский Станислав Пукшта счел нужным от имени воеводы виленского Радзивилла, находившегося тогда на войне, напомнить Потею, чтобы он не нарушал ничьих прав в Вильне и не посягал на братских священников, которые, оставаясь православными, по силе своих протестаций вовсе не подлежат его власти и живут здесь под обороною воеводы. Наконец, начали было и сами священники говорить Потею, почему они не признают его своим пастырем, но он не захотел их слушать и велел им явиться на следующий день. Тогда священники положили на столе пред Потеем свое письменное объяснение, наперед приготовленное, и, призывая как свидетелей бывших тут возных и шляхтичей, заявили, что они не признают Потея своим пастырем и не обязаны слушаться его и являться к нему. Несмотря на это, Потей потребовал к себе священников в другой раз к 27 и в третий к 31 июля. И как они лично к нему не явились, то судил их заочно и присудил к низвержению, а король, по доносу Потея, осудил их как непокорных и бунтовщиков на баницию. Виленское церковное братство осталось без священников.

Виленские бурмистры, радцы и лавники еще в 1596 г. жаловались королю, что Свято-Троицкое братство без их ведома испросило себе у него грамоту (от 9 декабря 1592 г.), которою братские дома в Вильне освобождены от постоя и других городских повинностей и которою нарушаются право и интересы всего города. Король тогда же (24 января) приказал братству прислать своих уполномоченных на королевский суд для ответа. Но разбирательство этой жалобы по разным причинам отлагалось с году на год. Братство, не надеясь найти правосудия у короля, явно не благоприятствовавшего православным, желало только одного, чтобы дело это разбиралось не задворным королевским судом, где все решал канцлер с несколькими находившимися при короле сенаторами или коронными чиновниками, а на генеральном, или вальном, сейме. Об этом не раз просило братство короля, на это согласились было и уполномоченные виленского городского управления во время сейма 1600 г. и дали даже письменное обязательство, что они перенесут свой спор с братством из задворного королевского суда на решение следующего генерального сейма. Но когда король прибыл в Вильну, бурмистры и радцы вопреки данному обязательству упросили короля порешить их спор с братством задворным королевским судом, воспользовавшись отсутствием из Вильны знатнейших членов братства, и успели получить королевский декрет, которым уничтожались привилегии братства. Не довольствуясь этим, бурмистры начали домогаться, чтобы отнять у братства и самые домы, где помещались братское училище и братская богадельня. Когда открылся сейм 1603 г., братство выслало туда своего уполномоченного, горько жаловалось на притеснения и обиды со стороны Потея и бурмистров и умоляло членов сейма походатайствовать пред королем, чтобы претензии виленских бурмистров против братства были рассмотрены на сейме, чтобы отменен был декрет королевского суда, уничтожавший привилегии братства, и чтобы снята была баниция с двух братских священников, несправедливо осужденных Потеем. Жалобы братства приняты были многими на сейме с большим сочувствием, но сейм этот разошелся преждевременно и в пользу братства не успел ничего сделать.

Таким образом, Потей уже одержал над братством и вообще над православными в Вильне немалые успехи. Он оттеснил братство от Троицкого монастыря, запечатав придел Троицкой церкви, в котором проповедовал Зизаний и который один только и принадлежал братству; отнял у братства обоих священников, которых оно имело у своей церкви Святого Духа, и если еще не совсем отнял при помощи бурмистров самые привилегии братства, то сделал их спорными и сомнительными. Оттеснив братство от Троицкого монастыря. Потей основал при нем еще в 1601 г. свой униатский митрополичий коллегиум, или семинарию и 15 августа "иеромонах и презвитер надворный" митрополита Потея по его приказанию "подал в моц и в держане честному Петрови Федоровичу Сурометниковичу, старшому на тот час того семинариум", фольварк Печерск с двумя селами, принадлежавшими митрополиту. Этот Петр Федорович был первым ректором основанной в Троицком монастыре униатской семинарии и в 1604 г., конечно по поручению Потея, издал книгу под заглавием: "Оборона Собору Флорентийского Осмаго против фальшивому, недавно от противников згоды выданному" (т. е. против "Истории о листрийском, разбойническом... Соборе", изданной в 1598 г. в Остроге; а какой-то виленский архимандрит Геласий Русовский перевел названную книгу и на польский язык и издал тогда же.

Впрочем, братство старалось вознаградить свои потери и в 1605 г. имело уже при Свято-Духовской церкви свой братский православный монастырь, мужской, с особым отделением для женского, как было и при Троицком монастыре: с этого года и можно считать существование виленского Свято-Духова монастыря. Имело также у себя и двух новых священников, Иосифа Яцковича и Ивана Семеновича, и пригласило к себе из Дерманского монастыря ученого иеродиакона Антония Грековича, которому кроме иеродиаконской должности в своем монастыре поручило как бакалавру в заведование и свою братскую школу. К сожалению, этот самый иеродиакон скоро подал повод к новому и весьма сильному столкновению братства с митрополитом Потеем. Грекович был уличен в преступной связи с черницею того же монастыря Екатериною Лычанкою в ее келье и, опасаясь последствий, тайно бежал из монастыря чрез ограду и отдался под защиту Потея. Священники и старшины братства подали на Грековича донос как на преступника и беглеца в виленский трибунальный суд. Грекович лично на суд не явился, но прислал лишь объяснение (16 июля 1605 г.), что он как лицо духовное подлежит суду только своего митрополита Ипатия Потея, а не трибунальному. В тот же день и Потей написал трибунальным судьям, чтоб они не нарушали его прав и не судили иеродиакона Грековича, как подлежащего его суду. Но уполномоченный от братства доказывал, что заявления Грековича и Потея не заслуживают уважения, потому что Грекович посвящен в сан иеродиакона не Потеем, а Белградским митрополитом Лукою, экзархом Цареградского патриарха, и служил доселе в братском православном монастыре, где и учинил свой проступок, состоя под духовною властию не Потея, а патриаршего экзарха Гедеона, епископа Львовского, и потому вообще, что православные в Вильне и во всей Литве и Польше не признают Потея своим архипастырем за его отступление в унию, как не раз заявляли в своих протестах. Трибунальный суд судил Грековича заочно (20 июня) и осудил его на смерть или на всегдашнее изгнание, о чем и положил представить королю. Потей пожаловался королю на нарушение его митрополичьих прав трибунальным судом, и король своею грамотою (23 июля) отменил решение трибунального суда.

Не довольствуясь этим, иеродиакон Грекович подал еще Потею жалобу на братских священников, будто бы они совершенно невинно его обесславили, выдумав на него небылицу, и притом позвали его, лицо духовное, не на духовный суд, как следовало бы, а на светский. Потей и его капитула обвинили обоих братских священников за то и другое и положили им наказание, не обращая внимания на их протесты. Братство чрез двух своих старост принесло жалобу на Потея в главный трибунальный суд, и суд решил (12 августа), что Потей вышел из пределов своего права, что братство и его попы как православные не подлежат его юрисдикции и что он мог и должен был ведаться с ними только пред Цареградским патриархом или его экзархом, т. е. епископом Гедеоном Балабаном. Такое решение трибунального суда тотчас огласилось между православными повсюду и произвело между ними общую радость, но ненадолго. Король по просьбе Потея издал указ (29 августа), которым отменил приговор трибунального суда, объявляя, что последний не имел права судить митрополита Потея и что все вообще светские суды не должны вмешиваться в дела духовные, как и духовные суды - в дела светские, и в тот же день издал декрет о баниции обоих братских священников как бунтовщиков, по доносу Потея. Тогда братство принесло на Потея жалобу чрез тех же своих старост в генеральный сейм, и возный повета Виленского два раза передавал в Вильне Потею господарские позвы (22 октября 1605 г. и 11 января 1606), чтобы он по той жалобе явился на суд генерального сейма. Чем кончилось дело, неизвестно. Но братство опять лишилось своих священников и воротить их не могло.

В этом же 1605 г. Потей имел и другие успехи. Он случайно нашел в одной сельской церкви (Кревской) старую славянскую рукопись, в которой, между прочим, было помещено послание Киевского митрополита Мисаила к папе Сиксту IV, писанное в 1476 г.; лично принес найденную рукопись в виленский магистрат, прося засвидетельствовать ее древность, и, получив свидетельство бурмистров и радцев, напечатал послание Мисаила к папе на русском и польском языках. Мы знаем, что это послание было не более как попытка к унии, и притом не увенчавшаяся успехом (нашей "Истории" 9. 43 - 61). Но Потей с торжеством указывал на это послание как на доказательство, что уния действительно существовала в Киевской митрополии при Мисаиле, и не только при Мисаиле, но и при следующих митрополитах, и выводил заключение, что все привилегии, данные польскими королями русскому духовенству, даны собственно униатскому русскому духовенству, а не православному. К концу года Потей, несмотря на то что виленские бурмистры и радцы русской веры действовали с ним заодно против православного братства, донес королю, что они, имея Троицкий монастырь под своею опекою, вовсе о нем не заботятся и доходы с его имений неизвестно на что употребляют, а одно имение неизвестно кому отдали. Поэтому король отнял (16 ноября) у бурмистров и радцев Троицкий монастырь и отдал по просьбе Потея только что поставленному им архимандриту Самуилу Сенчиле, с тем чтобы он держал монастырь "в единости святой с Костелом Римским и в послушенстве старшего пастыря своего - митрополита". Отселе Троицкий монастырь, при котором несомненно существовал тогда и женский, окончательно перешел в руки униатов.

Одновременно с тем, как Потей вел борьбу с православными в Вильне, он боролся с ними и в других местах. В тот самый день (26 сентября 1599 г.), когда король пожаловал Потею грамоту на митрополию со всеми ее имениями, Потей получил от короля и грамоту на архимандритство в Киево-Печерском монастыре со всеми его имениями. Спустя неделю король объявил об этом и всем своим подданным другою своею грамотою (от 2 октября) и в ней провел ту мысль, излюбленную Потеем, что прежние литовско-польские государи наделили русских епископов и прочее духовенство многими привилегиями за принятие унии, состоявшейся во Флоренции (известна только одна такая грамота - Владислава III), что впоследствии русское духовенство потеряло все свои привилегии по отступлении русских в прежнюю свою схизму (известно, напротив, бесчисленное множество королевских грамот, пожалованных именно православному русскому духовенству) и что теперь, когда удалось вновь утвердить между русскими унию, он, король, не только восстановляет прежние права и вольности русскому духовенству, но готов дать и большие, почему и пожаловал митрополиту Михаилу Рагозе Киевскую лавру, а ныне по смерти его жалует ее преемнику Рагозы Ипатию Потею. Между тем братия лавры, еще не успевшие избрать себе собственною властию по силе давнего своего права нового архимандрита на место скончавшегося Никифора Тура ( [image] 1599), и не думали принимать Потея, как прежде не приняли Рагозу. Зная по прежнему своему опыту, как трудно бороться с лаврскими иноками, королевский дворянин Ян Кошиц, назначенный для передачи Потею лавры и ее имений, решился начать передачу не с самой лавры, как пытался сделать при Никифоре Type, а с ее имений, и притом таких, которые находились далеко от Киева, в повете Оршанском, но ошибся в расчете. Лишь только Кошиц с оршанским возным Зенковичем, двумя шляхтичами и несколькими слугами митрополита прибыл 12 октября в первое из этих имений - Печерск, как встретил здесь двух лаврских монахов с множеством казаков, могилевских мещан и других вооруженных людей. Монахи затворили пред Кошицем ворота, не пустили его во двор и кричали прибывшим, чтобы они удалились, а когда Кошиц начал было читать королевские листы, то не захотели его слушать и начали стрелять в него и его спутников и у одного из шляхтичей убили коня. Спустя два дня Потей принес на этих монахов жалобу чрез своего слугу в оршанском суде, а спустя год, сделав внезапное нападение (22 ноября 1600 г.) на Печерск, насильно отнял его и другие соседние села у лавры и подарил (21 генваря 1601 г.) на содержание своей униатской семинарии в Вильне. За лавру заступилось киевское дворянство. Оно чрез своих послов на варшавском сейме настоятельно доказывало королю, что он не вправе назначать архимандритов в Печерский монастырь, что это право принадлежит самим печерским инокам и киевским дворянам.

Настояния подействовали на Сигизмунда, и он, опасаясь волнений, обратился с просьбою к папе Клименту VIII отменить прежнюю буллу, которою Киевская лавра предоставлялась униатским митрополитам. Папа согласился и отменил эту буллу своим бреве (от 19 июля 1603 г.), но с тем, чтобы король вознаградил митрополита за лавру чем-нибудь другим, и чтобы старанием короля впредь назначался на архимандритство в лавру добрый католик. Потею очень не хотелось отказаться совсем от имений лавры, и он что же придумал? Он объявил королю, что отказывается от имений лавры, находящихся в Короне Польской, а желает только удержать за собою ее имения, находящиеся в великом княжестве Литовском. И король своею грамотою от 20 февраля 1605 г. утвердил за Потеем эти последние имения. Но не прошло и двух дней, как король по просьбе чернецов Киево-Печерского монастыря, которые наконец сами избрали себе нового архимандрита, Елисея Плетенецкого, и вместе по ходатайству князя К. К. Острожского и сына его Януша (латинянина) отдал (22 февраля) Печерскую лавру архимандриту Елисею со всеми имениями, какие только ей принадлежали и какими владели ее прежние архимандриты, следовательно, и с теми, которые находились в княжестве Литовском: верно, королю объяснили, что не следует идти против папского бреве, им же самим испрошенного. А чтобы вознаградить Потея за потерю, король пожаловал ему (3 марта) Лещинский монастырь со всеми его имениями, в котором прежде настоятельствовал Елисей Плетенецкий. Но Потей не хотел отказаться от имений лавры, находившихся в княжестве Литовском, упорно удерживал их под своею властию и вел из-за них тяжбу с Елисеем Плетенецким до конца своей жизни, равно как и Плетенецкий, будучи уже архимандритом Киевской лавры, не хотел уступить Потею Лещинского монастыря и старался вытеснять из него тех, кому передавал Потей управление монастырем. Пытался также Потей возвратить себе от лавры те митрополичьи имения, которые "увязаны" были ей по суду в 1598 г. за долг ей митрополита Михаила Рагозы в 8000 коп грошей литовских. Но и тут потерпел неудачу. Архимандрит Елисей Плетенецкий вместе со всею братнею отвечал возному земли Киевской, прибывшему с королевскою грамотою для отобрания этих имений и передачи митрополиту, что с них еще не получена монастырем вся сумма, какая определена судом, и до тех пор, пока она вполне не будет уплачена, монастырь не отдаст и не уступит митрополичьих имений и будет оборонять их.

Вскоре по вступлении Ипатия Потея на митрополитскую кафедру ему пожалован был (28 декабря 1599 г.) в управление до его живота Свято-Троицкий монастырь в Слуцке опекуном слуцкой княжны Софии, виленским каштеляном Иеронимом Ходкевичем, с тем чтобы в монастыре хвала Божия отправлялась всегда "под едностью святою и згодою с Костелом католицким". При увязанье этого Слуцкого монастыря и его имений за Потеем последний не встретил никаких сопротивлений: ярый латинянин Ходкевич не мог бы допустить того. Но в среде слуцкого белого духовенства нашлись лица, которые не хотели покориться новому митрополиту как униату. Получив об этом известия, Потей написал к слуцкому духовенству послание (29 мая 1600 г.), в котором, величая себя не только митрополитом Киевским и владыкою Владимирским, но также и архимандритом печерским и слуцким, убеждал непокорных повиноваться ему как своему законному архипастырю и в заключение присовокуплял: "Знаю причину вашей непокорности, вы боитесь новины, но не всякому духу верьте. Пишу к вам как отец к детям, как пастырь к овцам, не столько моим, сколько Христовым. Но если вы пренебрежете и этим нашим отеческим напоминанием, то на непослушных есть и иное лекарство, о котором вы сами ведаете из правил богоносных отцов, а короче сказать: помните, что я вам не Рагоза". Вслед за тем Потей послал своего наместника слуцкого протопопа Афанасия Герасимовича, разумеется преданного унии, чтобы он обозрел все церкви не только в Слуцке, но и в окрестных местах и обратил внимание, как священники совершают таинства и службы, преподал церковным причтам надлежащие наставления и вразумления, раздал им святое миро от имени Потея, собрал с них Потею обычные куницы и таким образом утвердил в духовенстве подчиненность и покорность новому, униатскому митрополиту.

В 20-й день декабря 1599 г. король послал Потею вторичный позыв явиться на генеральный сейм в Варшаву и дать ответ по жалобе на него, Потея, и Кирилла Терлецкого, заявленной русскими послами еще на сейме 1598 г., но тогда не рассмотренной и отложенной до сейма 1600 г. Потей и Терлецкий явились. Король назначил для выслушания их 15-е число марта, но только решился выслушать обвиняемых владык не пред лицом всего сейма, как следовало бы и как просили русские послы, а лишь в присутствии одних своих сенаторов. В чем обвинялись Потей и Терлецкий, мы уже знаем. Как же они оправдывались? В сущности они отвечали следующее: "Наше дело не подлежит суду короля и сената, ни какому-либо другому светскому, а подлежит суду духовному. Но чтобы показать нашу невинность, мы заявляем, что все народы по воле самого Спасителя должны принадлежать к одной Церкви католической, под главенством Римского папы; что мы с митрополитом Рагозою не сделали ничего нового, а только восстановили то единение с Римскою Церковию, которого держались и русские со времен Флорентийского Собора и за которое король Владислав понадал русскому духовенству великие вольности, подтвержденные королями Александром и Сигизмундом I. Мы не захотели лишь оставаться в схизме, в которую потом опять впали русские, но возвратились к той самой унии с папою, в которой пребывали наши предки". Т. е. Потей и Терлецкий вздумали отделаться общими фразами, а ни слова не сказали ни против того обвинения, что они самовольно выдавали себя послами в Рим от всего русского народа и приняли там унию без его ведома и согласия, ни против того, что они приняли унию без согласия Восточных патриархов, изменили своей присяге пред ними и, отступив от православия, справедливо подверглись отлучению православной Церкви и низложению, почему и не могут более оставаться архипастырями православной паствы, ни против того, что они, принуждая православных к принятию унии и преследуя их, нарушают права и привилегии, дарованные прежними королями Церкви православной, равно как и Варшавскую генеральную конфедерацию, утвердившую в Литве и Польше свободу вероисповеданий. И однако ж, несмотря на это, король с своим сенатом признал Потея и Терлецкого совершенно оправданными и 16 марта издал декрет, в котором объявлял, между прочим, будто сами послы русские, принесшие жалобу на Потея и Терлецкого, ничего не возражали против их оправданий, и именно говорил: "Мы тогды с паны радами нашими бачучи, иж помененные архиепископ и епископ поступок свой слушный во всем указали, а к тому, иж сторона противная поводовая, позвавши их о то пред нас на сейм, ничего противного на них не показует, а ни попирает, и о всем тое справы отбегает, нынешним листом и деклярацыею нашею вольными их вечне от таковых позвов стороны противной быти знайдуем". А между тем оказывается, что русские послы вовсе не были и допущены присутствовать при оправдании Потея и Терлецкого, следовательно, и не могли ничего возражать им или уклоняться от возражения. Посылая копию с этого декрета Львовскому братству, князь К. Острожский от 17 мая писал: "На близко прошлом сейме варшавском выдано декрет противко нас, без бытности и ведомости и нас и послов наших, нам барзо и праву посполитому, а больш справедливости святой противный, котораго копею для зрозуменья вашим милостям посылаю". Да и возможно ли допустить, чтобы русские послы не нашлись ничего сказать против такого жалкого оправдания Потея и Терлецкого, когда последние не отвечали прямо ни на одно из обвинений, взведенных на них послами? Вот до чего унижался король, слепо покровительствовавший унии: он явно допускал неправду в своем суде, явно говорил ложь в своих декретах.

При таком покровительстве короля и сената Потей смело продолжал преследовать не покорявшееся ему духовенство. В самом Владимире, где была епископская кафедра Потея, оставался еще один священник по имени Мартин, который не хотел подчиниться ему, а совершал православные службы для своих прихожан в церкви святого Василия, состоявшей в "подаванье" панов Загорских. В 1600 г., накануне Рождества Христова по старому календарю (а по новому - 4 генваря 1601 г.), когда Мартин совершал заутреню, внезапно ворвались в церковь с шумом и криком до двадцати вооруженных слуг Потеевых, схватили этого священника и повлекли пред своего владыку. Потей прежде всего собственноручно ударил его в лицо, потом, вошедши в свою церковь и став на амвоне, велел представить священника в полном облачении и с чашею в руках, а когда священник был представлен, отобрал у него чашу, приказал снять с него все священнические одежды и, взяв ножницы, сам стриг его голову на четыре стороны, поручив тут же диакону выстричь ее всю. В Супрасльском монастыре архимандритом был князь Иларион Масальский. Около трех лет он, по-видимому, признавал унию и власть Потея, но потом сбросил личину и вместе со всею своею братиею не стал повиноваться униатскому митрополиту. Три раза посылал Потей свои "позвы" к этому архимандриту, но он не захотел явиться на суд. Тогда Потей предал его заочно проклятию и низложению, а король (19 генваря 1602 г.) осудил на изгнание из государства. Пять лет крепился Иларион, но потом смирился, покорился Потею и просил (8 августа 1607 г.), чтобы тот исходатайствовал ему помилование у короля и дал какой-либо монастырь, и Потей возвратил ему Супрасльский монастырь, который отселе сделался униатским. В то же время один за другим переходили в униатские руки и прочие православные монастыри заботливостию Потея и его помощников. Черейский монастырь, основанный некогда митрополитом Мисаилом и поступивший по его завещанию в род Сапегов, находился теперь под патронатством литовского канцлера Льва Сапеги. Последний построил в монастыре новую каменную церковь и другие каменные здания, наделил монастырь новыми имениями и своею грамотою (20 генваря 1599 г.) утвердил его за игуменом Исаиею, несомненно державшимся унии, хотя и выразился в грамоте, чтобы никто не смел вводить в том монастыре "иншые веры, кроме греческое" (так называли тогда латиняне унию, отличавшуюся от латинства греческою обрядностию). Этому же самому черейскому игумену Исаии, как находившемуся "во единоцтве Костела повшехного Рымского", король по ходатайству Льва Сапеги пожаловал (4 мая 1601 г.) и другой монастырь - Онуфриевский в Мстиславле, с тем чтобы и этот монастырь пребывал "во единоцтве" с Римскою Церковию. На грозовский Николаевский монастырь в Слуцком повете, близ местечка Грозова Потей выдал свою благословенную грамоту (15 июня 1600 г.) священнику Мине Васильевичу с условием, чтобы он, управляя тем монастырем и священнодействуя в нем, оставался всегда "под послушенством" его, митрополита. Лаврашевский монастырь с самого начала унии находился под властию униата архимандрита Гедеона Бролинцкого, подписавшегося под актом Брестского униатского Собора. А когда Гедеона возвели в сан архиепископа Полоцкого на место скончавшегося Германа, то король по ходатайству униатских владык и канцлера литовского Льва Сапеги отдал этот монастырь известному ученому униату греку Петру Аркудию (1 сентября 1600 г.). Пустынский монастырь в Мстиславском воеводстве по ходатайству митрополита Потея и Полоцкого владыки Гедеона отдан королем (16 августа 1601 г.) отцу Афанасию Васильевичу Волчанскому с условием, чтобы и он сам, и все попы и монахи монастыря пребывали "в едности святой" с Костелом Римским под властию Полоцкого архиепископа. Минский Вознесенский монастырь с самого начала унии находился под управлением униата архимандрита Паисия, подписавшегося под актом Брестского униатского Собора. А теперь, когда Паисий по смерти Пинского владыки Ионы Гоголя возведен был на Пинскую кафедру, король пожаловал этот монастырь по ходатайству Потея отцу Софронию (3 марта 1603 г.), с тем чтобы он, приняв посвящение от Потея, пребывал с своим монастырем в святой единости и в подчинении своему архипастырю. Пинский владыка Паисий, державший Кобринский монастырь, и униат Петр Аркудий, державший пинское протопопство с его имениями, вздумали поменяться, и с утверждения короля (3 марта 1603 г.) названное протопопство с имениями перешло в руки Паисия, а Кобринский монастырь с имениями - в руки униата Аркудия.

К радости Потея, уния находила себе новых последователей среди русского дворянства. В 1603 г. собрались в Люблине до пятидесяти дворян и 13 мая подписали заявление в сенат и королю, буквально сходное с тем, какое подписано было в Луцке 33 дворянами в 1598 г., т. е. подписавшиеся благодарили за унию и Бога и своих владык, принявших ее, и просили, чтобы уния ни в чем не была нарушаема и чтобы униаты совершали свои праздники вместе и одновременно по новому календарю. Во главе подписавшихся находился теперь новогрудский воевода Федор Скумин-Тышкевич. За ним следовали: Андрей, князь Козюка, Фридрих Тышкевич из Логойска, Григорий, князь Четвертинский, Ярош Тышкевич, Юрий Овлочимский, писарь земский владимирский, Иван Терлецкий, Федор Терлецкий и др. Из числа подписавшихся под заявлением 1598 г. в Луцке теперь вновь подписался князь Юрий Чарторыйский. Насколько искренна была эта подписка и не была ли она вызвана просьбами и давлением одного какого-либо магната, например новогрудского воеводы Скумина-Тышкевича, или сделана лишь в угодность королю, судить нет возможности. Но нельзя не обратить внимания на то обстоятельство, что некоторые из подписавшихся теперь, как и под заявлением 1598 г., в качестве ревнителей унии, именно: князь Юрий Чарторыйский, князь Григорий Четвертинский, Фридрих Тышкевич из Логойска, подписались также вместе с князем К. К. Острожским и другими несомненно православными дворянами волынскими под обязательством защищать православную братскую церковь в Люблине, которое дано ими в 1601 г., а внесено в трибунальские книги воеводства Волынского в 1603 г.

Довольный действиями Потея, папа Климент VIII постоянно оказывал ему свое внимание и поддержку. Еще в то время, когда Потей вместе с Терлецким приезжал в Рим для принятия унии, Климент VIII оставил у себя сына Потеева Петра, обещавшись воспитать его на свой счет. Теперь, именно в 1601 г., когда воспитание Петра окончилось, папа, отпуская его на родину, написал о нем рекомендательное письмо (от 30 января) к самому королю Сигизмунду III. В 1603 г., 19 июля и в 1604 г., от 31 марта папа вновь ходатайствовал перед королем, чтобы он постарался дать место в сенате униатскому митрополиту Потею, хотя и в оба эти раза безуспешно. В следующем году папа писал (13 декабря) к самому Потею и восхвалял его ревность об утверждении унии посреди всех препятствий, его мужество в борьбе с схизматиками-еретиками. А в 1606 г., 9 июня благодарил литовского канцлера Льва Сапегу за то, что он усердно поддерживал Потея и унию на предшествовавшем сейме против нападений от схизматиков. С своей стороны и король Сигизмунд III всячески поддерживал Потея и в 1605 г. пожаловал Потею по его просьбе три подтвердительные грамоты: а) на право подчинения ему всех Церквей восточного исповедания в Литве и Польше, б) на право церковного суда, как он определен для Русских митрополитов и епископов в известной грамоте Сигизмунда I от 2 июля 1511 г., и в) на право владения всеми имениями, какими только владели прежние православные митрополиты.

Православные не переставали принимать свои меры для охранения себя и своей веры от униатов и папистов. Патриарх Александрийский Мелетий оставил в 1599 г. местоблюстительство Константинопольского патриаршего престола, но и после этого не прекращал своей пастырской заботливости о Западнорусской Церкви, с которою находился в сношениях с давнего времени. В 1600 г. он прислал сюда чрез своего протосинкелла Кирилла Лукариса несколько посланий к разным лицам. Тут были послания: к князю К. К. Острожскому с просьбою не уставать в борьбе за православие до самого конца, к князьям: Евфимию Корецкому, Иоанну Соломерецкому, Иоакинфу Четвертинскому, к знатным панам: Федору Скумину, воеводе новогрудскому (увы, патриарх еще не знал о его отпадении в унию), Михаилу Гулевичу, Андрею и Александру Загоровским и другим, то с похвалами за твердость в православной вере, то с убеждением хранить ее и впредь. Тут же находились и послания к королю Сигизмунду и к Ипатию Потею. Оказывается, что король сам писал прежде к Мелетию, уверял его, что никогда не имел пренебрежения к Восточной Церкви, напротив, всегда питал к ней почтение и любовь, хотя по причине некоторых беспорядков и запретил без разбора пропускать в свои владения всякого приходящего с Востока и, наконец, убеждал и просил патриарха "признать Римского первосвященника тем, чем он сам себя считает", и подчиниться ему, т. е. король попытался склонить и самого местоблюстителя Константинопольского патриаршего престола к принятию унии, рассчитывая чрез то совершенно обеспечить ее успехи в Литовской митрополии. В своем ответе королю Мелетий благодарил его за выраженное им расположение к Восточной Церкви, но жалел о том, что запрещение короля пропускать в пределы государства только неблагонадежных, злонамеренных людей распространяют на всех приходящих с Востока и перехватывают самые письма оттуда, и объяснял, что признает папу, как признавали и предки, только за Римского первосвященника, а отнюдь не за главу Церкви, что не может соединиться с папою за его отступления от Вселенских Соборов и нововведения и что об этих отступлениях король, если пожелает, может подробнее узнать из послания его, Мелетия, к достопочтенному Ипатию Потею. Последнее послание (от 15 октября 1599 г.) весьма обширно. Здесь Мелетий восставал против обычая Римской Церкви совершать таинство Евхаристии на опресноках и преподавать мирянам только под одним видом, против римских лжедогматов об исхождении Святого Духа и от Сына и о главенстве папы, против безженства священников и против нового календаря и, выставляя достоинство православной Церкви, убеждал Потея оставить унию с Римом и возвратиться в недра православия. Потей отвечал патриарху (в 1601 г.) еще более обширным посланием, в котором защищал и себя в принятии унии, и римские заблуждения, указанные в письме Мелетия, резко нападал на Восточную Церковь и патриархов и утверждал, что увлечен из православия в унию вовсе не силлогизмами западной науки, как думает Мелетий, а очевидностию истины и что желает и жить и умереть в единении с Церковию Римскою. В 1601 г. Мелетий прислал в Западную Русь чрез своего екклесиарха иеродиакона Исаака еще два письма (от 5 августа), одно - к Львовскому братству, а другое - к жителям Рогатина. В том и другом он убеждал православных стоять непоколебимо в православии, мужественно переносить гонения от униатов и латинян и возлагать надежду на Бога. Это были уже последние свидетельства архипастырской заботливости Мелетия о православной Церкви в Литве, потому что 14 сентября 1601 г. он скончался. После того как Мелетий оставил местоблюстительство патриаршей Цареградской кафедры, на нее был возведен патриарх Матфей. Но он патриаршествовал только около года и для Западнорусской митрополии успел сделать лишь то, что утвердил своею грамотою (1600) Львовское ставропигиальное братство и его учреждения и прислал ему антиминс. О действиях двух следующих патриархов для Литовской митрополии. Неофита и Рафаила, из которых первый занимал кафедру не более года, а последний - около пяти лет, даже ничего неизвестно. Но несомненно, что русские, несмотря на строгое королевское запрещение, имели постоянные сношения с своими верховными первосвятителями, то чрез купцов греческих и русских, живших во Львове и ежегодно ездивших в Царьград по делам торговли, то через нарочных своих посланцев, чрез которых и получали от патриархов святое миро, антиминсы, грамоты и вообще архипастырские наставления, письменные и устные.

Из трех патриарших экзархов, поставленных для Литовской митрополии Мелетием в начале унии, один Кирилл Лукарис в январе 1601 г. навсегда оставил Литву и, возвратившись в Александрию, сделался преемником Мелетия на патриаршей кафедре. Другой, князь К. Острожский, по-прежнему ревновал о поддержании и охранении православия. В 1602 г. он издал следующую грамоту: "Объявляем и извещаем сим листом и добровольным нашим постановлением, что по обсылке св. памяти блаженного отца Мелетия, бывшего патриарха Александрийского, и его милости святейшего господина отца Кирилла (Лукариса), преемника его престола, письменно и устно дано нам от них отеческое и пастырское приказание, чтобы мы, будучи стражами св. восточной, соборной и апостольской веры, защитниками св. церквей и при них людей духовных, надали на известном месте в маетности нашей и фундовали монастырь общежительный для поддержания св. веры в нашем русском народе, для преспеяния и преподавания наук, от которых могла бы быть самоскорейшая и наилучшая помощь Церкви Божией. Мы, как послушные сыны св. Восточной соборной и апостольской Церкви, приняли таковое приказание со всем уважением и, вникнув в сущность дела, усмотрели, что св. Церковь в нынешние времена настоятельно требует от своих духовных пастырей преимущественно двух качеств: святости жизни и знания св. писаний. И потому, всеми силами своими озабочиваясь исполнить волю Божию и приказание св. Церкви, отдали и сим листом нашим отдаем Дерманский наш монастырь со всем вообще, с селами, землями и всякими доходами, на общежительство чернецам, которые согласятся жить вместе по законоположению Василия Великого". Сказав затем о характере общежития, об избрании игумена и эконома, об обязанностях их и всех иноков, князь продолжал: "А принимать в этот монастырь только тех, которые захотят подчиниться уставу и сойдутся для науки; способнейшие к научению должны учиться письменам славянским, греческим и латинским у лиц св. Восточной Церкви". Устроив таким образом общежительный и вместе училищный монастырь и поручив настоятельство в нем Исаакию Борисковичу, много лет подвизавшемуся на Афоне, князь Острожский учредил в монастыре и типографию, в которой трудами пресвитера Дамиана, родного брата известного казацкого гетмана Наливайки, напечатаны были в 1604 г. богослужебная книга Октоих, а в следующем - обличительное против унии и латинства послание Мелетия, патриарха Александрийского, к Ипатию Потею, переведенное с греческого Иовом Борецким, бывшим впоследствии Киевским митрополитом. Между тем и из Острожской типографии князя выходили на пользу Церкви не только богослужебные книги: Часослов (1602) и Требник (1606), но и учительные. В 1603 г. издано в Остроге на греческом и русском языках сочинение патриарха Александрийского Мелетия под заглавием: "Диалог, альбо Розмова о православной и справедливой вере единое кафолическое Восточное Церкве". Это сочинение, написанное Мелетием еще в бытность его иеромонахом в Константинополе и присланное князю Острожскому в 1602 г. архидиаконом александрийским Максимом, представляло собою род краткого катехизиса, направлено было против латинян и других сектантов и могло служить весьма полезным руководством для православных в Литве, еще не имевших тогда почти никакого катехизиса. А в 1607 г. издана на славянском языке и литовско-русском наречии книга "Лекарство на опаслый умысл", заключавшая в себе два Слова святого Иоанна Златоуста о покаянии и завещание греческого императора Василия к сыну его Льву Философу, переведенные с греческого языка ученым пресвитером Дамианом, родным братом гетмана Наливайки.

Будучи киевским воеводою, князь Острожский по-прежнему не допускал унии утвердиться в Киеве, и все киевские священники оставались в православии, не признавая над собою власти Потея. В 1603 г. по открывшейся надобности они избрали из среды своей протопопа, отца Ивана Мужиловского, и послали свой выбор в Острог на утверждение князя. Сам избранный явился туда же, чтобы князь "конфирмовал его на то старшинство". По этому случаю князь написал киевским священникам, крылошанам и всему духовенству послание, которым извещал, что так как все они согласно и добровольно избрали себе протопопом достойного отца Мужиловского, то и должны отдавать ему надлежащую честь и повиновение, а он, князь, "с своей стороны на то старшинство благословивши" избранного, поручает их милости Господа Бога. Тут князь, очевидно, говорил и действовал как экзарх патриарший. Заботливость князя простиралась и на киевские монастыри. Он восстановил древний Кирилловский монастырь, от которого сохранялась одна только церковь. В 1605 г. князь назначил туда настоятелем игумена своего острожского монастыря Святого Креста отца Василия Красовского и поручил ему отыскивать на основании королевских грамот принадлежавшие монастырю земли и угодья, которыми владели теперь разные незаконные владельцы. И отец Василий в продолжение своего девятилетнего настоятельства успел возвратить Кирилловскому монастырю все его владения, оправил в нем "своим накладом" церковь, собрал братию и построил для них деревянные кельи.

Полное участие показывал князь Острожский Львовскому братству. Братство это много терпело не от униатов, которые еще не проникли во Львов, а от местных поляков-латинян, как терпело и прежде, до унии. Они стесняли православных в обрядах богослужения, в занятиях ремеслами и торговлею, в обучении детей и пр. В 1599 г. братство нашлось вынужденным возобновить свои жалобы пред королем, и князь Острожский сам приезжал во Львов, посетил братский монастырь и братскую церковь, расспрашивал членов братства и послал за них к королю свое письменное ходатайство. Но король по обычаю и теперь отложил это дело до следующего года. А в следующем году львовский магистрат, состоявший из одних латинян, придумал еще новый способ для унижения православных, постановив, чтобы каждый православный священник города приносил на праздники каждому из двенадцати радцев магистрата по две копы яиц, по два калача и по два гроша. Братство воспротивилось этому, но дань собирали насильно, а пятерых старших братчиков засадили в тюрьму. И началась у братства новая тяжба с магистратом в Варшаве, стоившая братству многих денег, но не приведшая ни к чему. Князь Острожский написал братству утешительное письмо (17 мая 1600 г.), советовал терпеть, молить Бога, чтобы Он направил сердце короля на путь справедливости, и надеяться, что на будущем сейме русские послы употребят все усилия для защиты православных от угнетений. И братство действительно не унывало: в том же году оно издало в своей типографии "Оглашение Церкве братской Львовской", в котором, объявляя о своем крайне бедственном положении от латинян, выражало твердую решимость бороться с врагами православия до конца, всячески поддерживать свою "школу наук христианских, грецких и словенских" вместе с "друкарнею письма греческаго и словенскаго" и приглашало всех православных края оказывать ему, братству, свою помощь и содействие, причем указывало на то, что даже евреи отовсюду прислали помощь своим львовским единоверцам и не дали отцам иезуитам взять их в школу и божницу во Львове. Из братской друкарни в следующем году выпущена богослужебная книга "Октоих".

Действия князя Острожского в пользу православия очень беспокоили ревнителей унии и самого папу. Последний в 1604 г. поручал Луцкому бискупу Мартину заняться исключительно обращением князя Острожского и писал: "Если только ты успеешь мало-помалу склонить его одного на согласие с нами, то легко уже успокоятся и все, при его авторитете". А в следующем году папа обратился с своим посланием (от 15 января) и к самому князю К. К. Острожскому и, между прочим, говорил: "Из писем твоих мы видим твою добрую расположенность к нам и твою ревность об общем благе, и у нас является уже большая надежда, что при твоем содействии уния утвердится... Ты давно желал унии, как сам пишешь, почему ж бы тебе не пожелать ее и теперь, когда своим авторитетом ты мог бы прекратить все разногласия?.. Ты помышляешь о сохранении достоинства обеих Церквей, и мы подумали о том же, оставив вам все ваши обряды и все, что относится к вашей чести. Теперь недостает только твоего согласия, чтобы все единым умом чтили Бога. Обратить патриархов, Константинопольского и Антиохийского, как ты думаешь, было бы трудно, да они и далеко. Впрочем, если желаешь, попытайся; но только сам покажи им путь своим примером, обратись прежде сам к св. седалищу, исполни наше чрезвычайное желание, приди к нам... Мы сами ныне идем к тебе навстречу и надеемся, что король также сделает все для цели... Этим ты обессмертишь имя свое и своей фамилии, а нам доставишь неизреченную радость". Письмо папы осталось без успеха.

Третий патриарший экзарх, Гедеон, епископ Львовский, как и прежде, простирал свою духовную власть и за пределы своей епархии: поставил, например, священников для Виленского братства и с твердостию противодействовал всем притязаниям Потея, титуловавшегося и Галицким митрополитом, возвратить себе Галич со всею Галицкою епархиею. Видя бесплодность своих усилий, Потей искал помощи у папы, и папа от 25 января 1601 г. отвечал ему, что писал о нем королю Сигизмунду и поручил еще ходатайствовать о нем своему нунцию, Рижскому епископу; а в 1603 г. папа вновь просил того же короля пособить Потею в его тяжбе с Львовским владыкою. Немирны были отношения Гедеона к Львовскому ставропигиальному братству: он делал братству разные притеснения и однажды (в 1601 г.) покушался даже овладеть братскою церковною казною, а братство не соглашалось признавать его в достоинстве патриаршего экзарха. Но с наступлением 1602 г., к общей радости православных, прекратилась наконец эта многолетняя несчастная вражда. Гедеон и братство заключили между собою 21 января мировую, по которой братство обязывалось признавать Гедеона патриаршим "экзархом митрополии Киевской, и Галицкой, и всея России" и оказывать ему подобающую честь и покорность, а Гедеон обязывался уважать все права и привилегии ставропигиального братства, пожалованные ему патриархами, не вмешиваться в его дела и соглашался, чтобы преемником ему на епископской кафедре сделался не родственник его, архимандрит или игумен Уневского монастыря Исаия Балабан (хотя последний еще с 1595 г. имел на это королевскую грамоту), а тот, кого изберет вся Церковь. Эту мировую запись тогда же положили отослать на рассмотрение и утверждение Цареградского патриарха и немедленно внесли во львовские городские книги. Достойно замечания, что посредником при заключении мировой между Гедеоном и братством явился логофет земли Молдавской Лука Строич, присланный молдавским господарем Иеремиею Могилою, который вообще был весьма расположен к братству, и еще прежде заботился примирить его с Гедеоном, и высылал братству много денег на производившуюся тогда постройку братской Успенской церкви.

Со времени своего примирения Гедеон и братство действовали уже согласно на пользу православной Церкви. Мы видели, что еще в 1597 г. Александрийский патриарх Мелетий, правивший и Цареградским патриархатом, давал Гедеону совет завести училища при архиерейских кафедрах, особенно Львовской, и Гедеон только теперь решился исполнить этот патриарший совет и основал на своей родине, местечке Стрятине, вместе с племянником своим Федором Юрьевичем Балабаном гимназию и типографию, из которой в 1604 г. вышла первая книга Служебник. В предисловии к ней Гедеон, именуя себя "эксархом трону Константинопольскаго", также "эксархом Вселенскаго престола", извещал, что доселе удерживался от исполнения совета патриарха Мелетия своею болезнию и что теперь, осуществив этот совет, вместе с племянником своим "от своих имений отеческих" он выпустил для православных из своей типографии первую священную книгу - Литургию, а потом, если Бог продолжит жизнь, не замедлит выпустить одну за другою и прочие богослужебные книги, и не только богослужебные, но и книги учителей церковных. Братство Львовское в 1603 г. имело радость приобресть себе нового члена, впоследствии прославившегося особенною ревностию о православии, чашника земли Волынской Лаврентия Древинского, который обязался вносить на братство и его школу по четырнадцати колод жита из двух своих имений. В следующем году то же братство определило в свою школу нового ректора и вместе учителя языков греческого и латинского Ивана (впоследствии Иова) Борецкого, бывшего в ней прежде учеником, и назначило ему жалованья по десяти злотых в три месяца, а для преподавания славянского языка и управления хором певчих определило учителя Федора Сидоровича с жалованьем по пяти злотых в три месяца. Но в этом же 1604 г. Гедеону и братству пришлось испытать большую тревогу. В мае месяце, когда Гедеона не было во Львове, туда внезапно приехал Ипатий Потей, чтобы лично завладеть и епископскою резиденциею, и соборною Георгиевскою церковию. В городе произошло необычайное смятение. Члены братства и вообще православные мещане окружили толпами как епископский дом, так и соборный храм и не впустили Потея ни в тот, ни в другой. Потей должен был остановиться в доме одного латинянина, аптекаря Яна, и 22 мая чрез светских чиновников прибил на стенах православных церквей свои листы, которыми требовал, чтобы чрез три дня епископ Гедеон, духовенство и братство явились к нему как митрополиту Галицкому и признали над собою его власть, угрожая, в противном случае, строгими мерами. Между тем возвратился в город и Гедеон и того же 22 мая издал пастырское воззвание ко всем духовным и мирянам своей епархии, в котором, обвиняя Потея в чрезвычайных смятениях, произведенных его незаконными действиями, приглашал всех собраться 26 мая в церковь Успения Пресвятой Богородицы "для совещаний об общем мире церковном и для придумания мер против нарушивших общественное спокойствие смятений". Разумеется, к Потею никто из приглашенных им не явился, и он, совершив пред своим отъездом из города торжественную службу в латинском костеле, предал всех православных жителей Львова проклятию и возбудил против них новые преследования со стороны местных латинян. Князь Острожский по просьбе епископа Гедеона и Львовского братства написал обо всем этом королю и успел выпросить у него, как извещал братство от 10 августа, грамоту, которою король приказывал Потею прекратить свою "фурию". А от 19 декабря король дал письменное повеление и львовским бурмистрам, чтобы они не притесняли русских и не препятствовали им в занятиях ремеслами и в отправлении богослужения.

Потей молчал недолго: в следующем году он представил королю присяжную грамоту первого Львовского епископа Макария Тучапского, которою тот клятвенно обязался за себя и за своих преемников пред митрополитом Киевским и Галицким, что как его наместник и суфраган будет всегда повиноваться ему и никогда не станет присвоять себе его власти в митрополии Галицкой, подвергая себя в случае какого-либо неповиновения штрафу в тысячу золотых польских на короля и в пятьсот золотых на митрополита. Представляя эту грамоту Сигизмунду, Потей жаловался, что Гедеон Балабан не исполняет изложенного в ней обязательства и вовсе не повинуется ему, своему старшему, что, несмотря на проклятие и низвержение, которым подвергся, присвоил себе необычное название экзарха и отправляет епископские действия не только в своей епархии, но и в других - Володимирской, Луцкой, Холмской, Пинской, поставляет архимандритов, игуменов, попов и диаконов, освящает церкви, а что еще хуже, публично проклинает митрополита и иных владык, принявших унию, как поступил недавно в Луцкой епархии при освящении церкви в селе Пашеве в присутствии множества народа. Эта жалоба Потеева служит для нас драгоценным свидетельством, как смела и вместе как обширна была тогда деятельность Гедеона в Западнорусской митрополии для удовлетворения духовных нужд христиан православных. Король по жалобе Потея прислал Гедеону грамоту (от 17 ноября 1605 г.), в которой, изложив, в чем обвинял его Потей, вновь подтверждал свой приказ, данный Гедеону еще в 1599 г., отнюдь не вмешиваться в чужие епархии и угрожал за вмешательство штрафом в пять тысяч золотых.

Из последующей деятельности Гедеона известно только то, что в 1606 г. он напечатал в своей Стрятинской типографии вторую книгу - Гребник, переведенный с греческого, и завел еще при своей кафедральной Успенской церкви в Галиче, называвшейся Крилос, новую типографию, из которой вышла в том же году единственная книга - "Учительное Евангелие" Константинопольского патриарха Каллиста.

Нельзя оставить без внимания и того, что во дни управления Гедеонова Западнорусскою Церковию там совершилось некоторое обновление или оживление православного монашества. Виновником этого был преподобный Иов Княгиницкий. Он родился в городе Тисмянице, в пределах галицких, от благородных родителей и назван Иоанном. Первоначальное воспитание получил в Уневском монастыре, а высшее и окончательное - в Острожском училище. По воле князя Острожского, как человек способный и благонадежный, послан был на святую гору Афонскую для раздачи княжеской милостыни по монастырям и до того увлекся иноческою жизнию, что, возвратившись на родину, чтобы отдать князю отчет в раздаче милостыни, снова отправился на Афон и там принял пострижение в Ватопедской обители с именем Иезекииля. После двенадцати лет, проведенных в общем послушании Иезекиилем, братия послали его вместе с другими старцами в Великую Россию за милостынею, и он исполнил это послушание и возвратился с великою милостынею. Но когда вторично послали его за тем же, он, прибыв в Малую Россию и услышав, что в Московском государстве происходят большие нестроения, остановился на своей родине. Здесь Львовский епископ Гедеон и племянник его, уневский архимандрит Исаия Балабан, упросили старца Иезекииля, чтобы он пришел в Уневскую обитель и устроил в ней общежительное житие по обычаю Святой горы. Иезекииль послушался, завел в Уневском монастыре все общежительные порядки и помышлял уже возвратиться на Святую гору. Но тяжкая болезнь удержала его, и он, опасаясь смерти, принял пострижение в схиму с именем Иова. Гедеон хотел рукоположить старца в иеромонахи, когда он оправился, но Иов решительно отказался, желая уединенной и безмолвной жизни. Пан Адам Балабан предложил ему в 1603 г. с этою целию удобное место в своем имении Угорнике при церкви святого архистратига Михаила, и Иов с благодарностию принял предложение и начал скитствовать один при означенной церкви. Слух о его подвигах быстро распространился, к нему стали приходить многие иноки и миряне и просили, чтобы он принял их к себе в сожительство. Иов принимал благонадежных, ввел между ними общежитие и таким образом образовал монастырь в Угорнике. Слава Иова распространилась еще более. Настоятель Дерманского монастыря Исакий Борискович, хотя сам долго жил на Афоне, пригласил Иова в свою обитель для устроения в ней общего жития; Иов исполнил это и возвратился в свою угорницкую обитель. Здесь посетил его друг его, отец Иоанн Вишенский, автор известных уже нам сочинений, и прожил с ним несколько времени. Потом, поручив обитель свою ученику своему, иеродиакону Герасиму, Иов удалился в пустынь и поселился около Манева, при реке Баторсове. Но и здесь нашли подвижника иноки, и он, уступая их просьбам, устроил новый общежительный монастырь. Все это происходило до 1607 г. Впоследствии преподобный Иов сделался еще основателем монастыря, называвшегося Великим скитом (в Станиславском уезде нынешней Галиции).

Число церковных братств увеличивалось, и православные тем усерднее заводили их и поддерживали, что видели в них одно из лучших средств для охранения своей веры против унии. В 1600 г. епископ Перемышльский и Самборский Михаил Копыстенский по просьбе жителей местечка Соли дал им свою архипастырскую грамоту на учреждение братства при их приходской церкви святой великомученицы Параскевии и Воскресения Христова. В 1601 г. дворяне Волынского воеводства, наделив братство, существовавшее при церкви Преображения Господня в Люблине, новыми маетностями, заключили между собою обязательство всеми мерами помогать этому братству и защищать его с его церковию, духовенством, грунтами и крестьянами от всяких обид и притеснений. Всех дворян, подписавшихся под обязательством, было сорок четыре, и между ними встречаем имена прежде всего князя К. Острожского, потом князей: Григория Сангушко-Коширского, Акима Корецкого, Юрия Друцкого-Горского, Павла Друцкого-Любецкого, Юрия Чарторыйского, Григория Четвертинского и др. Но наиболее замечательное братство образовалось тогда в Могилеве. Могилевские мещане еще в 1597 г. обратились к королю Сигизмунду с просьбою об учреждении у них церковного братства при Спасском монастыре и представили на утверждение короля свой устав. В этом уставе, вообще сходном с другими братскими уставами, мещане, может быть, намеренно не упомянули, какого они исповедания, православного или униатского, и обязывались открыть при братстве школу языка славянского, русского, греческого, латинского и польского и содержать людей ученых, духовных и светских, для науки школьной и для проповеди слова Божия. Король своею грамотою от 21 марта утвердил устав и самое братство, но только прибавил в грамоте, чтобы по делам духовным братство находилось "под послушенством владыки Полоцкого", а Полоцким владыкою был тогда униат Герман. Между тем мещане могилевские имели уже у себя грамоту патриарха Иеремии, испрошенную у него еще в июле 1589 г. в Вильне, и грамоту патриаршего протосинкелла Никифора, данную им в 1597 г. в Варшаве, на основание именно православного братства и потому, естественно, завели у себя братство православное, так как и владыка Герман вполне им благоприятствовал. Преемник Германа, новый униатский архиепископ Гедеон Брольницкий, иначе отнесся к этому делу: он принес в 1601 г. жалобу королю, что могилевские мещане построили при Спасском монастыре православную школу, а не католическую, как разрешено им грамотою короля Стефана Батория, самовольно устроили братство, и, собираясь вместе, открыто восстают против своего владыки Полоцкого, и держат у себя бунтовщиков, именно: Котковского, Тавборовича и Радку, которые без благословения владыки проповедуют в церкви, проклинают его и производят возмущения против власти самого короля. Сигизмунд потребовал могилевских братчиков на суд, приказал им выдать названных проповедников и представить грамоту Стефана Батория, конечно забыв о той грамоте, которою сам разрешил им учредить братство и школу. После этого, вероятно, братство принуждено было удалиться от Спасского монастыря, так как те же могилевские мещане, перечисленные по именам, которые прежде испросили у короля дозволение образовать братство при Спасском монастыре по известному уставу, теперь, в 1602 г., вновь представили королю этот самый устав и просили разрешения основать в Могилеве братство при церкви Входа во Иерусалим. И король утвердил устав и братство при названной церкви грамотою от 5 декабря, но присовокупил в ней, чтобы братство находилось "под послушенством митрополита", разумеется, униатского. Как поступило Могилевское братство по новой грамоте короля, перешло ли оно действительно к церкви Входа во Иерусалим, неизвестно. Но только оно продолжало называться "братством храма Преображения Господня", т. е. братством Спасским, и оставалось православным. В 1605 г. оно вошло в сношения с братством Львовским и посылало к Гедеону, проживавшему тогда в Галиче, своих священников, которые при содействии Львовского братства и получили от экзарха как благословение, так и все, чего требовали. Извещая об этом братство и всех мещан города Могилева, львовские братчики давали совет: "Присылайте к нам одного из ваших братий с писанием вашим ко Вселенскому патриарху, чтобы получить от него благословение и грамоту привилегиальную, и антиминсы церквам вашим, и миро, и прочее потребное, так как и мы посылаем в Царьград, а время отъезда будет в апреле 1606 г.". Экзарх Гедеон также сносился с Могилевским братством, отправлял к нему свои пастырские послания и своих посланцев, восхвалял его ревность, его твердость в православии, как все это видно из письма Гедеона к тому братству от 25 августа 1605 г.

1607 г. ознаменовался для православных тремя весьма важными событиями. Первое из них случилось в начале года: около 10-го числа февраля скончался в Уневском монастыре Гедеон, епископ Львовский, экзарх Цареградского патриарха, целые десять лет заменявший для Западнорусской Церкви православного митрополита и оказавший ей незабвенные заслуги. Непривлекательна его деятельность до унии: он был не лучше других тогдашних владык, а некоторых даже хуже. Неоспоримо, что и он вместе с прочими владыками изъявлял тогда согласие на унию и принимал в деле даже горячее участие. Но дорого то, что он вовремя опомнился и остановился, вовремя отрекся от унии и решился действовать против нее всеми силами, хотя это отречение служило для него впоследствии постоянным укором со стороны ревнителей унии. Еще ценнее то, что, решившись стоять за православие против унии, он остался верен своей решимости до конца жизни, несмотря на все проклятия и огорчения, каким подвергался от латинян и униатов; мужественно боролся с двумя митрополитами, Рагозою и Потеем, за свою духовную паству и ни в чем им не уступил; не стеснялся прещениями самого короля, считая их незаконными; безбоязненно странствовал и в чужие епархии для освящения православных храмов и всенародно предавал проклятию владык, изменивших православию. Прискорбна была долговременная неприязнь Гедеона к Львовскому ставропигиальному братству, хотя отчасти и извинительная: это братство существовало в его епархии, даже в том самом городе, где он имел свою кафедру, и однако ж не подчинялось его власти, не хотело знать его пастырских распоряжений и еще считало себя вправе наблюдать за его жизнию и действиями и доносить о них Вселенскому патриарху. Но и эту неприязнь, столь естественную, Гедеон наконец преодолел: примирился с братством и последние годы своей жизни посвятил исключительно православной Церкви, основал на пользу ее училище и две типографии, издал несколько книг. Кончина Гедеона тем более должна была огорчить православных, что у них оставался теперь только один епископ Перемышльский и они не могли сказать, удастся ли им получить на Львовскую кафедру православного владыку, а не униата.

Другое важное для православных событие, и уже не печальное, напротив, весьма радостное, случилось около половины 1607 г. И в прежние годы русские дворяне и другие обыватели, отправляя послов своих на генеральный сейм, давали им поручение защищать там свою веру и единоверцев и требовать себе православных архипастырей вместо униатских, но все было напрасно. Такое же поручение дано было русским послам и в этом году и, к изумлению, увенчалось полным успехом. 18 июня, на варшавском генеральном сейме король издал универсал, в котором объявлял всем, что послы земель Киевской, Волынской и Брацлавской именем всей своей братии, людей греческой религии, жаловались на нарушение прав и привилегий, дарованных их Церкви прежними королями, на обиды и притеснения, какие они терпят за свою веру, и просили, чтобы им даны были и впредь всегда были даваемы пастыри греческого закона, митрополит, владыки, архимандриты и прочие пресвитеры и священники, и чтобы им дозволено было держаться своей "старожитной греческой веры во всем вольно, цело, спокойно и беспечно". Затем объявлял, что он, желая счастия всем своим подданным, подтверждает нынешним своим листом и людям греческой религии все права, привилегии и вольности, издавна наданные его предками-королями Церквам веры греческой, также станам и людям той религии, духовным и светским, и удостоверял, что впредь эти люди будут содержать свою веру и отправлять все обряды и церемонии Церкви Греческой вольно и спокойно и что он будет подавать им духовных пастырей, владык, архимандритов, игуменов и иных церковных учителей, по их давним правам и привилегиям и по правилам святых отцов. Тут, очевидно, была речь о православной вере, а не униатской, потому что не униаты жаловались на притеснения, не униаты просили себе митрополита и владык, которых имели. И вот сам король выражается, что права и привилегии, которые он утверждает, издавна наданы были его предками именно православным церквам, православным людям, духовным и светским, и, следовательно, прямо отвергает мысль, которую сам же иногда проводил в своих грамотах и которую проповедовал Потей, будто права те и привилегии даны были прежними королями собственно униатскому духовенству, а не православному. Этот универсал короля в пользу православия, разумеется, более всех поразил Потея, и он излил скорбь души своей в послании к папе. Папа не замедлил отвечать ему (6 генваря 1608 г.), утешал его в скорбях и неудачах, о которых он писал, уверял его в своей любви и благосклонности, восхвалял его ревность и труды и обещал всячески помогать ему чрез короля и своего нунция. Как же объяснить издание универсала, столь благоприятного для православных? Оно объясняется тогдашними обстоятельствами. Чисто иезуитская политика короля Сигизмунда III, его постоянные несправедливости, постоянные притеснения за веру, особенно православным, возбудили против него общее и сильное недовольство в Литве и Польше. Во главе недовольных открыто стал краковский воевода Николай Зебржидовский, к нему присоединились краковское дворянство, потом малопольское, велико-польское и множество других людей. Недовольные собрали большое войско (в 1606 - 1607 гг.) с целию низвергнуть короля. Король принимал свои меры, но находился в великом страхе и, чтобы привлечь православных на свою сторону, решился дать им на сейме 1607 г. такой универсал. Уступка была сделана вынужденно, в минуты опасности, и потому, как только король победил (6 июля) своих противников и опасность миновала, он уже старался ослабить и совсем уничтожить силу своей уступки.

Это немедленно отразилось на третьем совершившемся тогда важном событии для православных - на избрании преемника епископу Гедеону. Тотчас после кончины Гедеона племянник его, уневский архимандрит Исаия, считая себя законным преемником его, нареченным епископом Львовским, прибыл во Львов, собрал духовенство и мирян, объявил пред ними свои права на Львовскую кафедру и письменно обещался соблюдать все их привилегии и твердо держаться православия. Но ставропигиальное Львовское братство объявило Исаии, что не признает его канонически избранным во епископа, а протопоп Григорий Негребецкий и все львовские клирошане поспешили заключить соборную церковь и архиерейский дом. Тогда Исаия, призвав вооруженных людей, велел (12 февраля) отбить замки и запоры у церкви и дома, забрал церковную утварь и на духовенство наложил налог. Протопоп и клирошане протестовали. Это была великая ошибка со стороны Исаии: он же сам подписал мировую дяди своего с братством, в которой было сказано, что преемником Гедеона будет не племянник его Исаия, хотя имеющий уже на то королевскую грамоту, а тот, кого изберет Церковь. Желая исправить свою ошибку, Исаия написал 20 февраля почтительное письмо к членам братства, приглашал их на погребение Гедеона, обещался возвратить забранные из соборной церкви сосуды и книги и говорил, что так как на погребение соберутся многие из святителей, архимандритов, иеромонахов и монахов, клирошане галицкие и каменецкие, множество иерейства, благородных панов и мещан, то он согласен отдать на их общее рассуждение прю свою с братством относительно своего епископства, и, что они скажут, тому он готов покориться под условием, если и братство поступит так же. Но братство, решительно не желая видеть у себя епископом кого-либо из ненавистного рода Балабанов, отклонило последнее предложение Исаии и послало только священника и двух своих членов на похороны Гедеона. В то же время Львовский латинский арцибискуп заявил, что право избирать русского епископа на Львовскую и Галицкую кафедру издавна принадлежит ему, арцибискупу. Узнав о всем этом и опасаясь, как бы православным во Львов не был назначен униатский епископ, князь К. К. Острожский убедительно просил братство своим письмом (от 1 марта) как член братства, сенатор и патриарший экзарх оставить свою неприязнь к Исаии и признать его нареченным епископом для блага Церкви, писал о том к Перемышльскому владыке Михаилу Копыстенскому, чтобы он подействовал на братство в духе примирения, поручал то же и другим знатным, но все напрасно. Братство осталось непреклонным и вместе с духовенством избрало на Львовскую кафедру нового кандидата - православного шляхтича Евстафия Тиссаровского. Тут-то и начались недостойные действия короля-иезуита и его советников. Явно он не решился нарушить свой универсал, едва данный православным, и не дозволить им избрания себе православного епископа, но тайно потребовал, чтобы Тиссаровский произнес пред папским легатом исповедание унии и дал обещание содержать ее, если желает быть утвержденным в своем сане, и Тиссаровский исполнил требование короля. Тогда и Львовский латинский арцибискуп признал Тиссаровского достойным кандидатом и представил на утверждение короля. А король охотно пожаловал ему (31 октября) утвердительную грамоту, в которой, разумеется не упомянув о тайном обязательстве Тиссаровского, объявлял, что дает ему по ходатайству некоторых своих панов рад, духовных и светских, по просьбе людей, духовенства и львовских клирошан религии греческой и с согласия Львовского арцибискупа Яна Замойского владычество Львовское, Галицкое и Каменец-Подольское со всеми церквами, монастырями и имениями, принадлежащими тому владычеству, да правит он в своей, и только в своей, епархии "по обычаю закона греческого-русского". Духовенство епархии, клирошане и клирики львовские, галицкие и Каменца Подольского, также братства и все миряне, уже после того как Тиссаровский получил утверждение от короля, просили своего нареченного епископа, чтобы он утвердил все их права и привилегии, пожалованные им прежними королями. Вселенскими патриархами, Киевскими и Галицкими митрополитами и Львовскими епископами. И Тиссаровский дал просившим (22 января 1608 г.) письменное обязательство уважать все их права и ни в чем их не нарушать, в частности обязался поддерживать "науки школьные" и друкарню Львовского братства, сохранять за местною православною шляхтою, мещанами и всеми братствами право избрания местного епископа, а за клирошанами - право избрания себе епископского наместника и блюсти в целости всю церковную утварь в соборных архиерейских церквах, львовской, галицкой и каменец-подольской. "А если бы я, - присовокуплял Тиссаровский, - по козням духовного врага или по принуждению от мирской власти отступил от св. православной веры и от послушания Цареградскому патриарху, если бы вопреки правил св. отцов стал своевольно править епархиею без участия клирошан или отнимать у них церковные доходы и делать им вымогательства, в таком случае я подлежу на светском суде штрафу в тысячу гривен, а на суде духовном - низвержению и удалению от кафедры". Вселенский патриарх, получив из Львова известие о новоизбранном епископе, принявшем в монашестве имя Иеремии, дал ему свое благословение и поручил рукоположить его Анастасию, Волошскому митрополиту, хотя и не сделал Иеремию на первых порах своим экзархом. Православные искренно радовались, что удалось им приобресть себе православного владыку, не зная, быть может, о его тайном обязательстве относительно унии, и радовались не напрасно, потому что Иеремия пред самым рукоположением своим во епископа отрекся от этого насильственного обязательства и произнес торжественную присягу быть во всем верным православию и Цареградскому патриарху. Можно сказать, что весь универсал короля с его обещаниями дать православным полную свободу вероисповедания, дать им православного митрополита и владык, вынужденный на сейме 1607 г., был одним обманом и с самого появления своего не имел никакой силы: и одного-то православного епископа без примеси унии король не хотел дать православным, а других православных владык вовсе не дал и прочих обещаний вовсе не исполнил.

Спустя год по смерти Гедеона православные лишились и последнего патриаршего экзарха. 13 февраля 1608 г. скончался князь Константин Константинович Острожский на 82-м году своей жизни и погребен в острожской замковой Богоявленской церкви. Это была потеря невознаградимая. По своей пламенной приверженности к вере отцов, по знатности своего рода, по своему необычайному богатству, по своему высокому положению на государственной службе, по своим семейным и общественным связям, по своим заслугам пред королем и отечеством князь Константин был самым ревностным и вместе самым могущественным покровителем православной Церкви в Литве и Польше, главным вождем, руководителем и защитником для православных в борьбе против унии и латинства, незыблемою опорою и для православных дворян, и для православного духовенства. Это сознавали все православные, от Восточных патриархов до последнего мирянина на западе России; сознавали и сами враги, латиняне и униаты, сам король, сам митрополит униатский, сам папа, которые потому-то и писали к князю и старались его привлечь на свою сторону. Если бы князь Острожский перешел в унию, за ним, как думали тогда, последовали бы все русские дворяне, и духовенство, и народ, разве за весьма немногими исключениями: так велик был авторитет князя. По крайней мере нельзя не согласиться, что если бы он не стал твердо на защиту православия, то успехи унии были бы несравненно быстрее и решительнее. Это подтвердилось скоро после его кончины. Русские дворяне один за другим, тихо и незаметно начали переходить не в унию, а прямо в латинство, и Потей с своими клевретами хотя встретил не только со стороны православных, но и со стороны самих униатов такие восстания, каких прежде не встречал, зато и одержал над ними более решительные успехи.

Мы уже упоминали, что он оттеснил православное Троицкое братство в Вильне от Троицкого монастыря, сделал монастырь униатским, учредил при нем униатское училище. Теперь Потею захотелось основать еще при Троицком монастыре вместо православного униатское братство, чтобы присвоить последнему все грамоты и привилегии, какие даны были королем именно братству при Троицком монастыре, и все имущества этого братства и таким образом лишить православное братство не только средств к жизни, но и самого права на существование. Православное братство, едва прошло шесть дней с основания униатского, занесло чрез одного из своих членов, Петра Ильича, в земские виленские книги свой протест (26 января 1608 г.), в котором говорило, что Потей, отступивший от послушания Цареградскому патриарху, низложенный экзархом патриарха, отлученный от Церкви, несправедливо величает себя митрополитом Киевским и Галицким, насильно принуждает православных к унии, препятствует им иметь своего законного митрополита и владык и, недавно приехав в Вильну, заложил здесь какое-то братство с целию нарушить все права и вольности стародавнего Троицкого братства. В ответ на это спустя месяц и братство униатское внесло свой протест в городские виленские книги. И кто же был предъявителем его? Не кто другой, как новогродский воевода Федор Скумин-Тышкевич, столько прежде ревновавший о православии. Он говорил, что митрополит Потей не новое учредил братство, но только обновил старое, издавна существовавшее при Троицком монастыре, то самое, которому король пожаловал права и привилегии, а протестующие братчики, находящиеся теперь при новой церкви Святого Духа, суть отступники, что они сами удалились от Троицкого монастыря, сами отказались чрез то от дарованных братству привилегий и фундушей и несправедливо называются теперь церковным братством Святой Троицы. "Мы, - присовокупил Тышкевич, - составляем Троицкое братство, потому что состоим при Троицком монастыре; нам принадлежат права и вольности, наданные на то св. место; сам пастырь наш митрополит Потей вписался в наше братство, в котором прежде не был".

Не довольствуясь тем, чтобы вместо православия насаждать в своей митрополии унию и преследовать православных, Потей захотел, чтобы самую унию, если не заменить мало-помалу латинством, по крайней мере еще более сблизить с ним, более проникнуть латинским духом и подчинить своих униатов влиянию, в особенности иезуитов. В июле (21) 1608 г. он издал окружную грамоту, в которой объявлял, что назначает своим наместником иеромонаха виленского Троицкого монастыря Иосифа Велямина Рутского, да таким наместником, какого прежде никогда не бывало в Западнорусской митрополии, наместником не в одном каком-либо городе епархии, Вильне, Новогрудке и пр., а наместником по всей епархии. Ему должны быть послушны, как самому митрополиту, все архимандриты, игумены и монахи, все протопопы-наместники, крилошане и все прочие духовные лица. Он уполномочен, нося образ митрополита, наблюдать за всем и наказывать виновных по своему усмотрению по всей епархии, а особенно в Вильне. В его властные руки, в его распоряжение должны поступать всякие доходы, какие только принадлежат виленскому Троицкому монастырю. Кто же такой был этот Велямин Рутский, облеченный столь необычайною властию? Он был сын одного из тех двух Вельяминовых, московских воевод, которые в 1568 г., во время сражения с литовцами при крепости Уле, передались на сторону польского короля Сигизмунда Августа и получили от него наделы в Литве, а Рутским прозывался по имению своему Руте, находившемуся в Новогрудском воеводстве. В молодости изменил православию и увлекся кальвинством, но вскоре попал в сети иезуитов и обращен ими в латинство. Заметив способности Рутского, иезуиты отправили его в Рим, в Греческую коллегию, и по окончании им курса наук убедили его, как знающего русский язык, сделаться униатом и принять монашество, чтобы под образом униатского инока он удобнее мог действовать между русскими в видах католицизма. Когда Рутский возвратился на родину, иезуиты рекомендовали его Потею, который охотно принял его и сам в 1606 г. постриг в виленском Троицком монастыре. Здесь уже находился другой воспитанник иезуитов, который и сделался другом и сотрудником Рутского, именно Иоасаф Кунцевич, столько прославившийся впоследствии своею фанатическою ненавистию к православным. Он родился в 1580 г. от православных родителей во Владимире Волынском и назван был Иваном. Отец его, ремеслом сапожник, обучив сына русской и польской грамоте, отдал его в Вильну на служение одному богатому купцу. Но Иван мало занимался своим делом, а больше читал книги и, сделавшись униатом, ходил в Троицкий монастырь, нередко пел там на крылосе, звонил на колокольне, любил также ходить на уроки в иезуитскую Академию, где особенное влияние на него имели два иезуита - Валентин Фабрицкий и Гавриил Грушевский. Приняв в 1604 г. пострижение в Троицком монастыре от самого Потея вместе с новым именем Иоасафа, Кунцевич с ревностию предался монашеским подвигам и чтению книг, делая из них выписки в защиту унии, которые впоследствии и напечатал под заглавием "Obrona wiary", еще с большею ревностию старался своими убеждениями совращать православных повсюду: в церкви, на улицах, площадях и в частных домах, за что и прозван был "душехватом", и не прекращал сношений с своими наставниками иезуитами, которые до того овладели его душою и совестию, что он открывал им все свои помыслы и ничего не предпринимал без их совета. Таковы были друг Рутского и сам Рутский, которого назначил Потей своим епархиальным наместником.

Можно судить, как должно было подействовать это назначение на униатов и униатское духовенство, особенно в Вильне. Виленское духовенство прежде всего было оскорблено, и наиболее оскорблены были архимандрит Троицкого монастыря Самуил Сенчило и виленский протопоп Варфоломей Жашковский, которых сам же Потей недавно возвысил в эти достоинства. Сенчило, родом из виленских мещан, принял монашество в Супрасльском монастыре. Здесь он провинился тем, что вместе с настоятелем князем Масальским восстал против унии, за что и подвергся изгнанию. Но Потей, к которому он обратился с своим раскаянием, принял его в виленский Троицкий монастырь, где Сенчило в продолжение трех лет своим смирением, своею покорностию, своими разумными поступками до того расположил к себе всех, особенно самого Потея, что последний возвел его в сан архимандрита и (в 1605 г.) выпросил ему у короля в управление Троицкий монастырь со всеми его фольварками, подданными и пожитками. И теперь этот архимандрит должен был покоряться проживающему в его же монастыре молодому иеромонаху как наместнику митрополита, должен был уступать этому иеромонаху в полное распоряжение все доходы своего монастыря, а сам оставаться ни при чем, с одним именем настоятеля. Жашковский, родившийся в Галиче от бедных родителей, был сначала учителем в разных русских школах, потом сделался безженным православным священником в городе Ярославле Перемышльской епархии. Но, будучи обличен в беззаконной связи с одною женщиною, принужден был бежать, и, явившись к Потею, принял унию и дал (1605) письменное обязательство никогда ему не изменять. И Потей не только принял беглеца, но и сделал протопопом в Вильне и своим наместником над виленским духовенством, потому что он был, по словам самого Потея, "хорошим проповедником, а за унию готов был положить голову и сильно защищал унию и в частных беседах и в проповедях". И этот протопоп и наместник митрополичий не мог не чувствовать теперь себя глубоко огорченным, когда его подчинили иеромонаху, только два года назад принявшему монашество. Да и все виленские священники, которые были членами крылоса, или капитулы, участвовавшей в делах епархиального управления, и издавна имели привилегию, чтобы наместник над ними избирался из среды их самих, а отнюдь не из троицких монахов, не могли спокойно перенести, когда над ними поставили высшим наместником троицкого иеромонаха. Одних этих, так сказать, личных побуждений было совершенно достаточно, чтобы все виленское униатское духовенство восстало против назначения, данного Рутскому митрополитом Потеем. Но еще более возмущалось духовенство и обеспокоивалось тем, что в таком высоком назначении Рутского оно подозревало замыслы Потея исказить унию и совсем подавить ее латинством. Все знали, кто был Рутский, где воспитывался и как из латинянина сделался униатом, знали его друга Кунцевича и их сношения с иезуитами. Волнения в виленском униатском духовенстве были неизбежны, и они скоро обнаружились.

В письме к митрополиту крилошане виленского Собора (от 1 сентября) были еще сдержанны. Они говорили только, что наместничество Велямина Рутского нарушает их право, данное им прежними королями и митрополитами, по которому наместничество в Вильне принадлежит им одним, крилошанам, а троицкие архимандриты и чернецы не могут иметь над ними никакой власти, и потому смиренно просили освободить их от подчинения Рутскому и подтвердить за ними их стародавнее право, обещаясь и впредь оставаться в унии и в покорности своему архипастырю, как были доселе. Но в Вильне недовольство униатского духовенства выражалось гораздо резче. Еще 23 августа Сенчило и Жашковский вместе со всеми священниками явились в собрание бурмистров, радцев и лавников русской веры и заявили, что Потей назначением Рутского нарушает их стародавние права и привилегии и права всех униатов. Сенчило уверял, что Рутский и его единомышленники в монастыре, руководимые Потеем, замышляли уничтожить все обряды святой Восточной Церкви, превратить унию в латинство, поселить в Троицком монастыре иезуитов, для которых теперь и строятся там новые кельи. Бурмистры с своими товарищами написали к Потею и просили, чтобы он не нарушал прав как их, так и виленского духовенства. В своем ответе бурмистрам (от 18 сентября) Потей, называя их сынами своего смирения, говорил, что вовсе не нарушал ничьих прав, что слова Сенчилы - клевета, что он, митрополит, скорее потерпит самую позорную смерть, чем допустит малейшую перемену в порядках святой Восточной Церкви, что Рутский готов присягнуть в том же и что хотя в городах епархии его, митрополита, Вильне, Новогрудке, Минске и других, есть протопопы, наместники его над местным духовенством, но он вправе иметь у себя и общего наместника над всею епархиею, подобно тому как в Римской Церкви хотя существуют в каждой епархии деканы вроде наших протопопов, но существует еще официал, простирающий свою власть на всю епархию. Гнев Потея прежде всего устремился на Сенчилу. Рутский поспешил сделать на него один за другим четыре доноса, в которых жаловался, что Сенчило а) оклеветал его пред бурмистрами; б) вовсе не повинуется ему как главному наместнику митрополита и своевольно отнял у Иоасафа Кунцевича церковные ключи; в) ведет совсем не монашескую жизнь и попускает распущенность братии; г) злоупотребляет монастырскими доходами. Потей потребовал Сенчилу на суд во владимирскую капитулу (которой виленский Троицкий монастырь как иноепархиальный вовсе не был подчинен), и, когда Сенчило не явился, осудил его (22 октября) в присутствии той капитулы, и предал проклятию как клеветника и возмутителя Церкви, дав ему только шесть дней сроку для покаяния. А чтобы разрознить Сенчилу с протопопом Жашковским и привлечь последнего на свою сторону, известил его, что освобождает его от подчинения Рутскому и по-прежнему оставляет своим самостоятельным наместником в Вильне. Но Жашковский не поддался. Осуждение Сенчилы и торжество Рутского до того возмутили виленское униатское духовенство, что оно решилось на крайнюю меру: архимандрит, протопоп и все священники вписались в православное братство церкви Святого Духа и в ночь с 29 на 30 число ноября, собравшись вместе с прежними свято-духовскими братчиками, духовными и светскими, в доме одного мещанина, постановили торжественно отречься от повиновения митрополиту Потею и изъять из-под его власти виленские церкви, а на другой день явились в виленский городской суд и подали следующее заявление: "Митрополит Ипатий Потей неоднократно уверял нас своею совестию и самою присягою, что не будет вносить в нашу Церковь ничего нового, противного нашей старожитной греческой вере и обрядам, и потому мы, не видя ничего нового, с покорностию сносили его верховную власть. Но теперь, презрев свою присягу, он стал вводить такие новости, никогда не бывалые, которые не только противны св. Восточной Церкви, но подрывают самые основания нашей старожитной религии, и употребляет разные способы, чтобы поддать нас под управление духовных Римского Костела: сперва открытым своим листом, с печатью и подписом руки своей, отдавал нас под какую-то власть и суд Николая Паца, бискупа Литовского, суфрагана виленского, а потом поставил ксендза Велямина Рутского, под одеждою чернеца, главным наместником всей Киевской митрополии, уполномочив его судить и рядить все над нами, священниками, по своему разумению. Этот Рутский, по воле митрополита сносясь тайно с духовными Римского Костела, всячески старается, чтобы подчинить им все наши церкви - так как и сам он есть истинный последователь веры и Церкви Римской, - а нас всех из церквей наших выгнать и предать проклятию.

Начало тому уже сделано: согласившись с чернецами, своими помощниками, Рутский захотел вытеснить из Троицкого монастыря настоятеля-архимандрита и оклеветал его пред митрополитом, а митрополит, не дождавшись срока, означенного в позвах на суд, осудил архимандрита заочно, и притом в чужой епархии, т. е. не в митрополитской, а Владимирской, и предал его проклятию и низложению. Протестуя против такого явного оскорбления и стеснения наших прав и самой нашей совести, мы не хочем более иметь отца Ипатия нашим пастырем, а ксендза Велямина Рутского не признаем его наместником и признавать не будем". Вслед за тем протопоп Жашковский вместе с священниками изъял Пречистенский собор, митрополичий дом и все виленские церкви из-под власти Потея и принял в свое ведение. Оставалось отнять у Рутского Троицкий собор, и для этого придумали будто бы такой план: на утреню под воскресенье (4 декабря) в Троицкий монастырь соберутся православные братчики как можно в большом числе, во время великого славословия архимандрит выйдет в полном облачении, со всем Собором и с Рутским на средину церкви и здесь толкнет Рутского в толпу и скажет: "Иди вон, еретик", а толпа схватит его и, выпроводив за дверь, распорядится с ним по своему усмотрению, и тогда Троицкий монастырь перейдет во власть православных. Так по крайней мере рассказывал сам Рутский в своем донесении митрополиту Потею от 4 (14) декабря, присовокупляя, что план этот не удался, потому что он, Рутский, узнал о нем за два дня до воскресенья и известил и виленского воеводу, и бискупа-суфрагана, и магистрат, по распоряжению которых всю ночь под воскресенье ходила по улицам Вильны, особенно вокруг Троицкого и Свято-Духовского монастырей, вооруженная стража и не дала православным исполнить их намерение, хотя само православное братство Святого Духа чрез своих старост протестовало (9 декабря) против Рутского и говорило, что все это его собственная выдумка и клевета на братство и что он напрасно поднимал такую тревогу.

Как бы то ни было, только в Вильне происходило тогда большое волнение. Рутский вновь извещал от 13 (23) декабря бурмистров и радцев, что мещане, вписавшиеся в Свято-Духовское братство, сговорившись с отступниками от унии - Сенчилою, Жашковским и виленскими попами, хотят насильственно овладеть Троицким монастырем и выгнать оттуда его, Рутского, и всех его сторонников. Бурмистры писали к Потею, чтобы он успокоил волнение, произведенное в Вильне столкновением Сенчилы с Рутским. Потей отвечал бурмистрам 14 (24) декабря жалобами и упреками, что его, невинного, так обидели пред глазами бурмистров виленские архимандрит, протопоп и священники, взбунтовавшись против него и отнявши у него все виленские церкви, и просил настоятельно, чтобы бурмистры сжалились над ним в виду такой сделанной ему неправды и не позволяли отпавшим в схизму попам служить в виленских церквах, как находящихся в их подаванье; наконец, извещал, что настоятелем Троицкого монастыря отселе назначает отца Рутского. Секретарь Потея, в "филозофии и в богословии искусный", Гелиаш (Илия) Мороховский, находившийся тогда в Вильне, протестовал 16 (26) декабря в виленском городском суде от имени самого Потея против Сенчилы и Жашковского, священника перенесенского, бывшего протопопа, что они несправедливо обвиняют Потея, будто он вводит какие-то новины, противные вере святой Восточной Церкви, и насильно заставляет принимать унию, несправедливо выкинули его имя из поминаний на святой литургии, несправедливо называют отца Рутского ксендзом римским. А Сенчило, Жашковский и все виленские клирошане вновь протестовали 19 (29) декабря в том же суде против Потея и Рутского за их стремление подавить унию латинством и указывали, между прочим, на то, что еще недавно Потей, приехав в Вильну, издал здесь на польском и русском языке книжку под названием "Гармония", в которой восхваляет все, что только содержит Римский Костел, и порицает все, что содержит Восточная Церковь, а потом издал и другую книжку для принятия в униатские церкви следующих двенадцати артикулов: а) об исхождении Святого Духа и от Сына; б) принимать Соборы Флорентийский и Тридентайский; в) равно принимать и признавать за таинство: Евхаристию на опресноках под одним видом и на квасном хлебе под двумя видами; г) признавать огнь чистилищный по смерти для грешных душ; д) папу Римского признавать старшим князем всего света, наместником Христовым и главою Церкви; е) Священное Писание содержать и проповедовать по толкованию пап; ж) седмь церковных таинств признавать в Костеле Римском, а не в соборной Церкви; з) праздники содержать и святить по установлению Римского Костела; и) принимать все распоряжения Римского Костела и все, что прикажет папа; и) считать наравне нашу церковную литургию и папежскую мшу; к) принимать индульгенции, даваемые папою для избавления от грехов; л) признавать Римский Костел материю и учительницею всех Церквей, без которой никто не может спастись. Из этого протеста можем заключать, что виленские священники доселе не знали, в чем состояла та уния, которая была принята Потеем и Терлецким в Риме и другими владыками на Брестском Соборе; не знали, что униатские владыки в своем исповедании обязались принимать и Флорентийский и Тридентийский Соборы со всеми их постановлениями и вообще принимать все, что содержит и преподает Римская Церковь. Потому-то священникам этим и показались новостию те двенадцать артикулов, которые старался теперь Потей ввести в униатские церкви. Потей и его товарищи, очевидно, доселе обманывали русское духовенство и народ, уверяя, что уния не навязывает им ничего нового, что они остаются при своей прежней вере и обрядах святой Восточной Церкви, а только вместо Цареградского патриарха должны считать своим верховным пастырем папу, - этим-то обманом и увлекались многие в унию, увлекались и виленские пастыри, пока не узнали правду.

С наступлением 1609 г. Потей вновь писал (2 января) виленским бурмистрам, называя их своими послушными сынами, и просил, чтобы они как "благочестивые ктиторы и дозорцы" виленских церквей взяли эти церкви вместе с собором от виленского протопопа и попов, которые, сделавшись изменниками и отступниками и отказавшись повиноваться своему митрополиту, не могут уже без его благословения держать тех церквей и в них священнодействовать, а Сенчилу считали за проклятого и низверженного, не признавали архимандритом и в Троицкий монастырь не допускали. Но послушные сыны не послушались духовного пастыря, не исполнили его воли, да и не до того было. В Варшаве собирался генеральный сейм, от которого и ожидали решения спора, возбужденного тогда в Вильне. С первых чисел января отправились туда послы из Вильны: от всего духовенства - архимандрит Сенчило, иеромонах Павел, воскресенский священник Леонтий и иеродиакон Макарий, а от светских - королевский дворянин Вириковский, староста церковного братства, пан Порошко, пан Воронец и немало других панов. На пути они остановились в местечке Заблудове (ныне Белостокского уезда) у протопопа Нестора Козменича, и остановились не без намерения. Этот отец Нестор был не только протопопом подляшским, т. е. над духовенством Подляшского округа, обнимавшего приблизительно уезды Вольский и Гродненский, но вместе и патриаршим экзархом митрополии Киевской, как сам называл себя и в своих подписях и на своей печати. Когда удостоился он получить от патриарха такое высокое звание, неизвестно, но оно давало отцу Нестору особенное значение и силу в глазах всех православных в Литве и Польше. Виленские послы рассказали ему, как недавно приезжал в Вильну Потей, хотел примириться с своими противниками и предлагал им на письме условия (в известных нам двенадцати артикулах) для принятия в униатские церкви и как, прочитав это писание и увидев в нем явную хулу на святое православие, все виленское духовенство решилось отречься от Потея и не признавать его более своим архипастырем. Козменич немедленно написал окружную грамоту (от 4 января), в которой, изложив, что слышал от виленских послов, именем их и "благословенною ревностию" йот самого себя, как "старый православник", приглашал все литовско-русское духовенство последовать примеру виленского, восстать против Потея, возбуждать против него своих прихожан и отправить на сейм своих послов, чтобы совокупленными силами прогнать "губителя". Голос патриаршего экзарха скоро был услышан. Новогродский протопоп с попами церквей новогродских, также гродненский протопоп с попами гродненскими восстали против Потея и, снесшись с виленскими попами и братчиками новой церкви виленской (т. е. Святого Духа), отказались от повиновения ему, изъяли из-под власти его свои церкви и начали сами ими распоряжаться. То же повторилось отчасти в Минске, Троках, Жировицах и других местах. Потею угрожала страшная опасность: от него могло отпасть все униатское духовенство, и он разом мог потерять все, что доселе было приобретено им с такими трудами. Все это ясно сознавал сам Потей и выразил в своем послании к каким-то своим покровителям и сотрудникам, как можно догадываться по содержанию послания, иезуитам и латинским бискупам. "Мы дожили, - писал он именно в то время, когда противники его собирались на сейм, - до такого несчастного времени, что едва можно найти человека, кому бы довериться, и то со страхом. Настало это и для меня, бедного и со всех сторон окруженного опасностями. Если восстали грозные войны и на св. католический Костел и вселенских пастырей, то тем более на нас и на нашу бедную Церковь, которая, как молодая леторосль, еще так недавно привита к стволу Римского Костела. Вот теперь враги Божия Костела силятся вывернуть ее с корнем, готовятся и вооружаются всеми силами и во вред нам собираются на этот несчастный сейм. Недивно, что так поступают они, но ведь и некоторые католики присоединились к ним единственно для того, чтобы, оставив всех в покое, меня одного лишить всего славного и полезного душе и телу. Кого еще не коснулся бунт, а меня уже сильно обдирают и грабят, злоумышляют и на здоровье мое и на честь. Недавно один схизматик отрубил за эту унию руку моему архимандриту, теперь и другой, некто Летинский, во Львове разрубил руку моему священнику, которого я отправил к католикам по их просьбе в Подгорье, и так ранил ее, что она едва висит. Посему я насилу, и то со страхом, мог отыскать человека, чтобы чрез него донести о моих несчастиях моему милостивому государю. И как они решились теперь устремить на меня все свои силы в надежде исторгнуть у короля повеление к лишению меня всего, то мне не остается ничего, как только прибегнуть к вам, которые обязаны оказывать мне защиту и помощь. Помните ваши обещания, помните мои преклонные лета, помните мои смиренные заслуги и труды на пользу Божьего Костела, помните о вашем и моем пастыре, по милости и воле которого я сижу на этой плачевной кафедре. Помните, прошу вас ради Бога, и об этой унии, для которой с помазанником Божиим так долго вы трудились, и как ваши труды и усилия по всему миру прогремели и были большим утешением для всех католиков; вспомните и о душах этих людей, окутанных схизматическим заблуждением. Им легко меня, бедного, побороть и уничтожить, но что последует за тем, вы сами лучше знаете. Ратуйте же во имя Божие, да пошлет Бог лучшие времена, когда вы не будете сожалеть о своих трудах. Мне уже немного остается жить, я уже дожил до таких лет, когда смерть неизбежно и постоянно находится пред моими глазами, и желал бы спокойно окончить жизнь, не потеряв того, что мне было вверено. И маловажные дела вы представляли св. отцу, так почему же бы не довести до его сведения о таком, от которого зависит все? Я сам отправился бы к нему, но едва живу среди таких смут и трудов, притом же мой старший сын на смертном одре. Умоляю, именем Божиим умоляю, благоволите, милостивые государи, походатайствовать о мне у его королевского величества, в милости которого ко мне я нимало не сомневаюсь. Предлагайте ему такие советы, которые споспешествовали бы благу св. Божия Костела и предохранили бы нас от посмеяния наших врагов, и чтоб не лишились мы всех благ, духовных и телесных, для чего теперь враги наши так устремили на меня все силы свои, что трудно и описать".

Отправив это послание к своим покровителям. Потей сам отправился вместе с Рутским на сейм в Варшаву. Здесь он действительно увидел то, чего опасался. На сейме преобладающею партиею оказалась антииезуитская, и следовательно, антиуниатская. Сенчило с своими товарищами находил себе сочувствие и среди послов, особенно русских, и даже среди сенаторов. За него стояли не только все православные, во множестве съехавшиеся на сейм, но и протестанты, и многие из католиков. На Потея послышались обвинения со всех сторон, что он нарушает сеймовое постановление 1607 г., данное в защиту неуниатов, теснит их, преследует и насильно принуждает к унии. Король несколько раз назначал комиссии для разбора спорного дела, но буря не унималась. Потей защищался своими обычными фразами, что уния не новость, что она издавна существовала между русскими, что права и привилегии наданы прежними королями русскому униатскому духовенству, а не схизматикам, но не убедил своих противников. И сейм определил: "Сохраняя в целости конституцию прошлого (1607 г.) сейма, постановляем, чтобы те духовные власти, которые приняли унию с Римом, равно и те, которые с ними пребывать не хотят и не находятся в унии, никаким образом не причиняли одни другим утеснения и раздражения, но жили смирно в своих епархиях, монастырях, при церквах и в маетностях церковных как в Польше, так и в великом княжестве Литовском; а если бы кто поступил противно этому, тот будет подлежать штрафу в десять тысяч злотых польских". Такое решение сейма было крайне невыгодно Потею: он мог потерять в Вильне не только Троицкий монастырь, но и все церкви, потому что все они построены были православными и теперь им принадлежали, мог потерять и все церкви в Новогродке и Гродне по той же самой причине. Но не напрасно надеялся Потей на короля, не напрасно просил своих покровителей постоять за него пред королем. При помощи последнего Потей успел повернуть все в свою пользу.

Еще до окончания сейма он выпросил у Сигизмунда привилегию Рутскому на архимандритство в Троицком монастыре и две грамоты (от 20 февраля) к виленскому магистрату, с которыми новый архимандрит тотчас и отправился в Вильну: одною грамотою король извещал бурмистров о назначении Рутского архимандритом и повелевал им признавать его и отдавать ему надлежащую честь, а другою приказывал тем же бурмистрам отобрать виленские церкви у прежних священников, возмутившихся против Потея, и передать новым, которых он назначит. По первой грамоте русские бурмистры и радцы оказали сопротивление. Ввести Рутского в управление Троицким монастырем король поручил декретом от 2Q февраля дворянину своему Яну Буйвилу. Прибыв в Вильну (7 марта) и взяв с собою четырех свидетелей, Буйвил отправился прямо в Троицкий монастырь, объявил монахам королевский лист и передал Рутскому монастырь со всеми его имениями. Но, выходя из монастырской церкви, он встретил множество православных и между ними Ивана Тупеку и других русских членов магистрата, которые объявили, что присланы своими бурмистрами воспрепятствовать передаче монастыря Рутскому, так как право подаванья этого монастыря принадлежит бурмистрам. Буйвил отвечал, что он свое дело уже окончил и отъезжает, а они, если угодно, могут отстаивать свое право судебным порядком. Радцы действительно и внесли (9 марта) свою жалобу на Буйвила в виленские городские книги. А один член грозил даже застрелить Рутского, о чем тот и принес жалобу. Еще более сопротивления оказали русские бурмистры и радцы по второй грамоте короля. Рутский не прежде передал ее в магистрат, как уже вступив в действительное управление Троицким монастырем, и требовал немедленного по ней исполнения. Русские очередные радцы Иван Тупека и Исаак Кононович отнеслись к грамоте без надлежащего уважения, помыкали ею по столу, клали на нее какие-то свои привилегии, потом читали ее пред народом и порицали короля за его великие неправды. В тот день, когда бурмистры и радцы собирались отвечать Рутскому на эту грамоту, огромная толпа вторглась в магистрат, выломав двери, и кричала, чтобы никто не смел отнимать церкви у православных и отдавать изменнику митрополиту. И члены магистрата не только не приняли никаких мер к обузданию толпы и к отобранию церквей, но не согласились даже вписать королевскую грамоту в свои магистратские книги. Вскоре за тем возвратился с сейма в Вильну Сенчило, его в монастырь Троицкий не впустили, он отправился в ратушу и протестовал; бурмистры также протестовали 19 марта. И в тот же день Сенчило явился в Троицкий монастырь с чернецами Свято-Духовской церкви (при которой, следовательно, продолжал существовать монастырь) и множеством членов Свято-Духовского братства разных сословий, вошел в Троицкий храм, где совершалась литургия, заявил свой протест против Рутского и хотел насильно отнять монастырь и поселить в нем свято-духовских монахов. Рутский на другой же день принес жалобу на Сенчилу королевскому наместнику в Вильне, а Свято-Духовское братство, Сенчило и русские члены виленского магистрата подали (21 марта) свои жалобы на Потея и Рутского за незаконное овладение ими Троицким монастырем в главный трибунальный суд, так как по сеймовому постановлению 1609 г. все споры между православными и униатами о церквах, монастырях, имениях и взаимных обидах должны были решаться этим судом. Наконец, и сам Потей подал жалобу в тот же суд на виленских священников за то, что они отняли у него виленские церкви.

Но прежде нежели трибунальный суд приступил к рассмотрению всех ограждая этих жалоб, Рутский и Потей не бездействовали. Рутский, ограждая свои права, внес (7 апреля) в виленский городской суд ту королевскую грамоту, по которой введен был Буйвилом в управление Троицким монастырем. А к концу того же месяца пожаловался королю, что некоторые знатные мещане Вильны - Иван Тупека, Исаак Кононович, Семен Красовский и другие похваляются против него, угрожают ему самою смертию, и просил себе защиты, и король прислал строгий приказ (от 28 апреля) названным мещанам, чтобы они не делали никаких покушений и похвальбы против Рутского, ни сами, ни чрез своих слуг, и грозил штрафом в несколько тысяч польских грошей. Потей уведомил короля (10 апреля), что Сенчило, хотя еще в октябре прошлого года предан духовным судом проклятию и лишен духовного сана, продолжает, однако ж, своевольно священнодействовать и дерзает еще тягаться с своим архипастырем, и просил короля подвергнуть виновного преследованию светской власти. И король осудил Сенчило своим декретом (22 апреля) на баницию и вытребовал от него (28 апреля) самую грамоту свою, которою некогда пожаловал ему в управление Троицкий монастырь "до его живота". Не упускал Потей из виду и того, что от него отпали с своими церквами и все униатские священники в городах Новогрудке и Гродне по примеру виленских, и просил себе защиты у короля. И король грамотою от 25 апреля приказал новогрудскому воеводе Федору Скумину-Тышкевичу, чтобы он усмирил в обоих названных городах своевольное духовенство, прекратил возмущение его против своего архипастыря и всячески помогал Потею наказывать непокорных и назначать на места их новых священников.

Когда, наконец, открылся главный трибунальный суд и приступил 20 мая к разбирательству жалоб, поданных православными виленцами на Потея и Рутского, то уполномоченный Потея пан Мартин Пядевский и отец Рутский заявили, что жалобы эти должны разбираться не самим трибунальным судом, состоящим из одних светских лиц, а судом смешанным - из нескольких членов трибунального суда и из такого же числа духовных депутатов. Трибунальный суд не согласился, ссылаясь на то, что ему именно предоставлены такого рода дела сеймовою конституциею 1609 г., а противная сторона ссылалась на добавление к означенной конституции, отдававшее эти дела суду смешанному. Потому состоялись два совершенно отдельные разбирательства и два противоположные решения. Трибунальный суд обвинил Потея и Рутского в том, что они совершенно незаконно отняли у православных Троицкий монастырь, и приговорил виновных к уплате десяти тысяч злотых. А духовные депутаты, которые все были из латинского духовенства (чего можно было ожидать от них православным?), действуя в качестве смешанного суда, хотя на нем не было ни одного светского члена, совершенно оправдали Потея и Рутского и обвинили самих жалобщиков, т. е. Свято-Духовское братство, Сенчилу и виленских бурмистров русской лавицы, и, кроме того, положили отослать свое решение на усмотрение самого короля. Король тотчас же отменил решение трибунального суда и передал дело на рассмотрение задворного суда. Ровно через полмесяца, т. е. 5 июня, трибунальный суд приступил к рассмотрению жалобы митрополита Потея на виленских священников, будто бы незаконно отнявших у него виленские церкви. Но и теперь тот же уполномоченный Потея заявил, что дело должно разбираться не на трибунальном, а на смешанном суде, и теперь трибунальный суд не уважил этого заявления, и сам рассмотрел дело во всех подробностях, и решил, что Потей не имеет никакого права на виленские православные церкви, во-первых, потому, что он несправедливо называет себя митрополитом, будучи лишен сана Цареградским патриархом за отпадение в унию, а во-вторых, потому, что право подаванья виленских церквей принадлежит вовсе не митрополиту, а виленским бурмистрам русской веры. Вместе с тем суд признал виленского протопопа Жашковского и священников совершенно оправданными и оставил при их правах и обязанностях. Духовные судьи протестовали, а Потей принес на такое решение трибунального суда жалобу королю, в его задворный, или асессорский, суд. Задворный королевский суд из нескольких сенаторов, под председательством канцлера Льва Сапеги открыл свои заседания в Вильне, куда прибыл король к концу июня; суд этот, во-первых, по жалобе Потея на протопопа Жашковского и виленских священников осудил (8 июля) протопопа как бунтовщика и определил возвратить Потею Пречистенский собор с митрополичьим домом и все виленские церкви; во-вторых, по жалобам Сенчилы и других православных Вильны на Потея и Рутского отменил и кассировал (10 июля) решение трибунального суда и утвердил во всем решение суда смешанного или, вернее, духовного; наконец, признал виновными в бунте и оскорблении величества и присудил к смертной казни двух русских радцев - Ивана Тупеку и Исаака Кононовича, отнесшихся в марте с таким неуважением к королевской грамоте об отобрании виленских церквей и бывших главными виновниками тогдашних беспорядков. Впрочем, король смягчил наказание обвиненным и приказал, чтобы они были только лишены своих должностей и обязаны что-либо соорудить для укрепления или украшения Вильны.

Решениями задворного королевского суда только начиналось торжество Потея, находившегося тогда в Вильне. К 25 июля съехалось сюда множество униатского духовенства из Городни, Минска, Новогрудка, Жировиц и других мест, где оно отпало было от Потея: видно, воевода Скумин-Тышкевич очень поусердствовал при исполнении королевского приказа. Собравшиеся составили приговор, в котором объявляли, что хотя некоторые из них увлеклись было заверениями Сенчила, Жашковского и членов Свято-Духовского братства, будто митрополит Ипатий замыслил вытеснить унию латинскою верою, и потому отступили от подчинения ему, но теперь, достаточно убедившись, что все эти заверения были пустою выдумкою и ложью, они просят Бога не вменить им в грех то их отступничество и обязуются под страхом вечного проклятия оставаться всегда под властию архипастырей, пребывающих в святой унии, и всячески защищать ее. Приговор подписали: три архимандрита, один игумен, шесть протопопов, два иеромонаха, тринадцать священников, пять иеродиаконов и четыре монаха, всего 34 человека, в этом числе из виленского духовенства кроме архимандрита Иосифа Велямина Рутского и иеромонаха Иоасафа Кунцевича один только пятницкий священник Александр Львов, "писарь клиросу собору виленского". А в августе совершилось и отобрание виленских церквей и передача их Потею. Два королевских дворянина, Сенковский и Краевский, с двумя виленскими поветовыми и пятью шляхтичами прежде всего (6 августа) отобрали Пречистенский собор и митрополичий дом во власть и распоряжение короля как "найвышшаго подавцы и оборонцы церквей Божиих", причем будто бы имели с собою несколько сот гайдуков, разбили замки у церкви, забрали весь ее скарб и заключили в темницу двух священнослужителей, совершавших в соборе утреню, хотя Потей решительно это отвергает. Отбирать другие церкви в тот же день поудержались, опасаясь, как бы не возбудить народного возмущения, особенно при отобрании церкви Перенесения мощей святителя Николая, так как священником здесь был сам протопоп Жашковский, и он собрал и припрятал в своей церкви сокровища всех прочих виленских церквей и чудотворную икону Богоматери Остробрамскую, которой не захотел выдать даже панам бурмистрам, объявлявшим, будто сам король с королевою и королевичем Владиславом желает прибыть в Троицкий монастырь и там помолиться пред этою иконою. Но 9 августа Сенковский и Краевский отобрали на имя короля и Перенесенскую церковь, причем также будто бы имея с собою гайдуков, поразбивали церковные замки и двери, позабрали церковный скарб и сделали насилие жене и детям Жашковского, находившегося тогда в отсутствии из Вильны, хотя и это Потей отвергает и этого действительно не могло быть, так как Жашковский жены вовсе не имел. В тот же день отобраны были в распоряжение короля и прочие церкви: Воскресенская, Спасская, Покровская, Пятницкая, святого Юрья, святого Петра, святых Косьмы и Дамиана, Рождества Христова, Успения святителя Николая и Ивановская, т. е. святого Иоанна Предтечи. Таким образом оказывается, что в начале XVII в. русских церквей в Вильне было только двенадцать, тогда как прежде число их восходило до двадцати. Чрез два дня, т. е. 11 августа, все отобранные церкви переданы были по повелению короля с подробною описью их имущества митрополиту Потею, который тотчас приказал бурмистрам переписать и те сокровища этих церквей, которые спрятаны были в церкви Перенесенской. Торжество Потея было полное, но и возбуждение между православными достигало крайних пределов. В тот же день Потей отправился в церковь Перенесения мощей святителя Николая, чтобы поклониться чудотворной иконе Богоматери, и, осматривая храм со вниманием, нашел в приделе, на левой стороне от входа, под алтарем, несколько бочонков пороха. Из церкви Перенесенской он пошел в дом латинского бискупа, чтобы поделиться с ним своею радостию и поблагодарить папского нунция Францеско Симонетту за оказанные им услуги. Оттуда пошел по большой улице в Троицкий монастырь и уже достиг площади у ратуши (где ныне театр), как вдруг бросился на него сзади неизвестный человек (гайдук какого-то пана, приехавшего в Вильну) и, выхватив саблю, ударил ею Потея в шею, рассек несколько колец золотой цепи, воротник у рясы и рубашки, но самой шеи едва коснулся, а когда Потей поднял левую руку для защиты себя, то отсек на руке два пальца и другие два повредил. Потея перенесли в ближайший дом одного сенатора; отсеченные пальцы митрополита Рутский и Кунцевич подобрали и положили на престоле в Свято-Троицком монастыре, а виновный гайдук тотчас же был схвачен и подвергся тяжким побоям, потом вынес страшные пытки и казнен смертию.

С этого времени уния прочно утвердилась в Вильне и получила решительный перевес над православием. У православных осталась во всем городе одна только церковь во имя Святого Духа вместе с монастырем, который в 1611 г. был уже несомненно общежительным. Этой церкви Святого Духа не могли отнять у православных униаты или как-либо ее закрыть и уничтожить, потому что она сооружена была на памяти всех людьми несомненно православными, отказавшимися принять унию, и сооружена на земле частного владельца, а на своей земле по законам страны каждый владелец мог строить всякие здания, какие хотел. Но Потей не думал оставить православных виленцев в покое и при их последней, единственной церкви. В Вильне продолжали еще существовать медовые братства: панское, или радецкое, купецкое, кушнерское и роское, которые часть своих доходов употребляли на свои богадельни при церквах, а часть отсылали по-прежнему православному Троицкому братству, даже после того как оно принуждено было переместиться от Троицкого монастыря к Свято-Духовской церкви. Потей донес об этом королю, а король дал приказ (17 августа 1609 г.) виленским бурмистрам, чтобы впредь медовые братства отнюдь не вносили своих доходов на новую Свято-Духовскую церковь и ее братство, а делали свои взносы в Троицкий монастырь Троицкому униатскому братству. Главным вождем в последней борьбе виленского духовенства и вообще православных против унии был архимандрит Сенчило. Его-то и решились униаты переманить на свою сторону, чтобы более посрамить своих противников. Сам Рутский просил Потея простить Сенчилу и примириться с ним. Потей хотя получал о нем неблагоприятные сведения, как о человеке неискреннем и нераскаянном, но выразил (17 июля 1611 г.) желание "принять его под свою милость, особенно ради врагов; пусть бы они, - писал Потей Рутскому, - устыдились своей клеветы и воочию увидели, что те же люди, которые были защитниками беспокойств, как моих личных, так и всей Церкви Божией, обращаются ко мне, сознавая свои неправды". И вскоре Рутский уже определил Сенчилу наместником Супрасльского, тогда униатского, монастыря с согласия местного архимандрита. Была еще Свято-Духовскому братству скорбь и от виленской ратуши, которая вновь покушалась отнять у него братские домы.

Надобно, однако ж, заметить, что недолго пришлось униатам совершать свои богослужения во всех тех двенадцати виленских церквах, какие они отняли у православных. Во время страшного пожара, истребившего половину Вильны в 1610 г. (1 июля), сгорело или обгорело восемь из этих церквей. И хотя по ходатайству Потея для возобновления их король назначил (1 августа 1611 г.) все доходы с медовых виленских братств и потом (28 августа 1612 г.) три тысячи коп грошей из той пени, какая должна была поступить в королевскую казну с трех главных виленских мещан за их будто бы незаконный позыв, сделанный в 1609 г. Рутскому в трибунальный суд, но возобновлен был униатами только один Пречистенский собор, а прочие семь церквей, Спасская, Покровская, Пятницкая, Рождества Христова, святого Иоанна Предтечи и святого Петра остались в развалинах, одни надолго, другие навсегда. Заботились униаты лишь о Троицком монастыре. При этом монастыре издавна существовал и женский, который доселе содержался на средства мужского Троицкого монастыря. Теперь по ходатайству Потея король пожаловал (8 августа 1609 г.) виленской игуменье Василисе Сапежанке и ее сестрам-черницам на содержание их монастырь Брацлавский со всеми его имениями и доходами навсегда, с тем только чтобы виленские игуменьи постоянно имели при Брацлавском монастыре двух попов и дьякона для отправления служб церковных.

Троицким монахам король по желанию Потея отдал (1 августа 1611 г.) в вечное владение Пятницкую церковь, вменив им в обязанность возобновить ее, но монахи церковь оставили в запустении, а начали только владеть ее плацом, домами и доходами.

Подобное тому, что происходило в Вильне, совершалось и в других местах Западнорусской митрополии. Мы уже упоминали, что в Киев, пока жив был киевский воевода князь Острожский, не могла проникнуть уния. Случилось так, что чрез несколько месяцев после его смерти какие-то чернецы Киево-Печерского монастыря принесли жалобу королю, будто их архимандрит Елисей Плетенецкий и старшие палатники и застолпники злоупотребляют монастырскими доходами и обижают младшую братию. И король воспользовался этим случаем, чтобы отправить в Киев самого митрополита Потея, и поручил ему (10 сентября 1608 г.) расследовать все по жалобе чернецов и водворить в Киевской лавре порядок, а также обозреть и все прочие киевские монастыри и церкви и учинить в них надлежащий порядок и предписал киевскому духовенству слушаться Потея и исполнять его волю. Как исполнил Потей возложенное на него поручение, неизвестно, но он успел во время своего пребывания в Киеве заключить с православными сделку о передаче ему Киево-Софийского собора (в 1609 г.) и вскоре за тем назначил в Киев своего наместника - протопопа, или официала. Это был известный Антоний Грекович, некогда иеродиакон Свято-Духовского братства, перешедший в унию. Несколько лет он служил диаконом при дворе Потея, потом возведен в сан иеромонаха, а теперь, посылая его в Киев своим наместником-протопопом, Потей назначал его вместе своею грамотою от 22 января 1610 г. игуменом Киево-Выдубицкого монастыря с правом на владение всеми его имениями. Грекович прибыл в Киев к первой неделе Великого поста (9 марта), т. е. к торжеству православия, и явился в Софийский собор, куда по случаю торжества собрались все киевские священники и бесчисленное множество богомольцев не только из Киева, но и из окрестностей; во всеуслышание прочел грамоту митрополита Потея о своем назначении и требовал от священников, чтобы они признали его, Грековича, своим протопопом и совершили вместе с ним богослужение, - священники не согласились. Тогда Грекович объявил, что иначе он запечатает собор и не дозволит им совершить богослужение и что начнет хватать их и заключать в темницу, пока они не покорятся митрополиту. Ввиду таких угроз священники и весь народ, собравшийся для богомолья, пошли из Софийского собора в другую соборную церковь - Пречистенскую и там надлежащим образом отправили службу. Но Грекович на другой день внес в киевские городские книги протестацию, в которой утверждал, будто киевские священники грозили ему бунтом, возбудили против него запорожских казаков и произвели народное волнение. Против этой протестации прежде всего протестовали в том же городском суде (20 марта) казаки Григорий Середа и его товарищи именем всего запорожского войска, а потом (26 марта) и киевские священники вместе со всею православною шляхтою Киевской земли и народом. Между тем Грекович поселился при Софийском соборе и начал совершать в нем церковные службы, не допуская в него киевских священников. Возмущенные этим запорожские казаки писали (29 мая) киевскому подвоеводе Холоневскому и просили его возбранить "оному расстриге и преступнику" такие своевольные действия, а если он не уймется, грозили его, "як пса, убить". Грекович принужден был переселиться в Выдубиций монастырь, но и там один казак выстрелил в него во время его прогулки по двору, хотя и неуспешно. Грекович пожаловался Потею, и Потей 20 августа внес во владимирские гродские книги свой протест против киевских войта, бурмистров и всех жителей русской веры, против киевских священников и запорожских казаков. Желая учредить в Киево-Софийском соборе срою униатскую капитулу. Потей успел выпросить у короля жалованную грамоту (от 15 сентября 1612 г.), которою передавался этой будущей капитуле Киево-Михайловский монастырь со всеми его имениями и доходами. Но киевское православное духовенство и, в частности, Михайловский монастырь вовсе не думали подчиняться власти Потея, так что ему оставалось только протестовать и жаловаться. Ион действительно жаловался сперва (16 октября 1612 г.) лишь на настоятеля и братию Киево-Печерского монастыря, а в следующем году на настоятелей и иноков киевских монастырей: Печерского, Николаевского, Михайловского, Межигорского и Кирилловского - и на всех киевских священников за то, что они не отдавали "послушенства его милости отцу митрополитови", приняли к себе какого-то грека - Софийского митрополита Неофита, прибывшего около Пасхи 1612 г., и позволяют ему у себя рукополагать священников и диаконов и освящать церкви. В марте и апреле 1613 г. всем обвиняемым вручены были позвы явиться на трибунальный суд в Люблине, неизвестно как решивший дело. Что же касается до Софийского митрополита или архиепископа Неофита, то он несомненно находился тогда в Киеве и освятил (21 апреля 1612 г.) в Межигорском монастыре три церкви: Петропавловскую на монастырских воротах. Николаевскую трапезную и Спасскую соборную, воздвигнутые тогдашним игуменом Афанасием, которого назначил сюда еще в 1599 г. князь К. К. Острожский и который в 1609 г. испросил себе королевскую грамоту на пожизненное игуменство в этом монастыре, а в 1610 г. добыл своему монастырю грамоту на ставропигию от Матфея, архиепископа Мирликийского, экзарха патриаршего Константинопольского престола.

В тот самый год, когда скончался князь К. Острожский, Потей прислал новому Львовскому и Галицкому епископу Иеремии Тиссаровскому грамоту (от 27 августа 1608 г.) и требовал его к себе на суд за то, что Иеремия без ведома его. Потея, выпросил себе у короля ту епархию, которая от века принадлежала Киевским и Галицким митрополитам и долго управлялась их наместниками, а потом их викарными и задворными владыками, и за то, что принял посвящение не от своего главного архипастыря, а где-то за границею, вопреки канонов Церкви и законов государства. В заключение грамоты Потей угрожал православному епискому "клятвою неразрешимою", если он не явится на суд. Угроза не подействовала: Тиссаровский не явился на суд и продолжал владычествовать в своей епархии. Он был любим и уважаем своею паствою, постоянно находился в добрых отношениях с Львовским ставропигиальным братством и 3 марта 1609 г. издал грамоту, в которой, благословляя все действия братства и указывая на переносимые им притеснения от поляков-латинян, убеждал православных, и особенно благодетелей, делать пожертвования на постройку братской церкви, школы и госпиталя, все еще не оконченную. А в 1613 г., когда бедствия русского народа в Галиции от поляков достигли, казалось, последней степени, издал пастырское увещание к своим духовным чадам, утешал их, утверждал в вере и взаимной братской любви и призывал всех к денежной складчине, чтобы отстаивать свои права, попираемые врагами латинянами. Не успев вытеснить Тиссаровского из Галицкой епархии и называя его изменником и отступником. Потей вздумал поставить на ту же епархию униатского епископа в качестве своего коадъютора и викария. На эту должность он избрал и по грамоте короля от 16 ноября 1611 г. посвятил своего любимца архимандрита виленского Троицкого монастыря Иосифа Велямина Рутского, придав ему (16 июня 1612 г.) во владение и Лаврашевский монастырь, который дотоле держал сам. Рутский в своей архиерейской присяге, сохранившейся доселе (подписана в июле 1612 г.), произнес Символ веры без прибавления "и от Сына", как произносили и прежде него поставлявшиеся в униатские епископы, и дал обязательство повиноваться во всем митрополиту Потею, как его наместник. По рукоположении своем Рутский оставался в Вильне, в своем монастыре, и в отсутствие митрополита, обыкновенно проживавшего во Владимире Волынском, ставил здесь попов и дьяконов для митрополичьей епархии, судил и исправлял все прочие духовные дела, но, называясь епископом Галицким, удерживал за собою по крайней мере номинальную власть и над епархиею Львовскою и Галицкою.

Гораздо более успеха имел Потей в епархии Перемышльской, где доселе святительствовал православный епископ Михаил Копыстенский, скончавшийся в начале 1610 г. "Как только я узнал о его смерти, находясь в Варшаве, - рассказывает сам Потей, - я тотчас же отправился к пану Калинскому, старосте перемышльскому, который имеет большую силу, и просил внимательно следить за этим делом, чтобы, каясь за Львовского владыку (Тиссаровского), не допустил на Перемышльскую кафедру схизматика". Потей указывал на нее двух кандидатов: Рутского, тогда еще архимандрита, и Мороховского, бывшего своего секретаря. Но Калинский заметил, что местная шляхта не примет ни того, ни другого, как нетамошних уроженцев, и может произойти замешательство. Избран был кандидат из местной шляхты - пан Александр Крупецкий, принявший в монашестве имя Афанасия, который не совсем был угоден Потею. Но "зная, - продолжает Потей, - что об этой епископии хлопочут явные схизматики и враги Римского Костела, я охотно остановился на Крупецком, так как он искусен в делах церковных и весьма расположен к св. унии, хотя еще молод". Крупецкий вручил Потею письменное обязательство под клятвою навсегда оставаться верным унии и то же самое подтвердил своею присягою и исповеданием пред посвящением во епископа. Посвящение это совершилось в июне 1610 г., и 20 июня, получив ставленую архиерейскую грамоту от Потея, Крупецкий отправился к своей духовной пастве. Таким образом Перемышльская епархия перешла в руки униатов, и у православных остался только один епископ - Львовский. Перемышльская епархия считалась обширнейшею из всех епархий Западнорусской митрополии, но во всей этой епархии Крупецкий, по словам униатского же писателя Суши, "не нашел ни одного униата", когда прибыл на нее: так, значит, ревностно и успешно охранял здесь православие предместник Крупецкого Михаил Копыстенский.

Неудивительно, если православные Перемышльского края и особенно духовенство не хотели признать Крупецкого своим епископом и открыто ему сопротивлялись. Они посылали просьбу (от 11 апреля 1611 г.) к королю и умоляли его взять от них Крупецкого и дать им другого епископа, избранного ими. И когда не получили удовлетворения, то решились не впускать Крупецкого в свои церкви и монастыри. Но церкви были отбиваемы гайдуками, непокорявшихся священников ловили, волокли в суды, заключали в темницы, монахов и монахинь изгоняли. Такого рода насилия до того вооружили против Крупецкого, что он сам неподалеку от Самбора подвергся побоям и едва спас свою жизнь. Из среды даже католиков, живших в Самборе, раздался голос, который резко осуждал недостойные меры, какими принуждали тогда русских к принятию унии, и настаивал, чтобы король взял назад у Крупецкого данную ему привилегию на епископию и назначил православным другого архипастыря. Но этот голос не был услышан, и Крупецкий остался на своем месте.

Троки и Минск находились в епархии самого митрополита, и уния еще прежде проникла в оба города. Но оставались в них и православные, которые твердо держались своей веры. В Троках православным принадлежала церковь Пречистенская, и священником в ней был еще с 1594 г. Филипп Иванович Лимонт, не поддававшийся ни Михаилу Рагозе, ни Потею, несмотря на все их усилия. В 1611 г., 17 сентября когда священник этот служил вечерню в своей церкви, в нее внезапно вторглись с шумом два чернеца виленского Троицкого монастыря, присланные наместником митрополита Рутским, и начали поносить священника. Когда он удалился в алтарь, они вломились и туда, дергали священника за одежду, разорвали на нем рясу, прервали службу и хотели отнять церковную казну. Люди, находившиеся в церкви, побежали было вон, и только земянин Иван Бака едва успел унять дерзких чернецов. Но, выходя из храма, они грозили священнику рано или поздно схватить его и заключить в темницу. Священник и земянин Бака чрез два дня принесли на это жалобу в трокский гродский суд. Еще полнее проявилась приверженность православных к своей вере и противление унии в Минске и в Минском воеводстве. В 1609 г. князь Адам Корибутович Вишневецкий и жена его Александра, урожденная Ходкевич, основали в имении своем Брагине сельце (ныне Речинского уезда) разом два монастыря: мужской общежительный Спасский и женский Благовещенский - исключительно для монахов и монахинь старожитной греческой веры; отдали оба монастыря своим тестаментом под власть и оборону Константинопольского патриарха и наделили их владениями, с тем чтобы две трети доходов шли на мужской монастырь, а одна - на женский. В 1611 г., 23 ноября жена маршалка Богдана Стецкевича Евдокия Григорьевна, рожденная княжна Друцкая-Горская, подарила в самом Минске три лежавшие вместе на Юрьевской улице плаца со всеми постройками и огородами на них какому-то игумену Павлу Домживу и его инокам, с тем а) чтобы на тех плацах устроен был монастырь общежительный по уставу святого Василия Великого во имя святых апостолов Петра и Павла и состоял вечно и неотступно под благословением Цареградского патриарха; б) чтобы этот монастырь был соединен с виленским братским Свято-Духовским монастырем, имел с ним одинаковое внутреннее устройство и находился всегда в полном подчинении настоятелю виленского братского монастыря и в) чтобы на первых порах новый монастырь отдан был в управление игумену Павлу Домживу, который бы ввел в нем общежительный порядок. Опеку над вновь устроенным монастырем жертвовательница поручила своему сыну Вильгельму Стецкевичу, подкоморию брацлавскому, брату своему князю Федору Друцкому-Горскому и четырем своим племянникам по сестре, а также князю Ивану Огинскому и всем православным обывателям воеводства Минского, прося их и устроить монастырь, и быть всегда его защитниками и попечителями. По этому поводу в следующем году православные дворяне и земские врадники воеводства Минского, равно и других поветов, собравшись в Минском замке, составили письменный акт, в котором свидетельствовали, что они, приняв с древних времен в лице предков своих святую веру, крещение, пастырей духовных и все церковные постановления от Цареградского патриарха, не могут ныне по совести принять унии с Римским папою, но желая оставаться навсегда и неизменно в своей старожитной вере, соорудили в Минске на своей шляхетской земле своим шляхетским правом православную церковь во имя святых апостолов Петра и Павла, и при ней заложили монастырь вместе с школою, и образовали церковное братство, с тем чтобы монастырь этот находился вечно под властию и благословением Константинопольского патриарха. Акт подписали пятьдесят два лица, в том числе князья Богдан, Иван и Александр Огинские, Юрий Скумин-Тышкевич (племянник воеводы новогрудского Скумина-Тышкевича), Александр и Адам Тризны, Иван, Стефан и Мартин Рагозы, Богдан и Иван Стецкевичи, Александр Коссов, Андрей Селява. В том же 1612 г. прихожане минской церкви Рождества Пресвятой Богородицы восстали против униатского протопопа Михаила Глинского и всего духовенства, отняли у них свою приходскую церковь и отдали ее православным монахам виленского Свято-Духова монастыря, привлекли к себе прихожан и других церквей, а протопопу и униатским священникам делали угрозы, даже наносили побои. Узнав об этом, король прислал в Минск войту Терлецкому, бурмистрам, райцам и лавникам грамоту (от 15 сентября) с строгим приказом, чтобы они защитили униатское духовенство, смирили бунтовщиков и впредь не дозволяли им подобных действий под опасением пени в пять тысяч коп литовских. Но когда возный вместе с минским протопопом и всеми священниками принес королевскую грамоту в минский магистрат и объявил ее, то члены магистрата отнеслись к ней с явным неуважением и сказали возному: "И кроме этой грамоты его королевской милости у нас теперь много дела". Между тем православные начали строить для себя в Минске еще новую церковь (не была ли это церковь святых Петра и Павла в новооснованном монастыре?), и король поспешил прислать в минский магистрат (21 октября) другую свою грамоту с секретарем своим Илиею Мороховским, служившим прежде у Потея, приказывал остановить и возбранить постройку новой церкви и грозил непокорным штрафом в десять тысяч злотых. Но бурмистры и радцы сказали Мороховскому: "Мы сейчас не можем дать никакого ответа на королевскую грамоту, потому что с нами нет войта, отлучившегося из Минска, а притом и кроме церквей у нас теперь много дела". До такой степени были возбуждены в Минске против унии и ее патронов!

Литературная полемика православных против униатов и латинян также не прекращалась. В 1603 г., неизвестно где и кем, написаны "Вопросы и ответы православному с папежником". Этот разговор изложен в 50 главах и касается всех предметов, о которых велись тогда споры между православными и латинянами, как-то: об исхождении Святого Духа, о главенстве папы, об опресноках, о чистилище, о посте в субботу, о новом календаре, о владыках-отступниках, принявших унию, и пр. Сочинение написано кратко, но довольно отчетливо и основательно и могло служить для православных хорошим пособием в их спорах с латинянами и униатами. Во Львове вскоре после 1605 г. появилось сочинение "Перестрога" (т. е. предостережение). Автор - львовский священник, лично присутствовавший на Брестском Соборе 1596 г., подробно, хотя и смешанно, без хронологической точности и без достаточной критики, повествует, почему и как недостойные владыки западнорусские затеяли унию, как подготовляли ее, приняли и вводили насильственными мерами, и старается опровергнуть учение латинян, будто апостол Петр был епископом в Риме и наместником Христовым, а папа есть его преемник. В Киеве иеродиакон Печерского монастыря Леонтий составил в 1608 г. "Сказание о ересях", которые вводят униаты в Восточную Церковь, приняв веру папежскую. Под ересью он разумел всякое отступление, всякое отличие униатов от православной Церкви и насчитал таких униатских ересей до 34. Сначала перечислил их кратко, а потом изложил обширнее, убеждая православных беречься от этих ересей, а униатов - покаяться. Не прежде 1608 г. написаны на Афоне два небольшие сочинения, направленные против известной книги иезуита Скарги "О единстве Церкви". Автор одного сочинения назвал себя "Христофором, иноком русским, во святей Афонстей горе странствующим"; автор другого - "Феодулом, в святей Афонстей горе скитствующим", хотя, быть может, это имена одного и того же автора. В обоих сочинениях рассказывается, что "блаженныя памяти" Гедеон, епископ Львовский (1607), прислал бывшему патриарху Александрийскому Мелетию названную книгу Скарги, а Мелетий, не зная сам по-польски, отправил ее на Афон, чтобы там, если признают нужным, дали на нее отповедь, только без словопрений. Оба сочинения хотя написаны на Афоне, но адресованы к благочестивым и православным христианам Малой России. В предисловии к первому сочинению автор убеждает православных строго держаться старой веры, т. е. православия, и чуждаться новой, как он называет унию; заповедует обучать детей в школе "правоверной" сперва грамматике греческой или славянской, потом Часослову, Псалтири, Октоиху, далее богословию и толкованию книг Священного Писания, но отнюдь не философии и не диалектике, которыми гордятся латиняне и которые ведут к ересям, и советует составить и напечатать для руководства Сборник Слов на весь год, заимствованных из учения Спасителя, святых апостолов и святых отцов. А в самом сочинении опровергает только два артикула в книге Скарги: "артикул хульный", в котором Скарга порицает греков за то, будто они не подали русскому роду своей науки, и "артикул самохвальный", где Скарга превозносит Римскую Церковь за процветающие в ней школы и науки. Во втором сочинении автор сначала порицает Скаргу за то, что в предисловии к своей книге он сказал ложь, якобы богатая Русь скупила экземпляры первого издания этой книги и спалила, и за то, что там же убеждал короля насильно обращать русских к римской вере. А потом занимается решением вопроса, какая Церковь есть истинная, для чего перечисляет признаки истинной Церкви и прилагает их к Церкви Восточной, а с другой стороны, показывает, что Скарга несправедливо называет истинною Церковь Римскую. Следует заметить, что все доселе рассмотренные нами сочинения в свое время не были напечатаны. Но в Вильне появились и печатные сочинения против унии на польском языке. Первое - в 1608 г. под заглавием "Антиграфи, или Отповедь". Автор и издатель назвал себя только одним из братчиков Виленского церковного братства старожитной греческой религии и опровергает в своей книге две изданные тогда Потеем брошюры в укор виленскому Свято-Духовскому братству и вообще православным. Другое - в 1610 г. под заглавием "Фринос, т. е. Плач единой, кафолической, апостольской Восточной Церкви с изъяснением догматов веры". Это сочинение по достоинству своему заслуживает того, чтобы о нем и еще прежде об авторе его сказать несколько подробнее. В заглавии книги автор назвал себя Феофилом Ортологом, но подлинное его имя было Максим (в монашестве Мелетий) Смотрицкий. Он был сын Герасима Даниловича Смотрицкого, первого ректора острожского училища, основанного князем К. К. Острожским около 1580 г., и первоначальное воспитание получил под ближайшим надзором своего отца и руководством ученого грека Кирилла Лукариса, впоследствии Цареградского патриарха, - это воспитание было, разумеется, православное. Потом, по смерти отца, был послан в 1601 г. князем Острожским, как юноша с блестящими способностями, в Виленскую иезуитскую Академию и несколько лет изучал в ней философию и другие высшие науки; здесь, конечно, не мог уберечься от сильного влияния своих наставников и не познакомиться с учением латинства и иезуитизма. Из Академии приглашен был отправиться с молодым князем Соломерецким в качестве его руководителя за границу для дальнейшего образования и несколько лет слушал уроки в Лейпцигском, Виртембергском и других университетах: тут господствовали протестантские идеи, враждебные папизму, и не могли не подействовать на восприимчивый ум Смотрицкого. Под свежим впечатлением этих идей возвратившись на родину, он увидел здесь такое зрелище, которое еще более должно было возмутить его душу против латинян и вместе пробудить в нем дремавшую любовь к своей родной вере и к своим единоверцам. Потей всякими неправдами только что одолел своих противников в Вильне, ратовавших за православие, отнял у них церкви и торжествовал с своими клевретами и патронами. Православные, лишенные покровительства законов и королевской власти, терпели и страдали в угнетении, уничижении и глубокой скорби. Этою-то скорбию, растворенною негодованием против врагов православия, проникся и Смотрицкий и написал свой "Плач" не от своего лица, а от лица святой кафолической Восточной Церкви. Здесь она оплакивает свое бедственное положение, до которого довели ее собственные ее дети, изменившие ей и принявшие унию с Римом, и главным образом обращается к ним же, отступникам-епископам, виновникам ее бедствий и слез, особенно к митрополиту Потею. Пред ними опровергает она одно за другим, подробно и обстоятельно латинские заблуждения, ими принятые, как-то: о главенстве папы, о происхождении Святого Духа и от Сына, об опресноках, о чистилище, о преподавании мирянам Евхаристии под одним видом, и вместе оправдывает и защищает свое учение; пред ними изображает на основании современных свидетельств страшную и безобразную картину крайнего упадка веры и благочестия в самой столице папской Риме и, указывая на нее, призывает их в лице Потея опомниться и покаяться, возвратиться к своей матери, которая их родила и воспитала, оставить несчастную и зложелательную мачеху и отвергнуть все ее ереси и заблуждения. Это сочинение, проникнутое живым сочувствием к православию и неприязнию к латинству и унии, наполненное множеством сведений как из древней церковной литературы, так и из позднейших писателей, латинских и протестантских, запечатленное светлым умом и тонкою диалектикою и изложенное изящным польским языком, произвело большое движение не только между православными, но и между их врагами. По свидетельству самих униатов, никто из еретиков не порицал так резко папское седалище, как оно порицается здесь; каждое слово здесь есть жестокая рана, каждая мысль - смертельный яд (для унии и папства). А потому не одни схизматики, но и еретики-протестанты с радостию приобретали и перечитывали эту книгу. Иные берегли ее, как сокровище, и завещевали своим детям, как драгоценное наследие, а из православного духовенства некоторые ставили ее наравне с творениями святого Иоанна Златоуста и готовы были пролить за нее кровь. Смотрицкий, проживавший по возвращении из-за границы в имении князя Соломерецкого, в Минском воеводстве, вдруг сделался авторитетом. К нему, как к оракулу, обращались православные в Минске, который он нередко посещал, просили его наставлений и советов в делах веры, и по его-то внушению восстали они против униатских пастырей в своем городе, отняли у них церковь и основали еще новую. Какое впечатление произвела книга Смотрицкого, видно из того, что сам знаменитый иезуит Скарга поспешил издать в том же году свое "Предостережение Руси греческой веры против Плача Феофила Ортолога", а чрез два года (1612) и ученый униат Илья Мороховский, королевский секретарь, напечатал в Вильне свое "Утешение, или утоление, Плача Восточной Церкви Феофила Ортолога". Оба автора с ожесточением нападали на Смотрицкого, называли его учеником Лютера и Кальвина и старались доказать вопреки его доказательствам, что Римская Церковь сохраняла всегда и сохраняет истинное учение веры, а, напротив, Восточная уклонилась от него, как только прервала связь и единение с Римскою. Были, однако ж, и в сочинении Смотрицкого строки, которые не могли не понравиться Скарге и Мороховскому, как и другим латинянам, - это строки, выражавшие сознание в тех успехах, какие уже одержал тогда католицизм среди знатного русского дворянства. "Где тот бесценный камень, - спрашивала православная Церковь, оплакивая свои потери, - который я между иными перлами, как солнце между звездами, носила в короне на главе моей, - где дом князей Острожских, сиявший более всех других блеском своей старожитной веры? Где и другие драгоценные камни той же короны - роды князей Слуцких, Заславских, Вишневецких, Збаражских, Сангушек, Чарторыйских, Пронских, Ружинских, Соломерецких, Головчинских, Крашинских, Масальских, Горских, Соколинских, Лукомских, Пузынов и других, которых перечислять пришлось бы долго? Где и иные мои драгоценности, - где древние, родовитые, сильные, во всем свете славные своим мужеством и доблестию Ходкевичи, Глебовичи, Кишки, Сапеги, Дорогостайские, Войны, Воловичи, Зеновичи, Пацы, Халецкие, Тышкевичи, Корсаки, Хрептовичи, Тризны, Горностаи, Мышки, Гойские, Семашки, Гулевичи, Ярмолинские, Калиновские, Кирдеи, Загоровские, Мелешки, Боговитины, Павловичи, Сосновские, Скумины, Поцеи?" (s. 15). Не следует, конечно, понимать, будто все эти русские дворянские роды изменили православию уже в период унии и в целом своем составе или во всех своих отраслях: некоторые, как мы видели, приняли протестантство и затем католичество или прямо католичество еще до унии, а в других родах (каковы: Скумины, Соломерецкие, Гулевичи) оставались еще отрасли, которые и теперь держались православия.

Желая воспрепятствовать распространению "Фриноса" Смотрицкого, враги православных донесли королю, находившемуся тогда под Смоленском с войском, будто в виленской друкарне Свято-Духовского братства тайно печатаются книги, наполненные пасквилями и возбуждающие бунт против власти духовной и гражданской. И Сигизмунд издал повеление (7 мая 1610 г.), чтобы никто не покупал и не продавал тех книг под опасением штрафа в пять тысяч червонных злотых, а виленскому войту и магистрату приказал друкарню ту отобрать, книги также отобрать и сжечь, печатников же и авторов тех пасквилей, равно и "корректора их Логвина Карповича, особенно если он не шляхтич", посадить на ратушу или в какую-либо тюрьму до дальнейшего распоряжения. Виленские бурмистры скоро (13 июня) отобрали 36 книг "Фриноса", на что тогда же старосты православного Виленского братства и принесли жалобу в трибунальный суд. Но друкарню свою и шрифт братство, вероятно, успело спасти и перенести в местечко Евье, имение своего братчика и бывшего старосты князя Богдана Огинского (в 35 верстах от Вильны). По крайней мере здесь именно, как в типографии "виленского братства Святого Духа", с 1611 г. иноки виленского общежительного монастыря Святого Духа начали печатать свои книги, одни "коштом и накладом" вельможного пана Огинского, а другие собственным, и в течение трех лет (1611 - 1613) издали Псалтирь и Новый Завет (в одной книге), Часослов, Диоптру и Анфологион. Первые две книги приготовлены к печати тщанием и трудами Смотрицкого, по свидетельству его древней биографии, а Псалтирь и Новый Завет он даже будто бы сличал пред изданием с греческим текстом. Обе типографии, открытые Львовским епископом Гедеоном в Стрятине и Крилосе, закрылись после его смерти. Зато начала действовать типография Львовского ставропигиального братства при монастыре святого Онуфрия и выпустила: в 1608 г. - Часослов и Псалтирь, а в 1609 г. - Часослов и Беседу святого Иоанна Златоустого о воспитании чад. Даже в Острожской типографии по смерти князя Константина Константиновича издана в 1612 г. книга Часослов "повелением" Януша, князя острожского, кастеляна краковского, который хотя был латинянином, но из уважения к памяти отца еще поддерживал его просветительные заведения.

После главной своей победы, одержанной в 1609 г. над православными и отпадшими от унии священниками, Потей видимо начал ослабевать в своей деятельности. Уже в послании к своим покровителям пред сеймом этого года он жаловался на свою старость и на то, что ему немного остается жить, а к концу того же года (19 ноября) написал и духовное завещание. Спустя два года он, ссылаясь на свою дряхлость и болезни, выпросил себе у короля (16 ноября) епископа-коадъютора, который, живя в Вильне, отправлял бы все епархиальные дела вместо митрополита в его отсутствие. Наконец, 18 июля 1613 г. Потей скончался во Владимире Волынском на руках сыновей своих и Мороховского, незадолго пред тем принявшего монашество с именем Иоакима, и погребен в кафедральном владимирском соборе. Для литовской церковной унии Потей сделал столько, сколько не сделал никто из его товарищей: без него, без его усилий и трудов она не утвердилась бы в крае, не пустила бы в нем корней и, может быть, на первых же порах мало-помалу прекратилась бы, встретив такое всеобщее и единодушное сопротивление со стороны православного населения. Все прочие владыки, принявшие унию вместе с Рагозою и Потеем и вначале, по-видимому, ревновавшие о ней, скоро как бы ее забыли и перестали для нее существовать; по крайней мере ничем не заявляли своей заботливости о ней, начиная с пресловутого Кирилла Терлецкого, прежде так много о ней шумевшего, а лишь проживали спокойно в своих епархиях и пользовались теми церковными имениями, какие обеспечил за ними король. И сколько известно, сам Потей, сделавшись митрополитом, ни разу не обращался к этим своим товарищам, не приглашал их для совещаний и для совокупной борьбы за унию: так мало он ожидал от подчиненных ему епископов. Он предпочел без них постоять за свою излюбленную унию всеми своими силами и средствами и действительно спас ее на первых порах и утвердил в Литовском крае. Спас и утвердил, во-первых, тем, что в продолжение своего почти четырнадцатилетнего первосвятительского служения вел за нее непрерывную войну с своими противниками неустанно и с величайшею энергиею и сумел, как ни дорого то ему обошлось, одолеть их, восторжествовать над ними, а во-вторых, тем, что приготовил себе новых помощников и сотрудников вроде Рутского, Мороховского, Кунцевича, которые впоследствии упрочили и продолжили то, чему он положил начало. Нет достаточного основания отрицать, что Ипатий Потей действовал на своем поприще по убеждению, особенно вначале, хотя к тому привмешались со временем и личные побуждения честолюбия и своекорыстия. Но все эти недостойные меры, какие употреблял он для своей цели, все эти вопиющие неправды, к каким не стыдился прибегать постоянно для одоления своих врагов, все эти насилия и преследования, какими он старался навязывать православным ненавистную им унию, кладут на имя Потея в истории неизгладимое пятно вечного позора и бесславия.

III

реемника себе на митрополитской кафедре Потей назначил сам еще при жизни своей, именно своего коадъютора Иосифа Велямина Рутского. Православные протестовали. Князь Богдан Огинский и старосты виленского Свято-Духовского братства от лица всего русского православного народа внесли (1613) этот протест в трибунальный суд и требовали, чтобы по смерти Потея им дан был митрополит православный, угрожая, что Рутского на митрополию они не допустят. Но протест остался без последствий. Король вскоре после смерти Потея, 8 августа 1613 г., пожаловал Рутскому свою грамоту на митрополию и на все митрополитские имения, а 16 августа они уже были переданы Рутскому дворянином короля Адамом Хрептовичем. Гораздо чувствительнее для нового митрополита было то, что папа долго не присылал ему своего утверждения. Рутский не знал, что ему делать, и обратился с просьбою к папскому нунцию в Польше. Нунций отвечал от 14 марта 1614 г., что он написал об этом в Рим, и советовал Рутскому не смущаться, обнадеживая, что утверждение скоро будет прислано. Спустя три месяца оно действительно было получено, и 18 июня Рутский в присутствии нунция произнес присягу на латинском языке, в которой клялся быть верным папе, чтить его нунция и легата, исполнять правила святых отцов, заботиться о вверяемой ему Церкви и о покорности ее папскому престолу. Сделавшись преемником Потея на митрополитской кафедре, Рутский, однако ж, не наследовал ему на кафедре Владимирской епископии. Незадолго до своей кончины Потей написал письмо к королю и просил его назначить на эту последнюю кафедру недавно принявшего монашество Иоакима Мороховского. И король, лично знавший Мороховского как своего бывшего секретаря, охотно дал ему на то свою грамоту; а Рутский, когда уже утвержден был папой в сане митрополита, рукоположил Мороховского 3 июля 1614 г. во епископа Владимирского, выслушав предварительно его архиерейскую присягу, в которой Мороховский, произнесши Символ веры без прибавления: "и от Сына", продолжал: "К сему приймую все святые Вселенские Соборы, а меновите св. Вселенский Собор Флорентийский... и паки церковный мир и соединение принятое исповедаю соблюдати..." и пр. Главное свое внимание обратил Рутский на внутреннее состояние униатской Церкви. Потей все время своего архипастырства провел в борьбе с православными и преимущественно заботился о том, чтобы распространить и утвердить между ними унию. Рутский, отнюдь не оставляя ни этой борьбы, ни этой заботы, прежде всего занялся тем, чтобы распространить образование в униатском духовенстве и народе, чтобы преобразовать и возвысить униатское монашество и высшую иерархию и до некоторой степени сблизить униатов с латинянами в самом богослужении.

Еще за три с лишком месяца до кончины Потея Рутский, управляя делами митрополии, представил королю, что у русских его подданных нет школ, отчего русское духовенство и русский народ остаются в полном невежестве даже относительно истин веры, и просил, чтобы король дозволил обществу русских иноков по чину святого Василия Великого, живущих в виленском Троицком монастыре и находящихся в унии с Римскою Церковию, основать школы в разных местах государства. Король, бывший тогда на сейме в Варшаве, ссылаясь на благоприятные отзывы многих своих сенаторов, духовных и светских, о виленском Троицком монастыре и на то, что, как сам он видел при посещении этого монастыря, братии в нем уже немало и науки в нем процветают, дозволил обществу его иноков своею грамотою от 31 марта 1613 г. "на досконалое соединение Церкви Кгрецкое з Церковью Римскою", завести школы в Новогрудке, Минске и по другим местам, где найдут удобнее, и обучать в школах по возможности всем наукам и языкам греческому, латинскому, славянскому, польскому и русскому. Эти униатские школы получали те же самые права и привилегии, какие имели уже школы латинские; освобождались от всякого подчинения светским властям и отдавались в полное распоряжение своих учредителей и их духовных начальников. В 1615 г., декабря 3-го Рутский после усиленных просьб удостоился получить грамоту на учреждение униатских школ и от папы, который предоставил им те же самые права, какие даны были прежде школам иезуитским. Таким образом, как все католическое образование в крае отдано было обществу иезуитов, так теперь униатское поручено обществу иноков по чину святого Василия; как во главе всех католических школ находилась Виленская иезуитская Академия, так во главе униатских поставлена теперь виленская Троицкая семинария; как целию латинских школ было распространение и утверждение католичества, так целию униатских сделалось распространение и утверждение унии.

В тот самый день, когда общество иноков виленского Троицкого монастыря по чину святого Василия получило от короля такую важную привилегию, оно увеличилось и в своем объеме: грамотою 31 марта 1613 г. король присоединил к виленскому Троицкому монастырю монастырь минский Вознесенский, с тем чтобы последний получал себе настоятелей от первого, оба монастыря составляли как бы один монастырь под высшею властию троицкого архимандрита и братия того и другого монастыря считались за одно братство и общество. Но Рутский этим не удовольствовался: ему хотелось большего. Все русские общежительные монастыри в литовско-польских владениях еще до унии устроялись по одному главному уставу - по уставу святого Василия Великого, но они имели также и свои частные уставы и еще более разделялись тем, что, находясь в разных епархиях, подчинялись каждый только своему настоятелю и своему епархиальному владыке. В таком виде русские православные монастыри перешли мало-помалу и в руки униатов. Рутский задумал все эти униатские монастыри соединить как бы в один общий монастырь вместе с виленским Свято-Троицким и из всех униатских иноков образовать одно общество, или братство, по образцу братства иезуитского. С этою целию он в 1617 г. созвал в имение свое Новогродовичи (Минской губернии) на съезд, или конгрегацию, всех настоятелей и других представителей униатских монастырей и пригласил по сношению с иезуитским провинциалом двух ученых иезуитов в качестве советников и руководителей. Конгрегация имела десять заседаний и постановила: все униатское монашество в Литве освобождается из-под власти епархиальных архиереев и составляет одно самостоятельное общество под именем ордена базилианского, т. е. святого Василия Великого, почему сам митрополит Рутский, председательствовавший на съезде, должен был присягнуть, что он не будет нарушать права нового ордена. Генералом, или начальником, ордена состоит протоархимандрит с четырьмя при нем советниками. Все они, как протоархимандрит, так и советники, избираются из среды самого ордена на общем съезде митрополитом, монастырскими настоятелями и послами от монастырей, причем митрополит имеет два голоса. Протоархимандрит с своими советниками управляет орденом, определяет монастырских настоятелей и отставляет их, объезжает все монастыри ордена для непосредственного наблюдения за их устройством и поведением иноков, созывает базилиан на съезды и пр. Базилианский орден (вместо общества иноков одного виленского Троицкого монастыря) принимает в свои руки все униатское образование и воспитание, церковное и народное, все униатские школы. Поэтому съезд утвердил оба училища, основанные уже виленскими иноками в Новогрудке и Минске; причислил три монастыря, существовавшие в Овруче, со всеми их имениями к виленскому Троицкому монастырю для поддержания находившейся в нем главной униатской семинарии и строго приказал настоятелям монастырей усилить образование базилианских клириков и воспользоваться 22 стипендиями, предоставленными папою униатскому духовенству по разным алюмнатам (семинариям) - в Риме, Вильне и других местах. Все униатские епископы должны быть избираемы только из членов базилианского ордена, и сам митрополит не вправе назначить себе викарного, как будущего преемника, без согласия базилианского протоархимандрита и его советников. При каждом епархиальном архиерее должен находиться один из базилиан по назначению протоархимандрита. Все это показывает, что базилианский орден основан был с целию не только служить своими собственными интересами, т. е. укреплению и возвышению униатского монашества чрез его образование и улучшение его жизни, но служить вместе интересам всей униатской Церкви, ее распространению, укреплению и возвышению, в особенности возвышению ее иерархии чрез образование и воспитание приходского духовенства и народа и чрез замещение архиерейских кафедр достойнейшими членами ордена. Это последнее средство действительно могло возвысить униатскую иерархию, потому что отселе архиерейское достоинство делалось доступным только людям, получившим богословское образование и подготовленным к такому высокому служению Церкви, между тем как прежде король раздавал русские епархии почти исключительно лицам светским, вовсе не соответствовавшим ни по умственным, ни по нравственным качествам своему новому призванию. Кстати заметим, что другого возвышения, о котором мечтали униатские владыки в самом начале унии, они никак не могли добиться. В 1615 г., генваря 20-го Рутский усильно просил членов Слонимского съезда походатайствовать на генеральном сейме пред королем и всеми панами, радами и послами, чтобы высшее униатское духовенство заседало в сенате наравне в римским, но не имел успеха. Желая утешить Рутского и показать ему свое благоволение, папа Павел V в том же году удостоил его чести иметь седалище в кругу собственных сенаторов и сделал его одним из своих ассистентов.

Вскоре после вступления своего на митрополитскую кафедру Рутский, вероятно, сделал попытку в видах большего сближения униатов с латинянами, чтобы униатские священники совершали службы и в костелах, а ксендзы - в униатских церквах и чтобы униаты крестили своих детей и исповедовались у ксендзов, как у своих священников. Ибо не без причины же 17 октября 1614 г. жители города Ратна вместе с своими священниками обратились к Рутскому с челобитною, в которой, называя его своим милостивым пастырем и отцом и испрашивая себе его благословения, просили вместе, чтобы им дозволено было оставаться при всех стародавних церемониях и богослужении святой Восточной Церкви, держаться старого календаря и по нему совершать свои праздники; чтобы униатские священники не отправляли служб в костелах, а только в своих церквах, униатских детей крестили только свои священники, а не ксендзы и униатов не заставляли исповедоваться у ксендзов. В заключение просители присовокупляли: "Мы признаем и таинства Римской Церкви за таинства и имеем католиков за наших братий, а не за еретиков, но усердно просим нашего милостивого пана и пастыря оставить нас при нашей стародавней церковности, при наших таинствах и обрядах". Впрочем, могло быть, что Рутский решился было на такую попытку не по доброй своей воле, а под давлением или латинских прелатов и иезуитов, или даже короля. По крайней мере в следующем году сам Рутский писал к папе Павлу V, что попытка эта многих соблазняет, и по его настоятельным просьбам папа издал бреве (10 декабря 1615 г.), которым повелевал: отнюдь не изменять и не касаться всех священных обрядов и церемоний, какими пользуются униаты в своем богослужении и при совершении таинств, если обряды те и церемонии не противны истине католической веры и общению с Римскою Церковию, как и было обещано при начале унии папою Климентом VIII и еще прежде постановлено на Флорентийском Соборе. Папа дозволил только по просьбе Рутского другою своею грамотою, данною в тот же день, чтобы в случаях нужды униатские высшие духовные лица получали посвящение при соучастии (assistentibus) двух или трех латинских епископов, а латинские такие же лица - при соучастии двух или трех униатских епископов.

Главным поприщем борьбы между униатами и православными и во дни митрополита Рутского был город Вильна. Здесь преимущественно действовали друг против друга два монастыря: Свято-Троицкий униатский с своим братством и Свято-Духовский православный с своим братством. Архимандритом Троицкого монастыря оставался сам Рутский, хотя находились в монастыре и другие архимандриты, вероятно, в качестве наместников митрополита: с 1614 г. Иоасаф Кунцевич, настоятельствовавший пред тем понемногу в монастырях Бытенском и потом в Жировицком, а с 1617 г. Лев Кревза. Средства Троицкого монастыря постоянно увеличивались. Кроме прежних имений, которые он приобрел еще до унии, кроме недавно переданных ему плаца и домов Пятницкой церкви в Вильне он владел уже имениями пяти других монастырей, к нему присоединенных: Брацлавского, минского Вознесенского и трех овручских. Теперь Рутский подарил Троицкому монастырю (1613) еще свое отцовское имение Руту, находившееся неподалеку от Новогрудка; король вновь приказал (6 августа 1614 г.) виленским медовым братствам отдавать на Троицкий монастырь половину их доходов, которые все назначил было три года тому назад на возобновление погоревших в Вильне русских церквей, а какой-то земский виленский писарь Ян Коленда подарил тому же монастырю (20 июня 1619 г.) свой дом, который с дозволения Рутского построил на плацу бывшей русской церкви Козмы и Дамиана. Казалось, довольно имел Свято-Троицкий монастырь, но ему хотелось иметь и то, что принадлежало его соседу, хотелось отнять у Свято-Духовского монастыря все, чем он владел, даже самое право на существование. Начать это дело Рутский предоставил Свято-Троицкому братству.

В 1614 г. русские радцы виленского магистрата Леон Мамонич (содержатель известной типографии) и Петр Коптевич и виленский мещанин Игнатий Дубович, бывшие некогда православными, пожаловались королю от имени всего униатского Троицкого братства, будто бы называющие себя церковным братством при новой церкви Святого Духа в Вильне незаконно присвоили себе королевские грамоты, пожалованные именно Троицкому братству: грамоту 1589 г. (21 июля), которою король утвердил Троицкое братство, его устав, школу и типографию, и грамоту 1592 г. (9 октября), которою король утвердил за тем же братством его дома и грунты и дозволил ему построить на тех грунтах церковь, и будто бы эти своевольные люди, незаконно пользуясь имениями и всеми доходами Троицкого братства, причинили уже ему убытку на сорок тысяч коп литовских, а из типографии, принадлежащей Троицкому братству, выпускали и выпускают книги еретические, противные святой Восточной Церкви и оскорбительные для государя и государственных чинов. Король прислал в Вильну свой мандат от 18 июля на имя попов новой церкви Святого Духа: Логвина Карповича, Василия Игнатовича и Григория Дудцы - и старшин братства той же церкви, повелевая им лично явиться в его задворный суд и представить, если какие имеют, привилегии и грамоты, также книгу братского впису и реестра братских приходов и расходов для удовлетворения по жалобе Троицкого братства. Трудно предположить, чтобы жаловавшиеся униаты не знали содержания тех королевских грамот, которые хотели теперь отнять у Свято-Духовского православного братства; а если знали, то они действовали, очевидно, против совести и всякой правды. В грамоте 1589 г. король ясно говорит, что утверждает при Троицком монастыре то самое братство и его устав, которое уже благословил и утвердил своею грамотою Константинопольский патриарх Иеремия, утверждает за этим братством ту самую школу и типографию, которые оно уже имело за благословением того же патриарха, и даже позволяет этому братству употреблять печать, пожалованную ему патриархом. А в грамоте 1592 г. выражается, что, утвердивши прежде при Троицком монастыре церковное братство, его устав, школу и типографию, "водлуг листов и благословенства звирхнейшего пастыря в религии их, патриарха Константинопольскаго отца Иеремии", утверждает теперь за этим братством домы и грунты, недавно им приобретенные, и дозволяет ему построить на тех грунтах свою церковь, какую угодно. Несмотря, однако ж, на такое непререкаемое свидетельство самих грамот, что они пожалованы королем вовсе не униатскому братству, а православному, которое действительно и существовало прежде при Троицком монастыре, но потом принуждено было удалиться от него и устроило свою церковь и монастырь во имя Святого Духа, иск, начатый униатским Троицким братством против Свято-Духовского, крайне огорчил членов последнего. Они знали по опыту, что это дело будет стоить им многих хлопот, скорбей и издержек, что оно может тянуться очень долго и при всей их правоте может окончиться на задворном королевском суде вовсе не в их пользу и лишить их всего, чем владеет их братство. Потому старшины Свято-Духовского братства, виленские мещане, поименованные в королевском мандате, тогда же подали протестацию в виленский гродский суд на своих сограждан-униатов, Мамонича, Коптевича и Дубовича, возбудивших этот совершенно беззаконный иск с целию ввести православных в убытки и причинить им затруднения и огорчения. В следующем году Свято-Духовское братство, жалуясь на притеснения со стороны Рутского, просило (22 мая) дворян, собиравшихся в Вильне для избрания послов на будущий сейм, чтобы они походатайствовали пред королем об отмене его мандата и задворного процесса по делу о братской типографии и о братских церковных грунтах и прочих имениях. А в 1616 г. то же братство само отправило свою подробнейшую просьбу на генеральный сейм и вместе писало (2 марта) к виленскому воеводе князю Христофору Радзивиллу: "Не только вашей милости, нашему милостивому пану, но и всему почти свету известно, что мы в продолжение двадцати уже лет не перестаем подавать в каждый сейм и съезд наши слезные просьбы и жалобы на оскорбления главнейшего нашего права свободы совести и веры бывшими нашими пастырями, теперь отступниками, которые хотят принудить нас также к отступничеству и лишить нас всех прав и привилегий, когда-либо данных королями нашей православной старожитной вере... Хотят отнять у нас самую церковь и монастырь наш братский, на вольных грунтах шляхетских построенный и сеймом утвержденный; усиливаются отобрать от нас и денежные наши суммы, на которые не имеют никакого права. Монахи ксендза Рутского и другие факторы, согласившись с некоторыми виленскими мещанами, отступившими от нашей старожитной религии, мучат нас позвами, арестами и открытыми нападениями..." В заключение члены братства просили Радзивилла как одного из могущественных сенаторов защитить на сейме их права и посодействовать, чтобы просьба их могла быть там подана. Но этот сейм, верно, не сделал ничего для Свято-Духовского братства, потому что спустя два года члены братства вновь послали такую же свою просьбу на генеральный сейм и вновь умоляли князя Радзивилла заступиться за них на сейме, причем уведомляли князя, что монахи Рутского не только хотят отнять у православного братства грунты, церковь, школу и монастырь, но усиливаются еще взыскать сто тысяч злотых с тех членов братства, которые поименованы в мандате короля, как штраф за их неявку на задворный суд и уже наложили запрещение на имения их, а с виленским городским судом заключили сделку, по которой суд не принимает от православных ни заявлений, ни протестов на притеснение от униатов. Сейм 1618 г., хотя также не рассмотрел дела по жалобам православных и решение его отложил до следующего сейма, по крайней мере постановил, чтобы до того времени православное духовенство и миряне были оставлены в покое, свободно пользовались своим богослужением и чтобы их не принуждали к унии и не волочили приказными позвами.

Вражда Троицкого монастыря и униатов в Вильне к Свято-Духовскому монастырю и православным выражалась и другими способами. Церковь Святого Духа униаты обыкновенно называли наливайковскою по имени отличавшегося крайнею неприязнию к унии и униатам казацкого гетмана Наливайки, который в 1597 г. претерпел мучительную казнь в Варшаве как бунтовщик, и для выражения того, якобы и все посещающие эту церковь суть такие же бунтовщики-наливайки. Почти не проходило дня и ночи, когда бы из Троицкого монастыря не бросали камней, не пускали даже стрел в Свято-Духовский и в тех, которые ходили туда для богомолья. Однажды поранили таким образом и зашибли более двадцати шляхетных детей, обучавшихся в свято-духовской школе; в другой раз пробили голову самому настоятелю Свято-Духова монастыря; в третий бросали камнями в двух знатных госпож, ехавших в церковь Святого Духа на богослужение: жену подкомория троцкого (князя Огинского) и жену подкомория виленского. На все такие обиды тогда же заносились протесты и жалобы в трибунальские, земские и городские книги. Православных ремесленников исключали из разных ремесловых цехов без всякой причины, а за то единственно, что они ходили в церковь Святого Духа и присутствовали там при богослужении. Русского бурмистра и трех райцев виленской ратуши за то же самое велели арестовать под предлогом будто бы их измены и потребовали к расправе и двух из них в продолжение нескольких недель держали в ратушной тюрьме. В Вильне старанием троицкого игумена или архимандрита Иоасафа Кунцевича уже принято было за общее правило: не избирать в бурмистры и райцы и вообще не допускать на должности в городском магистрате никого из русских, кроме униатов; равно не принимать в купеческие братства и ремесловые цехи или исключать из них тех русских, которые не представят удостоверения, что они содержат унию. Обе эти меры, тогда же принятые и в Новогрудке, были крайне несправедливы и стеснительны для православных и, касаясь самых существенных житейских интересов, могли поколебать многих городских жителей. Ученая братия Троицкого монастыря и семинарии писали и издавали против православия и православных брошюры, которые большею частию остались нам известными только по своим заглавиям, каковы: "Уния", "Разговор брестского мещанина с виленским братчиком", "Воскресший Наливайко", "Политика, называемая невежеством" и подобные.

Троицкие монахи пытались еще в 1617 г. вызвать свято-духовских на публичный диспут в полной надежде посрамить их торжественно. Устроить это дело взял на себя (в 1617 г.) сам Виленский бискуп Евстафий Волович будто бы с целию примирить напрасно враждующих между собою. Он успел склонить к тому православных, согласившись на их условия, чтобы из латинского духовенства могли присутствовать на диспуте только он, бискуп, и с ним две духовных особы в качестве простых слушателей, а из латинских мирян лишь те, кого пригласят или допустят сами православные. Уже назначены были время и место для диспута. Многие светские лица из православных выразили желание присутствовать на нем, немало и униатских дворян съехалось для того в Вильну. Но внезапно за три дня до назначенного времени свято-духовские иноки прислали сказать бискупу, что они отказываются от диспута, так как нет такого судии, который бы мог беспристрастно решить, на чьей стороне останется победа. Униаты очень огорчились и укоряли православных за отказ, но нельзя не согласиться, что последние поступили благоразумно, если вспомним прежние примеры происходивших в Вильне публичных диспутов, которые обыкновенно при отсутствии беспристрастного судии оканчивались тем, что обе спорившие стороны усвояли себе победу и еще более возбуждались взаимною неприязнию. Униаты, однако ж, не хотели оставить начатого дела неоконченным. Они пригласили на сходку почтенных людей как из своих единоверцев, так и из православных, живших в Вильне, разложили пред ними одни только славянские книги, рукописные и печатные, и на основании этих книг старались доказать законность унии. А так как в короткое время трудно было все внимательно обсудить и некоторые по причине громадного стечения народа не могли всего дослышать, то многие знатные особы просили, чтобы все, о чем говорилось на сходке, было отпечатано во всеобщее сведение. И троицкий архимандрит Лев Кревза в том же 1617 г. напечатал в Вильне сочинение под заглавием "Оборона церковной унии". Содержание этой книги кратко определил он сам в следующих словах предисловия: "Охотно исполняя данное нами обещание, мы печатаем в том порядке, как говорилось на сходке: а) что наивысший Пастырь наш Иисус Христос оставил нам после Себя главным пастырем святого Петра, которому подчинялись все, как овцы, так и пастыри; б) что св. Петру в его главном пастырстве законно наследовали Римские папы; в) что наша Русь приняла св. Крещение в то время, когда Греческая Церковь находилась в единении с Римскою Церковию, и хотя потом Греческая Церковь оторвалась от этого единения, но Русь мало знала об этом и весьма часто не подчинялась патриархам; г) что лет двести назад митрополит и русские епископы не легкомысленно, а рассудительно возобновили это единение, временно заглушенное, в котором и теперь их наследники справедливо пребывают, противящиеся же этому не суть на пути ко спасению". Соответственно этому вся книга Кревзы разделена на четыре части, из которых каждая заключает в себе по нескольку отделов.

Обратимся к Свято-Духовскому монастырю и братству, на которых столько нападали. Это братство стояло во главе всех православных братств и было самое сильное, ревностное и энергическое, как свидетельствует история его борьбы с Потеем и Рутским. Оно не только отражало все их нападения, но само вызывало их на суд, слало свои жалобы, просьбы, послов на каждый сеймик и сейм, к разным важным лицам и не щадило никаких издержек, которые необходимы были при всех такого рода сношениях и для успеха в тогдашних судебных процессах. Оно не только отстояло свои прежние домы и грунты с церковию и монастырем, но приобретало еще новые. Один из членов братства, князь Богдан Матвеевич Огинский, в 1616 г. купил в Вильне два дома, дементиевский и афанасовский, прилегавшие к грунтам Свято-Духовской церкви, и подарил эти домы с их плацами и прочими строениями своему братству на вечные времена. Братство на свои собственные средства содержало церковь, монастырь, школу и бурсу для бедных учеников, а в 1617 г. соорудило новый каменный школьный дом. Дом этот, как писало тогда само братство к Львовскому братству, разделен был на пять училищ (классов): в трех читалась латинская наука иноверными немцами, скудости ради своих; в четвертом - русская, в пятом - славянская и греческая. Братство желало иметь во всех классах своих православных учителей, старалось отыскивать их и, между прочим, обратилось к Львовскому братству с просьбою, чтобы оно, если знает таких мужей, прислало их в Вильну ради общей пользы. "В настоящие тяжкие для нас времена, - говорило Виленское братство, - все мы единодушно должны заботиться, как бы нам удовлетворить учеными мужами на первых порах хоть одно место, чтобы они, трудясь как сыны, а не как наемники для своей матери Церкви, приготовили нам искусных иереев не только для городов, но и для весей".

Основателем общежития в Свято-Духовом монастыре по чину святого Василия Великого и первым архимандритом был Леонтий Карпович. Он был сын православного священника, происходил из шляхетской фамилии Карповичей, которые издавна считались обывателями и помещиками в Пинском повете. Родился около 1580 г. и наречен при крещении Логгином. В первый раз упоминается в январе 1609 г., но упоминается еще как лицо светское: в числе послов, ехавших тогда из Вильны от православного духовенства и мирян на варшавский сейм, чтобы противодействовать униатскому митрополиту Потею, находился и "пан Логгин Карпович". Во второй раз упоминается в мае 1610 г. как "корректор" книг, издававшихся братиями виленского Свято-Духовского монастыря: теперь, вероятно, он уже состоял в числе этих братий и вводил между ними общежитие, так как в 1611 г. виленский Свято-Духовский монастырь был уже несомненно общежительным. В мае 1610 г. король, как мы видели в своем месте, по доносу врагов православия, будто в Свято-Духовской типографии печатаются пасквили против правительства, приказал типографию закрыть, книги в ней сжечь, а корректора Логтина Карповича, особенно если он не шляхтич, посадить на ратушу или в тюрьму впредь до распоряжения. Дворяне Пинского повета представили королю свидетельство, что Карпович по своему происхождению действительно шляхтич их повета, но свидетельство не помогло. Карпович был взят в темницу и заключен в оковы, а ему было тогда около тридцати лет, и от природы он был слабого сложения. Его волочили по разным судам, переводили из одной темницы в другую, и он везде непоколебимо отстаивал права православия и православных в Литве. Два года продолжались эти неповинные страдания, на теле Карповича от тяжких оков образовались язвы, следы которых заметны были даже после его смерти. Когда наконец он был отпущен и воротился к своим, то воротился окруженный славою доблестного исповедника и мученика за веру. В июле 1614 г. он снова упомянут в королевском мандате, данном Свято-Духовскому братству, но только как первый из трех попов церкви Святого Духа и все еще под именем Логгина Карповича. Впрочем, попом церкви он мог быть назван, будучи уже иеромонахом (попом черным), даже игуменом и архимандритом. Относительно же имени Логгина очень вероятно, что униаты и король в своих грамотах продолжали называть Карповича его мирским именем и в то время, когда он был уже монахом Леонтием и архимандритом, подобно тому как впоследствии они называли Мелетия Смотрицкого его мирским именем Максима Герасимовича, когда он был не только архимандритом виленского Свято-Духова монастыря, преемником Карповича, но и архиепископом. Это потому, что они не хотели признавать в Вильне никакого православного архимандрита, тем более архиерея, и настаивали, что в Вильне может быть один только законный архимандрит - троицкий, т. е. униатский. Как бы, однако ж, ни было, но в 1615 г. Леонтий Карпович был уже несомненно архимандритом. В этом году напечатаны два его "Казанья": одно на Преображение Господне, другое на Успение Пресвятой Богородицы, которые произнес он в церкви Сошествия Святого Духа как "архимандрит монастыря общежительного братского виленского". Обе проповеди теперь напечатаны вновь, притом с русским переводом, и сделались общедоступными.

В первой проповеди, по поводу слов святого апостола Петра, сказанных во время Преображения Господня на Фаворе, о трех сенях, автор рассуждает о трояком состоянии рода человеческого: состоянии подзаконном, состоянии благодати и состоянии славы, когда Господь преобразит самое тело смирения нашего (Флп. 3. 21); раскрывает, что этого славного преображения удостоятся только те, которые еще здесь, на земле, преобразятся своими душами, и объясняет, в чем состоит троякое преображение души. Во второй проповеди автор старается подробно изобразить чрезвычайную славу и чрезвычайные совершенства, или преимущества, Пресвятой Девы Богородицы. Обе проповеди весьма обширны. В авторе виден не простой начетчик, какие прежде являлись у нас нередко, но человек с научным образованием и не только знаток Священного Писания и святых отцов, но довольно развитый мыслитель и довольно искусный оратор, знакомый с ораторскими приемами. Мы не можем удержаться, чтобы не представить несколько отрывков из каждой его проповеди.

В первой, например, он говорит: "Во всех догматах веры и в каждом отдельно она (православная Церковь) не отступает ни на малейшую черту от слов и учения Христа Спасителя своего и от предания свидетелей и самовидцев Его - апостолов, в целости и неповрежденности сохраненных истинными их преемниками, утвержденных канонами святых Вселенских Соборов, Духом Святым собранных и запечатленных кровию мучеников. И в тайнах, не подлежащих слову и разумению человеческому, она не исследует хитросплетенными рассуждениями, она верует, но не испытует Непостижимого, верует, но не измеряет Неизмеримого. Верует, что превечный Сын и превечный Дух - оба суть от превечного и единосущного Отца: Сын превечным рождением, а Дух превечным исхождением, а дознавать и исследовать то, каким образом (сие бывает), она не позволяет. Она верует, что Сей же единородный Сын, рожденный без матери от превечного Отца, напоследок времени родился от Святой Богородицы и Приснодевы Марии, но каким образом - не испытует. Она верует, что под видом хлеба верным преподается истинное Тело Его, а под видом вина истинная Кровь Его, а каким образом - она не доискивается, но говорит со св. Иоанном Златоустом: "Если верую, то просвещаюся душою, а если искушаю, то помрачаюся помыслами; если верую истинно, то возвышаюся на небо; если же ищу с искушением, то нисхожу в бездну". Короче сказать (святая Церковь), прияв ризу, истканную от вышнего богословия, и однажды возложив ее на себя, никогда (ее) не слагала и не только не запятнала (ее) никакою ересию, но и не обезобразила никакою пестротою нововведений и вымыслов человеческих и, нося ее на себе с достодолжным почитанием, в ней же исходит и в сретение Жениха своего, паки грядущего в мир сей с силою и славою многою". Далее: "Как вода, нагреваемая огнем, забыв свою природу, тяготеющую к земле, быстро подъемлется горе, так и человек, наделенный благодатию и даром Пресвятого и Животворящего Духа, возносится над слабостию своей бессильной природы и взывает: Вся могу о укрепляющем мя Христе (Флп. 4. 13)". Еще далее: "Если в то время, когда Христос Спаситель наш только малую зарю Божества Своего, как воспевает Церковь Божия, обнажил и малый луч присносущной славы Своей показал Своим ученикам, они исполнились столь великих и предивных, превосходящих ум и сердце утешений и радостей, то что же будет тогда, когда Он откроет не зарю некую, но самую славу Божества Своего и когда уже не чрез какую-либо завесу или прикрытие, но дарует нам ясно и самым делом созерцать ее, когда, говорю, узрим Его, по слову возлюбленного ученика Христова, якоже есть (1 Ин. 3. 2). Сие-то явление премирной славы и видение пресвятого лици Его одно только и может насытить человеческую душу и успокоить дух и сердце наше, согласно пророческому слову: Насыщуся, внегда явити ми ся славе Твоей (Пс. 16. 15). Ибо там человек, уже достигнув конца и предела своего блаженства, не восхощет идти далее, но, опочив в высочайшем благе, которое заключает в себе совершенство всех иных благ, будет вовеки утешаться и наслаждаться им, воспевая песнь: Обретох, егоже возлюби душа моя, удержах его и не оставих его (Песн. 3. 4). И если (апостолы), узрев одних только Моисея и Илию во славе и светлости при всемогущем Царе славы, столь много утешились в вожделенном обществе и сопребывании, что не желали никогда разлучаться с ними, то что же будет, когда не одни только Моисей и Илия, но бесчисленные легионы и воинства бесплотных служителей невещественной славы, то есть ангелов и архангелов, начал, сил, престолов, властей, херувимов и серафимов и иных св. угодников Божиих лики; когда, говорю, прехвальный Собор апостольский, хвалебный хор пророческий, победоносный полк мученический, венценосный легион девственников, знаменосное воинство исповедников, пламенно-крыльный лик пустынников; когда, наконец, все премногое множество блаженных граждан вышнего Иерусалима, пришедших от скорби многой к веселию, от трудов к опочиванию и измывших ризы своя в крови Агнца, за мир закланного (Апок. 7. 14), станут в величайшей и предивной светлости и красоте, острану превечного Царя славы; когда, согласно его Божественному слову: Просветятся, яко солнце (Мф. 13. 43) и когда будут иметь с Ним собеседование уже не о Кресте и позорной смерти, которую имел претерпеть в земном Иерусалиме, но будут непрестанно воспевать в небесном Сионе всерадостную песнь: Благословение, и слава, и премудрость, и хвала, и честь, и сила, и крепость Богу нашему во веки веков, аминь (Апок. 7. 12)". И еще далее: "О граде предивный, о граде преславный! Лучше есть един день пребывания в тебе (Пс. 83. 11), нежели тысяща лет плавания по сему непостоянному и бурному морю! О граде великого Царя (Мф. 5. 35), Иерусалиме небесный, мати всех нас (Гал. 4. 26)! О отечество наше возлюбленное и вожделенное (2 Кор. 5. 2)! О дом утешения, место непрестающего покоя, гнездо вечнопребывающих наслаждений, земля истинной свободы (Гал. 4. 26), сокровище неизменного блаженства! Блаженны те, которые возлюбили тебя (Тов. 13. 14), которые о тебе всегда помышляют, о тебе говорят (Пс. 83. 5), к тебе возводят очи и сердце из сей юдоли плача; о тебе всегда сетуют в сих узах (Пс. 141. 8; 2 Кор. 5. 4); к тебе всегда уготовляют себя в сем изгнании и пленении; к тебе всегда преселяются из сего странствия (Пс. 38. 13); к тебе предсылают все свои блага (Лк. 12. 33); в тебе созидают себе дом чрез добродетели и устрояют жилище чрез труды; к тебе шествуют тесным и прискорбным путем (Мф. 7. 14), неся на раменах великое бремя Креста (Мф. 16. 24); о тебе воздыхают с плачем и слезами (2 Кор. 5. 2; Рим. 8. 23); тебя приветствуют издалече, как свой отчий дом (Евр. 11. 13)! И опять скажу, блаженны те, которые возносятся к тебе высокопарящими крылами безмолвия и богомыслия от земных юдолей; те, которые чистым взором очищенного ока сердечного проникают в красоту и благолепие твое, которые ощущают сладость твоего наслаждения и благоуханную воню твоих ароматов (Песн. 1.2)!"

В приступе ко второй своей проповеди Леонтий Карпович говорит: "Глас радости и глас спасения (Пс. 117. 15)! Узнаем твой голос, матерь наша Церковь! От радости приводишь нас к радости, от веселия призываешь к веселию, от славы ведешь в славу, дабы созерцать ее. В недавнее время показала ты нам славу Небесного Царя, показанную на Фаворской горе пред Его добровольным позорной страсти претерпением; показала луч светлости будущего века перед захождением во ад праведного солнца; показала будущую красоту телес святых перед поруганием и оплеванием их Главы. Теперь опять показываешь славу того же всемогущего Царя славы, - славу, которою Он после прославления и обожения пречистой плоти Своей паки прославился на горе одушевленной, на горе, приосененной Духом (Авв. 3. 3), на горе, в которой Сам благоволил жить (Пс. 67. 16). Ибо ежели Он прославляется во святых (Ин. 17. 10; Пс. 88. 8), то как же не будет прославлен в Той, Которая есть Святая Святых? Ежели, говорю, Он славится в тех, которые украшены Его славою по мере данного им дара, то как не прославится в Той, Которая по преизбыточеству исполнения благодати славою Его преукрашена?" В самой проповеди встречаются такие места: "Во многих и различных образах Ветхого Завета Она (Матерь Божия) прообразована. Купина, показанная Моисею на горе Синайской, огнем горящая и несгораемая (Исх. 3. 2), прообразовала мысленную Купину, вселившись в Которую огнь Божества не опалил Ее, а только просветил. Море, по которому Израиль шествовал немокренно и сухими ногами (Исх. 14. 29), но которое как до прохождения Израиля было, так и по прохождении осталось непроходимым, прообразовало бессеменное Рождество Бога Слова и пренепорочную как прежде Рождества, так и по Рождестве чистоту девства Богоматери. Жезл, или посох Аарона, чудесно процветший (Чис. 17. 8), прообразовал тот мысленный Жезл из корене Иессеева (Ис. 11. 1), из Которого процветал пречудным и непостижимым рождеством цвет - Христос Спаситель наш. Скиния свидения, или куща Моисеева, устроенная им по образу, показанному ему на горе (Евр. 8. 5; Исх. 25. 40), прообразовала ту мысленную Скинию, в Которую вселилось и пребывало с нами во плоти Слово превечное и бесплотное. Кивот, или ковчег завета, сделанный из негниющего кедрового дерева (Исх. 25. 10), прообразовал тот мысленный Кивот, пречистая плоть Которого не увидела тления. Трапеза с хлебами предложения на ней (Исх. 25. 23) прообразовала ту мысленную Трапезу, Которая носила в себе Хлеб животный, сшедый с небесе (Ин. 6. 51). Ковчег, внутри и снаружи позлащенный (Исх. 25. 11), прообразовал тот мысленный Ковчег, Который и внутри и совне позолотила благодать духовная. Стамна златая, имущая манну (Евр. 9. 4; Исх. 16. 33), прообразовала ту мысленную Стамну, в Которой лежала не (пустынная) манна, питаясь коею евреи все же умирали, но Манна истинная, содержащая в себе сладость всякой ангельской пищи, Манна, от которой аще кто снесть, не умрет вовеки (Ин. 6. 50). Кадильница златая (Чис. 7. 14) прообразовала ту мысленную Кадильницу, Которая, будучи устроена из чистого, неподдельного злата - чистой и нелицемерной любви, весь мир наполнила благоуханною вонею духовных аромат. Скрижали завета (Втор. 10. 1) прообразовали ту мысленную Скрижаль, на Которой перстом Отчим написалось превечное и соприсносущное Ему Слово. Храм Соломонов (3 Цар. 6. 2) прообразовал тот одушевленный Храм, Который создал Себе для желанного и сладостного упокоения мысленный Соломон, то есть Царь истинного мира. Святая святых, доступная только одному архиерею (и притом) только однажды в год (Евр. 9. 7), прообразовала ту мысленную Святыню, в Которую вошел один (только) Небесный, никогда не умирающий Архиерей по чину Мельхиседекову. Заключенные врата Иезекиилевы (Иез. 44. 2) прообразовали ту мысленную Дверь, Которою никто другой не входил, кроме всемогущего Князя, Иже упасе люди Своя, нового Израиля (Мих. 5. 4). Высочайшая лествица, показанная во сне патриарху Иакову (Быт. 28. 12), прообразовала ту мысленную Лествицу, Которая униженную грехом природу нашу возвысила от земли на небо. Руно Гедеоново (Суд. 6), во время всемирной засухи омоченное росою, прообразовало то одушевленное Руно, на Которое тихим и неведомым образом сошла с неба Роса (Пс. 71. 6) в то время, когда вся земля была суха, бесплодна и подвержена вечному проклятию. Гора (упоминаемая) в пророчестве Даниила и показанная во сне Навуходоносору, от которой отторгшийся без (помощи) рук камень сокрушил великого истукана (Дан. 2. 34), прообразовала ту мысленную Гору, от Которой без руки мужской отторгшийся Камень краеугольный, Камень живой, в Сионе положенный (Мф. 21. 42; Ис. 28. 16; 1 Петр. 2. 6), Христос Спаситель наш изгладил лесть идольскую, разрушил царство князя тьмы и основал свое вечное и непременное Царство (Дан. 2. 44)... Справедливо и весьма справедливо Церковь Божия именует Тебя, одушевленную Церковь, "честнейшею херувим и славнейшею без сравнения серафим". Того, кому они предстоят со страхом и трепетом (3 Езд. 8. 21), Ты восприяла в пречистую Свою утробу. Того, на Кого они зрети не смея, закрывают лица крылами (Ис. 6. 2), Ты носила на пречистых Твоих раменах. Ты повивала пеленами Одевающегося светом, яко ризою (Пс. 103. 2). Ты питала млеком Отверзающего руку Свою и Исполняющего всякое животное благоволением (Пс. 144. 16). О, поистине, преславная глаголашася о Тебе, Граде Божий (Пс. 86. 3), если Ты стяжал столь преславное имя... Не без причины некоторые из славных церковных учителей называют Ее величайшим и первейшим чудом в мире; а св. Иоанн в Откровении - великим знамением, явившимся на небеси (Апок. 12.1). Нет в Ней ничего такого, что не было бы дивно и славно, как о том Церковь говорит сей одушевленной Церкви: "Вся паче смысла, вся преславная Твоя, Богородице, таинства..." Дивно было Ее зачатие, дивно Рождество, дивна и превыше человеческого естества святость всей Ее жизни; и дивно и паче ума и слова в Ее девственной чистоте матернее плодоношение; дивно также и превыше обычного закона природы Ее преславное и всечестное Успение, и столь дивно, что не только люди, но и бесплотных воинства должны были удивляться ему, как о сем Церковь Божия воспевает, говоря: ангели, Успение Пречистыя видевше, удивишася".

В 1619 г. Леонтий Карпович произнес надгробное Слово при отпевании князя Василия Васильевича Голицына, который вместе с митрополитом Филаретом Никитичем Романовым несколько лет томился в плену у поляков и, будучи наконец отпущен ими, скончался в Гродне, на пути в отечество, и погребен был на время в Свято-Духовом монастыре. Слово в том же году было напечатано на литовско-русском и польском языках. Но кроме трех Слов, сохранившихся в печати, Карпович произнес много и других Слов: он вообще проповедовал в Свято-Духовском монастыре весьма часто, с великою ревностию и большою славою. Его приходили слушать не одни православные, но даже иноверцы, и православные считали его по красноречию подобным Златоусту. Известен еще из литературных трудов Карповича перевод Толкования святого Иоанна Златоустого на молитву "Отче наш", напечатанный в 1620 г. Для своего Свято-Духовского монастыря Леонтий составил устав, вероятно, тот самый, который под заглавием "Киновион, или Изображение евангельскаго иноческого общего жития, от св. отец вократце собранно" и напечатан иноками того монастыря "на Евю, в друкарни братской Виленской, року 1618" (ясное свидетельство, что существовавшая в Евю типография принадлежала виленскому Свято-Духовскому братству).

Такой настоятель и духовный вождь не мог не оказывать благотворного влияния и на подведомых ему иноков. Особенно драгоценны были труды их по изданию книг, которые они печатали разом в двух своих типографиях: находившейся в Евю и братской Виленской. В Евю они напечатали 1616 г. "Евангелие учительное", или собрание поучений на весь год, Константинопольского патриарха Каллиста, которое они теперь, как сами объясняют в предисловии, вновь переложили с греческого и славянского языка на русский простой, или простонародный, ввиду того что славянский перевод этой книги, не раз уже напечатанной, сделался для многих совсем непонятным, особенно в простонародье. В Вильне, в братской типографии, которая, значит, была уже восстановлена, те же иноки напечатали: около 1615 г. Молитвослов, содержащий в себе, между прочим, молитвы святого Кирилла Туровского, в 1617 г. Служебник, в 1618 г. Требник, в 1620 г. "Вертоград душевный" святогорца Фикарды с предисловием от имени Леонтия Карповича.

Самым замечательным из иноков Свято-Духова монастыря во дни Леонтия Карповича был Мелетий Смотрицкий. После своего знаменитого "Плача Восточной Церкви", напечатанного в Виленской братской типографии, он еще несколько лет оставался светским и, проживая преимущественно у князя Соломерецкого, написал опровержения на все тогдашние униатские брошюры против православия, каковы: "Уния" и прочие, исчисленные нами прежде, хотя и не издал этих опровержений. Мороховский своею известною книгою "Утешение" будто бы произвел на Мелетия сильное впечатление, и он под этим впечатлением сочинил тогда же две статьи: "Палинодия" и "Об исхождении Св. Духа", в которых сделал некоторые уступки униатам. Первую статью он представил на рассмотрение Острожскому братству и дерманским инокам, но они сначала подвергли ее собственному его суду, а потом с его согласия сожгли. Вторую статью он представил Леонтию Карповичу, когда прибыл в Вильну с намерением поступить в Свято-Духовский монастырь, но и эта статья произвела большое смущение между православными иноками и осталась неизданною. В каком году Смотрицкий поступил в монастырь, неизвестно. Сам он рассказывает о себе, что почти с детства имел склонность к монашеству, но желал не прежде сделаться иноком, как ознакомившись хорошо с обеими сторонами своей разнящейся по вере братии (т. е. православною и униатскою), и когда уже решился, то приехал в Свято-Духов монастырь и поступил в него сначала светским, не принимая пострижения, чтобы испытать себя и присмотреться к монастырской жизни. В это время с позволения старшего он, Смотрицкий, вошел в сношения с троицкими монахами, которые приходили к нему в монастырь и часто вели здесь беседу не только с ним, но и с самим настоятелем Леонтием. И Смотрицкий ходил к ним: два раза виделся с Рутским, три раза с Кунцевичем и Кревзою, но ходил не затем, чтобы принять унию, а беседовал с ними о том, что из унии целыми домами переходят в латинство, что униатские церкви по городам превращаются в костелы, что строят латинские школы там, где бы стоять униатским, что переходить в латинство всем русским дозволено, а из римской веры в русскую запрещено и т. п. Униатские писатели, напротив, говорят, что Смотрицкий ходил тогда в Троицкий монастырь именно с целию принять унию, выражал пред униатскими монахами свою скорбь, что написал против унии и латинства свой "Плач", указывал средства к примирению православных с униатами и по совету троицких монахов будто бы ездил на Волынь и в Киев с целию располагать своих единоверцев к принятию унии. Кроме явных сношений с дозволения Леонтия Карповича Смотрицкий имел будто бы еще тайные сношения с базилианами и бернардинами и являлся на их сходки, так что когда об этом узнали в Свято-Духовском монастыре, то настоятель и все братство "торжественно" сделали Смотрицкому "братское исправление". А когда и вслед за тем он продолжал свои тайные сношения, то ему настоятельно предложили, чтобы он или совсем оставил Свято-Духов монастырь, или всецело отдался ему, приняв монашество. Смотрицкий предпочел последнее и в 1617 г. был пострижен в монахи Леонтием Карповичем и переименован из Максима в Мелетия. После пострижения он с пламенною ревностию предался иноческим подвигам и посвятил себя на служение своей обители и православной Церкви. Соблюдал строгий пост, носил суровую власяницу, изнурял себя нощными бдениями, ходил в убогой одежде. В братской школе преподавал по-латыни "свободные науки" и славянский язык. Составил для изучения последнего "Лексикон" и "Грамматику", которая тогда же три раза была напечатана (1618 и 1619 г. в Евю и 1619 г. в Вильне).

Оба виленские монастыря, Троицкий и Свято-Духовский, принимали участие и в борьбе униатов с православными в Минске, потому что оба имели там свои как бы колонии. Троицкому монастырю еще с 1613 г. принадлежал минский Вознесенский. Кроме того, иноки последнего завели было монастырь вместе со школою при церкви святых Козмы и Дамиана, отнятой у православных. Настоятелем обоих этих минских монастырей, Вознесенского и Козмо-Дамианского, в 1615 - 1617 г. назывался Афанасий Пакоста. Но, находя пребывание монастыря при Козмодамианской церкви почему-то неудобным, Пакоста выпросил у короля плац У другой приходской церкви - Свято-Духовской, воздвиг вместо нее новый каменный храм во имя Святого Духа и перевел сюда от Козмодамианской церкви и монастырь и школу, так что в 1619 г. назывался уже настоятелем минских монастырей, Вознесенского и Свято-Духовского. Два также монастыря принадлежали в Минске и виленскому Свято-Духовскому монастырю, но только один мужской, а другой женский. Мужской - Петропавловский, основанный женою маршалка Богдана Стецкевича Евдокиею Григорьевною, княжною Друцкою-Горскою, передан по воле ее под власть виленских свято-духовских монахов 21 ноября 1613 г., и первым игуменом в нем был Гедеон. Женский православный монастырь устроился было первоначально при храме Рождества Пресвятой Богородицы, находившемся в ведении тех же иноков, и устроился с дозволения князя Януша Радзивилла (от 24 января 1614 г.), на земле которого стоял названный храм. Но около 1618 г. невестка основательницы Петропавловского монастыря, жена Вильгельма Стецкевича, подкомория брацлавского, княжна Анна Огинская купила дом с плацем, разными постройками и огородами по соседству с Петропавловским монастырем и подарила на устройство здесь женского православного монастыря, с тем чтобы сюда переведены были игуменья Евгения Шембелевна и ее инокини, проживавшие доселе при Рождество-Богородицкой церкви, и чтобы монастырь этот находился под ведением игумена Петропавловского монастыря и подчинен был виленскому Свято-Духовскому. Леонтий Карпович, архимандрит виленского Свято-Духовского монастыря, выдал игуменье Евгении по ее просьбе благословенную грамоту (от 31 июля 1618 г.) на постройку этого нового женского монастыря в честь и славу Триилостасного Бога и на заведение в монастыре общежития по чину святого Василия Великого. Православные монастыри в Минске пользовались большим сочувствием со стороны местных жителей, и особенно дворян и членов городского магистрата, которые составляли при Петропавловском монастыре многочисленное церковное братство, а униатские встречали почти от всех одну холодность и даже явную неприязнь. При всем том униаты и здесь в надежде на покровительство короля дерзко нападали на православных, а православным приходилось только жаловаться и защищаться. В 1616 г., 9 января настоятель минских униатских монастырей Афанасий Пакоста явился в сопровождении возного в городскую ратушу и сказал: "Я узнал, что здесь некоторые мещане по королевской грамоте от 11 сентября 1592 г. образовали соборное братство при соборной церкви в замке, имели свой дом, госпиталь, школу, - существует ли еще это братство и где оно?" Бурмистры отвечали: "Братство это действительно существовало и имело братский дом подле церкви Козмы и Дамиана, но за разногласием членов прекратилось, и где оно теперь, что с ним сталось, не знаем". Пакоста обратился с просьбою к королю, и король прислал в Минск (20 февраля 1616 г.) дворянина Сновского произвесть расследование как о соборном братстве, так и об его имениях. Когда Сновский донес королю, что братство уже не существует, и указал на имения, будто бы принадлежавшие братству, тогда Пакоста выпросил у короля эти имения себе и, получив королевскую грамоту, насильно завладел городским госпиталем и принадлежавшими ему двором в Минске и загородными грунтами с сеножатью. Бурмистры и райцы от имени всего города подали жалобу королю, что Сновский произвел расследование неправильно, а Пакоста тайком, без ведома их, выпросил себе у короля привилегию на такие имения, которые вовсе не принадлежали братству, напротив, всегда принадлежали городу и находились под управлением городского магистрата. Король потребовал Пакосту на суд, но Пакоста не только на суд не явился, а исходатайствовал себе у короля в 1617 г. еще две грамоты: по одной выстроил на городском рынке свои монастырские лавки для торговли, не платившие никаких взносов в пользу города; по другой завладел несколькими домами, принадлежавшими прежде приходским православным церквам Козмодамианской и Свято-Духовской. Бурмистры и райцы пожаловались вновь, и король вновь потребовал (от 15 апреля 1620 г.) на свой задворный суд только уже не Пакосту, сделавшегося Холмским епископом, а его преемника в Минске Илариона Барановича. Разумеется, город не воротил себе отнятого униатами. При Петропавловском монастыре существовала православная школа: школа эта служила предметом постоянной ненависти для начальников и педагогов униатской козмодамианской школы. Они часто высылали своих слуг и школьников делать нападения по улицам на детей, посещавших православную школу, поносить их, бить чем попало и не давать им проходу. Особенно сильное побоище случилось в 16-й день февраля 1617 г. Тогда несколько десятков униатских школьников по приказанию своих бакалавров Дионисия Хмельницкого и Николая Новака, вооружившись киями, насечками, камнями и руководимые монастырскими слугами, с таким азартом набросились на детей, спокойно возвращавшихся из петропавловской школы, что многих из них переранили, других избили почти до смерти, а иных едва успели отнять прохожие. Настоятель Петропавловского монастыря Гедеон на другой день принес жалобу в минский городской суд, а возный, лично освидетельствовавший избитых малюток, внес туда же свое заявление.

Но униатам хотелось большего, - хотелось совсем вытеснить православных и православные монастыри из Минска. Королю было донесено, что народ в Минске часто делает нападения на духовных особ, находящихся под властию митрополита Рутского, на их церкви и домы и производит разные беспорядки и бесчинства, и все это совершается с ведома самих городских бурмистров, райцев и лавников. Король назначил (5 октября 1616 г.) двух инквизиторов - венденского воеводу Христофора Слушку и минского кастеляна Петра Тышкевича, чтобы они расследовали дело и отыскали бунтовщиков. Когда следствие будто бы подтвердило справедливость доноса, тогда повелись против православных решительные подкопы с двух сторон. С одной стороны, один из бывших следователей, Петр Тышкевич, сделавшись воеводою и старостою минским, занес (1619) в книги войта минского протестацию, в которой, указывая на бунты православных жителей Минска, говорил, что у них следует отнять и церковь Рождества Пресвятой Богородицы, присвоенную ими себе незаконно, - так как она построена коштом митрополита и ему должна принадлежать, - и церковь Петра и Павла вместе с монастырем, построенную ими вновь своевольно. Но против Тышкевича тогда же протестовали (26 и 27 ноября) пред трибунальным судом, во-первых, князь Януш Радзивилл, утверждая, что церковь Рождества Пресвятой Богородицы принадлежит ему, построена на его княжеской земле для христиан, состоящих под властию Константинопольского патриарха, и никто не вправе отнять у них этой церкви, и, во-вторых, православные князья и дворяне, которые объявили, что Петропавловскую церковь и монастырь они построили на своих собственных шляхтенских грунтах и что Тышкевич своим посягательством на эту церковь нарушает их права и постановления сеймов. С другой стороны, наместник митрополита Рутского в Минске и настоятель униатских монастырей Иларион Баранович пожаловался королю, что православные делают сходки и складчины и чинят бунты против униатов, отняли у них старую церковь Рождества Богородицы - митрополичью, построили себе самовольно новую церковь с монастырем, завели свою школу в подрыв униатской, дозволенной самим королем. Король прислал мандат (от 15 января 1620 г.) на имя минских бурмистров, райцев и лавников и потребовал их на свой задворный суд. Но против этого православные дворяне сделали (2 февраля 1620 г.) публичное заявление: "Церковь св. апостолов Петра и Павла и при ней монастырь и школу в Минске основали не бурмистры, райцы и лавники, а мы, шляхта, на наших шляхетских землях, и мы же содержим эту церковь, монастырь и школу как их ктиторы и опекуны. Рутский и его наместник в Минске не перестают нарушать наши права и вольности вопреки сеймовым конституциям и под предлогом каких-то бунтов изыскивают все средства, чтобы притеснять православных жителей Минска и даже совсем искоренить нашу старожитную веру. Потому мы кроме прежних наших протестаций в разных судах вносим теперь общую протестацию пред лицо самого короля и уполномочиваем одного из своей среды подать от имени всех нас просьбу королю, чтобы нас не стесняли в наших правах и вольностях шляхетских и в свободном исповедании нашей старожитной веры и чтобы церквам, нами основанным, не причинялось никакого вреда вследствие мандата, присланного на имя членов городской ратуши".

Ревнуя о поддержании своей веры, православные дворяне основывали монастыри и в других местах и так же подчиняли виленскому Свято-Духову монастырю, как Петропавловский минский. Королевский дворянин Новогрудского воеводства Константин Богданович Долмат с женою своею Анною из рода Юрковских основал в 1618 г. мужской общежительный монастырь при Крестовоздвиженской церкви в селе своем Цепре (ныне в Слуцком уезде) и подарил на этот монастырь все село Цепр с землями и крестьянами и половину другого своего имения - "новый двор" с землями и крестьянами, с тем чтобы Цеперский монастырь оставался навсегда в послушании Цареградскому патриарху, был подчинен виленскому Свято-Духовскому монастырю и содержал при себе школу и госпиталь. Подобным образом подкоморий троцкий князь Богдан Матвеевич Огинский с женою своею Анною (Раиною) из рода Воловичей основал мужской монастырь в местечке своем Евье, или Вивье, при церквах Вознесения Господня и Успения Богородицы, и в 1619 г. подарил на содержание этого монастыря, в котором находилась и известная типография, свой двор вивьевский в Троицком повете со всеми постройками, садами, огородами, пашнями и сеножатями, еще два села Олесники с землями и крестьянами и шесть озер. Отдавая свой новооснованный монастырь в подчинение виленскому Свято-Духовскому, князь заключил с иноками последнего и со всем Свято-Духовским братством условие, чтобы они присылали в Вивьевский монастырь иноков годных и способных и содержали при нем школу. Нельзя при этом не заметить, что князь Богдан Матвеевич Огинский после незабвенного К. К. Острожского едва ли не более всех русских дворян в Литве потрудился для православия. Кроме того что он был членом Свято-Духовского виленского братства и принимал самое близкое участие в борьбе его с Потеем, будучи на то время братским старостою, он же находился, как мы видели, и во главе дворян, основавших в Минске церковное братство и Петропавловскую обитель; он приютил в имении своем Евье братскую Виленскую типографию, когда она подверглась преследованию, и давал свято-духовским инокам материальные средства на издание в ней полезных книг; он нарочно купил в Вильне и подарил Свято-Духовскому монастырю два соседние с ним дома и вот теперь основал еще в Вивье и наделил угодьями новый монастырь, который подчинил тому же Свято-Духовскому. Наравне с новыми православными монастырями присоединялись к виленскому Свято-Духовскому и подчинялись ему и некоторые из прежних, например брагино-селецкий Преображенский, основанный в 1609 г. князем Адамом Корибутовичем Вишневецким, и слуцкий Троицкий, в котором погребена в 1617 г. последняя отрасль князей Олельковичей-Слуцких, благоверная княжна София Юрьевна. Таким образом виленский Свято-Духов монастырь, объединяя под своею духовною властию несколько православных монастырей, мог распространять чрез них свое благотворное влияние на весь край.

По примеру других православных дворян жена слонимского земского судьи Христофора Михайловича Гарабурды Раина Макаровна, руководимая советами виленских свято-духовских братчиков, основала было церковь и при ней монастырь во имя Богоявления в городе Пинске, на своем шляхетском грунте, называемом полозовским. Но Пинский униатский епископ Паисий Саховский принес в 1614 г. жалобу королю, обвиняя Раину Гарабурдину, во-первых, в том, что она основала церковь и монастырь без его епископского благословения, а во-вторых, в том, будто она своевольно захватила под свой монастырь несколько королевских замковых плацов, почему король и прислал Раине мандат (от 22 ноября) явиться на задворный королевский суд. Между тем сам Паисий всенародно предал Раину проклятию в своем кафедральном соборе, хотя она как православная вовсе не подлежала его духовной власти, и, собрав несколько сот своих крестьян, вооруженных разными орудиями, 13 сентября 1614 г. сделал нападение на новый Богоявленский монастырь, совершенно разрушил в нем церковь и дерево ее приказал спустить рекою Пиною к пинскому кляштору. С этого времени начался иск Раины против епископа Паисия, и их взаимная тяжба продолжалась почти четыре года. Паисий кроме задворного королевского суда, присудившего взыскать с Раины Гарабурдиной три тысячи коп грошей литовских, подавал на нее жалобу еще в трибунальный суд смешанный, т. е. из духовных и светских лиц, который присудил (2 августа 1616 г.) взыскать с нее 10000 польских злотых за то, будто она нарушила сеймовое постановление 1609 г., стеснила Пинского униатского епископа и его капитулу и причиняет им большой вред, построив православную церковь и монастырь, в котором собираются схизматики, виленские братчики и пинские мещане, злоумышляющие против унии. Раина с своей стороны несколько раз подавала жалобы на Паисия в трибунальный суд светский и обвиняла епископа в том, что сам он нарушает постановление сейма 1609 г., совершенно стесняя православных в отправлении их богослужения, и нарушил ее шляхетские права, разрушив церковь, построенную ею на собственном ее шляхетском грунте. Паисий каждый раз отказывался явиться на трибунальный суд светский, считая себя не подлежащим ему, и суд этот наконец определил (28 июля 1617 г.) приостановить взыскание штрафов, наложенных на Раину Гарабурдину и все дело передать на рассмотрение генерального сейма. На варшавском сейме 1618 г. король вместе с своими сенаторами и послами признал виновною Раину и присудил (6 марта): взыскать с нее 3000 коп грошей литовских и 40000 злотых польских; самую церковь, ею построенную, отдать Пинскому владыке Паисию и утвердить его пастырскую власть над всеми церквами и над попами как в Пинске, так и во всей Пинской епархии. Раина должна была смириться и заключила (16 марта) с Паисием мировую: он согласился не взыскивать с Раины наложенных на нее пеней, а она отдала ему не только свою церковь, но и самый грунт свой полозовский со всеми на нем постройками на вечные времена и обязалась прекратить все другие иски, которые вела против Паисия. Уния в Пинске одержала окончательную победу над православием.

В Полоцке архиепископствовал еще Гедеон Брольницкий, достигший уже девяноста лет жизни и совсем охладевший к унии. Он "всенародно объявлял, что уния ему омерзела, и давал письменные разрешения городам своей епархии оставаться под послушанием патриарха". Узнал об этом митрополит Рутский и выпросил у папы благословение назначить Гедеону коадъютора, который бы по смерти старца сделался и его преемником. С этою целию Рутский избрал и 12 ноября 1617 г. рукоположил в Вильне вместе с другими архиереями в епископский сан своего давнего друга, известного ревнителя унии Иоасафа Кунцевича, которому едва исполнилось 38 лет. В следующем году, 9 января Кунцевич прибыл в Полоцк и был торжественно встречен городскими властями и жителями. Один из граждан сказал ему речь и убеждал его "защищать русскую веру". А другой выразился так: "Если ты едешь к нам с доброю целию, гряди во имя Господне; если же нет, то лучше совсем не входи в Полоцк" - или, по другому известию, так: "Если ты к нам не с униею, то мы принимаем тебя как ангела Господня; если же с униею, то чураемся тебя как выходца из преисподней". Вскоре по прибытии Кунцевича дряхлый архиепископ, которого он старался утвердить в унии, скончался. Сделавшись самостоятельным владыкою, Кунцевич вошел в ближайшие отношения с полоцкими иезуитами и принялся за обновление церквей и своего дома, за исправление духовенства и обращение к унии православных. И надобно сказать, что в Полоцке он действовал только мерами пастырскими: своими проповедями, наставлениями, убеждениями - и имел успех: в числе многих он обратил самого полоцкого воеводу Михаила Друцкого-Соколинского, кальвиниста, примеру которого последовали и другие из местной шляхты. Простых граждан города более всего привлекал самым строгим выполнением православных уставов, иногда даже высказывал, будто он не отрекается и от послушания патриарху (разумея под именем патриарха папу), так что полочане в разговорах между собою не умели решить, униат ли их владыка или православный. Но в других местах епархии, где встречал сопротивление, Кунцевич употреблял крутые меры строгости и насилия. Он отнимал у православных церкви и запечатывал, как, например, в городе Орше, и непокорных священников выгонял из приходов, заковывал в железо, заключал в темницы или совсем выгонял из епархии, а мирян предавал судебным процессам и преследованиям. Эти насилия, естественно, возбудили в православных ненависть к архиепископу, которая не замедлила обнаружиться в резкой форме. Осенью 1618 г. он захотел посетить Могилев. Жители могилевские лишь только узнали, что Кунцевич приближается к их городу - это было 9 октября, - ударили в вечевой колокол на ратуше и произвели общую тревогу; затворили все городские ворота и на валах вокруг города расставили вооруженных людей. Затем все городские власти, бурмистры, райцы и лавники, окруженные толпами народа, вышли из города с цеховыми хоругвями и с орудиями навстречу Кунцевичу и начали кричать, что не примут его к себе, поносили его и проклинали как вероотступника и злодея и угрожали убить его, если он не удалится от Могилева. Кунцевич принужден был удалиться и чрез несколько времени лично отправился в Варшаву с жалобою к королю. Король по рассмотрении жалобы в его задворном суде издал декрет (от 22 марта 1619 г.): а) всех главных виновников и зачинщиков могилевского возмущения предать смерти, и для того предварительно послать в Могилев особых комиссаров, которые бы расследовали дело на месте и указали этих зачинщиков; б) все церкви и монастыри в Могилеве с их имениями, фундушами и доходами, равно всех попов и чернецов отдать архиепископу Иоасафу Кунцевичу в полную его власть, с тем чтобы по истечении шести недель со времени издания декрета могилевские граждане уже никак не вступались в эти церкви и монастыри под страхом уплаты 20000 злотых польских в королевскую казну. Спустя полгода Кунцевич допустил было православных совершать в их церквах свое богослужение, надеясь этим снисхождением привлечь их к себе и к унии. Но когда увидел, что они делаются еще более непреклонными, отнял у них все церкви и отдал латинским священникам.

Жители Могилева как бы предчувствовали, что их ожидает такая участь, и еще 29 октября 1618 г., следовательно чрез двадцать дней по непринятии Кунцевича, Могилевское православное братство, состоявшее из иноков, шляхты и многих обитателей города, купило себе у княгини Соломерецкой за четыреста коп грошей на Шкловской улице Могилева дом и плац, "под вольностью шляхетскою" находившийся, чтобы основать на нем церковь и монастырь, которых никто бы уже не мог отнять у православных. А когда над Могилевом разразился королевский декрет, лишивший православных всех церквей, члены Могилевского братства, извещая о постигшем их бедствии виленское Свято-Духовское братство, просили последнее убедить князя Яна Богдановича Огинского, подкомория троцкого (вероятно, сына князя Богдана Матвеевича), чтобы для безопасности он "признал" купленный им в Могилеве плац на церковь и монастырь своим шляхетским плацом и записал на имя виленского Свято-Духовского братства в качестве вклада от собственного лица. Виленское братство исполнило это поручение и, посылая (29 мая 1619 г.) могилевским братчикам копию с акта, которым князь Огинский совершил в трибунальном суде передачу означенного плаца Свято-Духовскому братству, просило и убеждало их пребывать непоколебимыми в православной вере, запечатленной кровию мучеников, и переносить за нее всякие лишения, бедствия и скорби с надеждою на Христа Спасителя. Получив желанный акт, Могилевское братство заложило (4 июня) на своем шляхетском плаце церковь и монастырь во имя Богоявления, но постройка их при тогдашних обстоятельствах шла очень медленно, и жители Могилева, не имея у себя ни одной православной церкви, несколько лет принуждены были в воскресные и праздничные дни собираться на молитву в построенные за городом из плетня шалаши. Замечательно, однако ж, что, несмотря на свое стесненное положение, Могилевское братство уже имело тогда свою типографию и издало в ней две книги: Служебник в 1616 г. и "Евангелие учительное" в 1619 г.

В городе Луцке, в котором до унии числилось восемь православных церквей, теперь не было ни одной, и окрестные православные дворяне, часто посещавшие этот город по своим делам, не находили в нем места, где бы во дни праздников могли помолиться. Только в полуверсте от Луцка, на острове за рекою Стырем оставался небольшой православный монастырь Чернчицкий или Черчицкий, куда и прибегали православные по своим духовным нуждам. Здесь подвизался благочестивый схимник Григорий Микулич, прежде бывший игуменом Чернчицкого монастыря и называвшийся Герасимом. Он предложил православным мысль основать в Луцке церковное братство, и в 1617 г. в члены этого братства записались кроме самого Григория преемник его по игуменству иеромонах Исаакий Борискович, несколько священников и светских лиц, в том числе князь Федор Святополк-Четвертинский, Михаил Гулевич, подсудок луцкий, Лаврентий Древинский, чашник земли Волынской, Владимир Зубцевский, городничий луцкий. Поводом к учреждению братства послужило то, что во время сильного пожара, бывшего в Луцке, сгорела до основания русская богадельня, или госпиталь, и не находилось места для призрения больных и нищих русской веры. Братство и образовалось с целию соорудить вновь русскую богадельню в Луцке, а при ней построить и церковь, как для больных и нищих, так и для всех православных, и школу для воспитания детей. Король по ходатайству дворян Волынского воеводства и жителей Луцка утвердил (20 февраля 1619 г.) вновь составившееся русское "братство милосердия" и дозволил братству выстроить не только богадельню, но и церковь и школу, иметь о них попечение и беспрепятственно содержать при церкви духовенство. Когда место для предполагаемых построек в Луцке было избрано братством, члены братства из дворян, указывая на то, что они не живут постоянно в городе, поручили особым своим листом (от 1 сентября 1619 г.) младшим братчикам - луцким мещанам - иметь надзор за постройками и по окончании их заведовать церковию, школою и госпиталем, а сами обязались помогать во всем этим мещанам, заступаться за них и везде защищать их.

Львовское ставропигиальное братство не прекращало своих сношений с Цареградскою патриархиею, и в 1614 г. временно заведовавший ею Александрийский патриарх Кирилл Лукарис, к которому обращались члены братства, прислал им из Ясс, где находился, две свои грамоты. В одной (от 26 апреля) утешал их среди скорбей, учил согласию и любви, советовал заботиться о школе и обеспечить ее дидаскала, награждать трудящихся в друкарне и доходы от нее употреблять на общую пользу братства. В другой грамоте (от 8 мая) убеждал братчиков охранять детей своих от увлечения в унию, иметь при братской церкви достойнейших священников и похвалял братство за то, что оно приобрело для своей Онуфриевской типографии искусных и усердных типографов-мнихов. В том же году, если не раньше, и Львовский епископ Иеремия Тиссаровский получил звание патриаршего экзарха, возлагавшее на него известные обязанности по отношению ко всей Западнорусской Церкви. Этот епископ постоянно находился в согласии с братством, делал иногда в кассу его, хотя и небольшие, вклады и неизменно пользовался его уважением и расположением. В 1615 г. братство подверглось было большой опасности. Во Львов прибыл униатский митрополит Рутский с Владимирским епископом Мороховским. Они вздумали посетить братскую типографию, находившуюся в Онуфриевском монастыре, не предварив братства, и отправились туда в сопровождении многих своих слуг. Братчики, вообразив, что униаты хотят насильно завладеть их типографиею, ударили в набат, бросились не только на слуг, но и на самих владык и нанесли им побои. Владыки подали жалобу в местный гродский суд. Львовский староста Станислав Бонифаций Мнишек, брат бывшей московской царицы Марины Мнишек, немедленно засадил некоторых братчиков в тюрьму, а других начал мучить судебными позывами, и братчики признали за лучшее прекратить дело подарками. Старосте поднесли 50 червонцев, 7 злотых и 10 грошей, другим судьям - по нескольку червонцев. Митрополит Рутский согласился принять за нанесенные ему побои ковер, а Мороховский для своих более избитых слуг - сорок злотых.

Не напрасно Кирилл Лукарис похвалил в 1614 г. Львовское братство за искусных и усердных типографщиков в Онуфриевской друкарне: в том же году она выпустила книгу "О священстве" святого Иоанна Златоустого. Книга была переведена с греческого иеромонахом Онуфриевского монастыря Пафнутием, посвящена Львовскому епископу Иеремии Тиссаровскому и напечатана иждивением винницкого старосты Александра Балабана и трудами ученого иеромонаха Памвы Берынды, который происходил из Молдавии, долго жил в Иерусалиме, имел звание патриаршего протосинкелла и теперь занимал должность типографа во львовской Онуфриевской типографии. В следующем году там же напечатана Псалтирь с посвящением княгине Корецкой, которое подписано иеромонахом Кириллом. А в 1616 г. типограф Памва Берында издал там же свои "Вирши" на Рождество Христово и на некоторые другие праздники "для утехи православным христианом" и посвятил свое издание епископу Иеремии Тиссаровскому. Из дидаскалов братской школы и проповедников еще с 1591 г. известен иеромонах Кирилл Транквиллион Ставровецкий Безбородый, учившийся в Замойской Академии и принявший пострижение в Уневском монастыре. Ревнуя о поддержании православия и о спасении ближних и ввиду того, что многие не только из светских, но и из духовных уклонялись в ереси лютеранские и другие, Кирилл, как сам говорит, "за благословением и повелением преосвященного господина отца Еремеи Тисаровскаго, ексархи трону св. великия Константинопольския Церкви, року 1614, генваря 19", а в 1616 г. получив благословение и от четырех Восточных патриархов чрез митрополита Монемвасийского Иоасафа, много лет потрудился над составлением сборника церковных поучений на все воскресные и праздничные дни, который и напечатал в 1619 г. под названием "Евангелие учительное" в местечке волынском Рохманове, имении княгини Раины Вишневецкой, урожденной Могилянки. Некоторые экземпляры своей книги он посвятил этой самой княгине Вишневецкой, иные князю Юрию Чарторыйскому, еще иные князю Самуилу Корецкому. Другое свое сочинение - "Зерцало богословия" Кирилл Транквиллион издал в 1618 г. "в монастырю Почаевском" и также посвятил некоторые экземпляры пану Лаврентию Древинскому, чашнику волынскому, а некоторые князю Александру Пузыне.

Старец Иов Княгиницкий, послуживший оживлению монашества в Галиции, продолжал еще действовать. Мы видели, что он, поручив основанную им обитель в Угорнике ученику своему Герасиму, удалился в пустыню при реке Баторосе или Баторсе в Карпатских горах, где также вскоре основал обитель и учредил общежитие между собравшимися к нему иноками. В 1612 г. Иов вместе с учеником своим иеродиаконом Феодосием построил в этой обители деревянную церковь во имя Животворящего Креста по благословению уневского архимандрита Исаии Балабана и Стагонского епископа Авраамия. В следующем году иеродиакон Феодосии по просьбе Иова посвящен был в иеромонаха Монемвасийским митрополитом Иоасафом и возведен в сан игумена обители. Через пять лет игумен Феодосий, руководимый Иовом, соорудил в своей обители вместо деревянной каменную церковь во имя Воздвижения Честного Креста, а в 1620 г. по просьбе Иова и Феодосия два патриарха, Цареградский Тимофей и Александрийский Кирилл Лукарис, дали этой обители свои благословенные грамоты и признали ее ставропигиею. Так получила начало знаменитая впоследствии обитель Скитская, называвшаяся также Великим скитом и новым Ватопедом в России. Схимонах Иов, "первоначальник" этой обители, скончался в 1621 г., 30 декабря, но игумен Феодосий потрудился для нее еще несколько лет ( [image] 1629).

В Киев хотя и проникла уния еще прежде и завладела Софийским собором и монастырем Выдубицким, но она не находила в этом городе ни последователей, ни даже сочувствия, а встречала открытое сопротивление и вражду. В Софийском соборе Потей предполагал учредить свою капитулу, но не учредил или не успел учредить, может быть, потому, что в ней не было нужды, - в Киеве вовсе еще не было униатского духовенства. И в 1616 г. при Софийском соборе жил только светский наместник митрополита Рутского некто пан Станислав Судковский, который и заведовал имениями Софийской кафедры. А эти имения постоянно подвергались опустошениям и разорениям то от киевского подвоеводы, то от печерского архимандрита Елисея Плетенецкого, то от разных дворян, как жаловался в том же году названный наместник люстраторам, производившим ревизию Киевского воеводства. Киево-Михайловский монастырь, пожалованный в 1612 г. королем собственно на содержание предполагавшейся униатской капитулы в Софийском соборе, вовсе не переходил в руки униатов, и в 1616 г. мы видим в нем того же самого православного игумена Иоасафа Мировского, который настоятельствовал здесь в 1602 и в 1606 г. Выдубицкий монастырь хотя находился еще под властию униатского настоятеля Антония Грековича, но имениями монастыря владели большею частию сторонние лица, одними - печерский архимандрит Елисей Плетенецкий, другими - княгиня Корецкая. Имения самого Печерского монастыря, находившиеся в великом княжестве Литовском, которые до смерти своей удерживал за собою Потей, король пожаловал преемнику Потея Рутскому грамотою от 8 августа 1613 г., и королевский дворянин Адам Хрептович ввел (16 августа) Рутского в управление ими, но и в следующем году монахи печерские "с множеством слуг, бояр и особенно казаков украинских" сделали нападения на эти имения (8 - 13 генваря) и завладели ими. Рутский принес жалобу в главный трибунальный суд, и суд приговорил возвратить митрополиту отнятые у него села. Но сам Рутский, сознавая, что ему не уберечь этих сел от новых нападений со стороны печерских иноков, и будто бы убедившись из документов, заявленных Елисеем Плетенецким пред королем и его канцеляриею, что села эти по всей справедливости должны принадлежать Печерскому монастырю, добровольно отказался от них навсегда. И король своею грамотою от 1 апреля 1615 г. вновь утвердил те села за Киевскою лаврою на вечные времена. На самом же деле Рутский не хотел передавать уступленные села Киевской лавре, за что по жалобе настоятеля ее и капитулы и позван был грамотою короля (18 августа 1616 г.) на трибунальный суд в Новогрудок. Еще яснее и более резко выражалась ненависть жителей Киева лично к митрополиту Рутскому и его помощникам. В 1618 г. он сам жаловался пред главным люблинским трибуналом, что киевляне упорно противятся его духовной власти, поносят его неприлично, бесстыдно и позорно пред всеми людьми, вооружают против него своих священнослужителей, чиновников, слуг и казацкую вольницу, похваляются на его здоровье и вознамерились даже умертвить его, как только представится возможность. Жаловался еще, что когда он в том же году послал своего официала игумена выдубицкого Антония Грековича на следствие в Овруч, и Грекович на возвратном пути остановился в своем монастыре, то в самую полночь 23 февраля толпы казаков окружили дом, в котором игумен находился, схватили его, как какого-нибудь негодяя, связали, бросили в прорубь Днепра и утопили, имение же его разграбили.

Уния, проникнув в Киев, только сильнее возбудила против себя местных жителей и заставила их принять более решительные меры для охранения православия. Могли и прежде существовать в Киеве по примеру других городов при некоторых церквах небольшие приходские школы и братства. Но теперь киевляне решились основать у себя школу и братство не для одного только или нескольких церковных приходов, а для целого города, для всего края. В 1615 г., 15 октября жена маршалка повета Мозырского Стефана Лозки урожденная Анна Гулевичевна явилась в земский киевский суд вместе с мужем своим и с его соизволения положила пред судьями и просила записать в земские киевские книги следующую запись: "Я, Анна Гулевичевна... живя постоянно в древней православной вере святой Восточной Церкви и пылая к ней благочестивою ревностию, к распространению славы Бога, в Троице единого, из любви и приверженности к братиям моим - народу русскому с давнего времени помышляла сделать добро для Церкви Божией. Ныне, приводя мою мысль в исполнение, даю правоверным христианам народа русского, в поветах воеводств Киевского, Волынского и Брацлавского состоящим, сословия духовного и светского, князьям, дворянам и всем, какого б они звания ни были, но только неизменно пребывающим в православной вере, под благословением святейшего Константинопольского патриарха, на вечные времена даю, дарю, записываю и отказываю мое собственное наследственное имение, пользующееся правами и вольностями шляхетскими: двор мой и землю, полученные мною в вечный дар от моего мужа и находящиеся в Киеве между известными улицами, со всеми угодьями и доходами, к тому двору принадлежащими... И все это назначаю на монастырь патриаршей ставропигии общежительный, по чину Василия Великого, и на школу для детей, как дворянских, так и мещанских, и на гостиницу для духовных странников веры Церкви Восточной, с тем чтобы монастырь тот, и школа, и весь чин устроялись по закону кафолической Восточной Церкви... А чтобы настоящая моя фундация возымела свое действие, я тотчас же ввела в тот двор с землею духовных и светских православных, именно священноинока Исаию Копинского и других из монашествующих, ввела также и школу, передав им равно и всем православным, духовным и светским, жертвуемое мною в действительное владение и заведование при возном и дворянах, на то назначенных... 1615 г., месяца октября, четырнадцатого дня". Этот Исаия Копинский, воспитанник острожского училища, призванный быть старшим начальником вновь возникающего монастыря, до того времени подвизался в Киевской лавре, где около уже шестнадцати лет был настоятелем братии при пещере преподобного Антония, и там-то, вероятно, написал свою "Духовную лествицу". Приняв от Анны Гулевичевны такое пожертвование, православные немедленно образовали в Киеве церковное братство "по благословению", как сами говорят в своем "уписе", вселенского Константинопольского патриарха Тимофея, согласно с уставами других братств, Львовского, Виленского, Могилевского, и, целуя крест "каждый за всех и все за каждого", принимали на себя обязанность служить - к утешению и утверждению в вере сынов восточного православия, обывателей воеводства Киевского, к воспитанию призреваемых учеников, как духовных, так и светских, - для защиты вдов, сирот и для вспомоществования всяким людям бедным. Это происходило, вероятно, 4 генваря 1616 г. или несколько прежде, судя по заметке, сделанной одним из духовных лиц, вписавшихся тогда в реестр нового братства.

Первым ректором киевской братской школы был не Исаия Копинский, который, как скоро увидим, в том же 1616 г. перешел на должность настоятеля в Межигорский монастырь, а известный уже нам по своему образованию Иван Матвеевич Борецкий, воспитанник львовского училища, занимавший в нем с 1604 г. должность ректора и преподавателя латинского и греческого языков. Теперь он священствовал в Киеве при Воскресенской церкви на Подоле и обучал детей в своей приходской школе, которую содержал в собственном доме. Этого-то опытного педагога новообразовавшееся Киевское братство и пригласило стать во главе открываемого им училища. Сохранилась собственноручная расписка Борецкого, которою он как "ректор школы братское в Киеве" 3 июня 1617 г. обязывался уплатить в следующем году львовским братчикам двадцать злотых польских за взятые у них в долг экземпляры греческой грамматики, конечно, для киевской школы. К сожалению, ректорствование здесь Борецкого было очень непродолжительно. В 1618 г. он и жена его по взаимному согласию приняли монашество: он под именем Иова в Киево-Михайловском монастыре, где вскоре после скончавшегося (22 декабря 1618 г.) настоятеля Иоасафа Мировского и избран братиею во игумена; а жена - в Богословском женском монастыре, находившемся вблизи Михайловского, где также скоро сделалась игумениею. Первую же церковь для вновь возникшей обители на дворе, пожертвованном Анною Гулевичевною, деревянную, во имя Богоявления, соорудил в 1620 г. воспитанник острожских школ, знаменитый гетман Петр Конашевич Сагайдачный. Так получили свое начало в Киеве училище и монастырь, существующие доселе, из которых первое известно ныне под именем Киевской Духовной Академии, а последний - под именем Киево-братского училищного Богоявленского монастыря.

Киевское братство не завело у себя типографии, как делали другие большие братства, но типография в Киеве заведена была тогда Печерскою лаврою по воле настоятеля Елисея Плетенецкого, который купил для этого типографию, бывшую в Стрятине и остававшуюся праздною по смерти основателя ее Федора Юрьевича Балабана. Первая книга, вышедшая из Лаврской типографии в 1617 г., Часослов, была издана "тщанием и попечением" архимандрита Елисея Плетенецкого, как свидетельствует в предисловии архидиакон Захария Копыстенский, вероятно непосредственно трудившийся над изданием книги, и издана по просьбе правоверных, чтобы удовлетворять потребностям киевского училища и других. Этот Захария был будто бы сыном или родственником Перемышльского епископа Михаила Копыстенского и получил образование, вероятно, во Львове или Остроге. Другая книга, вышедшая из той же типографии в генваря 1619 г., была Анфологион, или избранная Минея на весь год. Ее предварительно исправили чрез сличение с греческим текстом игумен Киево-Михайловского монастыря Иов Борецкий, "учитель сый благочестия и достоверен в Божественных писаниях", и отчасти архидиакон Захария Копыстенский, "муж ревности презельныя в благочестии, словесен же и премудр в богословии и исповедании православныя веры", как сказано в предисловии к книге. А над печатанием ее потрудился известный уже нам типограф Памво Берында, перешедший сюда из Львова. Третья книга, напечатанная в Лаврской типографии в том же году, называлась "Книга о вере единой, святой, соборной, апостольской Церкве". Книга эта, слагающаяся из двух главных частей, из которых в первой говорится "о Пресвятей Троици и о иных артикулех веры", а во второй - "о образех (т. е. иконах), о Кресте... и о иных артикулех веры", составлена неизвестным в конце XVI или в самом начале XVII в., направлена против протестантов и в первый раз была издана в Вильне, по догадкам, в 1602 г. Теперь вновь издал ее в Киеве Захария Копыстенский, сделав в ней некоторые изменения, более или менее значительные, и дополнив ее статьями против латинян, каковы статья о чистилище и две статьи Максима Грека об исхождении Святого Духа. В 1618 г. напечатана была в Лаврской типографии небольшая книжка, имевшая более частный характер, под заглавием "Везерунк цнот (образец добродетелей) превелебнаго отца Елисея Плетенецкаго". Это панегирик в стихах достославному архимандриту, восхваляющий его род, ревность по вере, заслуги для Церкви и, между прочим, основание им типографии и написанный каким-то Александром Митурою, - не был ли это один из учителей киевской братской школы?

Недолго пришлось отцу Исаии Копинскому потрудиться для вновь устроявшегося Киево-братского училищного монастыря. В 1616 г. по просьбе иноков Межигорского монастыря и по настоятельным убеждениям печерского архимандрита Елисея Плетенецкого Исаия сделался игуменом межигорским. Вместе с тем он принял под свою власть и монастырь Густынский, который недавно (1614) основан был в имении князя Михаила Корибута Вишневецкого, под городом Прилукою, на острове Густыне межигорским иеросхимонахом Иоасафом по благословению межигорского игумена Афанасия и потому находился в подчинении Межигорскому монастырю. Густынская обитель была близка Исаии, потому что он по приглашению первого настоятеля ее Иоасафа приходил сюда из Киева при самом начале ее и принимал ближайшее участие в ее основании - в выборе для нее места, в заложении ее церкви, келий и других зданий; путешествовал вместе с Иоасафом к князю Михаилу Корибуту Вишневецкому и выпросил у него землю под обитель и на ее содержание. Теперь, управляя Межигорским монастырем сам непосредственно, Исаия назначал от себя и посылал для управления Густынским монастырем игуменов из своих межигорских иноков и, кроме того, основал неподалеку от Густынского монастыря новый монастырь, или скит, Подгорский Ладинский, так названный по имени веси Ладинской. В 1618 г. жена уже скончавшегося князя Михаила Корибута Вишневецкого Раина Могилянка пожаловала (11 генваря) отцу Исаии грамоту, в которой, называя его игуменом и "починателем" обоих прилуцких монастырей, Густынского и Подгорского Ладинского, утверждала за ними все земли, полученные ими от ее мужа, жертвовала им некоторые новые угодья и предоставляла Исаии иметь над обоими монастырями власть до его живота. А вскоре за тем (18 генваря) по просьбе отца Исаии княгиня позволила ему обратить Подгорский Ладинский монастырь в монастырь женский, с тем чтобы здесь игумениею была сестра Исаии инокиня Александра. И в тот же день подписала грамоту, которою поручала отцу Исаии основать новый мужской монастырь под Лубнами в лесу Мгарском, наделила этот будущий монастырь землями и угодьями и отдала его в пожизненное управление самого Исаии. Таким образом, православное монашество мало-помалу укреплялось и усиливалось не только в Киеве, но и в окрестных странах.

Все, что происходило в Киеве, что свидетельствовало о ненависти киевлян к унии и приверженности их к православию, очень огорчало униатского митрополита Рутского. И он, перебирая разные меры, как бы подчинить Киев своей духовной власти, составил в 1619 - 1620 гг. следующий проект:

  1. необходимо иметь союз с Киевскими бискупом и воеводою и с ними обо всем сноситься.

  2. Так как митрополит (униатский) сам не может жить в Киеве, получая там доходу не более тысячи злотых и не имея никакой мызы, то рукоположить бы в Киев епископа-суфрагана, который, живя в Киеве, заведовал бы униатскими попами в имениях латинских бискупов и помещиков и, вступая в близкие сношения с жителями, старался бы распространять между ними унию.

  3. В помощь суфрагану содержать при святой Софии монастырь добрых униатов, людей благочестивых, ученых, и при монастыре училище.

  4. Стараться занять этими униатскими монахами киевские монастыри Николаевский, Кирилловский, Златоверхий Михайловский и другие; одни из них могут быть заняты по смерти теперешних игуменов, а другие, особенно Златоверхий, на который у митрополита есть право, теперь же, пусть только киевский воевода спросит каждого игумена, по какому праву он управляет монастырем, и, кто не представит королевской привилегии, у того отнимет монастырь, а митрополит именем короля пусть предаст суду игуменов за такое незаконное владение монастырями.

  5. Не может быть в Киеве ничего доброго для унии, если подвоеводою будет еретик или схизматик, как доселе показывал опыт, и потому нужно стараться об устранении этого неудобства.

  6. Наибольшею помехою для унии в Киеве служит новое братство, основанное схизматиками три года тому назад, без привилегии от короля. Они имеют там свои сходки и совещания, следствием которых было то, что, во-первых, официал митрополита (Антоний Грекович) был утоплен, потом слуга, собиравший двойной сбор, был схвачен с деньгами, отведен в дикое поле и прикован к пушке, а теперь схвачен также униатский поп, который один только был здесь, и неизвестно куда запрятан. Трудно думать о чем-либо добром, если это братство не будет уничтожено; уничтожить же его можно как властию воеводы, так и позывом в задворный королевский суд.

Но между тем как Рутский устроил планы утвердить унию в Киеве, там нежданно совершилось событие, которое породило новые и важнейшие препятствия не только к осуществлению этих планов, но и вообще к дальнейшему распространению унии. В Киев прибыл Иерусалимский патриарх Феофан и дал православным и православного митрополита и других православных владык, которых они уже около 25 лет не имели. Наступал новый период борьбы православия с униею в Западнорусском крае.

IV

еправда, насилие и грабительство - вот чем ознаменовала себя уния уже в первый период своего существования в Западнорусском крае. Прошли столетия, как утвердилась здесь православная Церковь, и хотя она нередко подвергалась здесь притеснениям от латинян, даже от правительства, но она была признана и ограждена государственными законами; ее права, как и права других христианских исповеданий в государстве, подтверждались присягою самих королей. Она имела своего митрополита и епископов, имела множество монастырей и бесчисленное множество храмов; пользовалась разными привилегиями, пожалованными ей от королей; владела недвижимыми имуществами, полученными от тех же королей и от других жертвователей. И вот несколько ее иерархов, сделавшись отступниками от православия, приняв унию с Римом и опираясь на могущество короля-иезуита, задумали отнять у православной Церкви все, что она имела. Они отняли прежде всего те архиерейские кафедры, которые прежде занимали, и, несмотря на анафему и низложение, которым подверглись от православного Собора и Вселенского патриарха, упорно продолжали владычествовать в православных епархиях и владеть имениями своих кафедр. Потом начали отнимать один за другим православные храмы и монастыри и усиливались отнять у православной Церкви все вообще ее права и привилегии, утверждая, будто эти права дарованы были прежними королями собственно униатам, а отнюдь не православным. Настоятелям монастырей и священникам православным прямо объявили, чтобы они принимали унию и подчинялись своим униатским владыкам, если не желают лишиться мест и священного сана. И некоторые настоятели и священники поневоле покорялись. А тех, которые не хотели покоряться и продолжали священствовать и занимать свои места, схватывали, судили, подвергали посрамлению и побоям, заключали в темницы и нередко как бунтовщиков осуждали даже на изгнание из отечества. Православные, у которых таким образом отнимали и храмы и пастырей, принуждены были или оставаться без богослужения и вообще без удовлетворения своих духовных треб, или вслед за своими пастырями по необходимости переходить в унию. В Вильне униаты отняли у православных древний Свято-Троицкий монастырь и все городские церкви и если не могли отнять вновь сооруженной православным братством Свято-Духовской, то отняли у нее четырех священников, которых и осудили на баницию; отняли у православных граждан право быть членами городского магистрата и право записываться в торговые и ремесловые цехи, а еще для большего поругания над православными не дозволяли им выносить из города своих покойников теми воротами, чрез которые ходили и ездили все, так что приходилось выносить теми, чрез которые вывозились одни городские нечистоты. Во Львове не соглашавшихся на унию граждан также не допускали ни быть членами магистрата, ни заниматься торговлею и ремеслами, ни провожать своих умерших по городу с надлежащими церковными обрядами. В Могилеве и Орше все церкви у православных были отняты и запечатаны, священники разогнаны, вследствие чего дети оставались без крещения, умиравшие отходили в другой мир без исповеди и приобщения Святых Христовых Тайн. Во Владимире Потей, кроме того что отнял у православных все храмы и всех священников, разогнал православное братство, отнял у него школу, собственноручно избил и расстриг священника, не соглашавшегося на унию, бросив его затем в темницу, а преемник Потея Мороховский выбросил в 1616 г. из соборной церкви тело православного дворянина Ивана Ляховецкого, лежавшее там уже лет тридцать, и на место его похоронил тело своей матери, простой львовской мещанки. В Луцке по приказанию Кирилла Терлецкого схватили и утопили в реке священника пригородного православного монастыря Стефана Добрянского, когда он возвращался из города в свою обитель. Не перечисляем других подобных случаев.

Протесты, жалобы, просьбы - вот чем обыкновенно отвечали православные на притеснения от униатов. И эти протесты, жалобы, просьбы раздавались непрерывно и в бесчисленном множестве на судах, сеймиках, сеймах, пред троном короля. Но чем же оканчивались? Большею частию они оставлялись без всякого внимания и рассмотрения, иногда даже вовсе не принимались. В королевском задворном суде если рассматривались, то почти всегда решались в пользу униатов. В трибунальных судах хотя очень нередко решались в пользу православных, но такие решения обыкновенно отменялись властию короля. На генеральных сеймах или отлагались (всего чаще) до следующего сейма, или решались под давлением короля пристрастно и несправедливо, не в пользу православных, а если и решались иногда, как в 1607 г., по желанию православных, когда им обещали дать законного, православного митрополита и епископов, то такие решения оставались только на бумаге и вовсе не исполнялись на деле. Неудивительно, если, не находя нигде правды и законной защиты и испытывая новые и новые насилия со стороны униатских владык, православные выходили из терпения и иногда решались на самоуправство. Митрополита Михаила Рагозу в Слуцке побили было камнями, Потею в Вильне отсекли два пальца, Рутскому и Мороховскому нанесли побои во Львове, Крупецкого, епископа Перемышльского, втолкнули в болото и не раз встречали и провожали камнями, Кунцевича в Могилеве всячески поносили и вооруженною силою не впустили в город, митрополичьего официала Грековича в Киеве утопили в Днепре. Не забудем, что в глазах христиан православных эти униатские владыки были не пастыри Церкви, а, по слову Спасителя, татие и разбойницы (Ин. 10. 8), которые старались только расхитить, разогнать и погубить православное стадо Христово и потому не заслуживали никакой пощады. Жаловались православные на притеснения от униатов, и совершенно справедливо, потому что униаты действительно нападали на них и, не имея ничего, хотели все отнять у православных и пользоваться чужим достоянием, а им насильно навязывали только унию. Жаловались и униаты на притеснения от православных, но совершенно несправедливо, потому что последние только защищались, хотя иногда и крутыми мерами, и не могли не защищаться от своих врагов.

Главными деятелями со стороны православных были Цареградские патриархи, и между ними особенно заслуживает признательной памяти бывший только местоблюстителем Вселенского престола Александрийский патриарх Мелетий, более всех потрудившийся тогда для Западнорусской митрополии и принесший ей существенную пользу. Для ближайшего заведования этою митрополиею они назначали своих экзархов, которых сначала было три: Гедеон, епископ Львовский, Кирилл Лукарис архимандрит, протосинкелл Александрийского патриарха, и князь К. К. Острожский, а после них еще два: Нестор Кузменич, протопоп подляшский или заблудовский, и Иеремия Тиссаровский, епископ Львовский. Немалую помощь экзархам-епископам, Гедеону и Иеремии, в поставлении священнослужителей для такой обширной паствы и в других иераршеских действиях оказывали православные архиереи, приходившие в Литву из-за границы. В имении князя Острожского - городе Степане на Волыни существовал монастырь во имя святого архистратига Михаила, называвшийся Степаньским: здесь по воле князя постоянно жили сперва Лука, митрополит Белградский, а потом Иеремия, митрополит Пелагонский. Первый присутствовал на Брестском Соборе 1596 г., приезжал вместе с князем в Вильну для заключения союза с протестантами в 1599 г. и рукополагал священнослужителей, как рукоположил, например, для Дерманского монастыря октября 1605 г. известного иеродиакона Антония Грековича. Иеремия Пелагонский, двукратно путешествовавший в Москву за милостынею - при царе Федоре Ивановиче и потом при царе Борисе Федоровиче Годунове в 1604 г., мог поселиться в Степаньском монастыре только после этого года и проживал здесь еще в 1620 г., называя себя "архимандритом степаньским", как видно из послания его к могилевским православным гражданам (от 13 февраля 1620 г.), в котором он благодарит их за любовь, с какою они принимали его, когда он странствовал между ними; уведомляет, что рукоположил им пресвитера Илариона, и убеждает их мужаться и крепиться до конца среди постигших их бедствий. Упоминаются еще болгарский Софийский архиепископ Неофит, который в 1612 г. освятил в Межигорском монастыре три церкви, а в Киево-Печерской лавре рукоположил несколько иеромонахов и иеродиаконов; Стагонский греческий епископ Авраамий, проживавший по крайней мере с 1612 г. в Дерманском монастыре, рукополагавший священников; Монемвасийский митрополит Иоасаф, экзарх Иерусалимского патриарха, который в 1616 - 1617 гг. благословил Кирилла Транквиллиона потрудиться над составлением "Учительного Евангелия" и дал Межигорскому монастырю подтвердительную грамоту на ставропигию; Далматский епископ Павел, проживавший около 1620 г. у княгини Корецкой в ее монастыре. Значение этих и других православных владык, приходивших к нам с Востока, очень хорошо понимали униатские архиереи. "Немало вредят унии в нашем королевстве, - писал митрополит Рутский, - иноземные владыки: греки и сербы, которые, когда хотят, приезжают, когда хотят, уезжают, никому не являясь и никому не предъявляя своих охранных листов; они рукополагают попов и совершают все епископское в наших епархиях".

Но православные иерархи старались главным образом удовлетворять духовным потребностям православных жителей Западнорусского края и нравственно поддерживать их в борьбе против унии. А защитниками и охранителями православия в этой борьбе были преимущественно местные православные дворяне. Они имели к тому полную возможность в тех высоких правах, которыми одни пользовались в своем отечестве. Они свободно и смело сохраняли или вновь созидали в своих имениях православные храмы и монастыри и поддерживали православное духовенство, не допуская туда ни унии, ни униатских владык с их распоряжениями, враждебными православию. Вместе с тем свободно и смело могли возвышать и действительно возвышали свой голос на сеймиках и сеймах за православие, заявляли и отстаивали его права, доказывали незаконность унии, несправедливость ее посягательств и действий. В своем донесении 1623 г. римской Конгрегации распространения веры митрополит Рутский и прочие униатские архиереи особенно указывали на то, что русские дворяне-схизматики заключили в Вильне в 1599 г. союз с дворянами-протестантами, в котором приняли участие с той и с другой стороны самые первые сенаторы царства. Вследствие этого союза и протестанты в своих имениях, если имели православные храмы и духовенство, защищали их от униатов, вместе с православными подавали свой голос на сеймиках и сеймах за православие против унии, вместе с православными на трибунальных судах почти всегда решали дела не в пользу унии. В утешение себе и Римской конгрегации Рутский присовокуплял в своем донесении, что по воле Божией в продолжение двадцати лет от начала этого союза уже скончались шесть самых могущественных сенаторов, участвовавших в нем, и 24 дворянина из тех (120) провизоров, или попечителей, которые избраны были тогда для защиты и охранения православия и протестантства от унии и латинства.

Еще более вреда причиняли унии православные братства, по сознанию самого Рутского с его епископами в том же донесении. "Схизматики, - писал он, - создали себе во всех городах братства, в которые привлекают под предлогом дел благочестия; написали себе уставы, поставляют себе старост и после первой складчины, в которой участвуют все братчики в самом начале по мере своих средств, делают еще приношения каждую неделю, собираясь вместе. Когда же случается какая-либо чрезвычайная нужда, то производят чрезвычайную контрибуцию и, объявляя об этом народу с церковного амвона, одних убеждают, а других, которые состоят братчиками, обязывают давать столько, сколько бывает назначено советом братским. И такова сила этих сборов, что одно Виленское братство, глава других, истратило уже, по словам его, от начала унии 200000 флоринов для противодействия ей. Такова ревность и покорность, что иногда общее постановление братства обязывает каждого из братчиков дать двадцатую часть всего, чем он владеет, и каждый дает; почему, когда ни захотят, собирают огромные деньги. Такие братства размножились и по другим, меньшим, городам, а недавно образовалось в Киеве, и создали некоторый вид новой и самой пагубной республики, которая много зла наносит нам и сильно возмущает царство". Далее Рутский говорил, что каждый раз, когда собирались генеральные сеймы, даже сеймики, братства отправляли туда своих уполномоченных и свои послания с жалобами и нападками на унию, и эти уполномоченные деньгами и подарками успевали склонять на свою сторону сперва важнейших послов, назначенных на генеральный сейм, за ними самого маршалка и предводителя послов и, наконец, даже главнейших сенаторов царства, между тем как бедные униаты являлись на сеймы без всякой человеческой помощи с надеждою на одного Бога. Таким способом борьбы против унии мещане, из которых преимущественно составлялись братства, нанесли ей, по мнению Рутского, гораздо более вреда, нежели дворяне, потому что дворяне проживали обыкновенно в своих имениях, а мещане, живя постоянно в городах, тех самых, где находились кафедры униатских архиереев и их капитулы, внимательно следили за ними и, делая постоянно свои братские сходки, собирали большие деньги, пред которыми преклонялось все. Но не одними деньгами действовали против унии в охрану своей веры православные братства, равно как и православные дворяне, большею частию принадлежавшие к тем же братствам. С этою целию они заводили свои училища, учреждали типографии, издавали книги, направленные против унии и для удовлетворения нужд православия, основывали монастыри как бы взамен тех, которые отнимаемы были униатами. В продолжение каких-нибудь двадцати с небольшим лет у православных явилось до десяти новых монастырей, и - замечательно - половина из них основана была благочестивыми женами, всегда и везде показывающими образцы приверженности к вере: Почаевский, виленский Свято-Духовский, Киевобратский Богоявленский и два минские, мужской и женский, во имя первоверховных апостолов.

Кто были главными деятелями за унию против православия? Свидетельство об этом оставили нам сами униатские владыки в упомянутом донесении римской Конгрегации распространения веры. Первыми и почти единственными покровителями и защитниками унии они называли папу и короля Сигизмунда III. Папа писал о ней и к королю и к сенаторам, присылал свои бреве почти на каждый генеральный сейм и постоянно заботился о ней чрез своих нунциев в Литве и Польше. Король дал позволение не только униатскому митрополиту, но и всем униатским владыкам всегда являться к нему лично и докладывать о всех нуждах своей Церкви и издал в пользу ее бесчисленное множество указов. Он нередко почти один отстаивал ее на генеральных сеймах вопреки общему настроению против нее послов и даже сенаторов, смело отменял направленные против нее решения трибунальных судов, самые справедливые и законные, строго преследовал всех православных, духовных и мирян, не покорявшихся власти униатского митрополита, и часто как бунтовщиков осуждал их на изгнание из отечества. Словом, если уния не пала вскоре после появления своего, встретив такое множество препятствий, то этим одолжена она папе и еще более королю Сигизмунду III. Из числа униатских владык за унию ратовали преимущественно митрополиты. Они одни несли из собственной казны все те издержки, какие требовались во время многочисленных, почти не прекращавшихся судебных процессов с православными, постоянно ходатайствовали за унию и униатов пред королем, нередко являлись лично в судах и сеймах и не давали себе покоя в преследовании православных. На прочих владык Рутский прямо жаловался, что они нерадивы, любят больше прятаться у себя дома, нежели поддерживать митрополита на сеймах, и вовсе не помогают ему в необходимых издержках; также обвинял их и в том, что они открыто ели мясо, к соблазну православных и униатов, и тем вредили делу унии. Да и вообще владыки эти не отличались пастырскими качествами. Канцлер Лев Сапега не раз напоминал Потею, что он возводит на священные степени, даже епископские, людей недостойных, и Потей оправдывался тем, что одни из епископов возведены на кафедры не им, а светскими лицами, более его сильными, другие же по крайней мере привержены к унии, а хуже было бы, если бы эти кафедры заняли схизматики.

Немало вредило в глазах народа униатским владыкам и то, что некоторые из них вопреки закону и укоренившемуся обычаю были не из дворян, а из простого сословия, или были слишком молоды, или запятнали себя еще до епископства каким-либо позорным действием. Например, Полоцкий владыка Кунцевич был сын сапожника; Перемышльский владыка, прозываемый Шишка, родился от пастуха и имел родного своего дядю в холопах у киевского воеводы; Владимирский владыка Мороховский был сын львовской мещанки Стецковой; Холмский владыка Пакоста, сын виленского купца, будучи еще мирянином, украл у одного виленского бургомистра сукно и спасся от заслуженного наказания только тем, что принял монашество; Луцкий владыка Почаповский недостоин был, по правилам, не только епископского, но и священнического и даже диаконского сана, потому что не имел еще и двадцати лет. На все это с укором указывали православные. Иезуиты, так много потрудившиеся для унии еще до появления ее в Западнорусском крае, не оставляли ее и теперь своею помощию. Известны отношения их к Кунцевичу и к самому Рутскому, их участие в образовании ордена базилиан. Иезуиты присылали потом из среды своей первых учителей в открывавшиеся базилианские школы, как видно из письма к Рутскому (от 4 мая 1619 г.) самого генерала иезуитов, который писал также, что предложил старшим (senioribus) Литовской провинции и впредь всячески помогать униатскому митрополиту и его базилианам. Должно, однако ж, признаться, что деятельность иезуитов на пользу унии была теперь далеко не так заметна, как в прежнее время.

Как относились к униатам латиняне? "Католики римского обряда, - отвечает Рутский с своими епископами, - светские почти все, а из духовных большая часть, не только не помогают нам в распространении унии, но одни явно, другие тайно благоприятствуют схизматикам. На сеймах мы едва можем найти одного-двух патронов, которые захотели бы с усердием заняться нашим делом, а когда появляемся в публику, на нас набрасываются, будто мы притесняем схизматиков, нарушаем спокойствие республики и из-за нас не могут мирно происходить сеймы. Жалобам схизматиков, самым ложным, верят, а наших защитительных речей или не слушают, или слушают неохотно". Затем униатские владыки с благодарностию воспоминают о прежних латинских бискупах, бывших при начале унии, и особенно о кардинале Мациевском, много для нее потрудившихся, а из живых указывают только на одного Виленского бискупа, как усердно помогавшего в распространении ее, - это был Евстафий Волович (1616 - 1630), тот самый, который еще в сане виленского каноника находился в Риме, когда Потей и Терлецкий принимали там унию, и от лица Потея прочитал тогда по-русски исповедание веры пред папою. Прочие же латинские бискупы и вообще духовные лица, высшие и низшие, не только не сочувствовали униатам, но открыто говорили им, что лучше совсем уничтожить унию, нежели ее распространять, что с того времени, как она началась в государстве, постоянно происходят смуты на сеймах и вне сеймов, что с того времени схизматики сделались враждебнее к католической Церкви и совсем почти не принимают римского обряда, что лучше было бы для Церкви, если бы в ней существовал только один обряд и подобное. Дворяне-католики, по свидетельству униатских владык, не только не защищали унии на сеймах, но не покровительствовали ей и в своих имениях, тогда как по правам, какими пользовались в Литве и Польше по отношению к своим крестьянам, могли бы одним словом выгнать из своих владений всех схизматических священников и ввести туда униатских. Некоторые из этих дворян своевольно отнимали имения униатских церквей, и присвояли себе, и отдавали в пользование латинским церквам, отнимали даже целые униатские монастыри, поселяли там своих слуг и доводили монастыри до совершенного опустошения. Нерасположенность и неприязненность латинян к унии простиралась и на униатское духовенство. Нас, писал Рутский с подчиненными ему владыками, не признают истинными епископами, равными бискупам латинским, а считают низшими их, как бы хорепископами только и суфраганами; нас не удостаивают сделать наравне с ними сенаторами. Наш митрополит и епископы не имеют в государстве никакого или почти никакого общественного авторитета и значения. В собрания дворянства нас вовсе не допускают и не позволяют нам говорить в защиту себя даже тогда, когда обвиняют нас как нарушителей общественного спокойствия; великим счастием считается, если кому-либо из нас бывает дозволено сказать несколько слов в таких собраниях, и нужно много покорности, просьб, заискивания, чтобы получить там место для сидения, приличное нашему сану. Когда мы с большими издержками и вредом для здоровья приезжаем на сеймы, нас заставляют там стоять позади сенаторов, вместе с простыми священниками латинского обряда к унижению нашего иераршеского сана и к посмеянию от схизматиков. Если случится нам находиться в заседаниях римских бискупов, то они предпочитают нам своего какого-нибудь каноника; а если по нужде нам приходится приехать к кому-либо из них, они скорее принимают и выслушивают последнего своего клирика, нежели нас, хотя мы епископы той же Римской Церкви. Наши священники очень бедны, живут только подаяниями от прихожан, сами возделывают свои поля и платят подати наравне с поселянами. Местные дворяне, считающиеся патронами церквей в своих имениях, наказывают этих духовных пастырей как хотят и даже сажают в карцер, а некоторые заставляют их даже работать вместе с своими крестьянами. Настоятели латинских костелов взимают десятину и с местных униатов, а кое-где с самих даже униатских священников. В таком-то незавидном положении оказалась церковная уния в Литве и Польше уже в первые годы своего существования. Не только православные и протестанты, но и латиняне большею частию смотрели на нее неприязненно, с пренебрежением, даже с презрением.

Чего же достигла она в этот начальный период своей жизни, какие приобретения сделала в своей борьбе с православием, и в каком состоянии находились оба противника, лицом к лицу, под конец периода? И на эти вопросы встречаем ответы, хотя весьма краткие, частию в том же донесении Рутского и других униатских владык римской Конгрегации распространения веры, а частию в особом письме Рутского, посланном тогда к первому секретарю Конгрегации. По свидетельству Рутского, в епархиях русских, существовавших под властию польского короля, числилось в то время до восьми тысяч приходских церквей, кроме соборов и монастырей и число христиан греческого обряда равнялось числу христиан обряда римского во всем Польском государстве. Сколько из этих христиан греческого обряда приняли унию и сколько из этих восьми тысяч приходских церквей сделались униатскими, Рутский не определяет, а говорит только: мы имеем уже семь епископов, которые занимают кафедры почти всех русских епархий, тогда как у схизматиков остался только один епископ Львовский. Почти тридцать городов приняли унию: Вильна, Новогрудок, Луцк, Владимир и пр. В числе принявших ее есть и дворяне, даже из знатных, и между ними три сенатора, один воевода (разумеется, вероятно, Скумин-Тышкевич) и два каштеляна, тогда как из схизматиков нет теперь ни одного сенатора. У нас уже до двадцати монастырей и более, которые занимают наши монахи базилиане. Эти монахи содержат школы для воспитания юношества, и из виленской нашей школы, или семинарии, начали выходить богословы, искусные в греческом и латинском языках, чего при наших отцах на Руси не бывало. По примеру иноков и мирские пастыри в своей простоте повинуются своим епископам, принимают от них посвящение, получают святое миро, собираются к ним на Синоды, бывающие ежегодно. Надобно присовокупить, что, делая такое показание об успехах унии, Рутский скорее мог преувеличить их, нежели уменьшить, потому что собственно в донесении Римской конгрегации он имел в виду и старался опровергнуть этим мнение латинян, укорявших унию, будто она вовсе не распространяется, а причиняет одно зло. Если так, то нельзя не сознаться, что уния, действительно причинившая уже столько зла православным и произведшая столько шуму и волнений во всем государстве, распространилась еще весьма мало и что православие в Западнорусском крае было еще в то время несравненно сильнее унии во всех отношениях. Уния имела семь епископов, но шесть из них были уже при самом начале унии, когда в Литве еще не было униатов, и в течение двадцати пяти лет прибавился только один униатский епископ, которого насильно, против воли православных назначили в Перемышль, хотя там вовсе не было униатов. Унию принимали и русские дворяне, и между ними находились даже три сенатора, но сам же Рутский сознается далее в том же донесении, что число дворян, принимавших унию, было крайне мало и ничтожно и что ее принимали почти одни крестьяне-землепашцы, одна чернь. Сам же говорит: "Из школ латинских почти двести благородных русских юношей перешли к латинскому обряду, столько же при дворе (королевском) и в войске. Теперь спрашиваю: что же останется (для унии) из русского дворянства чрез десять лет? Скажут: останутся поселяне. Уния падет, потому что поселяне не защитят унии от схизматиков". Русские дворяне если решались по обстоятельствам изменить православию, то принимали не унию, всеми презираемую, а господствовавшее в государстве католичество: даже сыновья Ипатия Потея приняли не унию, а латинство. Но множество русских дворян оставались еще в православии и твердо ратовали за него, как свидетельствуют списки православных братств: Люблинского (в котором участвовали 40 дворян), Минского (52), Виленского, Луцкого, Киевского и других, а также новые православные монастыри, основанные дворянами. Правда, в числе этих дворян не было уже под конец настоящего периода сенаторов, но находились еще князья Огинские, Корыбуты-Вишневецкие, Полубенские, Корецкие, Друцкие-Горские, Друцкие-Любецкие, Чарторыйские, Четвертинские, Сангушки-Коширские, хотя другие лица некоторых из этих княжеских фамилий держались уже латинства; находились также дворяне, занимавшие более или менее важные служебные должности в государстве: подкомории, чашники, городничие, городские судьи, подсудки, подстолии и пр. Эти православные дворяне составляли еще довольно грозную силу против унии, когда они собирались на сеймики и на сеймы. Унию приняли почти тридцать городов: Вильна, Новогрудок... Но как приняли? В Вильне, например, было еще много православных и существовало самое сильное православное братство. Да и что значили тридцать городов, если бы и действительно все жители в них приняли унию, в составе целого края, в котором числилось до 8000 приходских церквей греческого обряда, когда во владениях одного князя К. Острожского ( [image] 1608), куда при жизни его вовсе не могла проникнуть уния, находилось до 35 городов и местечек и 671 село?.. Без сомнения, уния могла уже быть введена тогда и в селах, - во всех тех селах, которые составляли имения самих униатских владык, самого короля и сочувствовавших ей латинских бискупов и латинских панов. Но зато православие оставалось господствующим в имениях всех русских православных дворян, в имениях и протестантских дворян, где оно существовало прежде, в имениях даже латинских дворян, неприязненных к унии, где оно существовало прежде. А главное - оно оставалось господствующим во всех многочисленных городах края, кроме тех тридцати, которые Рутский считал принявшими унию. Особенно сильно было православие под конец периода, по свидетельству самого Рутского, в воеводствах Киевском, Волынском и Подольском. Униаты имели уже до двадцати монастырей. Но все эти монастыри были отняты у православных, за исключением, кажется, одного минского Свято-Духовского, устроенного самими униатами; между тем как православные со времени появления унии основали до десяти новых монастырей и имели еще, по сознанию Рутского, "много монастырей" прежних в воеводствах Киевском, Волынском и Подольском. Кроме того, православные, считавшие еще в среде своей немало богатых и достаточных помещиков, соединившись в сильные братства, старались поддерживать свои монастыри и свои церкви. А униаты только жаловались, что их церкви очень бедны и некому поддерживать и украшать их, простой народ крайне беден, священники также бедны, дворян же униатов почти нет. Униаты заботились преимущественно о поддержании виленского Свято-Троицкого монастыря и немногих других, где находились их училища, а прочие монастыри только истощали и разоряли, например, древний православный Лещинский монастырь довели, наконец, до того, что он превращен был в питейный дом. Рутский хвалился своими базилианами и их школами, особенно виленскою, из которой выходили уже ученые богословы, также покорностию белого духовенства своим архипастырям. Но орден базилиан едва лишь был учрежден, его школы только что заводились, виленская униатская семинария, основанная в 1601 г., могла дать еще весьма мало ученых мужей, а белое духовенство хотело не хотело - не в состоянии было не покоряться своим грозным архипастырям, которые умели с ним расправляться. Между тем православное духовенство, как монашествующее, так и белое, если оставалось в православии и не переходило в унию, то единственно по своей доброй воле, по своей приверженности к православию, и мужественно, непоколебимо отстаивало свою веру, несмотря ни на какие притеснения от униатских митрополитов и прочих владык. А православные училища острожское, львовское, отчасти виленское все вместе действительно приготовили уже довольно ученых мужей и проповедников, так что в 1620 г. один из православных депутатов (Лаврентий Древинский) не без основания мог произнесть на варшавском сейме следующие слова: "Если бы не совершилось отступление некоторых из нашего духовенства от своего законного архипастыря (т. е. Цареградского патриарха), если бы исшедшие от нас (униаты) не восстали на нас, то такие науки, такие училища, столько достойные и ученые люди никогда не открылись бы в народе русском и учение в наших церквах по-прежнему оставалось бы покрытым прахом нерадения". Вообще, положение унии в Западнорусском крае было еще очень непрочно и ненадежно, потому что она как вводилась, так и поддерживалась только насилием. Против нее открыто враждовали православные, ей не сочувствовала большая часть и латинян, светских и духовных, ее не любили сами даже униаты, по крайней мере низшее духовенство и народ, которые приняли и содержали ее вовсе не по убеждению, а поневоле. Единственною опорою для унии и ревнителей унии оставался король Сигизмунд III, и без его постоянной поддержки уния пала бы неизбежно. Напротив, православие в тех же областях было еще очень сильно не столько многочисленностию, сколько приверженностию к нему его последователей, которые, не находя покровительства своей вере в короле, старались отыскивать защиту ей в законах отечества, на судах и генеральных сеймах и мужественно переносили за нее всякие несправедливости и притеснения. Под конец периода на защиту православия в Литве и Польше явилась новая сила - казаки.

Оглавление

Глава 3

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 1. Глава 3

RUS-SKY ®, 1999 г.

Оглавление

Глава 2

м. Макарий. История Русской церкви. Том 9

ГЛАВА III

I

дною из главных забот царя Михаила Федоровича с самого избрания его на престол была забота освободить из плена своего отца митрополита Филарета Никитича. С этою целию еще в 1613 г. все представители Русской земли, земский Собор писали из Москвы по воле своего государя к польскому королю Сигизмунду и предлагали ему прекратить войну и разменяться пленными. В следующем году такую же грамоту послали московские бояре в ответ польским и литовским панам радам, изъявившим согласие начать переговоры, о чем тогда же известили и своих соотечественников, находившихся в плену у поляков, а к Филарету Никитичу написал и сам государь и послал к нему сретенского игумена Ефрема, который и оставался при нем до конца плена. В 1615 г. переговоры действительно начались, но не привели к желанной цели; потом не раз возобновлялись, пока продолжалась война, но также не имели успеха и только к концу 1618 г. (1 декабря) окончились заключением перемирия между Россиею и Польшею на четырнадцать лет и шесть месяцев. А размен пленных, когда освободился из неволи и митрополит Филарет, последовал только 1 июня 1619 г. при реке Поляновке, на рубеже за Вязьмою. Таким образом, Филарет пробыл в плену (с 13 апреля 1611 г.) восемь лет полтора месяца и два дня. Этот продолжительный плен, соединенный с тяжкими лишениями для Филарета, чрезвычайно возвысил его в глазах всех сынов России: на него смотрели как на мученика, пострадавшего за отечество и за православную веру от поляков.

Государь, обрадованный освобождением своего отца, пожелал устроить для него самую торжественную встречу. В Можайске его встретили Рязанский архиепископ Иосиф с архимандритом и игуменом, боярин князь Димитрий Михайлович Пожарский да окольничий князь Волконский. Под Звенигородом, в Саввине монастыре, - архиепископ Вологодский Макарий с двумя архимандритами, боярин Морозов да окольничий Пушкин. В селе Хорошове - митрополит Крутицкий Иона с архимандритом Троице-Сергиева монастыря Дионисием, боярин князь Трубецкой да окольничий Бутурлин. За пять верст от Москвы вышел навстречу Филарету сам государь со всем своим царским синклитом и бесчисленным множеством народа и поклонился в ноги своему отцу митрополиту, а последний также поклонился своему сыну государю, между тем как свидетели этого трогательного свидания проливали слезы. В самой Москве встретили Филарета духовные власти с крестами и иконами за каменным городом, откуда он пошел в соборы Успенский и Благовещенский для поклонения святыне и затем, посетив царя в его палатах, остановился на Троицком подворье. Это было 14 июня. Столица торжествовала: во всех церквах ее и монастырях пелись благодарственные молебны со звоном. Царь велел освободить узников из темниц, заложил в Москве церковь во имя пророка Елисея, празднуемого 14 июня, и дал обет сходить на богомолье по монастырям, в которых находились мощи и чудотворные иконы, что потом и исполнил.

Едва прошло несколько дней со времени возвращения митрополита Филарета, как совершилось его избрание и наречение в патриарха. В Москве находился тогда Иерусалимский патриарх Феофан, прибывший к нам ради милостыни и в первый раз представлявшийся государю 19 апреля того года. Встреча этого патриарха, когда он приближался к Москве и в самой Москве, а потом торжественный прием его государем в Золотой палате происходили по тому образцу, как прежде все это было устроено для Цареградского патриарха Иеремии. Помещение Феофану и его свите дано было в Чудовом монастыре. Неизвестно, в какой именно день Феофан держал совет с митрополитами, архиепископами, епископами и всем освященным Собором Русской земли, но только на этом совете все единогласно положили просить митрополита Филарета Никитича, чтобы он воспринял на себя патриаршеский сан, потому что ведали его "достойна быти таковому делу, и мужа во учениих Божественных апостол и отец зело изящна, и в чистоте жития и благих прав известна, наипаче же и сего ради, яко по плоти той царев отец, и сего ради да будет царствию помогатель, и строитель, и сирым заступник, и обидимым предстатель". Филарет долго не соглашался, называл себя недостойным, указывал на свою старость, на понесенные им скорби и озлобления, преждевременно изнурившие его, на свое желание посвятить себя безмолвному житию. Но когда после новых усиленных, но напрасных просьб напомнили ему, как бы он не подвергся гневу Божию за свое непослушание мольбам целого Собора и сопротивление воле Божией, старец митрополит дал свое согласие. Июня 20-го был у государя патриарх Феофан, а 21-го царь и отец его, посовещавшись между собою, приговорили быть наречению последнего на патриаршество Московское в следующий день. В этот день после молебствия в Успенском соборе Иерусалимский патриарх со всеми прочими архиереями прибыл в царскую Золотую палату, где уже находился царь с своими боярами, и, возвестив ему торжественно о состоявшемся избрании отца его на патриаршество, просил объявить об этом самому митрополиту Филарету и пригласить его для наречения в сан патриарха. Царь послал для этого к своему отцу двух архиереев и двух светских сановников. И когда Филарет явился, то царь сначала чрез думного своего дьяка Ивана Грамотина объявил ему об его избрании на патриаршество Собором, а потом сказал сам, что хотя доселе не смел просить его, своего родителя, на патриаршество, зная его на то непроизволение, но теперь, видя праведные судьбы Божии, просит его покориться воле Божией и воспринять патриаршеский престол. Филарет отвечал, что так как столь великое дело началось и совершается не по его хотению и мысли, то он, видя неизреченные судьбы Божии, не противится воле Божией, и царскому повелению, и патриаршему благословению и приемлет патриаршеский престол царствующего града Москвы и всея Великия России. Тогда царь поздравил своего отца с избранием и наречением на патриаршество и отпустил обоих патриархов и весь Собор в соборную церковь, откуда патриарх Феофан поехал к себе, прочие же архиереи отправились в патриаршие палаты, и возвели там новонареченного патриарха на патриаршее место, и многолетствовали ему при пении певчих. Затем царь посетил своего отца, чтобы поздравить его еще в патриарших палатах, а Филарет отстоял литургию в Успенском соборе "подле патриарша места" и по окончании ее угостил у себя своих архиереев и прочие власти обедом, к патриарху же Иерусалимскому Феофану посылал с кушаньями стольника князя Тюфякина. На другой день было еще "благовестие патриаршее". Филарет облачился в соборной церкви, в приделе Похвалы Богородицы, во все святительские ризы и совершил в алтаре краткое молебствие, стоя в царских дверях. Когда же, окончив молебствие, он вышел из царских дверей, то к нему приблизились посланные от патриарха Феофана Вологодский архиепископ Макарий и Коломенский епископ Рафаил и сказали: "Святейший Иерусалимский патриарх Феофан и с ним освященный Собор призывают твою святыню на патриаршество Богом спасаемого царствующего града Москвы и всея Великии России". Филарет отвечал: "Так как святейший господин наш и патриарх великого града Иерусалима и всей Палестины Феофан и с ним освященный Собор судили меня, недостойного, быть в таковом служении, благодарю, и приемлю, и нимало вопреки глаголю". Потом Филарет разоблачился, и соборный протопоп и протодиакон повели его на патриарший двор в палату, где уже заседали на своих местах патриарх Феофан, прочие архиереи и духовенство. Филарет три раза поклонился Собору, поцеловал у Феофана правые колено, руку и ланиту, поцеловался со всеми другими архиереями и был посажен на особое седалище. Протодиакон взял кадильницу и начал кадить иконам, обоим патриархам и всему духовному чину, а певчие в это время пели многая лета преосвященному патриарху Московскому и всея России Филарету. Так вполне окончилось наречение его на патриаршество. В четверг, 24 июня, совершено было в Успенском соборе Иерусалимским патриархом Феофаном и прочими архиереями самое поставление Филарета Никитича в сан патриарха по тому самому чину, по которому некогда был поставлен первый Русский патриарх Иов, с весьма незначительными отличиями в подробностях, почему мы и не станем излагать этого священнодействия. По случаю такого торжества царь устроил для знатного духовенства богатую трапезу в своей Золотой палате. За одним столом сидел Иерусалимский патриарх, за другим - Црь с своим отцом. Московским патриархом, за третьим сидели прочие архиереи, архимандриты и игумены. Посидев немного, Филарет встал из-за стола, совершил по обычаю шествие на осляти вокруг города и, возвратившись, снова сел за стол. По окончании обеда царь щедро обдарил обоих патриархов.

Патриарх Феофан вместе с русскими иерархами, участвовавшими в поставлении Филарета, дал новому патриарху ставленую грамоту. В этой грамоте, очень обширной, Иерусалимский первосвятитель сначала говорит лично от себя, как он отправился из Иерусалима в Россию, как приехал в Москву, был здесь свидетелем торжественного возвращения Филарета Никитича из Польши и как совершил избрание, наречение и поставление Филарета на патриаршество; потом вместе с русскими святителями обращается к царю и просит его хранить к святейшему патриарху Московскому любовь, милость и в духовных вещах повиновение как к своему отцу и учителю; завещевает вельможам, воинам и всем православным христианам покоряться ему во всем как "отцу отцем и крайнему святителю"; молит и убеждает самого Филарета, да блюдет истинную православную веру, как обещался пред многими свидетелями, и да проходит ревностно и свято свое высокое служение; наконец, на основании грамоты Цареградского патриарха Иеремии и других Восточных патриархов, утвердивших патриаршество в России и преподавших Русским патриархам власть "поставляться своими митрополитами", подтверждает и с своей стороны эту власть на все последующие времена. Грамота была написана на хартии и скреплена как патриархом Феофаном, так и русскими митрополитами, архиепископами и епископами, а за ними архимандритами и игуменами. До какой степени патриарх Филарет дорожил этою грамотою, видно из того, что, когда она сгорела в 1626 г., он нарочно писал к патриарху Феофану и просил его написать новую настольную грамоту на место сгоревшей, для чего посылал ему и копию с последней. Феофан исполнил просьбу Филарета Никитича, но написал ему новую грамоту только от себя одного и потому изложил ее несколько иначе и гораздо короче. В то же время Филарет созывал на Собор своих русских архиереев, и они по желанию его также написали ему новую настольную грамоту вместо сгоревшей за своими подписями и печатями. О поставлении своем на патриарший престол Филарет Никитич во имя братской любви и общения написал к прочим патриархам: Константинопольскому, Александрийскому и Антиохийскому.

Первое действие нового патриарха Московского и всея России было посвящено благу отечества. Царь Михаил Феодорович в своей окружной грамоте от 3 июля 1619 г. к воеводам и другим начальникам городов и областей, извещая всех о возвращении своего родителя из Польши, об избрании и поставлении его на патриаршество, писал, что, как только совершилось Божиею помощию то великое дело, "великий государь" святейший патриарх Филарет Никитич вместе с митрополитами, и архиепископами, и всем освященным Собором приходил к нему, государю, и советовал ему об устроении земли Русской, разоренной и опустошенной польскими и литовскими людьми и своими ворами. Патриарх и прочие святители указывали на то, что подати собираются с народа по писцовым и дозорным книгам весьма несправедливо, так как писцы и дозорцы, которые посланы были после московского разорения сделать народную перепись, писали те книги пристрастно, отчего одним теперь легко, а другим тяжело и всем людям Московского государства скорбь конечная; что многие посадские люди из замосковных и заукрайных городов, уклоняясь от платежа податей, переселились в Москву и другие города, а многие с тою же целию заложились в закладчики боярам и другим владельцам; многие действительно потерпели разорение и нуждаются в льготах, и еще многие терпят насилия и обиды от бояр и всяких чинов и нуждаются в обороне. Царь созвал земский Собор и вместе с патриархом и прочим духовенством, а также с боярами, окольничими и всеми думными людьми Московского государства приговорил, чтобы общенародная перепись была произведена вновь со всею справедливостию и чтобы из всех городов были высланы в Москву выборные люди по два из духовенства, дворянства и посадских и сами подробно заявили правительству о местных нуждах своих городов и уездов. Достойно замечания, что уже в этой своей грамоте Михаил Федорович, в первый раз говоря об отце своем как патриархе пред своими подданными, неоднократно называл его "великим государем" и представлял его как бы соправителем своим в государстве, ибо вызывал выборных из городов с тою целию, как сам выражался, "чтобы нам и отцу нашему богомольцу Филарету Никитичу, Божиею милостию патриарху Московскому и всея Русии, всякия их нужи, и тесноты, и разоренья, и всякие недостатки были ведомы, а мы, великий государь, с отцом своим и богомольцем... советовав, по их челобитью, прося у Бога милости, учнем о Московском государстве промышляти, чтобы во всем поправить как лучше".

Второй вопрос, на который патриарх Филарет обратил свое внимание, был вопрос о невинных страдальцах за исправление церковных книг: архимандрите Троицкого монастыря Дионисии, старце Арсении Глухом и священнике Иване Наседке, который хотя не томился в заключении, но отлучен был от Церкви и от священнослужения. Когда патриарх Иерусалимский Феофан прибыл в Москву, он нашел здесь еще "любопрящихся мнозех о прилозе (и огнем)", как сам свидетельствует в грамоте, присланной им впоследствии в Россию, и скоро узнал "от многих истинных ведцов", какая участь постигла людей, предлагавших исключить этот прилог из известной церковной молитвы. Феофан понял, что они были правы, но своею властию не счел себя вправе отменить состоявшееся об них решение Собора. Он только "подаде Дионисию руку помощи, да вознесется правда его" и постарался немедленно облегчить его участь, может быть объяснив государю невинность справщиков: по крайней мере Дионисий освобожден был из своего заключения еще до прибытия Филарета Никитича из Польши и встречал его в селе Хорошове вместе с бывшим своим судиею и обвинителем Крутицким митрополитом Ионою. А лишь только Филарет сделался патриархом, то Феофан посоветовал ему пересмотреть дело об осужденных справщиках.

В то же время один из справщиков, Наседка, чтобы познакомить нового патриарха с своим делом, подал ему обширную "Речь", в которой подробно изложил, за что он и его товарищи были обвинены. "Речь" эту, состоящую из 30 глав, хотя Наседка вел и от своего лица, по справедливости должно назвать речью от лица всех трех обвиненных справщиков, потому что он поместил в ней, большею частию дословно, почти все то, что мы видели в речи архимандрита Дионисия ко всем православным христианам и в речи, или послании, старца Арсения к боярину Салтыкову. Наседка только расположил все это в другом порядке, не говоря, откуда заимствовал, а от себя прибавил несколько вставочных рассуждений и объяснений и указал несколько новых примеров повреждения церковных песней и молитв. В первых 12 главах он раскрывал, почему справщики исключили из молитвы на Богоявление прибавку "и огнем", в остальных 22 - почему они марали концы некоторых молитв, и привел многочисленные примеры таких молитв. В "Речи" своей, поданной патриарху Филарету, Наседка сначала только униженно просил себе прощения за тот соблазн и смуту, какие произведены им в царствующем граде (гл. 1), но потом именем Христа Бога и ответственностию на Страшном суде умолял первосвятителя не отвергнуть этой представляемой ему "Речи", или просьбы, как еретической, а с рассуждением исследовать ее и, если справщики заблудили от истины, обратить их на путь правый, а если они верны истине, то оправдать их (гл. 13). Вместе с своею "Речью" Наседка, как сам свидетельствует (в гл. 12), представил Филарету и свое сочинение против Антония Подольского.

Спустя неделю после поставления Филарета Никитича, следовательно, 2 июля оба патриарха повелели Ионе, митрополиту Крутицкому, предложить дело Дионисия и его товарищей на Соборе. Это был уже Собор не одного московского духовенства, судивший прежде и осудивший исправителей Требника, но Собор всех русских архиереев с подчиненными им духовными лицами в присутствии двух патриархов и самого государя. На Соборе происходили многие прения и изыскания от Божественных писаний, Дионисий стоял в ответе более восьми часов и опровергал возражения всех своих обвинителей-клеветников. И все они были посрамлены вместе с Крутицким митрополитом Ионою. А преподобный Дионисий был похвален и прославлен от самого царя Михаила Федоровича и явился как истинный страдалец, стоявший крепко за Божественное писание. Патриархи же, и митрополиты, и архиепископы, и весь освященный Собор удивлялись ему, целовали его все любезно и благословляли его радостною душою. Дионисий с великою честию и со многими дарами отпущен был в лавру. Здесь он в скором времени имел радость принимать у себя своего главного благодетеля - патриарха Феофана, пожелавшего посетить знаменитую обитель русскую и поклониться мощам ее основателя. Дионисий со всею братиею сделал Феофану царскую встречу и потом оказывал ему всевозможные почести. Патриарх совершил в Троицком соборе литургию, присутствовал за братскою трапезою и почти непрерывно плакал, но плакал, как сам объяснил, слезами радости, видя святую обитель, потерпевшую столько бед и скорбей во время продолжительной осады от врагов, но спасенную милостию Божиею и теперь радующуюся и торжествующую. Пожелал видеть всех тех иноков, которые во дни осады возлагали на себя броню, брали оружие в руки и крепко ратовали. Таких оказалось более двадцати. Патриарх всех их благословил, любезно целовал и отпустил с похвалами. Пред отъездом из лавры, помолившись у мощей преподобного Сергия, Феофан снял с себя клобук, положил его у ног великого чудотворца, потом поцеловал и с молитвою возложил на главу архимандрита Дионисия, завещав, чтобы как Дионисий, так и преемники его носили этот клобук на благословение от Иерусалимского патриарха, а братии повелел записать об этом на память будущим родам. Вместе с Дионисием оправданы были на Соборе и его сотрудники: Арсений и Наседка. Арсений не только освобожден был из своего заточения, но, как человек просвещенный и благонадежный, сделан был справщиком печатных книг и много лет потрудился на Печатном дворе. А поп села Клементьева Иван Наседка не только получил разрешение священнодействовать, но удостоился быть священником и ключарем московского кафедрального Успенского собора. Согласившись на оправдание Дионисия и его товарищей, Филарет Никитич не решился, однако ж, тотчас исключить из молитвы на Богоявление слово "и огнем". Он просил Феофана пред самым выездом его из Москвы (4 февраля 1620 г.) посоветоваться об этом с прочими патриархами, выписать означенную молитву из древних греческих богослужебных книг и прислать за подписями всех патриархов, а до того времени приказал печатать ее в Требнике по-прежнему, с прибавлением "и огнем", и только на поле припечатать: "Быти сему глаголанию до соборнаго указу". Патриарх Феофан, отпущенный из Москвы с богатою милостынею, хотя обещался исполнить желание Московского первосвятителя, не мог исполнить этого скоро. Долго пробыл он в Киеве, потом в Валахии, где находился еще в двадцатых числах марта следующего года. А когда возвратился к своей пастве, то немало времени потребовалось на сношения его с прочими патриархами по возложенному на него поручению.

В это-то время, когда в Москве ожидали ответа патриархов по занимавшему всех вопросу, ключарь Успенского собора Иван Наседка, конечно, с благословения своего первосвятителя (иначе было невозможно) написал новое сочинение против незаконной прибавки "и огнем" в богоявленской молитве. Сочинение написано в спокойном духе, без резкой полемики, какою отличались прежние сочинения Наседки в том же роде, и разделено на сорок небольших глав с особыми надписаниями. Первая озаглавлена "О обновлении апостольском и о действе Духа Святаго над крещаемыми верными не огненным явлением, но невидимым". Вторая - "О крещении огняном и о муце вечней". Третья - "О Бозе, яко не огнь есть Бог, но действо Его огнь". В четвертой главе изложено то, что "на Соборе дано (было) Крутицкому Ионе о самой молитве, о нейже раздор" и чем справщики доказывали незаконность в ней прибавки "и огнем" и оправдывали себя. В следующих главах говорится о Крещении Господнем и о всемирном крещении, о разделении даров Святого Духа, о силе Святого Духа и Его действиях, о различии явлений Божиих и пр. и пр. Сочинитель доказывал, что Сам Господь крестился водою и Духом, а не огнем; апостолы крестили водою и Духом, а не огнем; все освящается, следовательно и вода, Духом Святым, а не огнем; в Боге только Три Лица, а нужно было бы допустить и четвертое, если бы вода освящалась не одним Духом Святым, но и огнем, и подобное. В основу своих мыслей автор приводил места из Священного Писания, а больше из толкового Евангелия и Апостола, из писаний Дионисия Ареопагита, Григория Богослова, Иоанна Златоуста, Дамаскина и еще больше из песней и молитв церковных. Но, раскрывая таким образом во всех подробностях незаконность прибавки "и огнем" в молитве на Богоявление, Наседка делал, однако ж, в своем сочинении следующие заметки: "А еже рещи: "Духом Святым и огнем", то с греческими переводы достоит справитися" (гл. 30), или в другом месте: "И аще в греческих переводех будет писано, да будет се приятно; аще ли же несть, мы, безумнии, сего не вемы" (гл. 27). Отсюда можно догадываться, что сочинение Наседки писано, когда еще не был получен ответ от Восточных патриархов, и имело целию показать, что патриарх Филарет поступил правильно, когда, с одной стороны, признал на Соборе незаконность прибавки "и огнем" и оправдал прежде осужденных справщиков, а с другой - не решился тотчас исключить этой прибавки из церковной молитвы, но просил навести справки о ней по греческим спискам и ожидает ответа Восточных первосвятителей.

Наконец 5 апреля 1625 г., следовательно, спустя более пяти лет со времени отъезда Иерусалимского патриарха из Москвы прибыли от него к нашему государю и патриарху послы: архимандрит Кирилл, келарь Акакий да старец Герман - и привезли от патриархов Александрийского Герасима и Иерусалимского Феофана грамоты и греческие списки молитвы на Богоявление. Александрийский патриарх адресовал свою грамоту (писанную еще в 1623 г.) на имя самого государя Михаила Федоровича и, выражая ему свои приветствия и благожелания, свидетельствовал, что Кормчие Восточной Церкви неуклонно сохраняют все апостольские предания, писаные и неписаные, без всяких прибавлений и убавлений и что он при всех изысканиях в греческих книгах нигде не нашел прилога "и огнем" в молитве великого освящения воды. Затем удивлялся, откуда появился этот прилог в Русской Церкви, разве только "от некиих мненомудрых", и выводил заключение: "Тем же убо сему прилогу всячески не подобает в вас пребывати, но паче отвержену быти далече". Наконец, умолял государя не допускать у себя любопрения о таких вещах и неподвижно хранить предания святых отцов, писанные и неписанные. Грамота Иерусалимского патриарха была несравненно обширнее и обращена ко всем православным христианам и епископам Великия и Малыя России. Сказав, что он сам, когда находился в Москве, нашел многих любопрящихся о прилоге "и огнем" в молитве на освящение воды и, выразив недоумение, "како, от древняго ли обычая или от неуков, и неписменных мужей, и неискусных, множицею книги любодействующих, удержася и случися сей прилог", Феофан старался доказать православным "нелепость" этого прилога. Вы ссылаетесь, говорил первосвятитель, на слова Иоанна Крестителя о Христе: Той вы крестит Духом Святым и огнем (Мф. 3. 11). Но Креститель разумел два различных крещения: крещение Духом Святым здесь и крещение огнем, геенское, в жизни будущей, как видно из всего хода речи. Когда Иоанн, как повествует евангелист, увидел многих фарисеев и саддукеев, идущих к нему креститься, то сказал им: Порождения ехидны! Кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния. Уже и секира при корне дерев лежит; всякое дерево, не приносящее доброго плода, срубают и бросают в огонь. Я крещу вас водою в покаяние, но идущий за мною... Он будет крестить вас Духом Святым и огнем. Лопата Его в руке Его, и Он очистит гумно Свое, и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым (Мф. 3. 7 - 12). То есть Иоанн сказал фарисеям и саддукеям: "Если вы идете ко мне действительно с покаянием и принесете достойные плоды покаяния, то Христос крестит вас Духом Святым, а если идете ко мне без покаяния и не принесете плодов покаяния, то не убежите от будущего гнева: Христос крестит вас огнем, как бросают в огонь всякое дерево, не приносящее плода, и, как солому, сожжет огнем неугасимым". В подтверждение своего толкования Феофан привел следующий тропарь из службы на Богоявление: "Огнем крещает конечным Христос неверующих и небогомудрствующих Его, Духом же обновляет и водою благодати познавающих Того Божество". Далее Феофан указывал на слова Спасителя к апостолам: Иоанн крестил есть водою, вы же имате креститися Духом Святым (Деян. 1. 5) без прибавления "и огнем", на разные тексты Священного Писания о всеосвящающей силе Духа Святого, на церковные молитвы, в которых выражается та же самая мысль, и объяснял, что если веровать, будто вода на Богоявление освящается не одним Духом Святым, но и огнем, то этим огонь представляется таким же Божеским Лицом, каков и Дух Святой, и в Боге вместо Троицы вводится четверица. Удостоверял также, подобно Александрийскому патриарху, что не нашел нигде в греческих книгах прилога "и огнем", и убеждал: "Тем же, о христолюбивый, не подобает глаголати: "Духом Твоим Святым и огнем", но довлеет едино глаголати: "Духом Твоим Святым". Эти патриаршие грамоты, принесенные в Москву вместе с списками из греческих книг молитвы богоявленской на освящение воды за подписями патриархов, рассеяли наконец сомнения патриарха Филарета, и он 9 декабря 1625 г. издал окружной указ, которым предписывал духовным властям отобрать из всех подведомых церквей печатные Требники, замарать в них прибавку "и огнем", равно как и сделанную касательно ее на поле заметку, с тем чтобы впредь эта прибавка никогда уже не читалась в молитве на Богоявление.

Третий вопрос, давно уже ожидавший патриаршего решения, касался православных, отшедших по Столбовскому договору (27 февраля 1617 г.) под владычество шведов. Еще при заключении этого договора шведы настаивали, чтобы в уступленных Швеции городах Кореле, Орешке, Иван-городе, Копорье и Яме и в их уездах оставалось русское духовенство. В следующем году, когда шведские послы приходили в Москву для утверждения Столбовского договора, они просили, чтобы из названных городов и уездов дозволено было игуменам, попам и дьяконам приезжать для поставленья и благословенья к Новгородскому митрополиту и чтобы митрополит принимал их, и благословлял, и разрешал в духовных делах по-прежнему. Но в Москве митрополиты, архиепископы и епископы, а с ними и бояре сказали, что совершенного ответа на это учинить не могут, потому что "в то время в Российском государстве крайнего и высочайшего святителя, святейшего патриарха, не было", и дело было отложено до избрания патриарха. Когда же патриарший престол в Москве занят был наконец Филаретом Никитичем, тогда сам митрополит Новгородский Макарий, переведенный в Новгород из Вологды 22 июля 1619 г., переезжая чрез Москву, спрашивал царя и патриарха: как относиться ему к духовенству тех городов и уездов, которые уступлены Швеции, давать ли этому духовенству антиминсы и благословение? Вместо ответа царь и патриарх в августе прислали Макарию "образцовый список грамоты", с которою он должен был обратиться к игуменам, попам и дьяконам означенных городов и уездов. Этою грамотою Макарий извещал их, что, прибыв недавно на новую свою кафедру, Новгородскую, он с благословения святейшего патриарха не только не хочет отвергать и отлучать их от себя, хотя они находятся теперь под иноземною властию, напротив, желает иметь их по-прежнему членами своей духовной паствы, что они могут приходить к нему по всем делам духовным и получать от него благословение, посвящения на церковные степени, антиминсы и все относящееся к благоустройству храмов и что с повеления великого государя царя Михаила Федоровича приезд им в его царскую отчину по духовным делам будет вольный, и обид, и задержанья, и укоризненных слов ни от кого и ни в чем им не будет и сомневаться в этом они не должны, потому что "благочестивая вера утесненья никому не творит, но паче всем всюду мир и благословенье простирает". Спустя три года Макарий снова обращался в Москву с вопросом: давать ли ему разрешение и благословение на исправление ветхих церквей и на постройку новых и выдавать ли антиминсы христианам, которые во множестве приходят к нему с просьбами о том из городов и уездов, отошедших к Швеции? Царь и патриарх отвечали (в ноябре 1622 г.) своими грамотами Новгородскому митрополиту и воеводе, чтобы митрополит относился к этим христианам, как ему уже было разрешено прежде, благословлял им постройку и обновление церквей, выдавал антиминсы, ставил попов и пр., но под условием, если христиане те будут приходить к нему и просить его по своим делам духовным с ведома и дозволения местных шведских градоначальников и державцев, а не тайно, и чтобы в таких случаях сносился с этими светскими начальниками не сам митрополит, лицо духовное, а новгородский воевода с ведома и совета митрополичьего. Скоро, однако ж, шведы начали лютеранскую пропаганду между православными, находившимися под их властию, и еще в 1624 г. новгородскому воеводе велено было отвечать шведским державцам, требовавшим выдачи перебежчиков, чтобы они, шведы, "нашим людям в вере тесноты не чинили и не гонили, а учнут в вере теснить и гоненье чинить, и им поневоле будет бегать". В следующем году король Густав Адольф завел даже в Стокгольме с целью той же пропаганды славянскую типографию, в которой напечатан был Лютеров Катехизис на русском языке и на финском славянскими буквами. И эта пропаганда была, вероятно, не без успеха, потому что, когда в 1629 г. новгородские воеводы спросили государя, пускать ли им в кремль и Софийский собор для поклонения угодникам Божиим русских людей, которые приходят из уступленных Швеции городов и уездов и сами просят о том, от государя последовал приказ, чтобы воеводы предварительно разведывали, не пошатнулись ли эти русские люди в православии и не пристали ли к Лютеровой вере; тех, которые окажутся еще твердыми в православии, пускать в церкви, находящиеся в посаде, но не в кремль и не в Софийский собор, а тех, которые уже пошатнулись в православии и пристали к Лютеровой вере, не пускать и в посадские церкви, чтобы "нашей православной вере поруганья не было".

Во второе лето патриаршества Филаретова, следовательно, не прежде начала последней половины 1620 г. два московских священника, Иван и Евфимий, от церкви Рождества Пресвятой Богородицы в Столечниках возвестили патриарху, что митрополит Сарский и Подонский Иона не велел им крестить ляхов Яна Слободского да Матвея Светицкого, пожелавших принять православие, а велел только миропомазать и допустить к святому причастию, и представили самую хартию, выписанную для них по митрополичьему указу из известного вопрошения Кирикова Новгородскому епископу Нифонту о принятии латинян чрез миропомазание. Филарет, как сам выражается, не презрел такого раскола и приказал Ионе стать пред собою. Вместе с Ионою стали и священники Иван и Евфимий и повторили на него то же самое, что прежде сказали патриарху. Патриарх заметил Ионе, что он вводит новое. Но Иона не покорился и утверждал, что латинян крестить не следует, что так писано на Шестом Вселенском Соборе, да и везде писано в Божественном писании. Тогда патриарх начал объяснять Ионе от правил святых апостолов и святых отцов, что еретическое крещение не есть крещение, но более осквернение, ссылаясь на 46-е и 50-е правила апостольские да на 19-е Первого Вселенского Собора. Затем первосвятитель напомнил митрополиту Ионе о патриархе Игнатии, как он, угождая "еретиком латинския веры", ввел еретичку Марину в Успенский собор, не крестив ее совершенным крещением, а только миропомазав, и потом обвенчал ее с растрыгою, и удостоил обоих святого причащения, и за то низринут был священноначальниками Русской Церкви от престола и от святительства. Напомнил и о патриархе Гермогене, как он настоятельно требовал, чтобы королевич польский Владислав, избранный на государство Московское, был крещен по-православному, и составил даже записку, выбранную из правил святых апостолов и отцов, о необходимости крестить еретиков при обращении их в православие. Сказал также, что и сам он, Филарет, по приказанию Гермогена старался тогда изучить правила святых апостолов и отцов и пришел к убеждению, что все еретики различных еретических вер не имеют истинного крещения и потому от всех еретических вер приходящих к православию должно вновь крестить совершенным крещением, и что "латиняне-папежники суть сквернейшие и лютейшие из всех еретиков, ибо они приняли в свой закон проклятые ереси всех древних еллинских, жидовских, агарянских и еретических вер и со всеми погаными язычниками, со всеми проклятыми еретиками обще все мудрствуют и делают". В заключение патриарх сказал Ионе: как же ты начинаешь вводить в царствующем граде противное правилам святых апостолов и святых отцов и велишь принимать латинян, "сущих, аки псов, и ведомых врагов Божиих", не чрез крещение, а только чрез миропомазание, а потом допускать их к святому причастию и венчать на русских дщерях? Почему не хочешь быть единомышленным с митрополитами, архиепископами и епископами и со всем освященным Собором Русской Церкви и не только не последовал моему духовному совету, но не принял и учения, которое я предложил тебе от правил святых апостолов и святых отцов? Ты прельстился умом и ищешь хвалы и чести от отверженных от Христовой Церкви. А я о таковой вводимой тобою еретической прелести и слышать не хочу и по правилам святым запрещаю тебе служить литургию до большого Собора.

Собор этот на Крутицкого митрополита Иону состоялся в 16-й день октября того же 1620 г. На Соборе присутствовали, кроме патриарха, два митрополита: Новгородский Макарий и Ростовский Варлаам, три архиепископа: Вологодский Корнилий, Суздальский Арсений, Тверской Пафнутий и один епископ - Коломенский Рафаил. По открытии заседания патриарх обратился к Ионе с обширною речью. Сначала подробно напомнил ему, как призывал его к себе по жалобе двух московских священников, о чем и как беседовал с ним и почему нашелся вынужденным запретить ему священнослужение до Собора. "И вот ныне, - продолжал Филарет Никитич, - я созвал своих сынов, да рассудят вместе со мною по правилам святых апостолов и святых отцов и да обличится раскол, нововводимый тобою, да прекратится соблазн еретичества, какого со времени святого Владимира никто в России не дерзнул сотворить, кроме низверженного патриарха Игнатия и тебя". Вслед за тем патриарх старался опровергнуть одно за другим те два основания, на которых Иона утверждал свое мнение. Известно, что 95-е правило VI Вселенского Собора, на которое указывал Иона, повелевает одних еретиков, каковы ариане, македониане, новациане, присоединять к православию чрез миропомазание, а других, каковы павлиане, евномиане, монтанисты, манихеи, валентиниане, маркиониты, - чрез крещение. Иона относил латинян к еретикам первого рода, но это, сказал патриарх, несправедливо: латинян следует относить к еретикам последнего рода, потому что "в латынских ересех все те ереси есть суть". Опровержение, очевидно, произвольное и голословное. Что же касается, говорил Филарет, до ответа епископа Нифонта Кирику о принятии латинян в Церковь чрез миропомазание, то "такова указу" нет нигде, ни в правилах апостольских, ни в правилах Соборов, Вселенских и Поместных, и святых отцов. А если и было такое правило в древние времена, то оно не может иметь силы теперь, ибо "последи того у латынян многая ереси учинилися, и после седми Вселенских Соборов Сергий патриарх, со всеми Вселенскими патриархи и со всем освященным Собором, папежев римских еретиков из помяновения извергоша и конечному проклятию предаша". В нашем же Московском государстве с самого его основания никогда не бывало, чтобы еретиков-латинян и других еретиков не крестили. Не довольствуясь таким опровержением, патриарх Филарет приказал еще читать, а Иону пригласил внимательно выслушать на Соборе обширную записку, или "собрание", из правил святых апостолов, святых Соборов, Вселенских и Поместных, и святых отцов, которое составил патриарх Гермоген и дополнил сам он, Филарет, в доказательство необходимости крестить латинян при обращении их в православие. В собранных здесь правилах вовсе не говорится о латинянах, а перечисляются лишь разные древние еретики, которых положено было крестить, но в записке везде прибавлено, что латиняне приняли свои ереси от тех еретиков и, следовательно, также должны быть крещены. И именно сказано, будто латиняне приняли: а) от мелхиседекиан, жидов и армян пост в субботу святой Четыредесятницы, разрешение на сыр и яйца по воскресным дням Четыредесятницы и празднование субботы; б) от монтанистов запрещение брака духовенству и совпадение празднования Пасхи с иудейскою пасхою; в) от манихеев волхвование по течению звезд и запрещение брака духовенству; г) от евномиан обливательное крещение вместо погружательного; д) от ариан крещение в одно погружение (?), запрещение молиться за умерших (?) и разрешение монахам есть мясо; е) наконец, от мессалиан и василиан принятие кающихся грешников в общение с Церковию без епитимии (?). Тут латинянам приписаны и такие ереси, от которых они совершенно свободны. После изложения правил с применением их к латинянам в записке указаны были еще следующие их ереси: учение об исхождении Святого Духа и от Сына, неправильное совершение таинств крещения и миропомазания, употребление опресноков в таинстве Евхаристии, учение о чистилище и употребление нового календаря. Наконец, приведена была в записке целиком известная статья "О фрязех и о прочих латынях", издавна помещавшаяся в наших Кормчих, в которой перечислено до 27 заблуждений латинских, в том числе самых мелочных и вовсе не относящихся к вере или совсем чуждых латинянам. Когда чтение записки было окончено, Филарет снова обратился к обличению Ионы и велел читать дело о тех иноземцах латинской веры, которых он разрешил двум священникам принять в Церковь не чрез крещение, а чрез миропомазание. Иона, став на Соборе, отвечал, что не помнит, приходили ли или не приходили к нему те священники, и, немного помедлив, сказал: "Была у меня Книга правил, лежала на подворье в подклети у моего подьячего, и я велел ту книгу списать себе; может быть, сам подьячий дал тем священникам выписать из книги Кириково вопрошение". Филарет приказал поставить священников с очей на очи с Ионою и потребовал, чтобы они сказали истину по священству. Они показали, что приходили лично ко владыке Крутицкому с своим недоумением, и он сказал им: "Есть-де тому указ" - и вынес от себя из кельи книгу, сам приискал и дал им, чтобы они выписали из нее указ. Иона опять отвечал, что не помнит. Тогда Филарет сказал: "Да ты же сам не отвергал того, что свидетельствуют на тебя священники, когда они обличали тебя прежде, здесь же предо мною на допросе, напротив сему, доказывал, ссылаясь на Шестой Вселенский Собор, что латинян должно только миропомазывать, а не крестить, и прибавил, что много латинян так принято в Церковь". Иона отвечал: "Я принял чрез миропомазание одного только белорусца, а того не помню, чтобы я говорил о многих". Филарет настаивал на своем и укорял Иону в его противлении и прекословии. Наконец Иона повинился пред великим Собором, и бил ему челом много, и прощения просил, сознаваясь, что понимал так 95-е правило VI Вселенского Собора "простотою, а не умышленном", обещался быть единомышленным с патриархом Филаретом и со всем освященным Собором и сказал: "И к вашему соборному избранию от правил святых апостол и святых отец на латинскую ересь о крещении хощу рукою своею приписати и по сему вашему соборному писанию хощу творити". Патриарх, видя сокрушение и челобитье Ионы, его покаяние и слезы и посоветовавшись с прочими архиереями, снял с него духовное запрещение и благословил ему по-прежнему совершать литургию. Соборное изложение было подписано всеми присутствовавшими святителями, в том числе и Ионою, в доме Пречистой Богородицы в 4-й день декабря 1620 г. В этом изложении патриарх Филарет не установил никакого нового правила или правил для Русской Церкви, а только старался подтвердить издавна уже существовавший в ней (по крайней мере с начала XVI в.) обычай перекрещивать латинян в случае обращения их к православию. И потому напрасно думают, не увлекся ли здесь Филарет своею неприязнию к латинянам-полякам, которую они возбудили в нем недавним разорением России и попытками ввести в нее римскую веру, также притеснениями православным в Литве и несправедливостями, оказанными ему лично. Нет, истинная причина, почему возник и укоренился в России этот обычай, почему русские требовали перекрещивания латинян и до Филарета патриарха и при Филарете, как видно из самого соборного изложения его, нами рассматриваемого, заключалась в том, что русские не имели верных и точных сведений о заблуждениях Римской Церкви, слишком умножали число их, преувеличивали значение многих из них, верили всему, что говорилось в старинной статье "О фрязех и прочих латинах" и в других подобных статьях, и вследствие того были убеждены, будто бы латиняне суть злейшие из всех еретиков и ересь латинская содержит в себе все ереси. А ненависть к полякам, воспитанная историческими обстоятельствами в русских, только еще более утверждала их в этом предубеждении против латинян.

Спустя двенадцать дней после того как подписано было соборное изложение о способе принятия латинян-поляков и других в православную Церковь, патриарх Филарет вновь созвал Собор, чтобы решить еще, как принимать "самих белорусцев, приходящих от Польскаго и от Литовскаго государства в православную веру нашу греческаго закона, в державу Московскаго государства и хотящих быти с нами вкупе христианы (т. е. православными)". Это было, можно сказать, лишь второе заседание прежнего Собора, потому что на нем присутствовали все те же святители вместе с митрополитом Сарским Ионою, и к ним прибавился только один недавно произведенный архиепископ Сибирский и Тобольский Киприан. В начале заседания Филарет сказал присутствовавшим: "Когда я был в Польском и Литовском государстве, я видел многие церковные несогласия у самих христиан (т. е. православных), которые называются там белорусцами. Они именуются православными, а многие из них не соблюдают правил и преданий святых апостолов, святых Соборов и святых отцов. В одном доме у них у отца с детьми, у мужа с женою, у господина с рабами три или четыре веры: один держит веру христианскую (православную), другой папежскую, третий лютерскую, иной кальвинскую, иной новокрещенскую, иной арианскую, и все вместе на одной трапезе едят и пьют и совокупляются браком, а иные вместе и молитву творят. Многие из них молятся и за низверженного папу во время литургии, на ектениях и литиях и называются униатами, потому что приняли унию, или соединение, с папежниками. Архиереи их и все духовенство признают над собою власть папы и древнее предание святых апостолов и святых отцов не все содержат. Иные там ради напастей и гонений покорились папе, многие омрачились еретичеством и вдаются всяким ветром учения, противного истинной вере христианской, а иные терпят беды и напасти ради нашей христианской веры и пребывают непреклонными в папино учение". Объяснив таким образом, почему необходимо разрешить вопрос, как принимать в православную Церковь белорусцев, между которыми существует столько разноверия, патриарх занялся вместе с Собором обсуждением этого вопроса и наконец соборне приговорил: а) когда кто-либо придет к нам, в Русскую державу, из Польского и Литовского государства и скажет, что он, белорусец, и есть истинный христианин греческого закона, то такого прежде испытывать, как он верует и истинно ли крещен в три погружения или крещен чрез обливание; если сам скажет, что он крещен в своей земле, а у них в крещении обливают, а не погружают, то его при принятии в православную Церковь совершенно крестить в три погружения, и если не миропомазан, то и миропомазать; б) равно если белорусец скажет, что он крещен в христианскую веру, но поп, крестивший его, поминает папу за Божественною литургией (т. е. принял унию), то и такого белорусца совершенно крестить в три погружения, и он должен еще проклинать латинскую ересь; в) а которые скажут про себя, что они крещены в греческую веру чрез троекратное погружение и миропомазаны, тех, хотя бы и не было на то свидетелей, не крестить вновь и не миропомазывать, но только велеть им поститься неделю и исповедаться, и если они на исповеди пред духовником по совести подтвердят, что говорят правду о своем крещении, то их с разрешения архиерейского считать такими же христианами, как и всех крещенных в Московском государстве; д) белорусцев, которые крещены обливанием и причащались в костелах или хотя бы и не причащались, крестить в три погружения, но имен их не переменять, и они должны еще проклинать латинскую ересь, только при крещении не говорить "младенческого отрицания"; е) белорусцев, которые скажут о себе, что они были в иной вере и перешли из той веры в христианскую в совершенных летах и крещены в Литве от русского попа, который молится за папу, также крестить совершенным крещением, и они должны произносить при крещении и латинское, и еретическое, и младенческое отрицания. Излагая такие правила о способе принятия белорусцев в Русскую Церковь, патриарх и Собор делают замечание, что они не новое предание вводят, а поновляют и укрепляют древнее, последуя заповедям святых апостолов и святых отцов, но самих заповедей этих не приводят. Настоящее соборное изложение подписано патриархом и прочими святителями в дому Пресвятой Богородицы 16 декабря 1620 г.

Издав такие постановления относительно латинян и белорусцев, патриарх Филарет сам первый старался и выполнять эти постановления со всею строгостию. К нему на патриарший двор передавались из Государева разряда иноземцы для расспросов об их вере. И Филарет приказывал по окончании расспросов рассылать всех иноземцев латинского и протестантского исповедания, мужчин и женщин, по монастырям мужским и женским, и всех крестить по-православному. В числе этих иноземцев часто находились белорусцы и вообще пришельцы из Литовско-Польского государства, не одни униаты, но и православные, нередко монахи, иеродиаконы, иеромонахи, даже игумены, и все они, хотя были крещены православными священниками, а иные пострижены в православных киевских и других обителях и получили священство от православных архиереев, греческих или западнорусских, принуждены были по приказанию патриарха вновь креститься чрез троекратное погружение, если сознавались, что крещены чрез обливание. Таким образом, в течение одного года (11 сентября 1623 - 22 августа 1624 г.) крещено было несколько десятков латинян и белорусцев по приказанию Филарета. Чрез несколько лет пришел к нему один из бывших униатских архиепископов, пожелавший возвратиться к православной Церкви. Филарет приказал и его вновь крестить как крещенного прежде чрез обливание. Это был некто Афиноген Крыжановский, который в 1630 г., июня 24-го явился в Путивль и дал здесь воеводам следующее о себе показание: пострижен он был в Мозырском Свято-Духовском монастыре и в 1628 г. рукоположен во иеромонаха Киевским митрополитом Иовом в Киево-Печерской лавре. Но как только возвратился в свой Мозырский монастырь, княгиня, жена Адама Вишневецкого, взяла его, Афиногена, в свой Брагин монастырь в архимандрита, а потом, едва прошел год, изгнала его. Он отправился к униатскому митрополиту Велямину Рутскому, который не только принял его в унию, но и поставил во Владимире Волынском вместе с двумя другими униатскими епископами архиепископом Хорвацкой земли и дал ему ставленую архиерейскую грамоту. Около полугода служил он архиепископом у митрополита Рутского, а теперь желает покаяться и вновь принять православие. Затем Афиноген вручил путивльским воеводам письмо о нем густынского игумена Феодосия к царю и патриарху и свою ставленую архиерейскую грамоту и просил переслать в Москву. Царь велел пропустить Афиногена в столицу, а патриарх после предварительного испытания Афиногена велел присоединить его к православной Церкви чрез крещение, определил в Угрешский монастырь и вскоре сделал его там даже келарем. Но Афиноген, воспользовавшись монастырскими доходами, задумал воротить себе архиерейское достоинство и чрез посредство какого-то князя далматского Ивана Альберта, находившегося в Москве, решился послать письмо да четыре сорока соболей турецкому паше, чтобы тот заставил Цареградского патриарха Кирилла Лукариса написать грамоту прощальную ему, Афиногену, и разрешил ему быть по-прежнему архиепископом, а другие четыре сорока соболей и несколько денег назначил послать самому Кириллу Лукарису. Все это Обнаружилось, и разгневанный Филарет послал (17 июня 1632 г.) Афиногена Крыжановского в нижегородский Печерский монастырь, велел держать этого чернеца-вора в хлебне на цепи скованного и потом допросить на правеже об его замыслах и о деньгах, что он воровски собрал с вотчин Николо-Угрешского монастыря. Афиноген сознался во всем, и найденные у него деньги были отобраны.

В числе святителей, подписавших соборное изложение о способе принятия белорусцев в Русскую Церковь, находился, как мы упомянули, и недавно произведенный архиепископ Сибирский и Тобольский Киприан. Он был первым архиереем открытой тогда Тобольской епархии. По мере того как устроялись в Сибирском крае монастыри и церкви, более и более чувствовалась там потребность в антиминсах и священниках, которых трудно было доставать из России. Еще в 1611 г. воеводы сибирские писали к Вологодскому архиепископу Сильвестру, что "в Тобольске и во всех сибирских городах у многих приходских церквей попов нет и затем стоят без пенья, многие люди без попов помирают без причастья, а младенцы без крещенья, и многие церкви поставлены вново, а стоят неосвящены, для того что в сибирских городах антиминсов нет", почему и просили прислать в Сибирь антиминсов и священников, хотя пять или шесть. Оказывалась настоятельная потребность назначить для сибирских христиан особого архиерея, который бы постоянно жил между ними и заботился о их духовных нуждах. Бывшие тогда смутные и крайне тяжкие обстоятельства отечества и Церкви не дозволяли правительству удовлетворить этой потребности. Но как только они прошли, то в 1620 г. изволением царя Михаила Федоровича и советом и благословением патриарха Филарета и всего освященного Собора открыта в Тобольске архиерейская кафедра, и 8 сентября рукоположен для занятия ее архиепископ Сибирский и Тобольский Киприан, бывший прежде хутынским архимандритом и доказавший свою приверженность к православной вере и к России во время покорения Новгородской области шведами. Царь и патриарх щедро наделили Киприана всем необходимым, дали ему служилых людей, отпустили с ним многих монахов из разных русских монастырей, и царь назначил как для архиепископа, так и для всей его свиты достаточное жалованье жизненными припасами. Киприан прибыл в Тобольск 30 мая 1621 г., но еще на пути к нему, промедлив несколько в городе Верхотурье, сделал там свои первые архипастырские распоряжения. В Верхотурье существовал небольшой монастырь Никольский, основанный прежде каким-то Ионою пошехонцем на мирские подаянья и состоявший всего из шести монахов, - Киприан дал в этот монастырь игумена Германа, постриженника Иосифова монастыря, и поставил попа старца Феодосия. В том же городе многие старицы, постригшиеся от мужей своих, не имели пристанища и жили в мире - Киприан, переговорив с верхотурскими посадскими людьми, построил для стариц храм и монастырь женский во имя Покрова Пресвятой Богородицы, дал им попа и причетников. В Верхотурском уезде на реке Нице жили русские христиане, а церкви не имели - Киприан послал к ним соловецкого старца Серапиона с званием строителя и черного попа Христофора и велел строителю воздвигнуть им храм во имя Преображения Господня да Соловецких чудотворцев. В том же уезде находились два прежде еще основанные монастыря: Христорождественский на Тагиле и Введенский на реке Невье - в первый отпустил Киприан старого игумена Авраамия, да с ним послал старца-строителя Варлаама, а во второй поставил строителем старца Стахея, постриженника Юрьевского новгородского монастыря, да черного попа Феопемпта, постриженника Горицкого переславльского монастыря. О распоряжениях своих Киприан тогда же известил государя, и государь грамотою от 28 июля во все эти монастыри и церкви назначил денежное и земельное жалованье и велел сделать им подробную опись и доставить в Москву. Нет основания сомневаться, что Киприан продолжал такого же рода деятельность и после прибытия в свою епархиальную резиденцию. Но едва протекло с тех пор несколько месяцев, как ему суждено было испытать большое огорчение. Патриарх Филарет прислал к нему свою грамоту от 11 февраля 1622 г. и в ней писал: "Мы узнали от воевод и от приказных людей, которые прежде бывали в Сибири, что в сибирских городах многие служилые и тамошние люди живут не по-христиански, не по преданиям святых апостолов и святых отцов, а по своим скверным похотям. Многие русские люди и иноземцы, литовцы и немцы, крестившиеся в нашу православную веру, крестов на себе не носят и постных дней не хранят, пьют и едят и всякие скаредные дела делают вместе с бусурманами, живут с татарками некрещеными как с своими женами, женятся даже на своих родных и двоюродных сестрах и дочерях. Многие служилые люди закладывают своих жен за деньги своей же братье для блудной жизни, а бедных вдов и девиц насильно берут к себе, отнимают жен у людей работных и женят их на иных женах... А попы сибирских городов тем ворам не запрещают, напротив, молитвы им творят и венчают их не по закону. Многие мужья и жены в болезнях постригаются, а оздоровев, расстригаются, сбрасывают чернечецкое платье и живут в своих домах блудно. В мужских и девичьих монастырях старцы и старицы живут вместе с мирскими людьми и ничем от них не разнятся. Иные служилые люди привозят из Москвы многих женок и девок, держат у себя за жен, продают их другим или обращают в своих крепостных. А воеводы того не брегут, и тех людей от такого воровства не унимают для своей корысти, и попам приказывают венчать их насильно... И о том тебе, нашему сыну и богомольцу, сказывают бедные люди, у которых насильно отняты жены и отданы за других или порабощены, равно вдовы и девицы, что они осквернены и порабощены насильством, и о многих других бесчинствах тебя извещают, и бьют челом... А ты о том небрежешь и делать такие дела не возбраняешь, и наказания виновным, духовного и телесного, никакого от тебя нет, и к нам о том ни о чем не пишешь..." Затем патриарх преподавал Киприану обширные наставления, чтобы он имел неослабное попечение о порученном ему стаде, поучал христиан словом истины, убеждал, умолял, обличал непослушных, запрещал их, отлучал и даже предавал градским казням, но только с великою осмотрительностию. Эта патриаршая грамота, любопытная по содержащимся в ней сведениям о тогдашних нравах в Сибири, едва ли была справедлива по отношению к Сибирскому архиепископу. Что он мог сделать в полгода против всех этих безобразий, которые укоренялись в крае в продолжение нескольких десятилетий? Киприан написал в Москву, что он вовсе не находит себе содействия со стороны светских властей, а встречает только противодействие, что "в сибирских городах служилые и всяких чинов люди в духовных делах его и его десятильников слушать и под суд к нему ходить не хотят и научают между собою шуметь против него, а воеводы им в том потакают". И государь своею грамотою (от 29 августа 1622 г.) приказывал сибирским воеводам, чтобы они ни в какие духовные дела архиепископа Киприана не вступались и служилых и всяких чинов людей от всякого дурного дела унимали, а которые начнут не слушать архиепископа и его десятильников в духовных делах, тем велели чинить наказание, смотря по вине и как о том напишет архиепископ или скажут его десятильники и смотря по делу и по сыску. В том же году государь утешил Киприана и другою своею милостию: пожаловал ему по его просьбе на реке Нице 200 десятин пашни да сенных покосов на 800 копен. После этого пастырская деятельность Киприана пошла успешнее: он "по государеву указу и по патриаршу благословению неверных многих крестил в православную христианскую веру, и дом Софеи Премудрости Божией в Сибири устроил, и слабость многую в беззаконных женитвах и в иных многих духовных делах исправил и утвердил по правилам святых апостол и святых отец". Скоро мнение о Киприане до того изменилось в Москве, что патриарх Филарет захотел избрать его в ближайшего помощника себе, и 15 февраля 1623 г. по государевой и патриаршей грамоте он уже оставил Тобольск и отправился в царствующий город, где и произведен (12 декабря 1624 г.) в сан митрополита Сарского, или Крутицкого. На Тобольскую кафедру назначен был новый архиепископ Макарий, рукоположенный (19 декабря 1624 г.) из игуменов костромского Богоявленского монастыря. При отправлении этого архиепископа на епархию ему дана была по приказанию царя и патриарха "Память" (8 февраля 1625 г.), как вступить ему на свою кафедру и править епархиею и в особенности как поступать при обращении к христианству татар и других иноверцев, очень сходная с тою, какая дана была некогда первому архиепископу Казанскому Гурию. При Макарии также совершались обращения сибирских инородцев к христианству. Например, в 16-й день генваря 1633 г. по государевой и патриаршей грамоте крестили в Тобольске на речке Иртыше князя Никифора Алачева Юрьевича Лобана, мать его княгиню Анну, жену его княгиню Агафию да двух сынов его князей Симеона и Исидора.

Киприан был вызван из Тобольска на Крутицу в Москве, чтобы занять место известного митрополита Ионы, который более шести лет правил патриаршеством, а теперь волею или неволею удалился на покой в Спасо-Прилуцкий монастырь. По-видимому, митрополит этот обладал довольно просвещенным умом, отстаивая мысль, что не должно перекрещивать латинян при обращении их к православию, хотя потом и покорился соборному определению о перекрещивании их. Но он имел недоброе сердце, что и засвидетельствовал, когда обвинил и подверг тяжкому наказанию совершенно невинных справщиков книг и затем еще глумился всенародно над одним из них, архимандритом Дионисием. Так же несправедливо и жестоко поступил Иона во время своего управления патриаршеством и с Вологодским архиепископом Нектарием, которого, как мы видели в своем месте, без всякого расследования и суда лишил (около 1616 г.) кафедры и сана и сослал в качестве простого старца в Кириллов монастырь. Узнав об этом в 1621 г., может быть, по жалобе самого же Нектария, патриарх Филарет вызвал его в Москву, и здесь на Соборе расспрашивали его и делали подробные разыскания, за что он так пострадал. И пришли к заключению, и объявили самому Нектарию, что он "отлучен от святительства неповинно, не по делу, без сыску". Хотели уже подписывать приговор, как патриарх обратил внимание на одно из показаний Нектария, что он, находясь в Кириллове монастыре, при прежнем игумене (Флавиане) причащался в епитрахили, а при теперешнем (Савватии) без епитрахили, потому что игумен не позволил ему причащаться в епитрахили. Филарету это показалось сомнительным; он подумал, не своею ли волею Нектарий причащался без епитрахили, и потребовал письменных объяснений от игумена Кириллова монастыря Савватия и соборного старца Евстафия, у которого Нектарий, вероятно, находился под началом, а двух бывших духовников его вызвал даже в Москву. И только тогда, когда игумен отвечал, что действительно он не дозволял Нектарию, несмотря на все его просьбы, причащаться в епитрахили, потому что Нектарий прислан был в монастырь в качестве простого старца, а не архиепископа, и, когда потвердили то же самое и соборный старец, и духовник Нектария, патриарх решился наконец, уступая притом новым просьбам Нектария, разрешить его и благословил "святительская вся действовати" и совершать Божественную литургию (в мае 1621 г.). Случай, показывающий, с какою строгостию относился Филарет к самым, по-видимому, незначительным отступлениям в церковной обрядности. Разрешенному Нектарию приказано было жить на Богоявленском подворье впредь до назначения ему кафедры, и он оставался в Москве до смерти Вологодского архиепископа Корнилия (17 марта 1625 г.), когда вновь занял свою прежнюю кафедру, на которой и скончался (3 июня 1626 г.). Митрополит Иона, осудивший некогда Нектария, был свидетелем его оправдания на Соборе и просил прощения у патриарха и у самого Нектария. Вот за такие-то и, может быть, другие подобные поступки митрополит Иона и должен был наконец расплатиться потерею своей кафедры.

С самого вступления своего на патриарший престол Филарет Никитич обратил свое внимание на печатание богослужебных книг, которое во дни междупатриаршества совершалось очень медленно и, "зельною ревностию одержим быв к Божественным книгам, повелел печатанию строитися беспрестанно и предавать книги по всей Русской земле св. Божиим церквам". В 1620 г. типография перенесена была из Кремля, где помещена была временно после разорения ее поляками, на прежнее свое место, на старый Печатный двор на Никольском крестце, и имела уже семь книгопечатных станов. Справщиками при ней являются люди более или менее образованные книжным учением и знакомые с грамматикою и риторикою, каковы были старец Арсений Глухой, старец Антоний Крылов, священник-ключарь Иван Васильев Наседка, или Наседкин, богоявленский игумен Илия и светское лицо Григорий Онисимов. Первый и два последние несомненно знали и греческий язык. При типографии находилось особое помещение - "правильня", где занимались справщики с состоявшими при них чтецами и писцами и вели исправление текста и корректуру печатавшихся книг. В пособие этим справщикам царь и патриарх "повелеста от градов книги харатейныя добрых переводов древних собрата и от тех древних Божественных писаний стихословия исправляти, яже неисправлением от преписующих и многолетних обычаев погрешена быша", и таким образом положили начало знаменитой впоследствии Типографской библиотеке. При Филарете Никитиче вышло из Московской типографии больше книг, нежели сколько было напечатано их во все предшествовавшее время от ее начала. Изданы были все двенадцать Миней месячных, печатание их продолжалось одиннадцать лет: книги за сентябрь и октябрь вышли в 1619 г., а книга за август в 1630 г.. Служебник издавался шесть раз (1620, 1623, 1627, 1630, 1632, 1633). Часослов - пять раз (1628, 1631 - дважды, 1632, 1633). По четыре раза изданы были Апостол (1621, 1623, 1631, 1633), Требник (1623, 1625, 1633 - дважды) и Минея общая (1623, 1626, 1629, 1632). По три раза - Евангелие (1627, 1628, 1633), Псалтирь (1620, 1624, 1632), Псалтарь следованная (1626, 1628, 1632), Устав церковный (1631, 1633 - дважды), Триодь постная (1621, 1628, 1630). По два раза - Триодь цветная (1621, 1630), Шестоднев (1625, 1626), Евангелие учительное (1629, 1633). По одному разу - Октоих (1631) и Каноник (1631). Все эти книги печатались по благословению святейшего патриарха Филарета. В послесловиях многих из них сказано, что они и свидетельствованы были самим же Филаретом. В тех же послесловиях нередко упоминается, что книги были исправлены и напечатаны по древним харатейным славянским спискам, но нигде не замечено, чтобы хоть одна книга сличалась и с греческим текстом, и с греческими списками. Значит, и при Филарете Никитиче исправление книг совершалось так же, как прежде. Лучше и образованнее были теперь справщики, но и они, ограничиваясь только славянскими списками, хотя и древними, не могли избежать многих погрешностей, в чем сознавались и сами в послесловиях к книгам, и просили себе снисхождения у православных. Дав приказание исправлять книги по харатейным спискам и печатать, царь и патриарх имели в виду "в единогласие привести вся потребы и чины церковнаго священноначалия" - эта цель действительно достигалась, но не вполне, так как в разных изданиях одной и той же книги допускались некоторые разности. Например, в Служебнике 1633 г. по вынутии Агнца из просфоры положено каждение в монастырях, а по вынутии частиц из прочих просфор положены молитвы, произносимые священником и диаконом, - в прежних филаретовских Служебниках ничего этого нет. В Требниках 1625 и 1633 гг. есть чин на чадотворение и братотворение, молитвы над вином и медом, молитвы над солию - в Требнике 1623 г. этого чина и молитв нет. Впрочем, такие разности совсем уже ничтожны сравнительно с теми разностями, какие представляли между собою рукописные богослужебные книги, прежде употреблявшиеся в церквах. А с другой стороны, весьма важно и то, что печатанием книг предотвращалась возможность дальнейшего умножения этих разностей на будущее время.

Печатая в таком огромном количестве богослужебные книги, царь и патриарх рассылали их по городам для раздачи в церкви, монастыри и торговым людям в лавки и приказывали брать за книги "деньги по той цене, во что те книги стали в печати, без прибыли, чтоб теми книгами св. Божия церкви просвещались и имя бы Божие славилось, а за них бы, государей. Бога молили". В некоторые же церкви и монастыри, например Сибирского края, книги рассылались даже бесплатно. Вместе с тем патриарх Филарет отнюдь не запрещал употреблять и книг, которые были напечатаны в Москве при прежних патриархах и во дни междупатриаршества, только не считал этих книг свободными от недостатков и погрешностей, которые и старался исправлять или устранять в своих изданиях. Так, в Служебниках 1602 и 1616 гг., в чине крещения было напечатано, что "если младенец болен, то в купели должна быть вода теплая и (священник) погрузит его в воде по выю и возливает ему на главу воду от купели десною рукою трижды, глаголя: "Крещается раб Божий..." Такого правила Филарет, по своему строгому взгляду на обливательное крещение, разумеется, не мог допустить и не допустил ни в одном из напечатанных при нем Служебников. Еще гораздо строже поступил он с церковным Уставом, напечатанным в 1610 г. и употреблявшимся уже более двадцати лет, в том числе более десяти при нем самом, патриархе Филарете. В июле 1633 г. он издал окружную грамоту, которою приказывал отобрать экземпляры этого Устава из всех церквей и монастырей России и прислать в Москву для сожжения по той причине, как объяснялось в грамоте, что "те Уставы печатал вор, бражник, Троицкаго Сергиева монастыря крылошанин чернец Логин без благословения святейшаго Ермогена, патриарха Московскаго и всея Русии, и всего священнаго Собора, и многия в тех Уставех статьи напечатаны не по апостольскому и не по отеческому преданию, своим самовольством". Устав действительно был отобран и сожжен. Но некоторые экземпляры его уцелели доселе. И что же оказывается? В предисловии к книге прямо сказано, что она благословлена и свидетельствована патриархом Гермогеном. Остается предположить одно из двух: или Филарет Никитич не знал об этом, или признал это ложью, считая невероятным, чтобы Гермоген мог пропустить и одобрить такую книгу.

Равным образом Филарет долгое время не запрещал употребления и тех церковных книг, которые печатались в разных литовских типографиях и были приносимы в Россию: такие книги находились даже в его собственной библиотеке. Но с 1627 г., когда привезена была в Москву из Литвы в значительном числе экземпляров книга Кирилла Транквиллиона Ставровецкого "Учительное Евангелие", взгляд Филарета на книги литовской печати изменился. Игумен Никитского монастыря Афанасий, киевлянин, которому поручено было сделать выписки из книги Транквиллиона, донес (1 октября) патриарху, что этой книги "всякому верному христианину и в доме держати, и чести недостоит", так как она уже осуждена в Киеве Собором архипастырей за содержащиеся в ней ереси и читать ее запрещено православным под страхом проклятия. Царь и патриарх велели Афанасию указать самые ереси, и он одни места в книге, которые считал еретическими, подчеркнул, а против других сделал пометки. Тогда царь и патриарх велели еще рассмотреть книгу богоявленскому игумену Илии и соборному ключарю Ивану Наседке. Эти последние нашли в ней, кроме указанных Афанасием, и многие другие погрешности и ереси и (3 ноября) изложили их в 61-й статье. Критики были слишком придирчивы и иное называли ересью по одному лишь недоразумению и непониманию литовского языка. Получив такое свидетельство о книге, царь и патриарх издали (1 декабря) окружную грамоту, в которой, объявляя, что в этой книге "сыскались многия ереси и супротивства древним учительным Евангелиям и иным святых отец Божественным книгам", указывали: "На Москве и во всех городех литовския печати (не только) "Учительныя Евангелья" архимандрита Кирилла Транквиллиона Ставровецкаго, (но) и иныя книги его, Кириллова, слогу (хотя оне вовсе не были рассмотрены) собрата и на пожарех сжечь, чтоб та ересь и смута в мире не была". Этого мало: указывали еще объявить всем людям, чтобы "впредь никто никаких книг литовския печати и письменных литовских не покупали", а кто "учнет литовския книги какия-нибудь покупати", тем быть от царя в великом градском наказании, а от патриарха в проклятии. В Москве 4 декабря действительно сожжены были рукою пристава всенародно 60 книг "Учительного Евангелия" Транквиллионова "за слог еретический и составы, обличившиеся в книге" Подозрение против всех вообще литовских книг не прекращалось, и в феврале следующего 1628 г. царь и патриарх приказали переписать во всем государстве, сколько в каждой церкви книг московской печати и письменных, сколько книг литовских, печатных и письменных, давно ли последние находятся в той или другой церкви и не останутся ли церкви без пенья, если отобрать литовские книги. Приказали также объявить настоятелям монастырей и священникам, что царь и патриарх уже определили разослать по всем церквам взамен литовских книг книги московской печати: Апостолы, Псалтири, Часовники и пр. - и только до тех пор, т. е. до получения московских книг, дозволяется держать при церквах литовские книги, чтобы в церквах без пенья не было. Наконец, приказали отобрать литовские печатные и письменные книги у всех частных лиц, которые держали их в своих домах, отписать об этих книгах и ждать указа, как поступить с ними.

Несколько прежде, чем в государстве Московском постигла такая участь сочинения западнорусского писателя Кирилла Транквиллиона и началось гонение вообще против литовских книг, из Литвы принесена была в Москву книга, какой там еще никогда не бывало, не печатная, а рукописная, не богослужебная, а излагавшая учение веры, под названием Катехизис. Автор книги Лаврентий Зизаний Тустаневский, брат известного Стефана Зизания, столько ратовавшего против унии в Вильне, был сначала вместе с ним дидаскалом во львовском братском училище, откуда в 1592 г. перешел в Брест в тамошнее братское училище, а оттуда в Вильну, где и издал в 1596 г. свои Азбуку и Славянскую грамматику. Потом был педагогом у князя Богдана Соломерецкого (в 1600 г.) и чрез несколько времени у князя Александра Константиновича Острожского, воеводы волынского, в галицком городке Ярославле. Здесь сделался священником и проповедником в местной православной церкви и получил сан протоиерейства. А из Ярославля по смерти этого последнего князя переселился в городок Корец к княгине Анне Ходкевичевне Корецкой, почему и начал называться "протопопою корецким".

В 1626 г. 24-го апреля Лаврентий Зизаний прибыл в Путивль с двумя сынами своими, Иваном и Александром, и объявил воеводам, что идет в Москву бить челом о милостыне, потому что из Ярославля поляки его выгнали, церковь, при которой служил он, разорили и имения его отняли. Из Корца выехал на масленой неделе к Киевскому митрополиту Иову Борецкому, прожил в Киеве семь недель, стараясь собрать сведения, что постановлено королем польским на последнем сейме, и желает сообщить эти сведения в Москве, кому государь укажет. Привез письма от митрополита Иова к царю, патриарху и другим лицам да два письма от епископа Исаии из Прилуцкого монастыря к царю и патриарху. Спустя месяц Лаврентий по приказу государеву отпущен был из Путивля в Москву и здесь принят был с честию царем и патриархом. Царь велел дать Лаврентию квартиру и отпускать пищу и дозволил ему в июле сходить на богомолье в Троице-Сергиеву лавру, где также он был принят с честию. Но не для одной милостыни приходил в Москву Лаврентий, почему и должен был оставаться в ней очень долго. Он принес в Москву, может быть, с ведома и благословения Киевского митрополита Иова свой Катехизис и, представляя рукопись Филарету, "бил челом государю святейшему патриарху, чтоб ее исправити". Филарет приказал исправить ее богоявленскому игумену Илии и книжному справщику Григорию Онисимову, которые и сделали свои исправления с его одобрения. Когда рукопись была, таким образом, исправлена при участии самого патриарха, он приказал тем же доверенным лицам напечатать ее и отдать напечатанную книгу Лаврентию, а о тех статьях, которые исправлены, "поговорити с ним любовным обычаем и смирением нрава". Таких собеседований было три. Иногда они касались только описок или неточных выражений в сочинении Лаврентия, от которых сам же он вскоре отказывался, приписывая их то своему "переводчику", т. е. переписчику, то своему литовскому языку. Но иногда касались истин веры и других предметов и обнаруживали, что как Лаврентий, так и его московские собеседники нечужды были некоторых ложных мнений.

Например, во время первого собеседования, которое происходило 18 февраля 1627 г. по приказанию патриарха на Государевом Казенном дворе в нижней палате пред государевым боярином Иваном Борисовичем Черкасским да пред думным дьяком Федором Лихачевым, игумен Илия и Онисимов заметили Лаврентию: "У тебя неверно сказано, что Божество пострадало с плотию; не пострадал Бог с плотию, но пострадал Бог плотию, а Божеством пребысть бесстрастен". Лаврентий сначала отстаивал свою мысль, указывая на то, что во Христе Божество и человечество соединены в одну Ипостась нераздельно и, следовательно, страдали вместе, но потом уступил и похвалил сделанную поправку. У Лаврентия было написано: "Души православных христиан, которые умерли с покаянием, находятся в первом аде, а под ними в другом месте - души некрещеных". Против этого Лаврентию сказали от имени самого патриарха, что души покаявшихся христиан во ад не бывают сведены, а отходят в места светлые и пребывают в руце Божией. Лаврентий сослался на молитвы Церкви в день Пятидесятницы о содержимых во аде, об ослаблении и утешении их. Ему отвечали: "То утешение и ослабление бывает душам грешным, непокаявшимся, а покаявшихся души всегда находятся в веселии и радости неизреченной. А что ты говоришь: зачем же об них молится Церковь, то Церковь молится о всех не только умерших без покаяния и отошедших во ад, да получат они отраду на время, в которое приносится о них жертва Богу, но молится и о скончавшихся с покаянием и пребывающих во свете, молится и о всех святых (?), да не только о всех святых, но и о Самой Пречистой Богородице (?)". Еще у Лаврентия было написано: "Можно крестить человека и не в освященной воде". Игумен Илия сказал: "У нас про такое дело в правилах не обретается и по милости Божией везде в Русской земле крестят в освященной воде". Лаврентий заметил: "Да у вас греческих правил нет". Тогда собеседники его отвечали: "Всех греческих старых переводов (списков) правила у нас есть, а новых переводов греческого языка и всяких книг не приемлем, потому что греки ныне живут в теснотах великих между неверными, и по своих волях печатати им книг своих не уметь, и для того вводят иные веры в переводы греческого языка, что хотят. И нам таких новых переводов греческого языка не надобно, хотя, что и есть в них от нового обычая напечатано, и мы тот новый ввод не приемлем". И Лаврентий сказал: "Мы также новых переводов греческого языка не приемлем, они искажены". Под конец первого собеседования игумен Илия встал, держа в руках книгу, и сказал: "Да уж ты, Лаврентие, не кручинься; для того те статьи тебе и объявлены, которые были в твоей книге не прямо написаны, и те все статьи святейший кир Филарет сам исправил и, исправя, нам велел напечатати и, напечатав, тебе отдати". И говоря ту речь, книгу ему отдал. И Лаврентий книгу взял честно, и целовал любезно, и говорил: "Спаси Бог государя святейшего Филарета, патриарха Московского и всея Русии, что он, великий государь, наше прошение исполнил".

Второе собеседование происходило 19 февраля по приказанию патриарха у протопопа Лаврентия на подворье, и ни боярина Черкасского, ни дьяка Лихачева здесь уже не было. В этот раз игумен Илия и Онисимов указали Лаврентию несколько весьма неудачных мыслей и выражений в его учении о Пресвятой Троице, каковы: "Единым часом прежде всех бысть Три Лица", или: "Отец Сына роди, как рожает орел орла и сокол сокола". Лаврентий сознавался, что ему "спростовалося", и просил прощения. Потом его спросили: "О каких четырех судах Божиих ты возвещаешь в своей книге?" Лаврентий, между прочим, отвечал: "А когда душа от тела разлучится, не суд ли ей от Бога изыдет, где ей быти повелит?" Московские богословы сказали: "Да ты прямо говоришь, где ей быти повелит, - это есть повеление, а не суд (?). Суд бо един всем общ будет, егда приидет Сын Человеческий во славе Своей..." Лаврентий с своей стороны спросил: "А как вы думаете о младенцах, которые рождаются от верных родителей, верны они или неверны?.." "От верных родителей, - отвечали Илия и Онисимов, - и младенцы верны, а от неверных - неверны". Лаврентий возразил: "Да как же вы называете верным младенца некрещеного? Пока не крестится, он не может быть верным". На это был ответ: "Некрещеный хотя и верен, но еще не в лике святых, а когда крестится, тогда причитается к лику святых" и пр.

В самом начале третьего собеседования, происходившего 20 февраля у Лаврентия же на подворье, он сказал пришедшим к нему собеседникам: "Я много себя понудил и прошел едва не всю книгу: она зело добра и мудра, но иное, мне кажется, из моего в ней пропущено". Игумен Илия и Онисимов отвечали: "Мы пропустили, что велел нам святейший патриарх, что было написано у тебя о кругах небесных, и о планетах, и о зодиаке, и о затмении солнца, о громе и молнии, о Перуне, о кометах и о прочих звездах, потому что те статьи из книги Астрологии, а книга Астрология взята от волхвов еллинских и от идолослужителей и с правоверием нашим не сходна". Лаврентий: "Волен Бог да государь святейший Филарет; я ему, государю, о том и бить челом приехал, чтоб мое недоумение исправил, а то и сам ведаю, что в моей книге много и не дела написано". Илия и Онисимов: "Да переменили мы твое выражение в молитве Господней: "да освятится имя Твое". Имя Божие не освящается, но освящает". Лаврентий: "По греческому языку так говорится, что "освятится имя Твое". Кто у вас умеет по-гречески?" Илия и Онисимов: "Умеем по-гречески столько, что не дадим ни у какой речи никакого слога ни убавить, ни приложить. Да есть у нашего государя царя переводчики греческого языка, и грамоте умеют, и псалмы в церкви говорят, и они произносят: "да святится", а не "освятится". И вот уже осмое столетие идет, как греческая грамота переложена на русский язык, а никогда не слыхано, чтобы кто говорил: "да освятится..." Лаврентий: "Мне казалось, что все равно: "да освятится" или: "да святится", и я в том виноват". Илия и Онисимов: "Да мы же переменили написанное у тебя: можно крестить во обстоянии и диакону, и клирику, и иноку, и мирянину, если где попа не будет". Лаврентий: "Я написал то не от себя, до меня то написано в правилах Августина епископа да Никифора, патриарха Царяграда". Илия и Онисимов: "Правила Никифора, Цареградского патриарха, мы знаем, а того правила в них нет. Знаем и Августина, но его правил и прочих писаний в греческих переводах нет, потому что его писания искажены от латинских мудрецов на их еретический обычай. И у нас писаний Августина нет, а если бы где и нашлись, мы их не принимаем, потому что учения его латынского обычая. Есть у латынян и другой толковник, Иероним, но и его писаний мы не принимаем потому же... Ты, Лаврентий, прилагаешь новый ввод в Никифоровы правила, и мы думаем, что тот ввод у тебя от латинского обычая; у нас в греческих переводах Никифоровых правил того нет". Лаврентий: "Греческих правил у вас нет; откуда у вас взялись греческие правила?" Илия и Онисимов: "Киприан, митрополит Киевский, когда пришел из Царьграда на Русскую митрополию, привез с собою тогда правильные книги христианского закона с правилами на греческом языке и перевел на славянский язык, и Божиею милостию доныне пребывают без всяких смутов и прикладов новых вводов. Да и многие книги греческого языка старых переводов есть у нас, а иные которые книги печатные греческого ж языка входят к нам и будет сойдутся с старыми переводами, мы их принимаем и любим, а будет что в них приложено новое, мы тех не принимаем, хотя они тиснуты и на греческом языке, потому что греки живут ныне в великих теснотах, в странах неверных и не могут печатать по своему обычаю". Лаврентий: "И мы новых переводов греческого языка книг не принимаем. Я думал, что в Никифоровых правилах то написано, но ныне слышу, что у вас того нет, ино и я того не принимаю, простите меня Бога ради". В заключение этого третьего и последнего собеседования игумен Илия и Онисимов спросили Лаврентия: "Скажи нам, Лаврентий, что еще имеешь ты договорить с нами о сей книге? Есть ли у тебя речь к нам или нет?" Лаврентий отвечал: "Я всегда рад беседовать с вами и избирать лучшее. А книгу государского жалованья я проходил всю, и прилежно потрудился при вас и без вас, и много просвещения обрел душе моей. И дивлюся великой премудрости православного государя святейшего кир Филарета, патриарха Московского и всея Руси: каков разум, каков смысл, какову великую, Богом дарованную премудрость имеет в себе! Как он, государь, столь великую книгу, а в невеликое время учинил! Воистину Бог действует в нем". И, взяв книгу, Лаврентий прикладал ее к персям своим, обнимал руками и любезно целовал ее всюду. Тем и окончились собеседования.

Само собою разумеется, что Филарет "учинил", т. е. исправил, столь великую книгу не сам непосредственно, а чрез подручных ему людей, которые потому не раз проговаривались, беседуя с Лаврентием: "Мы переменили у тебя", хотя прежде и сказали, что сам патриарх ее исправил. Что книга Катехизис Лаврентия Зизания была напечатана в 1627 г., в этом не может быть никакого сомнения: она находилась в числе печатных книг в библиотеке самого патриарха Филарета и в нескольких экземплярах сохранилась доныне; в самом прении о ней довольно ясно говорится, что она была напечатана еще до начала прений, а из уцелевшей от того времени Записной книги Московского Типографского архива (№ 6) видно, что печатание Лаврентиева Катехизиса окончилось около 29 генваря 1627 г., следовательно, действительно прежде прения о нем. Но замечательно, ни в одном из сохранившихся экземпляров этого Катехизиса нет выходного листа, - не знак ли, что хотя Катехизис был напечатан, но осторожный патриарх не решился и не дозволил выпустить его в свет из типографии для употребления верующими? Катехизис, и притом в таком обширном виде, в первый раз появлялся в Русской Церкви и был напечатан, но, кажется, в Москве не понимали тогда достаточно высокого руководственного значения этой книги. Патриарх поручил ее исправить только двум книжникам и затем, рассмотрев и одобрив исправления, велел книгу напечатать, а не подверг ее предварительно самому тщательному и подробному рассмотрению на Соборе - не потому ли она и не была выпущена из типографии в свет? Катехизис, напечатанный Филаретом, как в то время не мог быть назван выражением верования всей Русской Церкви и служить символическою книгою для всех ее чад, так и ныне не может считаться свидетелем о тогдашнем веровании всей нашей Церкви. Это не более как сочинение одного литовского протопопа, исправленное двумя московскими грамотеями и одобренное одним Московским патриархом, в строгом смысле оно может служить свидетельством только об их веровании.

Если так строг был патриарх Филарет к литовским книгам, опасаясь, чтобы они не привнесли в Россию латинских и других еретических заблуждений, тем более не мог он щадить самих русских, когда они действительно увлекались этими заблуждениями, как и случилось с князем Иваном Хворостининым. Еще во дни первого самозванца, принадлежа к числу его приближенных и находясь в постоянных сношениях с поляками и их ксендзами, князь Иван поколебался в православной вере, хулил ее, не соблюдал постов и прочих ее уставов, за что и сослан был при царе Василии Ивановиче Шуйском в Иосифов монастырь под начало. Но этот урок не принес пользы. С воцарением Михаила Федоровича князь снова начал сноситься с поляками и их попами, соединился с ними в вере, принимал от них латинские книги и латинские образа, которые и найдены в его доме во время обыска, совершенного по приказанию государя. Государь, впрочем, пощадил князя и только дал ему строгий наказ, чтобы он не знался с еретиками, не перенимал их ереси, латинских книг и образов у себя не держал. Снисхождение не вразумило Хворостинина, он сделался еще смелее. Не только на словах, но и в письмах порицал православную веру и угодников Божиих, запрещал своим людям ходить в церковь, а которые ходили, тех бил, и мучил, и говорил, что молиться не для чего, что воскресения мертвых не будет; поносил на словах и в письмах вообще московских людей, отзываясь, что они "сеют землю рожью, а живут все ложью", что кланяются своим образам только по подписям, а если какой образ не подписан, то и не кланяются ему, и что "на Москве людей нет, все люд глупый, жити не с кем", и пр. Сделан был новый обыск в доме князя, и найдены многие латинские книги и иконы. Да и сам князь про свою совесть объявил, что у него там сомнения о вере. Тогда патриарх Филарет вместе с сыном своим определил послать князя Ивана Хворостинина "для исправленья" в Кирилло-Белозерский монастырь и приказал дать князю в монастыре особую келью, поручить его доброму старцу, не давать князю никаких книг, кроме церковных, и строго наблюдать, чтобы он никуда не выходил из обители, и никто к нему не приходил и не приносил книг и писем, и чтобы он ежедневно исправлял келейное правило и ежедневно посещал церковные службы. Не прошло и года, как князь Хворостинин принес покаяние и исповедался в своих грехах; монастырские власти удостоили его даже святого причастия и известили о всем патриарха. Патриарх остался недоволен и отвечал властям (6 ноября 1623 г.), что они поступили неосмотрительно и без его благословения, послал к ним учительный свиток, содержавший подробное исповедание православной веры, велел составить в монастырской трапезе большой Собор, пригласить туда князя Ивана Хворостинина, прочитать на Соборе в слух всех учительный свиток и допросить князя, верует ли он в Пресвятую Троицу и во все догматы, которые содержит соборная апостольская Церковь. Когда князь скажет, что верует, и никакой ереси не содержит, и в воскресении мертвых нисколько не сомневается, тогда велеть ему, чтобы он велегласно произнес на Соборе весь Символ веры. По произнесении Символа допросить князя, верует ли он также всему тому, что написано в учительном свитке, и когда скажет, что верует всему тому, и кается со слезами в своих согрешениях, и впредь обещает исправиться, тогда велеть ему подписать свиток по статьям своею рукою и сделать на нем приписку, что он, князь, всему тому верует и чает воскресения мертвых и жизни будущего века. Монастырские власти исполнили приказание патриарха и отослали ему учительный свиток с подписью и припискою князя. В декабре того же года царь и патриарх велели отпустить из Кириллова монастыря князя Хворостинина, и к нему самому последовал указ, в котором подробно были перечислены его вины, а в заключение было сказано, что царь и патриарх по своему милосердию пожаловали его, велели взять к Москве и быть ему во дворянех по-прежнему.

Еще пред приездом Филарета Никитича из Польши в Москву здесь получены были известия, что в Унженском Макарьевском монастыре (ныне Костромской епархии) у гроба преподобного Макария Унженского ( [image] 1504) многие больные получают чудесные исцеления. Вскоре по вступлении Филарета на патриарший престол для расследования этих чудес послана была комиссия. И в начале сентября 1619 г., когда благочестивый царь, исполняя свой обет, данный по случаю возвращения его отца из плена, совершал свое путешествие по святым обителям, патриарх уже извещал его, что достоверность чудесных исцелений у гроба преподобного Макария подтвердилась. Посланные расспрашивали самих исцелившихся и свидетелей их исцеления, также их родителей, родственников и отцов духовных, и, по общему свидетельству и сыску, оказалось до 50 человек, действительно исцелившихся, из которых иные были больны лет по тридцати, иные по двадцати, иные по двенадцати, десяти, восьми и менее. Кроме того, 23 человека сами сказывали о своих исцелениях, хотя свидетелей представить не могли "для далека", т.е. по их отдаленности. "И потому, государь, свидетельство, - продолжал патриарх, - по нашему общему духовному совету о Святем Дусе, проповедати дела Божия преславно есть и угоднику Его, препод. отцу Макарию, честь воздаяти також, якож и прочим святым преп. отцем". Эти же самые слова повторил Филарет и в письме от 10 сентября к своему сыну и благословлял его немедленно исполнить свое царское обещание к преподобному чудотворцу Макарию и воздать ему такую же честь, как и прочим преподобным отцам. Судя по приведенным словам патриарха, причтение преподобного Макария Унженского к лику святых совершилось тогда Собором, а с тем вместе, конечно, установлен в честь его и праздник 25 июля. Спустя год послана была такая же комиссия в Чухломской Городецкий монастырь (ныне Костромской епархии) для расследования чудес, совершавшихся при гробе основателя того монастыря, преподобного Авраамия Галицкого ( [image] 1375). Членами комиссии были архимандрит Корнилий из Крестовоздвиженского монастыря да игумен костромского Богоявленского монастыря Макарий с товарищами. Они производили расследование по росписи, поданной им настоятелем и братнею обители, лично расспрашивали получивших исцеления и свидетелей, при том бывших, и других людей и письменный акт своего свидетельствования и обыска за подписом и судейских людей отправили в Разрядную канцелярию к царю и патриарху. На основании этого акта, засвидетельствовавшего достоверность чудесных исцелений у гроба преподобного Авраамия Чухломского и Галицкого, он (в 1621 г.) причтен, без сомнения, Собором к лику святых, и ему положено праздновать в день его кончины, 20 июля, и совершать службу по церковному чиноположению.

В 1625 г., 25 февраля прибыл в Москву, а 11 марта представлялся царю Михаилу Феодоровичу и отцу его патриарху Филарету посол от персидского шаха Аббаса грузинец Урусамбек и правил им обоим от шаха поклон. А после поклона поднес патриарху золотой ковчег, украшенный драгоценными камнями, и сказал: "Государь мой Аббас шах прислал к тебе, великому государю, золотой ковчег, а в нем великого и славного Христа срачица". О намерении шаха прислать этот подарок известно было в Москве еще прежде от русских послов, находившихся в Персии, Коробьина и Кувшинова, которым тогда же поручено было собрать о ризе Господней подробные сведения, но послы при всех стараниях могли узнать только, что шах достал ее из Грузии, что в Грузии ее чествовали и от нее совершалось много чудес, а подлинно ли она риза Господня и какова она, об этом никто ничего не мог сказать. Патриарх принял от шахова посла золотой ковчег и в тот же день осматривал его на своем святительском дворе с Киприаном, митрополитом Сарским и Подонским, с Нектарием, архиепископом Вологодским, греком, проживавшим в Москве, с архимандритами, игуменами и протопопами. И при осмотре оказалась в ковчеге "часть некая полотняная, кабы красновата, походила на мели или будет от давних лет лице изменила, а ткана во льну". При этом патриарха смутило то, что в ковчеге "под ризою писаны были Страсти Спасовы латинским письмом, а латиняне - еретики". Через неделю (18 марта) патриарх сказал царю: "Святыня, что называют Христовою срачицею, прислана от иноверного царя, истинного свидетельства о ней нет, а неверных слово без испытания во свидетельство не приемлется. Надобно петь молебны, носить святыню ту к болящим, возлагать на них и молить Бога, чтобы Он Сам открыл о ней истину". Положено было во всей Москве поститься целую неделю, во всех церквах и монастырях совершать молебствия, носить ризу Господню к больным и возлагать на них. И не прошло еще недели, как от этой святыни начали совершаться многие чудесные исцеления. Царь и патриарх поручили Киприану, митрополиту Крутицкому, с двумя архимандритами и двумя игуменами произвесть надлежащее расследование и, получив удостоверение, что чудеса действительно совершились, приговорили быть в царских палатах Собору 26 марта. На Соборе торжественно объявлено было царскому синклиту и всему народу о чудесах от ризы Господней и определено было поставить ковчег с нею в Успенском соборе и учредить в честь ее празднование 27 марта, а составление службы на этот праздник поручить митрополиту Сарскому Киприану. Когда служба была составлена и напечатана, царь и патриарх разослали (в генваре 1626 г.) свои грамоты по всему государству с подробною росписью чудес, совершившихся от ризы Господней, и с службою ей и приказывали прочитать те грамоты по всем церквам всенародно и затем петь благодарственные молебны со звоном, а впредь ежегодно совершать празднование ризе Господней 27 марта по новосоставленной в честь ее службе. Отпуская персидских послов - а они выехали из Москвы 26 мая 1625 г., - патриарх отправил с ними к шаху Аббасу послание, в котором благодарил его за присланную в дар святыню - ризу Господню, убеждал шаха принять правую христианскую веру и предостерегал его от латинского ксендза, которого, как слышно было в Москве, шах пригласил в свою страну.

Установляя новые праздники для всей Русской Церкви, издавая для нее богослужебные книги, и в том числе церковный Устав, определявший чин и порядок церковных служб на все праздники, где бы они ни совершались, патриарх Филарет в третье лето своего святительства (1622) приказал составить, в частности, "Сказание действенных чинов св. соборныя церкви Успения Пресв. Богородицы, матере церквам царствующаго града Москвы и всея Великия Русии". Это особенный Устав собственно для Москвы на те церковные праздники и торжества, которые совершались в ней большею частию при участии самого патриарха и царя. К числу таких праздников кроме некоторых важнейших общехристианских относились храмовые праздники главных московских церквей и монастырей, праздники в честь Московских святителей и других угодников, московские крестные ходы и подобное. Всех этого рода праздников показано Уставом: в сентябре восемь, в октябре пять, в ноябре семь, в декабре пять, в генваре только один, в феврале, марте и мае по пяти, в июне четыре, в июле семь и в августе девять, только в апреле не показано ни одного. Замечания Устава о каждом из праздников неодинаковы: иногда он кратко говорит, в какой церкви бывали патриарх и царь в день праздника на вечерне, утрени и литургии, совершал ли богослужение сам патриарх или только присутствовал на нем, или также кратко упоминает, откуда и куда совершался крестный ход, но иногда довольно подробно определяет, как происходило патриаршее священнослужение, как происходили крестные ходы, как встречал патриарх царя, что говорил ему и пр. Нельзя сомневаться, что Филарет Никитич не сам установил все те чины и порядки, какие описаны в настоящем Уставе, что они существовали или постепенно вводились еще при прежних патриархах, как видно и из самого Устава. Но патриарх Филарет приказал изложить эти чины в письмени, пересмотрел их, отчасти изменил и положил в Успенском соборе для постоянного руководства.

Значение Московского патриарха в лице Филарета Никитича достигло такой степени, какой оно не достигало никогда, ни прежде, ни после. Он был не только патриархом, но и "великим государем" не по одному имени, а в действительности. Он соцарствовал своему сыну и вместе с ним правил Московским государством. Подданные писали и подавали свои челобитные не одному царю, но вместе и великому государю святейшему патриарху, бояре делали свои доклады о государственных делах пред царем и патриархом, многие указы издавал царь, многие грамоты жаловал не от своего только имени, но и от имени своего отца, великого государя и патриарха. Иностранные послы представлялись царю и патриарху вместе в царских палатах, а если патриарх почему-либо там не присутствовал, то представлялись ему особо в патриарших палатах с теми же самыми церемониями, как прежде представлялись царю. Из переписки, какую вели царь и патриарх, когда один из них отлучался из Москвы на богомолье, видно, что они извещали тогда друг друга о текущих государственных делах и спрашивали друг у друга совета, что царь охотно принимал советы своего отца и иногда отдавал на его волю поступить, как признает нужным, и патриарх действительно распоряжался иногда по своему личному усмотрению без указаний от царя.

Простирая свою власть на все Московское государство как соправитель царя и великий государь, Филарет Никитич имел еще у себя особую, весьма обширную область в том же государстве, которою и ведал почти без всяких ограничений как патриарх или, точнее, как главный епархиальный архиерей. Мы уже знаем, что патриаршею епархиею сделалась та самая, какою прежде правили Московские митрополиты, и что еще при митрополитах она была очень велика и очень разбросана. Но доселе мы не в состоянии были точно обозначить все места, которые она обнимала, и составить хотя приблизительно понятие о ее размерах. Теперь мы имеем к тому возможность. В 1625 г., мая 20-го царь Михаил Федорович по совету и по прошению своего отца пожаловал ему свою грамоту на его патриаршую область, и в грамоте прежде всего перечислил самые места, входившие в состав этой области. Во дни патриарха Филарета она заключала в себе более сорока городов с их пригородами и уездами и несколько еще особых десятин, а города те находились в шестнадцати нынешних губерниях, или епархиях, и именно: в Московской - Москва, Дмитров, Звенигород, Серпухов, Можайск, Руза, Волоколамск; Владимирской - Владимир, Переславль Залесский, Юрьев Польский, Гороховец; Костромской - Кострома, Плес, Юрьевец Повольский, Кинешма, Лух, Галич; Нижегородской - Нижний Новгород, Балахна, Арзамас; Калужской - Боровск, Мосальск; Орловской - Брянск, Севск, Карачев; Курской - Курск, Белгород, Рыльск, Путивль, Оскол; Воронежской - Валуйки; Тамбовской - Темников; Симбирской - Алатырь, Курмыш; Тверской - Ржев; Псковской - Торопец; Новгородской - Белозерск; Казанской - Ядрин; Вятской - Вятка; Архангельской - Пинега, Кевроль, Мезень и пр. Во всей этой обширной церковной области патриарху Филарету по означенной грамоте его сына были подчинены не только все монастыри и церкви, соборные, ружные и приходские, все монашествующие в монастырях, мужских и женских, с их слугами и службинами, все духовенство и причт церквей, соборных, ружных и приходских, но и все монастырские и церковные вотчинные крестьяне и всякие монастырские и церковные люди. Патриарх имел право и власть ведать и судить всех этих своих подчиненных не только в делах духовных, но и во всяких делах "управных" (т. е. недуховных, гражданских), какие имели они между собою и в каких били на них челом люди сторонних ведомств, кроме лишь дел "разбойных, и татиных, и кровавых". Вместе с тем он имел право взимать со всех этих своих подчиненных пошлины по уложенью и налагать свои святительские дани и оброки на все духовенство и на пустошные церковные земли по своему усмотрению. Чтобы понять значение жалованной грамоты царя Михаил? Федоровича патриарху Филарету, надобно помнить, что тогда почти все более значительные монастыри в России и многие церкви, соборные, ружные, даже приходские, имели несудимые и тарханные грамоты, а по этим грамотам а) обитатели монастырей и духовенство церквей, равно как их слуги и крестьяне, подлежали власти своих епархиальных архиереев только по делам духовным, а по всем другим делам и во всяких исках на них от посторонних лиц находились вне зависимости от своих архиереев и подлежали суду самого государя или Приказу его Большого дворца; б) многие из таких монастырей и церквей с своим духовенством освобождались от взноса разных пошлин, какие обыкновенно собирались на епархиальных владык. Следовательно, своею жалованною грамотою патриарху Михаил Федорович как бы разом уничтожил все несудимые и тарханные грамоты, какие были у монастырей и церквей патриаршей области, и отчасти поступился для своего отца своими собственными правами или правами своего Приказа Большого дворца, о чем и заметил в самой грамоте: "А по нашему указу ведали их (монастыри и церкви патриаршей области) судом и управою кроме духовных дел во всяких делах в Приказе Большого дворца". Иски свои на сторонних людей все монашествующие и духовные лица патриаршей области и их крестьяне должны были вчинять по этой жалованной грамоте в светских приказах, которым те лица подлежали, но для трех московских монастырей, Троицко-Сергиева, Вознесенского девичьего и Новодевичьего, сделано было исключение. Всем монашествующим этих монастырей, их слугам и крестьянам предоставлено было вчинять иски и на всяких сторонних людях в приказах патриарха Филарета, и таким образом судебно-гражданская власть его распростиралась и за пределы его ведомства. Можно сказать, что царь Михаил Федорович пожаловал своему отцу такие права в его епархии, каких не жаловал никому из других епархиальных архиереев, что патриарх Филарет в своей церковной области был полным владыкою и господином и пользовался архипастырскою властию в такой степени, далее которой власть эта никогда в России ни прежде, ни после не простиралась.

В последние годы своей жизни патриарх Филарет вместе с сыном своим, государем, обратил внимание и на школу. В начале сентября 1632 г. приехал в Москву протосинкелл Александрийского патриарха архимандрит Иосиф, человек ученый и знавший славянский язык. Он еще в 1620 г., будучи иеромонахом, послан был Александрийским патриархом Кириллом Лукарисом в Киев и другие города Западнорусского края "для науки и утверждения веры" и провел в этих занятиях около двух лет. А в марте 1623 г. приходил и в Москву за милостынею и, получив ее от государя, скоро удалился. Теперь Иосифу предложено было остаться в Москве на службе. И когда он изъявил согласие, то царь и патриарх дали ему грамоту от 19 сентября 1632 г., в которой говорили: "Быти ему в нашем государстве и служити нам духовными делы, переводити ему греческие книги на словенской язык и учити на учительном дворе малых робят греческаго языка и грамоте, да ему же переводити книги с греческаго языка на словенский язык на латиньские ереси. А корму ему, Иосифу, давати по полтине на день да дьякону ево Григорию по гривне на день. Да ему же, протосинкелу Иосифу, дана келья каменная... да ему же давати нашего жалованья на всякой год в приказе по десяти аршин камки-куфтерю да по сороку куниц". В апреле следующего 1633 г. Иосиф состоял еще на своей службе, потому что, лишившись в этом месяце дьякона своего Григория, двукратно подавал просьбы, чтобы жалованье, отпускавшееся последнему, выдавалось впредь попу Феодору, находившемуся при нем, Иосифе. В том же году Цареградский патриарх Кирилл Лукарис, отвечая нашему государю и патриарху благодарственным письмом за присланные ему в предшествовавшем году с архимандритом Амфилохием подарки, в числе которых находились от Филарета две книги московской печати, Псалтирь следованная да общая Минея, посылал и от себя нашему патриарху на греческом языке книгу Варинос, три книги Геннадия Схолария против латинян и три книги Александрийского патриарха Мелетия и писал: "Пусть увидит их преподобный протосинкелл господин Иосиф. Он учинил разумно и свято, что остался у великого государя и у твоего преблаженства, мы всегда почитали его здесь как мужа учительного и честного. Не пожелает ли он перевесть те книги на русский язык? Я ныне хотел было прислать к вам, великим государям, учителя Кириака от св. горы Афонской, но он ехать не мог, потому что стар и бессилен. Сказывал мне архимандрит Амфилохий, чтобы прислать к вам, великим государям, иного учителя, и я буду впредь сыскивать". Значит, не довольствуясь одним учителем - Иосифом, царь и его отец желали иметь и другого из Греции же. Но это письмо Цареградского патриарха привезено в Москву только 6 декабря 1633 г. и уже не застало в живых Филарета Никитича. А после его кончины, спустя четыре с небольшим месяца, скончался и протосинкелл Иосиф: в 24-й день февраля 1634 г. царь государь указал дать "своего государева жалованья в Симонов монастырь по гречине по протосингеле Иосифе вечной поминок для его многие службы и иноземства сто рублей". И греческая школа, заведенная Иосифом в Москве, вероятно, тогда же закрылась.

Необыкновенна была судьба патриарха Филарета Никитича. Родной племянник царя Ивана Васильевича IV и двоюродный брат царя Федора Ивановича, он насильно сослан был в монастырь Борисом Годуновым и пострижен, хотя потом и получил сан Ростовского митрополита. Много потерпел он от разбойнических шаек второго самозванца, отстаивая свою соборную церковь в Ростове и своих духовных чад, хотя вслед за тем и удостоился высоких почестей от самого самозванца. Еще более потерпел, когда отправлен был послом к польскому королю и несколько лет томился в польской неволе, отстаивая с непоколебимою твердостию интересы своего отечества. Сделавшись патриархом и великим государем, он был твердою опорою для своего юного сына, опытным советником и мудрым руководителем во всем, обуздал своеволие бояр, проявившееся в первые годы царствования Михаила Федоровича, укротил "сильников" земли, укрепил и возвысил царскую власть. По современному свидетельству, Филарет не отличался богословским образованием, так как и не готовился с молодых лет на служение Церкви. Потому неудивительно, если он наравне со всеми своими современниками-соотечественниками смотрел на латинство как на злейшую из ересей, как на совокупность ересей, но он действовал по глубокому убеждению и по пламенной ревности о православии. Этим и объясняются его небезошибочные постановления о перекрещивании латинян и белорусцев, крещенных через обливание, предание огню сочинений Кирилла Транквиллиона, преследование вообще литовских книг, письменных и печатных. Тою же самою ревностию и заботливостию охранить Русскую Церковь от всяких приражений латинства и других ересей и заблуждений объясняются та осмотрительность, осторожность, строгость иногда до мелочей, какие обнаруживал Филарет при издании богослужебных книг, опасаясь изменить или исключить даже одно какое-либо слово, при исправлении Катехизиса Лаврентия Зизания, при установлении праздников в честь новоявленных святых и в честь ризы Господней. Свою правдивость на суде он явил пред всеми, когда оправдал невинных страдальцев - архимандрита Дионисия и старца Арсения - и восстановил в правах Вологодского архиепископа Нектария. Представляя в лице своем необыкновенное сочетание двух высших служений на земле - царского и патриаршеского, Филарет Никитич достойно исполнил свое призвание. Он скончался 1 октября 1633 г., имея около 80 лет от роду, и сам указал и благословил себе преемника на патриаршей кафедре.

II

б избрании и поставлении преемника патриарху Филарету Никитичу сохранилось следующее краткое, но знаменательное свидетельство современника: "В лето 7142 (1634) поставлен бысть на великий престол Московского государства в патриархи Пскова и Великих Лук Иосаф, архиепископ по изволению царя Михаила Федоровича всея Русии и по благословению Филарета патриарха, понеже был дворовой сын боярской, во нравах же и житии добродетелен был, а ко царю не дерзновен". Патриарх Филарет, без сомнения, понимал, что то необыкновенно высокое значение, каким он пользовался в Церкви и в государстве, не вполне приличествовало бы другому патриарху, что если царь Михаил Федорович с покорностию подчинялся советам своего отца и богомольца и благодушно переносил силу его власти, то наверно не согласится того же переносить от его преемника, и что, следовательно, если этот преемник будет смелый и "ко царю дерзновенный" и захочет подражать своему предместнику, то между царем и новым патриархом неизбежны будут столкновения ко вреду Церкви и государства. Потому-то, может быть, и решился пред своею кончиною сам указать и благословить преемника себе в лице смиренного и благочестивого архиепископа Псковского Иоасафа.

Иоасаф, родом из боярских детей, принял монашеское пострижение в Соловецком монастыре, потом служил при Новгородском митрополите Исидоре ( [image] 1619), бывшем прежде соловецким игуменом, в 1621 г. сделан архимандритом Псково-Печерского монастыря, а 1 генваря 1627 г. посвящен в сан Псковского архиепископа. Здесь пришлось ему однажды подвергнуться царскому гневу. В 1632 г. приехали в Псков из Москвы немцы с грамотою, которою дозволялось им ставить в Пскове немецкий двор, свободно входить в город и торговать в нем. Псковичи не согласились и послали к государю челобитную, чтобы немцам в Пскове не быть, под челобитною подписался и архиепископ Иоасаф. Это признали в Москве за сопротивление верховной власти, и у архиепископа патриарх "отнял благословение и службу". Скоро, однако ж, псковичи собрали три тысячи рублей и отправили к государю, и немцам велено было копать рвы для гостиного двора около Пскова, а не в самом городе. Вслед за тем и архиепископ получил разрешение от патриарха. Само собою разумеется, что хотя Иоасаф избран был на патриаршескую кафедру еще прежде, но установленная форма патриаршего избрания соблюдена была и над ним. В 31-й день генваря 1634 г. Новгородский митрополит Киприан и с ним другие архиереи по приказанию государя избрали в Успенском соборе трех кандидатов на патриаршество: Варлаама, митрополита Ростовского, Варлаама, архиепископа Вологодского, и Иоасафа, архиепископа Псковского, и прямо из собора принесли акт избрания в палаты государя. Государь велел посольскому думному дьяку прочитать этот акт и указал быть патриархом Иоасафу, архиепископу Псковскому. Немедленно Иоасаф был введен тем же думным дьяком и поставлен пред государем. Государь сказал новоизбранному патриарху речь и выслушал от него речь, а затем повторилось то же, что было при избрании патриарха Иова. На другой день, 1 февраля, совершилось наречение Иоасафа на патриаршество, подобно тому как прежде происходило наречение, или "благовестие", патриарха Филарета Никитича. Наконец 6 февраля Иоасаф был поставлен в патриарха по тому самому чину, как ставились прежние наши патриархи, с весьма незначительными отличиями. В тот же день по обычаю у царя была трапеза для нового патриарха и всего знатного духовенства и бояр, и патриарх удостоился сидеть за одним столом с государем, а в определенное время вставал из-за стола и совершал вокруг города шествие на ослята, причем осла водили боярин князь Юрий Сушелев, окольничий Михаил Салтыков и патриархов боярин Семен Колтовский. Царь Михаил Федорович, извещая всех четырех Восточных патриархов о кончине своего отца, извещал также, что "священным Собором под председательством преосвященнейшего митрополита Новгородского кир Киприана избран и законно поставлен великия Российския Церкви патриархом Псковский архиепископ святейший кир Иоасаф, муж благоразумный, правдивый, благоговейный и наученный всякой добродетели". Патриархи отвечали, что утверждают своим согласием это законное рукоположение святейшего патриарха кир Иоасафа и обещались прислать ему свои братские приветственные грамоты.

Едва прошел месяц со времени посвящения патриарха Иоасафа, как ему пришлось употребить одну из самых строгих мер против одного из участвовавших в этом посвящении иерархов - Суздальского архиепископа Иосифа Курцевича. Этот Иосиф, известный также под именем Иезекииля Курцевича, был прежде игуменом или архимандритом Трехтемировского монастыря, находившегося под патронатством казаков. В генваре 1621 г. поставлен Иерусалимским патриархом Феофаном, посетившим Трехтемировский монастырь, во епископа Владимирского и Брестского. В начале 1623 г. по воле князя Жеславского получил в управление Дерманский монастырь с званием его архимандрита и здесь старался будто бы склонять монахов к унии, а непреклонных преследовал и грабил, если верить одному из последних. В Москву прибыл в октябре 1625 г., в следующем году присутствовал здесь на Соборе святителей и вместе с ними подписал новую настольную грамоту патриарху Филарету взамен сгоревшей, а в августе того же года получил архиепископию Суздальскую. Недобрую славу приобрел он в своей новой епархии. В 1630 г. несколько посадских жителей Суздаля жаловались царю Михаилу Федоровичу, что архиепископ Суздальский Иосиф, воспользовавшись их отсутствием из дома, прислал на посад в полночь своих боярских детей со многими дворовыми людьми и разграбил их кожевни, несмотря на крики и вопли жен и детей и убеждения сбежавшегося народа, и что вообще "от насильства и грабежу архиепискуплева" на посаде жить невозможно. Жители Шуи также жаловались на Иосифа, называя его "иноземцем", что он прислал к ним "по мзде и накупу" попа Алексея и сына его Федора, которые, "стакавшись с архиепископскими наместниками, с иноземцами же, киевлянами", учинили им тяжкие налоги и притеснения. Наконец этого архиепископа Суздальского постигла тяжкая кара. До нас дошла царская грамота от 21 марта 1634 г. о ссылке Иосифа Курцевича в Сийский монастырь (Холмогорского уезда) под крепкое начало "за его бесчинство, что он живет не по святительскому чину, делает многие непристойные дела". Иосиф еще не был лишен архиерейства, и в монастыре велено было ему "быти во властелинском чину с понагеею", но запрещено было пускать его в церковь до получения указа. С архиепископом отпущены были из Суздаля только один иеромонах да два мирянина, повар и прислужник, которые и должны были жить при нем в его келье, и еще посланы были двадцать стрельцов с головою Иларионом Лопухиным для постоянного наблюдения, чтобы архиепископ не ушел из монастыря и ничего худого над собою не учинил. В монастыре приказано было приставить к Иосифу иеромонаха строгой жизни, который бы держал его под крепким началом, не давать в келью архиепископа ни бумаги, ни чернил, неусыпно сторожить, чтобы он не ушел из обители и к нему не приходили никакие сторонние люди, ежедневно совершать в келье его правило по монастырскому обычаю, и если архиепископа постигнет болезнь, то послать к нему духовного отца и пред смертию причастить его Святых Тайн, да и сам игумен по временам приходил бы в келью архиепископа и "на истину архиепископа приводил, чтоб его в чувство привести". Не долго пришлось ждать нового указа: в начале мая Иосиф привезен был в Сийский монастырь, а 14 сентября послана туда грамота патриарха Иоасафа, которою окончательно решилась участь несчастного архиепископа. Дело его рассматривалось на Соборе. Здесь сами келейники Иосифа и многие другие "иноземцы", прибывшие с ним из Киева и служившие при нем, показали, что он постоянно ел мясное вместе с блудницею, которую имел у себя, и не дозволял им вновь креститься в православную веру, хотя они были только обливанцы, а между тем позволял им жениться на православных христианках, ходить в православные храмы, приступать к Святым Христовым Тайнам, и рассказали про многие другие его злые дела, которые он не только сам творил, но "разбойническим обычаем" научал творить и своих скверных слуг и о которых не подобает и говорить во избежание соблазна. Выслушав все эти показания и взяв во внимание, что Иосиф и сам доселе некрещен (т. е. чрез троекратное погружение), как и прочие еретики веры папежской или люторской, отцы Собора постановили снять с него святительский сан и панагию и признали, что Иосиф недостоин не только носить святительский сан, но и быть в общении с верными, а должен быть "в чину плачущихся и рыдающих, не менши бо и он здесь (в России) восхотел содеяти Исидора, треклятаго митрополита, и Игнатия патриарха, ихже Церкви соборная проклинает". Изложив все это в своей грамоте в Сийский монастырь, патриарх Иоасаф приказывал, чтобы монастырские власти собрали всех своих священников и иноков, поставили пред собою бывшего архиепископа Иосифа и прочли пред всеми присланную грамоту, а потом сняли с Иосифа святительский сан и панагию и облекли его в чернеческое платье и чтобы находившийся при Иосифе стрелецкий голова Иларион Лопухин отвез его по государевой грамоте в Соловецкий монастырь. Из Соловецкого монастыря в 1640 г. Иосиф, может быть по просьбе его, перемещен в казанский Зилантов монастырь, где 15 июля 1642 г. и скончался и погребен в главной монастырской церкви.

Спустя два года после ссылки архиепископа Иосифа в Сийский монастырь, туда же сослан был и архимандрит новгородского Хутынского монастыря Феодорит. В царской грамоте (от 26 генваря 1636 г.), которая одна только и сохранила об этом известие, вовсе не сказано, в чем провинился Феодорит и за что он осужден, а велено только сийскому игумену принять Феодорита в монастырь и держать его в хлебне на цепи и в железах с большим береженьем, в хлебню же носить ему и пищу, как и прочей братии, а если он начнет скорбеть и просить отца духовного, то посылать к нему духовного отца и давать ему причастие Святых Христовых Тайн невозбранно.

Патриарху Иоасафу сделалось известным от многих, что в Москве и загородных местах по церквам соборным и приходским чинятся мятежи, соблазн и нарушение веры. Пение церковное говорят наскоро, голосов в пять, шесть и более со всякою небрежностию. А миряне стоят в церкви с бесстрашием, во время святого пения творят неподобные беседы со смехом, поучения святых отцов презирают, наставлений от священников не приемлют и самих священников поносят и укоряют. Иные же священники и сами беседуют и бесчинствуют в церкви и, угождая мирянам, не поучают их благочинию и благоговению. Обедни служат без часов, начиная только отпустом; во дни Великого поста совершают церковные службы весьма скоро, не по правилам, а по своему умышлению; на Святой неделе тотчас после обедни отпевают и вечерню для своих пьянственных нравов; в воскресные и праздничные дни заутрени поют очень поздно и с большою поспешностию, а положенных поучений и житий святых в назидание православным не читают. Пономари по церквам молодые, без жен. Дети поповские и мирских людей во время церковной службы бесчинствуют в алтаре. Нищие во время святого пения ходят по церквам с бесстрашием, человек по десятку и больше, и производят смуту и мятеж, иногда бранятся, иногда и дерутся. Иные полагают на блюдах пелены и свечи и говорят, что собирают на созидание церквей; иные притворяются малоумными, а после оказываются целоумными; иные ходят в образе пустынническом, в черных одеждах и в веригах, распустив волосы, а иные во время святого пения ползают в церквах, творят писк и производят большой соблазн в простых людях... и пр. Слыша о таком крайнем бесчинии в святых Божиих церквах, о таком нерадении духовенства, патриарх Иоасаф дал 14 августа 1636 г. на имя своего тиуна Ивана Манойлова и одного из главных поповских старост в Москве, никольского попа Панкратия, свою "Память" и приказал, чтобы они собрали всех поповских старост, прочитали им эту "Память" и велели списать ее и в списках разослать по всем московским и загородным церквам. В "Памяти" патриарх наказывал: а) чтобы священники и диаконы жили со всяким благочинием и попечением о своих церквах и церковное пение исправляли по преданию святых апостолов и святых отцов, пение церкви велели говорить голоса в два, а по нужде в три, шестопсалмие же только в один голос и в те поры ни Псалтири, ни канонов говорить не дозволяли; б) чтобы православные христиане стояли в церкви со страхом и благоговением, слушали церковное пение и поучения, неподобных бесед между собою не творили; в) чтобы заутрени в воскресные и праздничные дни пели священники по рассуждению не очень поздно и не очень скоро, читали на заутренях для народа учительные Евангелия, поучения и жития святых отцов, повести из Прологов и статьи из других учительных книг, какие есть в церкви; г) чтобы часы велели говорить перед обеднею, а не после заутрени и с усердием заботились о соблюдении всего церковного правила; д) чтобы учили своих духовных детей и прочих христиан, приходящих в церковь, страху Божию и всякому благочинию и наставляли их, как молиться Богу и Его угодникам, как по-христиански проводить праздники и воскресные дни, как вообще отсекать злые нравы и исполнять заповеди Божии; е) чтобы пономарей при церквах молодых и неженатых не держали; ж) мирянам и поповским детям входить в алтарь не позволяли; з) нищим ходить по церкви во время богослужения и просить милостыни запрещали, а велели им стоять и просить милостыни вне церкви, в притворе церковном... В заключение "Памяти" патриарх приказывал тиуну Манойлову и никольскому попу Панкратию прочитывать ее почаще поповским старостам в своей тиунской избе, куда они собираются, и напоминать им, чтобы они тщательно наблюдали за исполнением ее и соблюдением церковного благочиния "в своих сороках", а о неисправных и нерадивых священниках извещали патриарха.

Но не в одной Москве были такие священники и допускались тогда подобные бесчиния. Архимандрит нижегородского Печерского монастыря Макарий, на которого, как видно, возложено было главное наблюдение за всем нижегородским духовенством, доносил вскоре по вступлении в свою должность патриарху Иоасафу: "Спасский протопоп Владимир с братнею упивается и на Собор в соборную церковь для молебных пений по воскресеньям... мало ходят; протопоп архангельский Иосиф с братиею на Собор также мало ходят, а оправдывается тем, что он сидит у твоих государевых святительских духовных дел на десятинничьем дворе. Равно и от посадских церквей попы и дьяконы на Собор многие не ходят, а если когда и придут некоторые в соборную церковь, то или войдут в алтарь, или станут в самой церкви, но за столпами да тут и простоят, не облачаясь в священные ризы, все считаются между собою о местах, и никто не соглашается стать после другого. Архимандрит твоего домового Благовещенского монастыря Ферапонт на Собор не ездит, потому что протопопы в соборной церкви места ему не дают, также Духова монастыря игумену Владимиру и Самсоновского монастыря игумену Варсанофию протопопы мест не дают. Исстари из тех монастырей и из Зачатиевского девичьего игумены, попы и дьяконы прихаживали на Собор в соборную церковь с образами, ныне же совсем не ходят. А на посаде у приходских церквей живут с образами по два и по три попа, но на Собор также не приходят. Я много раз говорил на Соборе нижегородским протопопам и попам соборных и приходских церквей, что они на Собор к молебному пению не приходят, но они меня не слушают". Случались нарушения благочиния и между церковными властями, когда они съезжались в Москву на Соборы, и участвовали здесь в соборных богослужениях, и приглашались к царю для трапезы или к патриарху для совещаний. Тут проявлялось своего рода местничество: иные хотели стоять и сидеть выше других, и оттого происходили столкновения. Для устранения этого патриарх Иоасаф составил "Лествицу властем", в которой ясно указал каждому из архиереев и монастырских настоятелей свое место. Архиереи поставлены в "Лествице" в следующем нисходящем порядке: митрополиты: Новгородский, Казанский, Ростовский, Сарский; архиепископы: Вологодский, Суздальский, Рязанский, Тверской, Астраханский, Сибирский, Псковский; епископ Коломенский. Настоятели монастырей - в таком: архимандриты: Троице-Сергиева монастыря. Рождественского владимирского, Чудова, Новоспасского, Юрьевского новгородского, Симоновского, Свияжского, Андрониевского, Преображенского казанского, Ипатского костромского, Печерского нижегородского, Хутынского новгородского; игумен Кирилло-Белозерского монастыря; архимандриты: Горицкого переславского, Лужецкого можайского, Богоявленского ростовского; игумены: Богоявленского костромского, Богоявленского из-за ветошного ряду; архимандрит Спасского ярославского монастыря; игумены: Пафнутиевского боровского, Иосифо-Волоколамского; архимандрит Спасского суздальского; игумен Антониевского новгородского; архимандрит Печерского псковского; игумены: Соловецкого, Желтоводского Унженского; архимандриты: Спасского рязанского, Каменного вологодского, Отроча тверского, Возмицкого волоколамского, Даниловского переяславского; игумены: Ферапонтовского белозерского, Борисоглебского ростовского; архимандрит Солотчинского рязанского; игумены: Прилуцкого вологодского, Болдина дорогобужского, Вяжицкого новгородского, Духовского новгородского, Сторожевского звенигородского, Павлова вологодского, Глушицкого вологодского, Колязинского, Корнилиевского вологодского, Никитского переяславского, Колоцкого можайского и Угрешского. Перечислены здесь настоятели только 46 главнейших монастырей, обыкновенно призывавшиеся на Соборы в Москву, и, замечательно, некоторые игумены поставлены выше архимандритов, конечно, по относительной важности самих монастырей.

В Сибирском крае, хотя уже утвердилось христианство и был свой постоянный архиерей, живший в Тобольске, все еще ощущалась крайняя нужда в достойных священнослужителях. В 1635 г. царь Михаил Федорович писал Вологодскому архиепископу Варлааму, чтобы он выбрал в Вологде и во всей своей епархии протопопа для Тобольска да двух попов черных и трех белых для Тобольска и других городов Сибири и чтобы все выбранные были "люди добрые, крепкожительные и духовные учители, а не бражники". Спустя несколько недель царь приказал тому же архиепископу увеличить число духовных лиц, назначаемых для Сибири, и именно избрать архимандрита, протопопа, пять попов черных да десять или двенадцать попов белых. Воля государя была исполнена архиепископом. А так как и в Москве записались своею волею ехать в Сибирь два попа черных да шесть попов белых, то государь велел отправить всех их вместе с избранными в Вологодской епархии, "потому что в Сибири попов надобно много". Всем отправленным назначено было на подъем и проезд из государевой казны жалованье, а белым попам дана возможность продать свои дома и хозяйства и взять с собою свои семейства.

Исправление и печатание богослужебных книг при патриархе Иоасафе продолжалось прежним порядком и безостановочно. Всех книг напечатано теперь 23. Большая часть из них (16) были те же самые, которые печатались и при патриархе Филарете, и также изданы теперь почти все по нескольку раз. Псалтирь издана теперь семь раз (1634 - дважды, 1635, 1636, 1637, 1638, 1640). По четыре раза изданы: Псалтирь следованная (1634, 1636, 1638, 1640), Потребник (1634, 1636, 1637, 1639), Минея общая (1635, 1636, 1637, 1638) и Часослов (1635, 1637, 1638, 1640). По три раза: Евангелие (1634, 1637, 1640), Служебник (1635, 1637, 1640) и Триодь цветная (1635, 1638, 1640). По два раза: Апостол (1635, 1638), Триодь постная (1635, 1638), Каноник (1636, 1640-1641) и Шестоднев (1635, 1640). По одному разу: Евангелие учительное (1639), Октоих (1638), Минея месячная только за два месяца: сентябрь (1636) и декабрь (1636), и Устав церковный, оконченный уже по смерти патриарха Иоасафа (1641). Иногда книги печатались с прежних изданий без перемены: так. Требники и Служебники 1635 и 1637 гг. перепечатаны с Требника и Служебника 1623 г. Иногда же печатались с прибавлениями, или дополнениями, например в Требник (мирской) 1639 г. прибавлены целые три главы: 40-я, излагающая известное постановление Московского Собора 1620 г., 42-я - статья о святительском суде и 46-я - чин на новолетие 1 сентября. Но что важнее, иногда в новых изданиях книг изменялись или совсем отменялись статьи, напечатанные в прежних изданиях.

Например, в филаретовском Требнике 1623 г. было сказано: "Аще случится младенца два или три крестити, то коемуждо младенцу особо молитвы глаголати и все последование св. крещения и крестити" (л. 102), а в иоасафовском Требнике 1639 г., напротив, положено: "Аще случится два или три крестити и множае, то глаголем молитвы обще всем, а не особо всякому и все последование св. крещения, точию имя глаголем коемуждо свое" (л. 103). В том же филаретовском Требнике положен особый "чин погребению священническому" (гл. 29), а в Требнике 1639 г., иоасафовском, этот чин отменен как составленный будто бы "от еретика Еремея, попа болгарскаго" (л. 301 об.). Кроме книг, печатавшихся и прежде, при патриархе Иоасафе напечатаны были еще семь книг в первый раз, именно: Азбука (1634, 1637), Анфологион (1637), Трефолой в четырех книгах по три месяца в каждой (1637 - 1638), Трефологий с службами собственно русским святым (1637), Потребник иноческий (1639), Святцы (1639) и Житие святителя Николая Чудотворца с службою ему (1640). К числу книг, изданных при этом патриархе, можно отнести и те, которые напечатаны, вероятно, по его же указанию, хотя и после его смерти, до избрания его преемника, именно: Житие святителя Николая с службою ему (1641), Псалтирь (1641), Часослов (1641), Служебник (1641), Потребник (1642) - и напечатанные в первый раз: Пролог за первую половину церковного года с сентября по март (1641) и книга Маргарит, собрание нескольких Слов святого Иоанна Златоуста с прибавлениями (1641).

Вообще можно сказать, что при патриархе Иоасафе издано книг, судя по числу названий их, не только не меньше, но даже больше, нежели при патриархе Филарете, и это тем замечательнее, что первый патриаршествовал только шесть лет, а последний - четырнадцать. Зависеть это могло частию от того, что некоторые книги при Иоасафе печатались уже с готовых изданий, а не пересматривались, не поверялись предварительно, частию же и от умножения числа книгопечатных станов в Московской типографии, которых при Филарете, например в 1620 г., было семь, а при Иоасафе, в 1640 г., уже двенадцать. Для сличения и исправления книг, приготовлявшихся к печати, требовались старинные рукописи из монастырей, как потребованы были, например, в 1640 г. из Кириллова монастыря Харатейные Прологи и Чети-Минеи. Для выбора новых справщиков потребованы были в 1641 г. из всех русских монастырей в Москву "старцы добрые, и черные попы, и дьяконы житием воздержательны, и крепкожительны, и грамоте горазди", которые должны были явиться в Приказ Большого дворца государеву боярину князю Алексею Михайловичу Львову, заведовавшему и Печатным двором. Из числа трудившихся над изданием книг во дни патриарха Иоасафа более других известен Василий Федоров Бурцев, подьячий патриаршего двора, обыкновенно печатавший свое имя на своих изданиях. Книги печатались теперь, как помечено в каждой, повелением царя Михаила Федоровича и благословением патриарха Иоасафа, но ни в одной не сказано, чтобы она была и свидетельствована самим патриархом.

Значение патриарха Московского и всея России во дни патриарха Иоасафа осязательно принизилось. Его уже не величали великим государем, а титуловали только великим господином - это название усвоялось ему и в царских официальных бумагах, и в грамотах его собственных и подчиненных ему лиц, и в печатавшихся при нем книгах. Царь государь уже не ставил имени патриарха наряду с своим или после своего, даже вовсе не упоминал о патриархе не только в своих указах по делам государственным, но и в грамотах по делам церковным, не упоминал и в таких случаях, когда, казалось, следовало бы упомянуть, например в грамоте в Сийский монастырь о ссылке туда Суздальского архиепископа Иосифа, в грамоте Вологодскому архиепископу Варлааму о посылке священнослужителей в сибирские города, в грамоте в Кириллов монастырь о присылке из него в Москву книг для печатного дела. Случалось, впрочем, что Михаил Федорович обращался и к патриарху Иоасафу даже по государственным делам, как водилось прежде. Однажды государь объявил на Соборе всяких чинов людям многие неправды крымского хана против государевых посланников и гонцов, как он позволял их грабить и всячески притеснять, подвергать позору и мучению, хотя и продолжал принимать казну, которая по старине посылалась из Москвы в Крым "для дружбы и любви". Царь спрашивал, что предпринять против хана. На этом Соборе патриарх с духовенством почему-то не присутствовал. Но государь приказал послать из Посольского приказа письменное уведомление о происходившем на Соборе к патриарху, чтобы он дал свой совет. "И я, богомолец твой, - письменно же отвечал патриарх Иоасаф Михаилу Федоровичу, - со всем освященным Собором даем мысль свою. Наш долг - молить и просить Бога и Пречистую Богородицу и великих святителей Московских и всея России Петра, Алексея и Иону о мире всего мира, и о благостоянии св. Божиих церквей, и о твоем многолетнем здравии и всего твоего семейства, потому что ты от высшей Божией десницы поставлен самодержцем всея России... А тебе, государь, принявшему от Вышнего управление православным родом человеческим, подобает пещися не о себе только, но соблюдать и спасать от треволнения и всех находящихся под твоею властию, все вверенное тебе стадо Божие... Нам, богомольцам твоим, прилично напоминать тебе как царю и владыке по твоему остроумию и Богом данной тебе мудрости. А ты, боговенчанный царь, поревнуй, как ревновал прежде, равноапостольному царю Константину и благоверному великому князю Владимиру... Ты глава всем - покажи ревность и благочестие, чтобы тебе, как можно, освободить своих посланников из бесерменских рук и от злого мучения и позоров. Твоя царская казна от того не оскудеет: когда Бог Своею милостию освободит твоих посланников от такого злого мучения, тогда можно будет отказать крымцам за их многую неправду в той казне, какая посылалась в Крым по старине для дружбы и любви. В украйных же городах пристойно тебе, государь, устроить ратных людей, конных и пеших, по твоему, государеву, усмотрению, как тебе Бог известит. А о том, что учинить крымцам за мучение твоих людей, нам, твоим богомольцам, непристойно написать такого совета, чтобы учинить воздаяние. Рассудить об отмщении врагам и что учинить им - дело, государь, твое, и твоих бояр, и ближних людей, и всего твоего царского ситклита, а не нас, твоих, государевых, богомольцев".

Патриарх Иоасаф был строгий инок, смиренный и благочестивый, помнил место своего монашеского пострижения - Соловецкую обитель и почти ежегодно делал в нее свои пожертвования то церковными облачениями, то печатными книгами, то деньгами. Но существование его как патриарха мало было заметно в свое время и таким же остается в истории. Кончина Иоасафа последовала 28 ноября 1640 г.

III

олее года Русская Церковь оставалась без первосвятителя. Царь почему-то медлил избранием нового патриарха может быть отыскивая лицо, которое бы вполне соответствовало такому высокому служению. А может быть, эта медленность произошла и оттого, что нескоро съехались в Москву русские святители, которых государь известил своею грамотою о кончине прежнего патриарха и пригласил к избранию нового. По зову государя явились в Москву три митрополита: Аффоний Новгородский, Варлаам Ростовский, Серапион Сарский, два архиепископа: Серапион Суздальский, Моисей Рязанский и один епископ - Рафаил Коломенский со множеством архимандритов, игуменов, протопопов и священников, а прочие святители, которые не могли по разным причинам явиться, прислали свои повольные грамоты. Когда прибывшие в Москву иерархи представились государю, он просил их прежде всего вознести усердные молитвы к Богу, да дарует Он Церкви Своей нового верховного пастыря и учителя. А когда они удалились, велел приготовить шесть жребиев и написать на них имена, на каждом жребии по одному имени тех шести лиц, которых сам же предварительно избрал (в том числе двух архиепископов - Серапиона Суздальского и Пахомия Астраханского, одного архимандрита Симонова монастыря Иосифа и трех игуменов московского Богоявленского монастыря - Иону, Соловецкого Маркелла и псковского Святогорского Макария), запечатал все эти жребии своею царскою печатью и отослал чрез боярина своего князя Алексея Михайловича Львова в соборную церковь к находившимся там святителям, с тем чтобы они, помолившись Богу и Пречистой Богородице, вынули пред Ее чудотворною иконою Владимирскою один из присланных жребиев, "кого Бог изволит и Пречистая Богородица изберет быти патриархом", и тот жребий прислали нераспечатанным к государю. Святители взяли сначала три жребия, положили их в драгоценную панагию, которую носили прежние патриархи, поставили панагию в киоте на пелене пред чудотворною иконою Владимирской Богоматери и начали молебствие. По окончании молебна старший из архиереев - Новгородский митрополит Аффоний велел Ростовскому митрополиту Варлааму вынуть один из трех находившихся в панагии жребиев и держать в руках, а два остальные отложить. Потом положили в ту же панагию другие три жребия из шести присланных царем, поставили ее пред тою же чудотворною иконою на пелене, вновь совершили молебствие, и из панагии вынут еще один жребий митрополитом Сарским Серапионом, а два остальные отложены. Наконец в ту же панагию положили два прежде вынутые из нее жребия и поставили ее пред чудотворною иконою Богоматери. По окончании третьего молебствия один из этих двух жребиев вынул архиепископ Суздальский Серапион и поднес митрополиту Аффонию и всему Собору. Аффоний, не распечатывая жребия, отдал его князю Львову для доставления государю. Царь распечатал жребий пред всем своим царским синклитом и объявил, что "благоволи Бог и Пречистая Богородица быти патриархом Иосифу, архимандриту Симонова монастыря", и тотчас же послал князя Львова в соборную церковь возвестить о том самому архимандриту Иосифу пред всем освященным Собором. Такое необычайное избрание Иосифа на патриаршество совершилось 20 марта 1642 г. На следующий день происходило наречение, а 27 марта и самое посвящение Иосифа в патриарха в присутствии государя. В день посвящения по обычаю у государя был обед, на который были приглашены патриарх и прочие духовные власти. Но как замечено в современном описании всей этой церемонии, когда новый патриарх прибыл в царские палаты и благословил встретившего его государя, государь "в руку и в клобук патриарха не целовал"; когда велел государь патриарху сесть за своим царским столом, то патриарх "сел от государя с сажень или мало больши". Из-за стола патриарх скоро поднялся, чтобы совершить обычное шествие на осляти для благословения Москвы, и снова возвратился к царской трапезе, по окончании которой государь пожаловал его своими подарками. На другой день патриарх продолжал свое шествие на осляти по Москве, на третий - был у государя, поднес ему свои дары и окончил шествие на осляти по Москве. А осля под патриархом водили боярин Василий Петрович Шереметев, окольничий князь Андрей Федорович Литвинов-Мосальский да патриархов боярин Василий Федорович Янов. В четверг на Светлой неделе, 14 апреля, велел государь патриарху быть у себя в Золотой палате; патриарх, сопровождаемый прочими святителями, принес праздничное поздравление сперва царю, потом царице в ее палате, царевичу Алексею Михаиловичу и трем царевнам, причем поднес царице, царевичу и царевнам свои дары и от всех их удостоился получить такие же подарки.

Вступив на патриаршую кафедру, Иосиф счел своим долгом обратиться к своей духовной пастве с архипастырским поучением, которое тогда же было напечатано и распространено по России. Это обширное поучение состоит из трех частнейших. В первом под заглавием "Поучение великаго господина святейшаго Иосифа, патриарха Московского и всея Великия Русии, архиереом, и священноиноком, и мирским иереом, и всему священному чину" (л. 1 - 16) первосвятитель повторяет по местам дословно те же самые основные мысли, какие, сколько известно, еще со времен Киевского митрополита Кирилла II наши архиереи излагали в своих поучениях.

"К попом", или в так называемом "Святительском поучении", которое раздавали всякому новопоставленному священнику. Только патриарх Иосиф присовокупил к этим мыслям некоторые тексты из Священного Писания, выписки из святого Златоуста и наставления от собственного лица. "Послушайте, - начинает он, - сыны и братия нашего смирения о Господе, архиерейский, и священноиноческий, и иерейский преподобный и священный Собор! По благодати Господа Бога и Спаса нашего Иисуса Христа и по апостольскому завещанию, которое я принял от Спасителя нашего... к вам мое Слово". В самом Слове прежде всего указывает на высоту пастырского служения и его ответственность пред Богом: "Все мы по благодати, данной нам от Бога, называемся земными ангелами, и небесными человеками, и светом, и солию земли... Мы с ангелами предстоим у престола Господня, сводим Духа Святого с небеси и претворяем хлеб в Плоть Христову и вино в Кровь Его невидимо для людей, что, впрочем, многие святые видели и ныне достойные видят. Мы просвещаем людей Божественным крещением. Мы если свяжем на земли, Бог не разрешит на небеси; если разрешим на земли, Бог не свяжет на небеси. Нами преподает Господь тайны спасения человеческому роду. Нас поставил пасти Свое стадо словесных овец, за которых Христос Бог наш пролил Плотию Свою честную Кровь. Нам предал талант, который имеет истязать от нас во Второе Свое пришествие на праведном своем суде..." Потом убеждает пастырей достойно проходить свое высокое звание и заботиться как о своем спасении, так и о спасении всей своей паствы: "Посему отныне молю вас, сыны и братия о Господе, соблюдите себя чистыми от всякого греха и вознесите Богу молитву и слезы за себя и за всех, да обратит в благоверии пребывающих к деланию добрых дел.... Сохраните себя от всяких скверных сатанинских дел, как говорит Златоуст, отвергните от себя пьянство и объядение, чуждайтесь тяжбы, вражды, и хулы друг на друга, и скверного мздоимания, клятвы и лжи, скупости, ненависти и лукавства. Сему внимайте, сему учитесь, к сему друг друга понуждайте, как бы вам стать непорочными на Страшном и грозном суде во Второе пришествие Христово и как каждому из вас воздать слово о людях своей паствы... Простец согрешивший за свою одну душу, даст ответ Богу, а иерей - за многих... Послушайте, что сказал Бог пророком Иезекиилем: Сыне человечь, стража дах тя дому Израилеву, да слышиши слово от устен Моих и воспретиши им от Мене; внегда глаголю беззаконнику: смертию умреши, и не возвестиши ему... беззаконник же той в беззаконии своем умрет, крови же его от руки твоея взыщу... и пр. (Иез. 3. 17 - 22). Послушайте и Иоанна Златоустого, просвещающего своим учением все концы вселенной, как он восхваляет священство и как претит нерадивым священнослужителям... Посему, сыны и братия, слыша такие страшные прещения Божии и поучения св. отцов, убойтесь, устыдитесь и смирите себя, ибо страшно впасть в руки Бога живого. На то мы и позваны, чтобы нам показать собою образ благочестия и тем привести людей ко спасению..." Вслед за этими общими наставлениями пастырям Церкви о их священном долге патриарх преподает им и некоторые частные уроки. "К сему же, чада мои. Божественные писания любите и в них поучайтесь, ибо чтение писаний отверзает нам небеса... Ложных же книг не читайте, от еретиков уклоняйтесь и общения с ними не имейте... Если кто из вас сам чего-либо не уразумеет, тот да вопрошает наше смирение... Если кто будет сопротивляться преданию соборной Церкви и нашему поучению по указанию святых отцов, вы возвещайте о том нашему смирению, и мы... общим праведным судом месть воздадим и на истинный путь наставим... Детей своих духовных неослабно учите страху Божию... Разумейте, кого отлучить от Тела Христова и от Церкви и на какое время; если же кто сам недоумеет, то да вопрошает ведущего... Всякое церковное пение исполняйте со страхом, по чину и по уставу, особенно же Божественную литургию... и никогда не входите в церковь, имея вражду на клеврета своего... Никому из простых людей не позволяйте входить во св. алтарь... Блюдите и ваших собственных детей, да не осквернятся блудом прежде брачного времени... Челядь же свою учите страху Божию, а гладом не морите, ни наготою, ни босотою не томите". В заключение патриарх говорит: "Все это, любя вас, написал я, и если вы сохраните завещанное нами, то Бога возвеселите, и ангелов удивите, и от нашего смирения примете на себя благословение, и молитва ваша услышана будет от Бога, и земли нашей от иноверных бесерменских стран брань облегчится, и милость Божия на все страны Русской земли умножится... Молитесь и за меня, грешного, да вашими молитвами подаст мне Бог крепость паствы и прощение грехов..."

Второе поучение Иосифа озаглавлено "Поучение христолюбивым князем и судиям и всем православным христианом" (л. 16 - 40 об.). Здесь патриарх резко порицает современников за их нечестие и вместе не только учит и убеждает их, но и повелевает им исправиться, как облеченный высшею церковною властию. "Всем повелеваем иметь в уме страх Божий, ибо известно, что все возлюбившие Бога и ходящие в заповедях Его сподобляются Его милости и благодати. Но некоторые только имя христианское на себе носят, а будучи омрачены окаянно диаволом, впадают в клятвы, и в хулы, и в телесные нечистоты и бесстудно творят содомский грех, чего нет и между бессловесными... Сим всем завещеваем содержать в уме страх Божий и грядущий Суд и удаляться от таковых нечистот... Учим вас от св. писаний, что за такие грехи грады Содом и Гоморра и другие окрестные с живущими в них до конца погублены были... А что сказать о тех, которые о Боге ротятся, и клянутся, и крест целуют ротою, и призывают Бога на погубление свое? Тем запрещаем судом святительства и царства находиться в соединении с нами и учим словом Господним: Не клянитеся всяко, ни небом, ни землею... Проповедуем всем христианам, да удаляются от лютых прегрешений, каковы: рота, клевета, лесть, лжесвидетельство, убийство... блуд, прелюбодеяние, содомское блужение, скотоблужение, пьянство и пр. Повелеваем начальникам городов казнить по закону хульников, ротников, мужеложников, убийц, растлителей девства... В каждой стране свои законы, и каждая держится своих обычаев... А мы, принявши истинный закон от Бога, осквернились беззакониями разных стран, заимствовав от них злые обычаи, за то и терпим томление от тех стран... Итак, оставим путь злобы, конец которого - пагуба, и познаем путь Божий, возводящий на небо". К этим своим обличениям и наставлениям патриарх присовокупил несколько небольших Слов, или отрывков, известных по рукописям, каковы: а) "Слово Сирахово на немилостивыя судии и князи, иже неправдою судят"; б) "Слово о гордости"; в) "Слово о судиях и о властелех, емлющих мзду и неправду судящих"; г) "Слово Аввакума пророка на обидящия и насильствующия"; д) "Слово св. Василия о судиях и о властелех"; е) "Слово иже во святых отца нашего Иоанна Златоустаго о милостыни, како подобает от праваго труда творити милостыню, а не от лихоимства". Впрочем, надобно заметить, что и это второе поучение Иосифа ему не принадлежит, а целиком заимствовано им из Кормчих XVI в., где оно помещалось под заглавием "Поучение епископле всем христолюбивым князем и всем правоверным христианом боголюбивым", равно как оттуда же заимствованы и все приложения к поучению: Слово Сирахово, Слово о гордости, Слово о судиях и др. В заключение последнего приложения, заимствованного из Златоуста, Иосиф выразился: "Посему молю вас, рассуждайте сами собою о всякой вещи и понуждайте себя творить заповеди Господни да обрящете покой душам вашим".

И непосредственно за тем патриарх так озаглавил третье свое поучение: "Посем еще паки рцем к чистителем иереом христианскаго народа" (л. 40 - 48), чем ясно показал, что три поучения его, напечатанные вместе, составляют собственно одно поучение. В последнем поучении Иосиф преподает пастырям наставления преимущественно каноническаго свойства. "Слушайте, сыны и братья нашего смирения о Господе, что говорит правило. Если говорит: да извержется, то уже извержен; если говорит: да отлучится, то отлучится на время соответственно греху... Если впадет поп или дьякон в блуд или другой грех, возбраняющий священство, да отлучится и не служит. Не должно служителю Божию, имеющему на кого гнев, входить в алтарь, но прежде примириться и тогда начинать службу. Неприлично попу носить красных (светлых) одежд и коротких, но смиренные и длинные. Все церковные службы он должен совершать со страхом и трепетом... Не должно подавать Св. Даров недостойным, пребывающим во грехах, возбраняющих причащение, пока не понесут эпитимии и не покаются... Внимай, иерей, что должно причащать людей от части Владычней, от которой сам приобщаешься, а не от частей Богородичной, Предтечевой и прочих, как поступают некоторые священники, не ведающие Писания... Антидор раздавать сперва чтецам и потом простым людям. Чтецы и клирики не должны подавать Божественных Даров простецам, а простецы да не касаются к св. сосудам и не входят в алтарь... Умеющие Божественные Писания могут писать свои согрешения на хартии и подавать отцам духовным, а прочие должны исповедовать свои грехи устно... Женщин повелеваем исповедовать при отверстых дверях церкви во избежание соблазна. Священноинокам заповедуем не принимать на исповедь мирских людей, мужей и жен, кроме крайней нужды... Юный священноинок и мирской иерей никак да не дерзнет принять даже одну душу к исповеди... Священноинок да не принимает черниц на исповедь..." и пр. Нет сомнения, что и это третье поучение Иосифа заимствовано им если не целиком, то по частям из каких-либо прежних сборников.

Первые годы патриаршествования Иосифа ознаменовались в Москве довольно жаркою и продолжительною полемикою против лютеранизма, в которой принимал участие и сам патриарх. В 1643 г., октября 28-го по приказу государя было объявлено патриарху, что государь посылал в Данию для переговоров с королем Христианом IV одного проживавшего в Москве иностранца, Петра Марселиса, и что вследствие этих переговоров скоро прибудет в Москву сын короля датский королевич Вольдемар для сочетания законным браком с царевною Ириною Михайловною, - объявлено с тем, чтобы патриарх со всем освященным Собором молился Богу и Пречистой Богородице о счастливом окончании начинающегося дела. В начале следующего года Вольдемар действительно прибыл в Москву с посольством от датского короля и пастором своим Матвеем Фильгобером и 28 генваря представился царю. Через десять дней (8 февраля) патриарх Иосиф по царскому приказу послал к королевичу бывшего в Швеции резидентом Димитрия Францбекова и велел ему сказать: "Великий святитель со всем освященным Собором сильно обрадовался, что вас, великого государского сына. Бог принес к великому государю нашему для сочетанья законным браком с царевною Ириною Михайловною, и вам бы, государскому сыну, с великим государем нашим, с царицею и их благородными детьми и с нами, богомольцами своими, верою соединиться". Королевич отвечал, что он не может переменить своей веры; в договоре, заключенном Марселисом, прямо сказано, что ему, королевичу, принуждения в вере не будет, и если теперь его царское величество не изволит делать по статьям того договора, то пусть прикажет отпустить его, королевича, назад к отцу. Францбеков заметил, что теперь ехать ему, королевичу, назад в свою землю было бы нечестно, а лучше бы он поразмыслил и согласился поговорить о вере от книг с духовными людьми. Королевич отвечал: "Я сам грамотен лучше всякого попа, Библир прочел пять раз и всю ее помню; если царю и патриарху угодно поговорить со мною от книг, я готов говорить и слушать". Скоро он объяснился с царем и на словах и письменно и стоял на одном, что переменить веры не может, ссылался на договор, на волю отца. Царь отвечал, что вовсе не хочет принуждать его, королевича, к перемене веры, а лишь просит и молит его о том, потому что иначе и законному браку его с царскою дочерью никак быть нельзя. Королевич просил отпуска в Данию, но царь не отпустил. Он все надеялся, что королевича можно склонить к принятию православия силою убеждений, и приказал действовать патриарху.

21 апреля явился к королевичу посланный от патриарха и сказал: "Послал меня к тебе государев отец и богомолец святейший Иосиф, патриарх Московский и всея России, велел о твоем здоровье спросить и известить тебя: слух до него дошел, что ты, государь королевич, у царского величества отпрашивался к себе, а любительного великого дела, для чего приехал, с царским величеством не хочешь совершить. Так святейший Иосиф о том к твоему величеству советное за своею печатью письмо прислал, чтоб тебе пожаловать вычесть и любительно ответ учинить". В письме патриарх убеждал королевича не упрямиться, послушаться царя государя и соединиться с ним в вере, потом кратко объяснял различие между православным исповеданием и лютеранским и наконец вновь убеждал королевича принять православие и креститься в три погружения, присовокупляя, что возьмет грех на себя, если королевич считает это грехом. Через два дня королевич прислал ответное письмо к патриарху, заключавшее в себе двадцать одну статью, и говорил, что твердость в вере нельзя называть упрямством и в делах веры надобно больше слушаться Бога, чем людей, доказывал правоту своего лютеранского исповедания и достаточность обливательного крещения, просил патриарха походатайствовать пред царем об отпуске его, королевича, в Данию вместе с датскими послами и, между прочим, писал: "Вы призываете нас соединиться с вами в вере и говорите, что если мы видим в этом грех, то вы со всем освященным Собором возьмете грех тот на себя. Мы думаем, что всяк грехи свои несет сам; если же вы убеждены, что по своему смирению и святительству можете брать на себя чужие грехи, то сделайте милость, возьмите на себя грехи царевны Ирины Михайловны и позвольте ей вступить с нами в брак". Патриарх отправил к принцу второе послание, в котором изложил опровержения и возражения на каждую из статей его ответного письма.

Но скоро поняли, что такая переписка, происходящая негласно, не может привести ни к чему, и решились испытать последнее средство - устные открытые прения. В 28-й день мая государь указал "седети для ответа противу королевича попа Матфея" благовещенскому протопопу Никите, протопопу черниговскому (т. е. церкви во имя Черниговских мучеников, находившейся в Москве) Михаилу да успенскому ключарю Ивану Наседке и пригласить еще на помощь, какие найдутся в Москве, искусных в Божественном писании греков. И 2 июня в доме Димитрия Францбекова состоялось при посредстве переводчиков первое прение, в котором со стороны православных принимали участие преимущественно ключарь Наседка и греки: архимандрит Иерусалимского патриарха Феофана Анфим, архимандрит Метеорского монастыря Парфений да князь Дмитрий Альбертос Далматский. Главным предметом спора был вопрос о крещении обливательном, но касались вопросов и о почитании святых, и о значении иерархии. Все участвовавшие в прении, т. е. Наседка, греки и пастор Фильгобер, написали о нем свои особые записки и прислали в Посольский приказ. Фильгобер с похвалою отзывался о своих противниках, "староруском священнике" и двух греках, как о людях искусных и знающих дело, но жаловался, что они слишком упрямы, что ничего не может быть тяжелее, как говорить с такими людьми, которые языкам и свободным наукам не учились и не скоро могут понять правду, и бил челом, чтобы его пощадили и впредь таких сходок и прений не дозволяли. Прения действительно прекратились, по крайней мере надолго, но к ним обе стороны как бы подготовлялись. Государь приказал (10 августа) ключарю Наседке сделать выписки из книг против доказательств пастора Фильгобера, изложенных в его записке, относительно обливательного крещения. А Фильгобер написал целую "тетрадь в десть" в защиту и подтверждение своих мыслей и 4 июля 1645 г. подал ее в Посольский приказ. Тогда по воле государя состоялось второе, и последнее, прение с пастором Фильгобером и велось в присутствии самого королевича Вольдемара тремя лицами - протопопом черниговским Михаилом, ключарем Наседкою и строителем костромской Геннадиевой пустыни Исаакием. Оно направлено было собственно против последней тетради Фильгобера, но вместе и против ответного письма королевича на послание патриарха, и против записки Фильгобера после первого прения, причем русские в своих ответах немало пользовались выписками из книг, сделанными еще прежде ключарем Наседкою. Это второе, и последнее, прение также описано и дает нам возможность составить ясное понятие о сущности происходивших споров.

Пастор датского королевича отстаивал, что обливательное крещение, совершаемое у лютеран, есть истинное и действительное и что несправедливо требуют от королевича, чтобы он крестился еще в другой раз, именно чрез погружение. Пастор говорил и писал: "Истинно есть крещение или в три погружения, или в три поливания, или в три покропления", потому что "сила крещения не в воде настоит, но в действе Св. Духа, который в крещении обильно на нас изливается... Слово βαπτίζω "крещаю", от которого происходит βαπτοσμός "крещение", означает не только "погружать", но чаще "обмывать, обливать, окроплять"... Святой Иоанн Предтеча крестил народ и Самого Господа Иисуса водою, а не в воде, т. е. чрез обливание, а не чрез погружение в Иордане... Обрезание в Ветхом Завете совершалось однажды, так и духовное обрезание - крещение в Новом Завете должно совершаться однажды... И Соборы, как Вселенские, так и Поместные, запрещали крестить в другой раз даже тех, которые получили крещение от еретика, если только оно совершено во имя Отца и Сына и Св. Духа... Недавно приезжал в Польшу патриарх Цареградский Иеремия, и он также запретил крестить вторично всякого, кто крещен во имя Отца и Сына и Св. Духа... Да и ваш государь Иван Васильевич, отдавая дочь свою Елену за польского короля, не требовал от него, чтобы он принял греческую веру и вновь крестился..." и пр. Русские с своей стороны говорили и писали в ответ пастору: отнюдь не все равно в крещении - погрузить, облить или окропить; крещением, по апостолу, мы спогребаемся Христу в смерть (Рим. 6. 3, 4), а это спогребение возможно только чрез погружение в воде, а не чрез обливание ею или окропление... Потому-то правила святых апостолов, святых Соборов и святых отцов единогласно повелевают крестить в три погружения... Греческое βαπτοσμός, "крещение", означает именно "погружение" и только "погружение" (это особенно отстаивали греки во время первого прения), а обливание или окропление по-гречески называется иначе... Святой Иоанн Предтеча крестил народ и Самого Христа не водою, а в воде - ένυδατι, как свидетельствуют все евангелисты (Мф. 3. 11; Мк. 1. 8; Лк. 3. 16; Ин. 1. 26), следовательно, чрез погружение, а не чрез обливание или окропление... Крещение действительно не повторяемо, но только крещение истинное, т. е. чрез троекратное погружение. А обливательное крещение, совершаемое у лютеран, не есть истинное, но еретическое, и потому даже вовсе "несть крещение, но паче осквернение", и крещенных таким крещением правила апостольские (правила 47 и 50) и соборные (1 Вселенского Собора правила 8 и 9) крестить снова не только не запрещают, но повелевают... "Да у вас нет и священного чина поставления по преданию апостол и св. отец. Мы вправду ведаем, что и ты, Матвей, ни священ, ни рукоположен с возложением руку священничества, также ты сам и не крещен и не освящен: како тебе и инех крестити и освящати? И как вам других святити и крестити, когда вы сами ни от кого не освящены?.. У вас нет ни святителя, ни Церкви, ни св. икон Христа Бога, Пречистой Его Матери и святых, Ему угодивших, вы не почитаете их, ни св. мощей. Нет у вас также и св. постов... церкви ваши не святы, потому что в них нет антиминсов с мощами мучеников... Все чины и уставы церковные у вас отринуты... Патриарх Иеремия, бывший недавно в Польше, будто бы запретил крестить вновь тех, которые крещены во имя Отца и Сына и Св. Духа. Но и у нас патриарх Иеремия был же, а ничего такого не говорил. Он, без сомнения, запрещал крестить в другой раз тех, которые крещены истинным крещением, а не тех, которые крещены от еретиков, зная, что "еретическое крещение несть крещение, но осквернение..." Государь Иван Васильевич выдал свою дочь за польского короля Александра, крещенного хотя чрез обливание, но веры не люторской, а латинской. Мы знаем, что папа и все римляне - еретики, отпали от православной Церкви еще при короле Карле и за то прокляты от св. отец вечною клятвою, почему и не имеем с ними никакого общения как с ведомыми еретиками. Но все-таки у них лучше, чем у вас, - это мы говорим не к похвале их, а желая вашу злейшую веру еретическую явну учинити. Хотя их учение еретическое, но только у них есть поставление кардиналов, арцибискупов от папы, а у вас, лютеран, и того худого ничего нет, ни именуется. Государь Иван Васильевич отдал свою дочь за польского короля по его прошению, отдал потому, что желал быть с ним в любви и совете, для утверждения мирного..." и пр. Во время состязаний своих о значении обливательного крещения, совершаемого у лютеран, пастор Фильгобер и его русские оппоненты касались еще догматов православной Церкви о почитании икон и о призывании святых. Но как возражения первого, так и опровержения последних были самые обыкновенные и общеизвестные. Потому мы и не станем излагать их.

Необходимо присовокупить, что в то самое время, как в Москве происходили такие жаркие прения с датским принцем Вольдемаром о значении лютеранского крещения, этим же вопросом занимались и в Константинополе. Отец принца датский король писал к польскому королю, польский - к молдавскому воеводе Василию, а последний - к новому Цареградскому патриарху Парфению и просил его, чтобы рассудили: признавать ли крещение лютеранское и кальвинское или нет. Патриарх совещался со многими учеными людьми, в том числе с славившимся тогда учителем Мелетием Сиригом, и созвал Собор, на котором после многих разысканий и совещаний решили, что крещение лютеранское - не в крещение и лютеран надобно крестить вновь, потому что они не крещаются чрез троекратное погружение, а только окропляются, и не водою, а разными пахучими жидкостями, да и самые попы их не освящены. Польский король писал также к Киевскому митрополиту Петру Могиле, а Могила просил Цареградского патриарха, чтобы он послал к московскому государю известного ему Мелетия Сирига и не велел во второй раз крестить королевича Вольдемара. Но патриарх и Собор не приняли ходатайства Киевского митрополита. О всем этом царь Михаил Федорович получил разом (25 марта 1645 г.) три послания: от цареградского грека Ивана Петрова, от Халкидонского митрополита Даниила и от Мелетия Сирига, который извещал вместе, что заседания Собора продолжались двадцать дней, но соборование еще не окончилось: хотят созвать больше архиереев. Такие известия с Востока могли служить сильным возбуждением для московских книжников в их состязаниях с принцем Вольдемаром. Как ни старался, однако ж, царь Михаил Федорович склонить датского королевича к принятию православной веры, чтобы потом выдать за него свою дочь, сколько ни трудились по воле царя русские богословы доказать пастору Фильгоберу недействительность лютеранского крещения и необходимость для королевича креститься по-православному, все эти старания и труды остались безуспешными. И эта безуспешность чрезвычайно огорчала царя и гибельно повлияла на его здоровье: 4 июля 1645 г. происходило последнее прение состязавшихся о вере, а 16 июля Михаил Федорович скончался. Новый государь Алексий Михайлович, которому также заявил Вольдемар о своем нежелании креститься вновь, не стал удерживать королевича в Москве, и 17 августа он был отпущен со всем датским посольством в Данию.

Строгое исполнение церковных уставов и узаконений как духовенством, так и мирянами было также предметом постоянной заботливости патриарха Иосифа, как и его предместника. В 1646 г., пред наступлением Великого поста, Иосиф по приказанию царя Алексея Михайловича разослал окружной наказ всему духовному чину и всем православным христианам, чтобы соблюдали наступающий святой пост в чистоте и от пьянства, и от неправды, и от всякого греха удалялись, приходили к церквам Божиим, и стояли в них со страхом и трепетом и с любовию, в молчании, без всяких шепотов, и молились со слезами и сокрушенным сердцем о своих грехах; чтобы протопопы и попы призывали православных к покаянию и поучали и начинали вечерни и утрени в ризах, а иноков и всяких сборщиков, которые ходят по церквам с образами, и с блюдами, и с пеленами и просят подаяний, равно и нищих, просящих милостыни, отнюдь не пущали в церковь во время богослужения, потому что от их крику и писку православным не слышно бывает Божественного пения и чтения, и в церкви Божии приходят они, как разбойники, с палками, под которыми скрываются небольшие железные копья, и бывает у них между собою драка до крови и смрадная брань. Патриарх приказывал протопопов, попов и диаконов, которые начнут ходить бесчинно и пьянствовать, смирять большим смирением и быть им в великом запрещении, а о мирянах, которые будут непослушны своим духовным отцам в соблюдении поста и покаяния, доносить ему, патриарху, и присовокуплял, что на всех их за их непослушание и бесчинство будет государев указ. В 1647 г. по указу государеву (17 марта) патриарх, митрополиты, архиепископы и епископы со всем освященным Собором уложили: по правилам святых апостолов и святых отцов, в воскресный день отнюдь не подобает православным христианам работать, но должно приходить в церкви Божии на молитву; в субботу вечером переставать от всякого дела за три часа до ночи, как только начнут благовестить к вечерне, прекращать торговлю, затворять ряды и торговые бани и в бани не ходить; утром в воскресный день не отпирать рядов и ничем не торговать до пятого часу дня, а как только минет четыре часа, отворять ряды и торговать харчами и всякими товарами; корм же скотской, овес и сено, продавать во все дни и часы невозбранно; в праздники Господские поступать так же, как и в воскресные дни; когда бывают крестные ходы, тогда в рядах ничем не торговать и рядов не отпирать, пока из ходу с крестами не придут в соборную церковь, а потом торговать; в зимнюю же пору, когда в дне бывает семь часов, открывать в воскресные дни торговлю в начале четвертого часа дня, в субботу же вечером переставать от всякого дела за час до ночи. Это уложение было разослано по всей России и прочитано по церквам всему народу.

Во дни патриарха Иосифа нередко совершались открытия мощей угодников Божиих и явления чудотворных икон, установлялись в честь тех и других праздники или созидались церкви, а для мощей устроялись раки. В 1641 г. по указу царя Михаила Федоровича Новгородский митрополит Аффоний с тремя настоятелями новгородских монастырей и всем своим соборным духовенством свидетельствовал (30 августа) мощи преподобного Александра Свирского, а в 1643 г. по указу того же государя перенес (5 декабря) эти нетленные мощи из Николаевской церкви Свирского монастыря в церковь Преображения Господня и здесь переложил в новую сребропозлащенную раку, которую устроил и прислал из Москвы сам государь. В 1645 г., 5 генваря открыты мощи благоверного великого князя Георгия Всеволодовича ( [image] 1238), и раку для них серебряную, в которой они доселе открыто почивают во владимирском Успенском соборе, устроил "по обещанию" патриарх Иосиф, как гласит ее надпись. В 1647 г. Суздальский архиепископ Серапион донес государю и патриарху, что в Суздальском уезде, в дворцовом селе Глумове, явилась чудотворная икона Божией Матери Казанской и что для расследования совершившихся от нее чудес он посылал ключаря соборной церкви и своего приказного человека, которые и убедились в достоверности этих чудес. Царь и патриарх приказали архиепископу, чтобы он сам съездил на место явления чудотворной иконы, допросил тех, над которыми совершились чудеса, равно как и свидетелей, записал показания тех и других и за подписями их и их отцов духовных прислал в Судный патриарший приказ. В том же году царево-кокшайский воевода Спиридонов писал государю о явлении чудотворной иконы святых жен-мироносиц, прислал самую роспись чудесных исцелений, совершившихся от нее, и бил челом от лица всех жителей Царево-Кокшайска и "новокрещеных" татар, чтобы им дозволено было воздвигнуть церковь на месте явления чудотворной иконы. Государь велел снять список с нее и оставить в Царево-Кокшайске, а подлинную икону прислать в Москву с подобающею честию и разрешил построить на месте явления ее церковь во имя святых жен-мироносиц. В 1648 г., 22 октября, в день празднования Казанской иконе Богоматери Бог, даровал царю Алексею Михайловичу сына Димитрия, и признательный царь повелел, чтобы этот праздник, доселе праздновавшийся в одной только Москве по случаю освобождения ее от поляков, впредь праздновался всегда во всех городах и во всем царстве. В том же году по определению Собора и повелению государя свидетельствованы были 7 ноября мощи преподобного Кирилла Новоезерского Вологодским архиепископом Маркеллом и найдены нетленными, а в 1651 г. для них прислана из Москвы при царской грамоте серебряная рака. В 1649 г. по указу царя и благословению патриарха Иосифа свидетельствованы были архиепископом Тверским Ионою мощи благоверной княгини Анны Кашинской, супруги великого князя Михаила Ярославича Тверского, а в следующем году перенесены из-под деревянной соборной церкви в каменный Воскресенский собор кашинский Ростовским митрополитом Варлаамом в присутствии самого царя Алексея Михайловича и всего его семейства. В 1652 г., 19 генваря в присутствии самого государя и патриарха Иосифа последовало торжественное открытие мощей преподобного Саввы Сторожевского, Звенигородского чудотворца, который причтен был к лику святых еще Собором 1549 г.

Но главным делом во дни патриарха Иосифа, по которому патриаршествование его доселе остается памятным в нашей Церкви, было печатание книг. Оно совершалось и теперь, точно так же как при прежних патриархах, на основании одних славянских списков, без сличения с греческими, только теперь число неисправностей и погрешностей в книгах по малограмотности или небрежности справщиков гораздо более увеличилось, а что всего важнее - теперь преимущественно внесены в печатные книги те роковые мнения и погрешности, которые вскоре сделались основами и отличительными верованиями русского раскола. Самый обширный отдел книг, изданных при патриархе Иосифе, составляют книги богослужебные и отчасти учебные, издававшиеся и прежде. Книга Псалтирь, богослужебная и вместе учебная, напечатана была восемь раз (1642, 1645, 1647, 1648 - дважды, 1649, 1650, 1651). Затем по пяти раз напечатаны: Часослов, также книга богослужебная и учебная (1643, 1646, 1651 - дважды, 1652), и Потребник (1646, 1647, 1649, 1651, 1652). По четыре раза: Евангелие (1644 - дважды, 1648, 1651) и Служебник (1646, 1647, 1650, 1651). По три раза: Псалтирь следованная (1642, 1647, 1649), Минея общая (1643, 1644, 1650) и Триодь постная (1642, 1648, 1650). По два раза: Апостол (1644, 1648), Октоих (1644, 1649), Святцы (1646, 1648), Каноник (1646, 1651) и Шестоднев (1646, 1650). По одному разу: "Евангелие учительное" (1642), Пролог - за первую половину церковного года (1642) и за вторую (1643), Житие святителя Николая со службою ему (1643), Минея месячная за все двенадцать месяцев в двенадцати книгах (1644-1646), Молитвослов (1647), Триодь цветная (1648) и Устав церковный (1651). Книги печатались, как и прежде, по благословению патриарха, но Служебник 1651 г. издан по благословению всего освященного Собора, о чем и сказано в предисловии к этому Служебнику. При издании Пролога в 1642 г. государь приказал присовокупить к древним угодникам Божиим и "своея Русския земли великих святителей и чудотворцев Московских и иных градов, преподобных и богоносных отец наших, где который просиял добрыми своими делы, и великих князей русских, которые такожде просияли" (послесловие). Вообще же книги, изданные при патриархе Иосифе, в ином сходны с изданиями иовлевскими, в другом - с филаретовскими, в третьем - с иоасафовскими, а во многом разногласят со всеми. Например, в Служебнике иосифовского издания положено, чтобы те самые молитвы, которые произносит священник при вынутии частиц из просфор 2, 3, 4, 5, 6 и 7, произносил вместе и диакон, а под конец чина проскомидии напечатано восемь указов относительно разных действий литургии - во всех прежних Служебниках ничего этого нет.

Другой отдел книг, изданных при патриархе Иосифе, составляют книги, прежде не издававшиеся в Москве и теперь напечатанные в первый раз. Сюда принадлежат:

1. Книга учебная - Грамматика славянская (1648), изданная как "первая от седмих наук свободных в научение православным, паче же детем сущим, еюже и к прочим, аще кто восхощет, яко дверию, благолепотне и безтрудне, возшествие сотворит" (предисловие). Это собственно перепечатка известной Грамматики Мелетия Смотрицкого.

2. Жития русских святых вместе с службами им: Житие преподобного Саввы Сторожевского (1646) и Жития преподобных Сергия и Никона Радонежских (1646). Эти книги, очевидно, следует отнести к богослужебным.

3. Писания святых отцов и учителей Церкви: Слова святого Ефрема Сирина, числом 112 (1643, 1647); Поучения аввы Дорофея (1652), которые двукратно изданы были и вместе с Словами святого Ефрема Сирина (1652); Лествица преподобного Иоанна Лествичника (1647); Толкование на все четыре Евангелия блаженного Феофилакта, архиепископа Болгарского (1649) и Соборник поучительных Слов из сочинений Анастасия Синаита, Василия Великого, Григория Богослова, Григория Двоеслова, Епифания Кипрского, Иоанна Дамаскина, Иоанна Златоустого, Кирилла, епископа Туровского, и многих других. Большая часть этих отеческих писаний читались в церквах для поучения народа, иные читались за трапезой в иноческих обителях, а все могли употребляться и в домах вообще православных христиан для назидательного чтения.

4. Книги апологетические и полемические. Это не оригинальные сочинения, а сборники из прежних сочинений, как греческих, так и русских, и особенно появившихся в Западной России, направленные преимущественно против латинян и протестантов разных толков в защиту православной веры. Таков "Соборник о чести св. икон и о поклонении", изданный в 1642 г. Здесь помещено двенадцать статей против иконоборцев древних и новых, как-то: Слово царя Константина Порфирогенита о Нерукотворенном Образе Христовом; два послания Григория, папы Римского, к императору Льву Исаврину о святых иконах; Слово Константинопольского патриарха Германа к тому же императору о святом Кресте и иконах; Слово Иоанна Дамаскина к царю Константину Копрониму о святых иконах; Слово обличительное на новых еретиков: Лютера, Кальвина и Феодосия Косого - инока Отенской пустыни Зиновия и пр. Такова же и так называемая "Кириллова книга" (1644), которую царь Михаил Федорович приказал "от св. писаний учинити на еретики и на раскольники нашея православныя христианския веры, на римляны и латыни, на Лютори же и Калвини... и пустити ю во всю свою Русскую землю всякому православному христианину, хотящему ея прочитати, и Божественныя догматы ведети, и та еретическая уста заграждати" (послесловие). "Кирилловою" она называется по первой помещенной в ней статье, довольно обширной и подразделенной на девять глав, под названием "Книга иже во святых отца нашего Кирилла, архиепископа Иерусалимскаго, на осмый век". Это собственно 15-е огласительное Слово святого Кирилла, но не в своем подлинном виде, а распространенное и произвольно истолкованное Стефаном Зизанием, которое первоначально, в 1596 г., было напечатано в Вильне на польском и литовско-русском языках, а теперь в славянском переводе перепечатано в Москве. Здесь, не в Слове святого отца, а в толкованиях, или дополнениях Зизания, доказывается, что кончина мира и Второе пришествие Христово должны последовать в восьмом веке, который уже настал, и что антихрист уже пришел на землю и царствует в лице Римского папы. После Слова святого Кирилла с прибавлениями Зизания помещены в Кирилловой книге еще 48 статей, или глав, заимствованных из разных книг печатных и рукописных и направленных против еретиков и раскольников. В первых 25 главах (о Пресвятой Троице, о Божестве и человечестве Иисуса Христа, о Божестве и исхождении Святого Духа, об иконах, о посте, о таинстве Евхаристии, о почитании и призывании святых и пр.) перепечатана вновь, только в славянском переводе, почти вся "Книга о вере единой, святой, соборной и апостольской Церкви", изданная в 1619 г. Захарием Копыстенским в Киеве против протестантов, в особенности новокрещенов. Еще в 10 главах (37 - 46) также перепечатана целиком вся "Книжица" в десяти статьях, изданная в 1598 г. в Остроге против латинян и содержащая в себе, между прочим, семь посланий Мелетия, Александрийского патриарха. Глава 27 о ересях латинских заимствована из "Соборного изложения" 1620 г. патриарха Филарета; главы 34 и 35 об опресноках и о применении праздников перепечатаны из "Книги о вере" острожского пресвитера Василия, изданной в 1588 г. князем Острожским в Остроге; глава 36 - Слово на латинов - из сочинений Максима Грека и пр. "Кириллова книга" была собрана и напечатана в Москве в то самое время, когда там происходили состязания о вере с пастором датского королевича Вольдемара, и собирал ее один из участвовавших в состязаниях - протопоп Черниговского собора в Москве Михаил Рогов - "с прочими избранными мужи", и ею уже пользовался сам патриарх во втором своем послании к Вольдемару. Известен и третий такой же сборник, изданный тогда в Москве под заглавием "Книга о вере" (1648). Над составлением этого сборника потрудился игумен киевского Михайловского монастыря Нафанаил и потрудился, как сам говорит, "прегрешений ради моих, иже в школах латинских от езуитов вмале не прелщен бых, яко да сие малым сим трудом исправлю" (предисловие). В сборнике своем он поместил тридцать глав "не от своего умышления", а заимствованных из других сочинений, существовавших тогда в Западной России, в том числе десять глав из "Палинодии" Захария Копыстенского, тогда еще рукописной (именно: 3, 17, 18, 21, 22, 23, 25, 26, 27, 28), некоторые, впрочем, не сполна. Книга направлена против разных иноверцев, но наиболее против латинян и особенно униатов, говорит об отступлении их и представляет (в гл. 24) даже самое исповедание веры, которое произнесли в Риме Потей и Терлецкий пред папою. По просьбе протопопа московского Благовещенского собора Стефана Вонифатьева, царского духовника, Нафанаил прислал свою книгу-компиляцию в Москву; здесь книгу перевели на славянский язык и напечатали с прибавлением от себя в конце только небольшой статьи о крещении, взятой из прений с капланом датского королевича Вольдемара. Таким образом, оказывается, что две весьма важные книги, напечатанные в Москве при патриархе Иосифе и доселе наиболее уважаемые нашими раскольниками, "Книга Кириллова" и "Книга о вере", не суть произведения московские, а составлены почти исключительно из сочинений Западнорусской Церкви.

5. Книги руководственные в делах веры и церковного управления. Разумеем, во-первых, "Собрание краткия науки о артикулах веры... ради учения и ведения всем православным христианом, наипаче же детем учащимся" (1649) - это краткий Катехизис митрополита Петра Могилы, изданный в 1645 г. на польском и литовско-русском языках в Киеве, потом в 1646 г. во Львове и теперь на славянском языке и с некоторыми изменениями напечатанный в Москве. А во-вторых, Книгу Кормчую (1650). Она напечатана была по спискам ее фамилии Рязанской, или Кирилловской, т. е. с правилами большею частию сокращенными и с толкованиями преимущественно Аристина. Но выпущена в свет не тотчас по отпечатании, а спустя два года, когда была освидетельствована уже новым патриархом с освященным Собором и подверглась некоторым, впрочем весьма немногим и несущественным, изменениям.

Нельзя не отдать справедливости справщикам книг, бывшим при патриархе Иосифе: они трудились с большим усердием и напечатали столько книг (36 названий), сколько не печаталось ни при одном из прежних патриархов. Это были лица, избранные преимущественно из среды духовенства белого и монашествующего. Более известные из них: ключарь Успенского собора священник Иван, а с 1650 г. иеромонах Иосиф Наседка, главный действователь в прениях с датским королевичем Вольдемаром, внесший часть их в печатную "Книгу о вере", и протопоп черниговского собора Михаил Стефанов Рогов, составитель "Книги Кирилловой"; менее известные: архимандрит Андрониевского монастыря Сильвестр, протопоп Александро-Невского собора Иоаким, старцы: Савватий, Евфимий и Матфей и светские лица: Шестой Мартемьянов, Захарий Афанасьев и Захарий Новиков. К сожалению, эти справщики, может быть и лучшие грамотеи и начетчики своего времени, были недостаточно подготовлены к своему делу и при всем усердии исправлять книги наполнили их при печатании множеством ошибок, в которых и сами сознавались, прося себе прощения. Еще более прискорбно, что они, может быть и под давлением других, более сильных лиц, пользовавшихся доверием престарелого патриарха, привнесли в печатные книги несколько неправых мнений, послуживших впоследствии поводом к расколу, каково особенно мнение о двуперстии для крестного знамения. Мы знаем, что это мнение, появившееся не прежде 2-й половины XV в. между русскими книжниками, мало-помалу усиливаясь, было утверждено ими на Стоглавом Соборе (1551) в качестве догмата и сделалось обязательным для всех. Но проводить его в народные массы, приучить русских, чтобы они крестились двумя перстами, а не тремя, как научились креститься от предков с незапамятных времен, было весьма трудно для духовенства. Да и сами духовные могли не все относиться к новому учению сочувственно. По крайней мере есть достоверные свидетельства, что не только к концу XVI, но и до сороковых годов XVII столетия троеперстие для крестного знамения употреблялось еще в России. И из всех книг, напечатанных в Москве со времени открытия в ней типографии до патриарха Иосифа, учение о двуперстии помещено было только в одной - в большом Катехизисе Лаврентия Зизания (1627). Между тем при патриархе Иосифе распоряжавшиеся печатанием книг поместили это учение в нескольких книгах, именно: в предисловиях к Псалтири (1642) и следованной Псалтири (1642), издававшихся потом несколько раз, в "Книге Кирилловой" (гл. 14), в "Книге о вере" (гл. 9) и в малом Катехизисе. В последнем, перепечатанном с киевского издания, сделали даже порчу и там, где в подлиннике говорилось только о трех перстах для крестного знамения, поименовали их по-своему и прибавили еще о двух перстах. Чрез все эти книги, и особенно чрез Псалтирь, по которой обучалось молодое поколение, учение о двуперстии начало распространяться с необычайною быстротою, так что с наступлением 2-й половины XVII в. одни только люди престарелые продолжали еще держаться древнего, троеперстного крестного знамения и не хотели принимать нового, двуперстного. Равным образом, хотя еще Стоглавый Собор утвердил мнение о сугубой аллилуйе, во всех книгах, изданных в Москве до патриарха Иосифа, в которых только говорится об употреблении аллилуйи, обыкновенно печаталось: "Аллилуиа, трижды" или: "Аллилуиа, аллилуиа, аллилуиа", но издатели книг при Иосифе начали печатать: "Аллилуиа, аллилуиа, слава Тебе, Боже" или: "Аллилуиа, аллилуиа, слава Тебе, Боже, дважды".

Впрочем, в последние годы патриаршествования Иосифа начинался уже в деле исправления церковных книг и вообще церковности заметный поворот к лучшему. Еще в 1640 г., апреля 7-го Киевский митрополит Петр Могила "паче всех прошений своих" бил челом царю Михаилу Федоровичу, чтобы он приказал соорудить в Москве особый монастырь, в котором могли бы жить старцы и братия общежительного Киевского братского монастыря и обучать детей боярских и простого чину грамоте греческой и славянской, объясняя, что это было бы угодно Богу, честно для царского величества и во всех странах преславно, и выражал свою готовность прислать в Москву старцев с учителями, как только царю будет угодно. Но царь Михаил Федорович почему-то не воспользовался предложением Киевского иерарха. В 1645 г. приехал в Москву от Цареградского патриарха Парфения Палеопатрасский митрополит Феофан. В половине апреля он представил царю Михаилу Федоровичу патриаршие грамоты и подарки, а 27 июня прислал от себя чрез своего пристава в Посольский приказ челобитную на имя государя. Здесь говорил он, что паписты и лютеране имеют на Востоке типографии, печатают в них для греков множество книг церковных и святоотеческих, примешивая туда свои заблуждения и ереси, и тем смущают православных, а самим грекам турки по наущению от немцев не дозволяют печатать греческих книг, и, когда покойный патриарх Кирилл Лукарис завел было в Царьграде свою типографию и начал издавать греческие книги, немцы оклеветали его пред турками, и типография была закрыта. Потому митрополит и просил теперь Михаила Федоровича, чтобы он повелел завести греческую типографию в Москве и вызвал греческого учителя "учить русских детей философии и богословию на греческом языке и русском". И тогда, объяснял митрополит, будет обоюдная польза: для греков будут печататься книги без повреждений, по древним харатейным спискам, которых много на святой горе Афонской, а для русских подготовятся знающие люди, которые и начнут для них переводить эти неповрежденные греческие книги или исправлять по ним свои, еще прежде переведенные. Отправившись из Москвы уже по смерти Михаила Федоровича ( [image] 16 июля 1645 г.), митрополит Феофан встретил в Киеве "премудрого учителя", архимандрита великой Константинопольской Церкви Венедикта, у которого некогда и сам учился, и немедленно написал (от 18 октября) новому московскому государю Алексею Михайловичу письмо, рекомендуя этого ученого грека как человека, вполне способного завести в Москве греческую типографию и училище, а самого Венедикта убедил ехать для того в Москву. Венедикт прибыл в Путивль 18 февраля 1646 г., а чрез несколько времени и в Москву и подал в Посольский приказ две челобитные, в которых, между прочим, изложил сведения о самом себе. Он, как писал в челобитных, уже приезжал в Москву при царе Михаиле Федоровиче в год рождения Алексея Михайловича и получил тогда щедрую милостыню на свой монастырь святой Софии, хотя на возвратном пути милостыню ту отняли поляки. В монастыре своем он имел училище и более всего заботился "о том, чтобы образовать в нем учителей, преподав им полное церковное учение и священное богословие". И в настоящий раз он направлялся в Москву за милостынею же для своего монастыря, но был задержан в Киеве митрополитом Петром Могилою, который желал оставить его в своем великом училище для преподавания эллинского языка. Когда же митрополит Палеопатрасский Феофан объявил ему, Венедикту, что его зовут в Москву "для учения и печати", то он поспешил сюда в надежде заслужить у государя своими трудами большие милости для своей обители. И теперь он выражал полную готовность заняться в Москве обучением и печатным делом, которое знал вполне, и умолял царя и патриарха Иосифа дать ему, Венедикту, ответ, согласны ли оставить его в Москве для этой цели или нет, так как, прибавлял, "другие дают здесь совет противный, думая, что они великие мудрецы и ученые". Ответ был дан письменный и заключал в себе такого рода наставления ученому греку: таланты даются от Бога; никто не должен сам величать себя учителем и богословом, а только принимать таковую похвалу из чужих уст; святой Павел, потрудившийся более всех апостолов и высоко паривший в богословии, считал себя меньшим из всех их; особенно же при патриархе неприлично и крайне дерзко младшему по сану называть себя учителем и богословом; надобно помнить, как Господь обличал книжников и фарисеев, которые любили величать себя учителями... Венедикт, очевидно, не понравился московским книжникам, и предложение его было отвергнуто, и добрый государь, отпуская Венедикта из Москвы (в мае 1647 г.), велел только выдать ему на его монастырь своего жалованья 40 соболей.

Скоро, однако ж, и в Москве принуждены были сознать нужду в науке и в ученых людях. В 1649 г., 14 мая царь Алексей Михайлович сам писал к преемнику Петра Могилы Киевскому митрополиту Сильвестру Коссову и просил его прислать в Москву старцев-учителей, известных своим знанием греческого и латинского языков, именно: Арсения Сатановского и Дамаскина Птицкого, о чем еще прежде писал к Черниговскому епископу Зосиме по случаю отсутствия в то время митрополита из Киева. Побуждением к этому послужило то обстоятельство, что в Москве задумали было напечатать всю славянскую Библию и желали исправить ее предварительно не по славянским спискам, как правились доселе печатавшиеся книги, но по греческому тексту, чего московские справщики сделать были не в состоянии. Митрополит Сильвестр поспешил исполнить желание московского государя и прислал к нему из Киево-братского училищного монастыря двух честных учителей - священноиноков Арсения Сатановского и Епифания Славинецкого, "на службу царскому величеству избранных", и третьего учителя и проповедника слова Божия, священноинока Феодосия Сафоновича, с просительною грамотою (от 20 июня) о милостыне Киево-братскому монастырю. Между тем один из любимцев царя, молодой постельничий Федор Михайлович Ртищев, по его царскому изволению и благословению патриарха Иосифа еще до отправления царем письма к митрополиту Коссову построил в двух верстах от Москвы, по киевской дороге, близ церкви святого Андрея Стратилата, монастырь точно такой, какого желал некогда Петр Могила. И благодаря, без сомнения, влиянию царского письма, посланного в Киев, Ртищев успел еще в том же 1649 г. вызвать в свой монастырь на жительство из Киево-Печерской лавры, из Межигородского и других киевских монастырей "иноков, изящных во учении грамматики словенской и греческой, даже до риторики и философии, хотящим тому учению внимати". Всех иноков прибыло тогда из Киева, конечно с благословения митрополита Сильвестра Коссова, до тридцати. Старцы-иноки немедленно открыли свое обучение для всех желающих, и первым в числе желающих был сам Ртищев, который дни посвящал своим служебным занятиям при дворе, а ночи нередко просиживал в своем Андреевском монастыре над греческою грамматикою и в беседах с учеными мужами. Новая наука, принесенная из Киева, произвела различное действие на москвичей. Нашлись лица, которые отозвались на голос ее с большим сочувствием и даже пожелали отправиться в самый Киев для полного своего образования, в чем и пособлял им тот же Ртищев. Но нашлись и такие, которые отнеслись к ней с большим подозрением и увидели в ней страшную опасность для веры. В 1650 г., апреля 3-го заявил окольничему Ивану Андреевичу Милославскому чернец Саул, что есть за ним государево дело, и просил про тот его извет доложить государю. Окольничий доложил, и чернец Саул сказал пред государем: "В нынешнюю зиму, 5 марта, приходили к нему, Саулу, в келью Иван Васильевич Засецкий, да Лука Тимофеевич Голосов, да Благовещенского собора дьячок Константин Иванов и между собою шептали: учится у киевлян Федор Ртищев греческой грамоте, а в той грамоте и еретичество есть, а боярин-де Борис Иванович (Морозов) держит отца духовного для прилики людской, а еретичество-де знает и держит". Государь велел расследовать дело. И дьячок Константин Иванов в расспросе показал (показания двух других лиц не сохранились): "Нынешнего года на масленице, дня не помню, провожали мы, Лука Голосов, Иван Засецкой да я, Константин, от Благовещенья протопопа к нему на двор и, проводив, пришли к воротней келье, к старцу Саулу, и сели на лавке. И говорили мне Лука и Иван: "Извести благовещенскому протопопу (Стефану Вонифатьеву), что он. Лука, у киевских чернецов учиться не хочет; старцы не добрые, он-де в них добра не познал, доброго учения у них нет; теперь он манит Федору Ртищеву, боясь его, а вперед учиться никак не хочет". Да Лука же говорил: "Кто по-латыни научится, тот-де с правого пути совратится. Да и о том вспомяни протопопу: поехали в Киев учиться Перфилка Зеркальников да Иван Озеров, а грамоту проезжую Федор (Ртищев) промыслил; поехали они доучиваться у старцев-киевлян по-латыни, и как выучатся и будут назад, то от них будут великие хлопоты; надобно их до Киева не допустить и воротить назад. И так они (старцы-киевляне) всех укоряют и ни во что ставят благочестивых протопопов Ивана и Стефана (т. е. Неронова и Вонифатьева, считавшихся первыми знаменитостями в московском духовенстве) и других; враки-де вракуют они, слушать у них нечего, про то ничего не знают, чему учат". И Константин говорил: "В прошлом 1649 г., летом, поп Фома, сосед мой, спрашивал меня: "Скажи, пожалуй, как быть? Дети мои духовные Иван Озеров да Перфилий Зеркальников просятся в Киев учиться". Я, Константин, ему сказал: "Не отпускай Бога ради; Бог на твоей душе это взыщет". А Фома молвил: "Рад бы не отпустить, да они беспрестанно со слезами просятся, и меня мало слушают, и ни во что ставят". Потом Лука и Иван про боярина Бориса Ивановича Морозова говорили между собою тихонько: "Борис-де Иванович держит отца духовного для прилики людской и начал жаловать киевлян, а это уже явное дело, что туда уклонился, к таким же ересям". Киевляне, однако ж, не унывали и вместе с преподаванием наук для желающих начали принимать участие и в исправлении печатавшихся книг. Известно по крайней мере, что, когда в 1650 г. была уже отпечатана по славянским спискам книга Шестоднев, ее сличили с греческим текстом и, нашедши в ней некоторые несогласия с последним, припечатали исправления их в конце книги, чтобы всю ее не перепечатывать, - это сличение и исправления могли сделать, конечно, не московские справщики, а киевляне.

В том же 1649 г., когда вызваны были из Киева ученые иноки, случилось в Москве и другое весьма важное событие. В нее прибыл Иерусалимский патриарх Паисий, который уже приходил к нам в 1636 г. от имени Иерусалимского патриарха Феофана для сборов на Гроб Господень, будучи тогда только игуменом. О прибытии Паисия довольно подробные сведения сообщает статейный список, сохранившийся доселе. В генваре 1649 г. государь получил известие из Путивля от воеводы Плещеева, что туда прибыл Иерусалимский патриарх Паисий с большою свитою, в которой находились архимандрит его Филимон, келарь старец Афанасий, казначей Иоасаф, архидиакон Парфений, поп Даниил, уставщик старец Арсений, два диакона - Максим и Парфений, два старца-келейника - Мелетий и Иоаким, патриарший племянник белец Харитон Иванов и племянник прежнего Иерусалимского патриарха Феофана белец Павел Иванов, детей боярских и слуг 25 человек. Алексей Михайлович тотчас же приказал выслать в Калугу навстречу патриарху сани с царской конюшни да царского жалованья ему две шубы, соболью под камкою и песцовую под тафтою, какие высланы были прежде приезжавшему патриарху Феофану. Послал также государь нарочного от себя Федора Мякинина, чтобы он встретил Паисия в Калуге и приветствовал царским именем; потом провожал до Москвы и дорогою расспросил: он ли держит ныне патриаршество Иерусалимское или кто иной на его месте; зачем едет к государю и везет ли какой приказ от прочих патриархов? Мякинин в точности исполнил волю государя и известил его со слов Паисия: патриаршество Иерусалимское держит он сам, в Москву едет, чтобы поздравить и благословить царя государя, от прочих патриархов никакого приказа с ним нет. В 26-й день генваря был торжественный въезд патриарха в Москву. Здесь встретил и приветствовал его от имени государя князь Мышецкий и проводил до Чудова монастыря, где назначено было Паисию на первых порах остановиться и откуда потом перешел он на Кирилловское подворье. В самом монастыре он встречен был архимандритом Кириллом и всею братиею с крестами и свечами и прикладывался к святым мощам и иконам. Князю Мышецкому дан был наказ постоянно состоять при патриархе Паисии, заботиться о содержании его и относиться к нему с такою же честию, как и к первопрестольнику Русской Церкви, но вместе велено было не допускать к Паисию никого из гречан, или турок, или иных иноземцев (подобно тому как было в приезд к нам патриарха Иеремии), а если от Московского патриарха или иных властей и бояр будут приходить с кормом к Паисию, тех допускать. Спустя два дня (29 генваря) государь посылал думного дьяка Михаила Волошенникова поговорить с патриархом Паисием. Патриарх объявил, что приехал бить челом о милостыне для искупления Гроба Господня, находящегося в великом и неоплатном долгу. Дорогою чрез Польскую землю, в Виннице, Шаргороде и других городах до Киева убеждал поляков не посягать впредь на православную веру. В Киеве приказывал от себя гетману Хмельницкому не соглашаться с бусурманами для пролития христианской крови, а сослаться с московским государем о помощи против ляхов. О себе сообщил, что уже четыре года патриаршествует в Иерусалиме и на время своего отсутствия поручил ведать духовные дела Вифлеемскому митрополиту; вообще же о патриархах передал, что трое из них, Александрийский, Антиохийский и Иерусалимский, всегда живут между собою в союзе и общении, а у Цареградского патриарха с своими властями бывают по временам смуты, и часто его сменяют. Относительно Гроба Господня сказал, что православным христианам приходить к нему для молитвы свободно, только турки берут по семи ефимков с человека, и что на Гроб Господень благодать Святого Духа нисходит по-прежнему в Великую Субботу огнем небесным. Февраля 4-го государь торжественно принимал у себя патриарха Паисия и всю его свиту в своей Золотой палате, облеченный во весь царский наряд и окруженный боярами, окольничими и дворянами в золотом платье. Встретил патриарха на полсажени от своего престола и просил благословения. Патриарх благословил царя и целовал его в руку. Затем приветствовал его речью и поднес ему свои дары: три образа - Спасителя, Богородицы и Николая Чудотворца, части мощей святых Меркурия, Феклы, Пантелеимона и других, а также удостоился получить от царя жалованье: кубок серебряный позлащенный, несколько кусков бархата, атласа, камки, два сорока соболей и 200 рублей деньгами, всего же на 426 рублей. Отпуская Паисия, государь велел ему идти в соборную церковь (так когда-то велено было Антиохийскому патриарху Иоакиму царем Федором Ивановичем) к святейшему патриарху Иосифу, который готовился в то время служить литургию и в полном святительском сане стоял на облачальном амвоне, имея по сторонам митрополитов, архиепископов, епископов и прочее духовенство. Паисий по входе в Успенский собор, приложившись к святым иконам и мощам, приблизился к святейшему Иосифу, который для встречи его сошел на сажень с амвона, и оба патриарха целовались между собою о Христе, а все прочие духовные лица приняли у Паисия благословение. Место ему было приготовлено в церкви у заднего столпа по правую сторону, но он, когда началась литургия, объявил чрез переводчика, что желал бы стоять в алтаре и посмотреть службу, вследствие чего на малом входе по приказанию Иосифа введен был диаконом и двумя иподиаконами чрез царские двери в алтарь и всю обедню стоял на орлеце у царских дверей с правой стороны. После представления государю Паисий прислал в Посольский приказ список речи своей, произнесенной пред государем, в которой, выражая ему разные благожелания, между прочим, говорил: "Да сподобит тебя Бог приять превысочайший престол великого царя Константина, прадеда твоего... да будешь новый Моисей, да освободишь нас от пленения нечестивых, как он освободил сынов израильских от рук фараона". Пред наступлением Великого поста прислал в Посольский приказ новую бумагу, в которой, рассуждая о важности этого поста, высказывал государю пожелания провести святую Четыредесятницу здраво, радостно, невредимо и потом увидеть свет Святого Воскресения. Февраля 22-го государь по просьбе Паисия отпустил его со всею его свитою в Троицкий Сергиев монастырь и приказал сделать ему такую же встречу и такой же прием, какие обыкновенно делают там Московскому патриарху и сделаны были Иерусалимскому патриарху Феофану. Марта 2-го Паисий прислал в Посольский приказ письмо на имя государя, умоляя его освободить святые места Иерусалима от власти агарян и еретиков и повелеть русским архиереям, монастырям и вельможам, чтобы они сделали вспоможение на Гроб Господень. После первого, официального, приема государь еще несколько раз принимал у себя патриарха Паисия. В марте дважды - в день именин Алексея Михайловича, 17-го числа, и в день Благовещения Паисий удостоился быть приглашенным к царской трапезе вместе с патриархом Иосифом, причем, замечательно, "сидели оба патриарха с государем за одним столом: подле государя сидел Иосиф, патриарх Московский и всея Русии, а подле Иосифа патриарха сидел Паисий, патриарх Иерусалимский". В апреле Паисий один был приглашен государем в село Покровское, где также удостоился разделять с царем трапезу. С наступлением мая Иерусалимский святитель начал помышлять об отъезде из Москвы и 7-го числа был уже на отпуске у государя. Государь принял его торжественно, как и в первый раз. Думный дьяк Волошенников прочитал от имени государя речь патриарху, в которой, между прочим, говорил: "В каком насилии св. места от безбожных турок, мы с болезнию души и сердца нашего слышим, но воле Божией никто противиться не может. Господь ведает то, что ко спасению нашему устроил, мы, однако ж, непрестанное попечение имеем, чтобы Он отвратил Свой праведный гнев и возвратил св. град Иерусалим в руки благочестивых царей. И мы, великий государь, вас, отцов и богомольцев наших, в забвении не положим и нашим царским жалованьем и милостынею, что Бог даст, впредь не оставим". Затем патриарху и объявлено было государево жалованье соболями на 4000 рублей. В конце мая (27-го числа) Паисий еще раз был у государя в селе Покровском и получил от него соболей на 300 рублей, столько же от государыни и от царевен на 400 рублей. К 25-му числу июня он прибыл из Москвы в Путивль, а 3 июля выехал из Путивля на порубежный литовский город Конотоп.

Как ни кратковременно было пребывание Иерусалимского патриарха в Москве, оно не осталось бесплодным для Русской Церкви. Паисий успел заметить в ней некоторые разности от чинов и обрядов Восточной Церкви и "новшества", каким особенно показалось употребление двуперстия для крестного знамения, и не скрывал своих впечатлений. Замечания Паисия сильно подействовали на царя и патриарха Иосифа, и они решили отправить на Восток надежного человека, чтобы он на месте изучил тамошние церковные чины и обряды и представил о них сведения. Выбор пал на строителя Богоявленского монастыря в Кремле, принадлежавшего Троице-Сергиевой лавре, старца Арсения Суханова, знавшего греческий язык. Арсений выехал из Москвы 10 июня вместе с патриархом Паисием и промедлил при нем слишком долго в Яссах, откуда два раза с грамотами его приезжал в Москву: в первый раз 11 декабря 1649 г., в другой - 8 декабря 1650 г. Во время последнего приезда он, как сам говорит, подал в Посольский приказ "Статейный список", который сохранился доныне. В этом списке, представляющем собою как бы дневник Арсения, он поместил, между прочим, и свои "прения о вере", какие имел с патриархом Паисием и другими греками, - прения в высшей степени любопытные, так как они свидетельствуют, до какой уже степени доходили тогда разногласия между русскими и греками особенно по вопросу о перстосложении для крестного знамения и как смотрели тогда русские или, частнее, русские книжники, подобные Суханову, на греков и свою отечественную Церковь.

Предварительно, пред изложением своих прений с греками о вере, Арсений рассказывает, что когда он после первого приезда в Москву возвращался из нее к патриарху Паисию, то на пути, в Молдавской земле, имел ночлег 30 марта 1650 г. в сербском монастыре Васлуе, бывшем метохиею святогорского Зографского монастыря. Здесь игумен монастыря и братия, сидя за трапезою, сказывали Арсению: был у них на Афонской горе некто честный и святой старец, родом серб, жил в ските, и держал у себя книги московские, и крестился крестным знамением по-московски, как писано в книге Кирилла Иерусалимского (т. е. "Кирилловой"), что напечатана в Москве, да и прочих тому ж учил. Узнали про то греки, и сошлись все из всех монастырей, и того сербина с московскими книгами поставили на Соборе, и испытали его во всем. Он дал им ответ по "Книге Кирилловой", как писали блаженный Феодорит, и Мелетий Александрийский, и за ними Максим Грек. И греки, выслушав ответ, назвали московские книги еретическими. Тогда старец сказал: есть у них старинная книга сербская, писанная лет за 130, и в ней о сложении перстов сказано, как и в московских печатных книгах. Принесли книгу на Собор, и она слово в слово сошлась с московскими. Греки разъярились на старца и хотели его сжечь с книгами. Но смилостивились над старцем, не сожгли его, а всяким жестоким смирением смиряли его, и бесчестили, и привели его к присяге, чтоб впредь ему так не креститься и других не учить; самые же книги московские, бывшие у него, "Книгу Кириллову", Многосложный свиток и Псалтирь с восследованием, взяли и сожгли, равно как и старую сербскую книгу. Рассказав про этот случай, сербские монахи и их игумен говорили Арсению, что греки горды и издавна ненавидят сербов, что, когда еще сербы и болгары крестились и просили переложить для них Священное Писание на славянский язык, греки им отказали; что, когда потом Кирилл Философ, происходивший будто бы от отца-болгарина и матери-гречанки и с детства навыкший языкам греческому, латинскому и славянскому, приходил в Царьград и просил у патриарха благословения сложить славянскую грамоту и переложить от греческого на славянский язык книги, греки это запретили Кириллу, и он принужден был обратиться к папе Адриану, который и благословил его на святое дело; что греки искали убить за то святого Кирилла и он скрывался от них у дальних славян до конца своей жизни... "Потому ненавидят нас, сербов, греки, - заключили свой рассказ сербские иноки, - что мы по славянским книгам служим и имеем своих архиепископа, и митрополитов, и епископов, и попов, а грекам хотелось бы, чтобы они у нас владычествовали".

В 9-й день апреля 1650 г. Арсений прибыл наконец в Терговище, в Мутьянской земле, где имел пребывание патриарх Паисий в своем патриаршем монастыре, и здесь-то спустя полмесяца начались у Арсения с греками прения о вере. Всех прений было четыре. Первое происходило 24 апреля. В патриаршем монастыре сидели за трапезою с патриархом митрополит Браиловский Мелетий, архимандриты Анфим и Филимон, поп Макарий, Иоасаф, дидаскал Малахия и вся братия и беседовали о сложении перстов и как креститься рукою. Обратился патриарх к старцу Арсению и, показывая ему свою руку с тремя сложенными перстами, спросил: "Так ли вы креститесь?" Арсений, сложа персты руки своей, как написано в "Кирилловой книге", отвечал: "Вот как мы крестимся". Патриарх: "Кто вам так велел?" Арсений: "Есть у нас о том писано в св. книгах, да и Максим Грек с Св. горы, ваш же гречин, так же писал". Патриарх: "Максим тот - еретик". Арсений: "Нет, владыко святой, ты, не зная его, зовешь еретиком, ради только сложения перстов, что вас обличает. Прежние патриархи в своих грамотах к нашему великому князю называли Максима вторым Златоустом; у нас в России он много писал, и в писании его не обретается никакой ереси. А вы покажите от писания, где то написано, что тремя перстами креститься". Патриарх: "Писал о том Дамаскин иподиакон". Арсений: "Дамаскина иподиакона мы не знаем, и книги его у нас в России нет; есть книга преп. Иоанна Дамаскина, да он о сложении перстов ничего не писал". Патриарх и греки: "Не Иоанн Дамаскин то писал, но некто по имени Дамаскин, иподиакон и студит, а как умер он тому лет с семьдесят". Арсений: "Тому вашему Дамаскину не верю, потому что был после Седьмого Вселенского Собора спустя многое время, и откуда он, каково и когда было житие его, у вас не написано, и знамениями и чудесами от Бога он не свидетельствован. Покажите мне свидетельство от древних св. писаний".

Мелетий митрополит и архимандриты: "Когда ты не веришь Дамаскину, ино о том пишет Иоанн Златоуст". Арсений: "Покажи мне, где Златоуст пишет". Патриарх велел принесть греческую книгу Иоанна Златоуста, напечатанную в Венеции, и в книге прочли, что надобно креститься крестообразно, а как слагать персты не написано. Арсения просили объяснить значение двуперстия, и он объяснил по Феодоритову Слову. Тогда патриарх, сложив три перста и показывая их, сказал: "Мы, греки, все так крестимся, и эти три перста знаменуют образ Пресвятой Троицы". Арсений: "Есть и у нас три перста во образ Пресв. Троицы, да не те, которые ты складываешь, только мы Крест Христов воображаем на лице двумя перстами, которые значат два естества во Христе, Божество и человечество, и снитие с небес на землю, ибо на Кресте страдал един Сын Божий, а не Троица. Да и у вас образ Спаса в церкви написан так, как мы крестимся". Патриарх: "То благословенная рука; так подобает благословлять, а не креститься". Арсений: "То Дамаскин вас учинил, что людей благословлять двумя перстами, а себя крестом знаменать тремя перстами. У нас одно знамение Креста: как святитель благословляет людей, так и на себе образ Креста изображаем". Патриарх: "Да откуда ж вы то взяли, ведь вы крещение приняли от греков?" Арсений: "Вы прежде нас сделались христианами, а мы после; скажите ж мне, откуда, и от кого, и в какое время вы то приняли, чтобы креститься тремя перстами". Архимандрит Филимон: "Нигде о том у нас не написано, но мы сами так изначала приняли". Арсений: "Хорошо ты сказал, что вы сами так изначала приняли, и мы так изначала приняли от св. апостола Андрея, и блаженный Феодорит так пишет и другие. Чем же вы лучше нас? И у нас Богу угодивших много, что и у вас было. Если вы приняли веру от апостолов, то и мы - от апостола Андрея, и хотя бы и от греков, то от тех, которые непорочно сохраняли правила св. апостолов, седми Вселенских Соборов и богоносных отцов, а не от нынешних, которые не хранят апостольских правил, и в крещении обливаются и окропляются, а не погружаются в купели, и книг своих и науки у себя не имеют, но принимают от немцев..." Архимандрит Филимон: "Одни вы на Москве так креститесь, а в Польской земле русские крестятся, как и мы, греки". Арсений: "...У вас в Терговище есть книга из Польской земли печатная, и в ней писано о крестном знамении слово в слово по-нашему, книга та у второго логофета Дришта - Славянская грамматика". На этих словах патриарх и все замолчали и, встав из-за трапезы, пошли кручиноваты, что хотели оправдаться святыми книгами, да нигде не сыскали, и то им стало за великий стыд. Когда все вышли из-за трапезы в монастырь, Мелетий митрополит, поп Макарий и старец Иоасаф сказали Арсению: "Откуда вы веру приняли, как не от нас, греков". Арсений: "Мы веру приняли от Бога, а не от вас и крещение приняли изначала от св. апостола Андрея, а не от вас. Скажите, от кого вы, греки, приняли крещение?" Архимандрит Филимон: "Мы приняли крещение от Христа, и от апостолов, и от Иакова, брата Господня". Арсений: "Вы неправду говорите; вы, греки, живете в Греции, Македонии, по сю страну Царяграда, подле Белого моря и около Селуня к Афонской горе, а Христос и Иаков, брат Господень, проповедовали в Иерусалиме, а в Иерусалиме греков не было, все жиды и арабы тогда жили, да и ныне в Иерусалиме и около него живут арабы и сириане, а греков нет, кроме вас, немногих приходящих туда старцев, живущих у патриарха; иерусалимские же старцы все - арабы, по монастырям живут и у патриарха. Вы крещение приняли по Вознесении Господнем от апостола Андрея и прочих; в то время как св. апостол Андрей был в Царьграде, приходил он Черным морем и к нам, и мы от него тогда ж приняли крещение, а не от греков". Оканчивая этим изложение своего первого прения с греками, Арсений присовокупил, что беседовавшие с ним греки, увидев дидаскала Лигоридия, не бывшего за трапезою, подозвали его к себе и передали ему о происходившем прении, и Лигоридий, выслушав от Арсения свидетельства о сложении перстов, будто бы сказал грекам: "Хорошо у них, лучше нашего" - и что этот же дидаскал, когда патриарх повелел ему приискать свидетельства от писаний в оправдание греков, будто бы отвечал: "Невозможно от писаний найти таких оправданий", за что и оскорбился на него патриарх.

Второе прение происходило 9 мая. По окончании трапезы с братнею патриарх велел Арсению идти за собою в келью и сказал: "Вчера мне мой старец Иоасаф говорил от твоего имени, чтобы я велел кому побеседовать с тобою о летописце, - для чего это тебе надобно?" Арсений: "Владыко святой, не знаю, отчего у нас с вами лета от Рождества Христова по летописцам не сходятся". Патриарх: "Да как тебе думается, у нас ли потеряно или у вас, говори со мною". Арсений: "С тобою говорить о том не сумею, либо речь в задор пойдет, как бы мне тебя на гнев не привесть, вели кому другому со мною говорить и речи наши записывать". Патриарх: "Скажи мне, с кем бы тебе хотелось говорить, с дидаскалом ли Лигоридием или с дидаскалом митрополитом Власием". Арсений: "Те люди науки высокой, с ними говорить не сумею; наука у них такова, что они стараются не истину сыскать, но только переспорить и замять истину многословием; наука та у них иезуитская. Дай мне кого-либо из своих архимандритов". Патриарх: "Почему ты не хочешь говорить с ними? Они у нас дидаскалы, люди ученые". Арсений: "Потому что в латинской науке много лукавства, а истину лукавством нельзя сыскать". Патриарх: "Если ты с дидаскалами говорить не хочешь, то мне одному о таком важном деле нельзя дать тебе ответа, а нужно писать ко всем патриархам. Невозможно в таком деле погрешить четырем патриархам; если у вас с нами не сходится по летосчислению, то у вас потеряно, а у нас, у всех четырех патриархов, полное согласие". Арсений: "А мне думается, что погрешено у вас, ибо по взятии Царяграда турками латиняне выкупили все греческие книги и у себя, переправя, напечатали и вам раздали. А что ты говоришь, что вам, патриархам, невозможно погрешить, то апостол Иуда и со Христом жил, а погрешил, так же и Петр апостол трижды отрекся от Христа, да из патриархов в Царьграде были еретики, и в Александрии, и в Риме и заводили многие ереси. От того и царство ваше разорилось, и ныне у вас в Царьграде ведется, что сами своих патриархов давите, а иных в воду сажаете, и ныне у вас в Царьграде четыре патриарха. А что ты говоришь, будто вы, греки, - источник всем нам в вере, то вы высокую (гордую) речь говорите. Источник веры - Христос Бог". Патриарх: "Вера от Сиона произошла, и все, что есть доброго, произошло от нас, ино мы корень и источник всем в вере, и Вселенские Соборы у нас же были". Арсений: "Ты правду говоришь, что от Сиона произошла вера и Соборы были у вас. И мы держим ту веру, которая произошла от Сиона и подкреплена Вселенскими Соборами, а вы, греки, той веры не держите, но только словом говорите. В 50-м правиле св. апостолов, которое они писали в Сионе, т. е. в Иерусалиме, и в правилах Вселенских Соборов заповедано креститься в три погружения, а вы не погружаетесь при крещении, но обливаетесь и покропляетесь. Св. апостолы в своих правилах повелели верным с еретиками не молиться в церкви, а вы, греки, молитесь в одной церкви вместе с армянами, римлянами и франками и святыню им даете на обедне. Напрасно вы называетесь источником в вере всем: первое Евангелие написал Матфей спустя восемь лет по Вознесении Христовом на еврейском языке к уверовавшим иудеям, а не к грекам - то есть первый источник в вере... А что Соборы Вселенские были у вас, то на Соборах были не одни греки, но и римляне и со всей вселенной. Да и Вселенские Соборы - не источник веры: они собирались на еретиков, разорявших веру Христову, преданную нам от апостолов, и только подкрепляли предание апостольское, а не вновь веру составляли. Вера изначала произошла от Христа Бога и предана апостолам, а апостолы, приняв от Христа, передали веру во весь мир. Вы, греки, называете себя источником для всех верных, как папа называет себя главою Церкви. Мы же говорим вам, что и папа не глава Церкви, и греки не источник всем. А если и были источником, то ныне он пересох; вы и сами страдаете от жажды, как же вам напаять весь свет из своего источника?"

Третье прение происходило 3 июня, но ему предшествовали некоторые обстоятельства, о которых предварительно и рассказывает Арсений. Мая 11-го дидаскал Григорий, родом русин, живший у Терговицкого митрополита Стефана, передал Арсению, что Охридонский епископ Даниил, находясь у митрополита Стефана, говорил: "Спорит со мною Арсений, как креститься рукою, будет он в Турецкой земле, сломают ему рога. Было у нас на Афонской горе такое дело: в русском монастыре крестился один старец по московским книгам, и святогорские старцы, собравшись все, соборне осудили его и предали его турку в темницу, а когда он оттуда освободился, то мы закляли его вперед так не креститься и других не учить, московские же книги я присудил сжечь, и они сожжены". В 1-й день июня поп патриарха Паисия Иоасаф после вечерни сказал Арсению: "Я спрашивал в церкви у епископа Даниила, он ли присудил сжечь книги московские на Афонской горе, и он в том не заперся, а сознался при многих свидетелях. Рассказал я о том патриарху, он подивился, старец же Амфилохий, прилучившийся у патриарха, подтвердил, что книги московские пожжены на Афонской горе при нем". На следующий день после утрени патриарх позвал Арсения к себе в келью и расспрашивал: "Где ты слышал и давно ли о сожжении государевых книг на Афоне греками?" Арсений: "Слышал я в Васлуе от старцев Зографского монастыря, да и в Терговище от многих людей, да и епископ Охридонский Даниил похвалялся, что он присудил сжечь те книги". Патриарх: "Напрасно государь царь таким врагам еще милостыню дает; прямо из-за той своей гордости мы и царство свое погубили; если бы и ересь в книгах сыскали, то следовало бы то место помарать, а книг не жечь". И, призвав старца своего Амфилохия, очевидца события, патриарх расспрашивал его подробно пред Арсением. Амфилохий передал, что святогорские старцы, собравшись все, надели на себя епитрахили, а старца серба поставили среди церкви в ризах, судили его, называли еретиком и самого заставили положить книги на огонь; что сожжены именно две великие книги московские в десть, а третья в полдесть; что имя старцу тому Дамаскин и борода у него до самой земли, как у Макария Великого. В 3-й день июня призвал патриарх митрополита Власия и своих архимандритов к себе, равно и старца Арсения, и спрашивал его: "Как ты думаешь о вчерашнем деле и чего от нас хочешь". Арсений: "Владыко святой, не мое то дело; если государь царь Алексей Михайлович узнает о нем, то святогорские старцы, когда будут в Москве бить челом о милостыне, сами дадут государю ответ, за что жгли государевы книги. Я только прошу спросить епископа Даниила, за что они государевы книги пожгли, какую ересь в них сыскали". Позван был епископ Даниил, стали его допрашивать, и он заперся и говорил, что московских книг на Афоне не жгли, а сожгли только сербскую книгу, писанную лет за 130, и что есть письмо о том с Афонской горы к Терговицкому митрополиту Стефану. Но старец Амфилохий, самовидец дела, став по приказанию патриарха пред лицом епископа, подтвердил прежнее свое показание. Тогда Арсений, взяв у патриаршего дидаскала Малахии печатную книгу Грамматику и разогнув ее, поднес к патриарху и сказал: "Вы говорите, что ваши греческие книги правят в Венеции и в Аглицкой земле ваши православные греки. Эта книга напечатана в Венеции, а в книге напечатана самая главная римская ересь: "И в Духа Святаго, Иже от Отца и Сына исходящаго". Вот такие книги следовало бы вам сожигать. В наших же книгах ереси нет; государь царь у нас православный, ереси никакой не любит; книги правят у нас люди избранные и беспрестанно над тем сидят, а над теми людьми надзирают по государеву указу митрополит, и архимандрит, и протопопы, кому государь укажет, и о всяком деле докладывают государю и патриарху". Патриарх: "Нехорошо сделали; мы и латинских книг не жжем, но что ересь, то мараем в них". После этого епископ Даниил был отпущен, а к митрополиту Терговицкому Стефану послали, чтобы дал письмо, присланное с Афонской горы касательно сожжения московских книг. И началось третье прение.

Митрополит Власий: "О крестном знамении ни евангелист, ни апостол - никто не писал, как слагать персты, то предоставлено нашему изволению; подобает только крестообразно творить крест, а то все хорошо, и ереси и хулы на Бога в том нет. Мы складываем персты - великий с двумя верхними во образ Троицы - и теми крестимся, а вы складываете великий перст с двумя нижними во образ Троицы, а двумя верхними креститесь; то же Добро - один Крест Христов воображается, только нам мнится, что наше лучше, мы старее". Арсений: "Знаю, владыко, что вы старее, но старая одежда требует починки; когда церковь каменная или палата попортится, надо починить. Много у вас предания апостольского и отеческого развалилось, а починить, т. е. исправить, не хочете. Надмеваясь гордостию, называете себя источником для всех в вере, а между тем в крещении вместо погружения обливаетесь и покропляетесь; также о крестном знамении, оставив предания блаженного Феодорита и прочих, держитесь нового своего учителя Дамаскина иподиакона. В церкви у вас Спасов Образ написан и руку держит, как мы крестимся и как блаженный Феодорит писал". Патриарх и митрополит: "Так благословлять подобает, а не креститься". Арсений: "У нас по-древнему и для благословения, и для крестного знамения один крест. Мне думается, что изначала и вы крестились, как мы ныне и как в церкви на иконе у вас и у нас Спасова рука пишется. А то вам написал новый ваш учитель Дамаскин иподиакон и сделал вам в одном кресте три креста, людей велел крестить пятью перстами, а себя тремя; мы же старое предание держим, как пишет блаженный Феодорит. Вы сказали, что армяне так слагают персты, как мы, но если и армянин добро делает и по древнему преданию крестится, чем то виновато? А если и грек изменит старое предание, чем то право?.."

Четвертое, и последнее, прение происходило 4 июня. Прение это вели с Арсением патриарший старец Иоасаф и другие греки. Иоасаф: "Не добро у вас на Москве делают, что в другой раз крестят христиан". Арсений объяснил, что на Москве вновь крестят только тех, кто крещен неправильно, чрез обливание, римлян и ляхов, ибо "еретическое крещение несть крещение, но паче осквернение". Иоасаф: "Почему же у вас вновь не крестят греков, когда и они обливаются в крещении, а не погружаются?" Арсений: "Потому что мы не знаем этого, а если сведают в Москве про ваше обливание, то и вас станут крестить". Иоасаф: "Нестаточное то, чтобы нас снова крестить, не гораздо у вас то делают, и наш патриарх хочет писать об этом к другим патриархам, и, согласившись, будут о том в Москву писать к государю и патриарху". Арсений: "Если добре будут писать, ино послушают, а станете писать противно св. апостолам, то на Москве и четырех патриархов не послушают, знают на Москве древнее предание и без четырех патриархов". Иоасаф: "Невозможно не послушати четырех патриархов, о чем ни станут писать один или четверо". Арсений: "Отчего невозможно? Папа и главный был у четырех патриархов, да вот ныне его не слушают". Иоасаф: "Папа - еретик, потому не слушают его". Арсений: "А и то неправославное ж дело, что св. апостолы велели крестить в три погружения, а четыре патриарха обливают или покропляют, и то есть папина ересь". Иоасаф: "Да как вам не послушать четырех патриархов, кого же вам слушать?" Арсений: "Если по преданию св. отец станут писать, послушают, а не по преданию - не послушают; могут на Москве и четырех патриархов отринуть, как папу, если неправославны будут... Мы на Москве живем и об одном патриархе с митрополитами, архиепископами и епископами, то ведь вам, грекам, нельзя ничего делать, без четырех ваших патриархов. Когда в Царьграде был благочестивый царь, единый под солнцем, он учинил четырех патриархов да папу в первых, и те патриархи были в одном царстве под единым царем и на Соборах собирались по его царскому изволению. А ныне вместо того царя на Москве государь царь благочестивый, единый царь благочестивый во всей подсолнечной, и царство его христианское Бог прославил. И устроил наш государь царь у себя вместо папы в царствующем граде Москве патриарха, а вместо четырех патриархов - на государственных местах четырех митрополитов, ино у нас на Москве возможно и без четырех патриархов ваших править закон Божий. Ныне у нас царь благочестивый, а патриарх имеет под собою митрополитов, архиепископов и епископов, потому и патриарх. А ваш патриарх Александрийский над кем патриарх? У него только две церкви во всей епархии и ни одного митрополита, архиепископа и епископа... Живут ваши четыре патриарха и без папы, когда он уклонился в ересь, так и мы ныне можем без вашего учения быть... Напрасно вы хвалитесь, что мы от вас крещение приняли: мы приняли крещение от св. апостола Андрея, который из Византии приходил Черным морем до Днепра, а Днепром до Киева, а оттуда до Новгорода. Потом великий князь Владимир крестился в Корсуне от тех христиан, которые крещены находившимся там в изгнании Климентом, папою Римским. Из Корсуня взял Владимир в Киев мощи Климентовы, и митрополита, и весь священный чин. И мы как приняли веру и крещение от св. апостола Андрея, так и держим и в крещении погружаемся по апостольскому 50-му правилу. А вы, греки, апостольского правила не храните, в купели в три погружения не креститесь, но по новому римскому уставу обливаетесь и покропляетесь. И потому явно, что мы крещение от апостолов приняли, а не от вас, греков... У вас в Греции, также и у валахов, не сыщешь ни одного человека, крещенного правым крещением, и вы мало не соединяетесь с римлянами. Да вы и лета от Рождества Христова потеряли; пишете: в нынешнем во 7158, а от Рождества Христова 1650 г., тогда как ваши же греческие летописцы все свидетельствуют, что Христос родился в 5500 г. (а не в 5508). Это вы заняли от римлян, ибо школ еллинского учения не имеете, и книги вам печатают в Венеции, и учиться ходите в Рим и в Венецию, и дидаскалы у вас все оттуда, навыкшие там еретическим обычаям, а каковы дидаскалы ваши, тому и вас учат, а вы во всем их слушаете. Все доброе, бывшее у вас, перешло благодатию Христовою к нам в Москву". И архимандриты говорили: "Что от нас к вам перешло, скажи явно". Арсений: "Первое, был у вас царь благочестивый, а ныне нет, и вместо его воздвиг Бог на Москве благочестивого царя, и ныне у нас государь царь православный один сияет благочестием во всей подсолнечной и Христову Церковь от всяких ересей защищает. И еще скажу вам: на Втором Вселенском Соборе было положено считаться Константинопольскому патриарху вторым по Римском ради царствующего града, а ныне чем величаться вашему патриарху? Не может патриарх ваш по городу со крестами ходить и на своей главе креста носить, также и на церкви креста иметь или на осляти ездить и даже в колокола звонить. Ныне ему не только против Римского, но и против Московского епископа невозможно величаться. Вместо того у нас ныне на Москве патриарх не только как второй по Римском, но как первый епископ Римский, как древний благочестивый папа, украшается, нося на главе своей белый клобук Сильвестра, папы Римского... и весь святительский, и священнический, и иноческий чин в Московском государстве красится, как прежде было в Риме... В прежнее время много было у вас монастырей и преподобных, а ныне и церквей нет: бусурманы ими завладели и построили из них мечети; много было у вас и св. мощей, и вы их разносили по разным землям, а ныне у вас мощей святых нет. У нас же древних св. мощей много, и риза Господа нашего Иисуса Христа у нас же, и в нашей земле многих прославил Бог угодников и иных прославляет: мощи их лежат нетленны и чудеса творят". Вслед за этим Арсений прочел грекам Повесть о белом клобуке, в которой, между прочим, предсказывалось, что как ветхий Рим отпал от веры гордостию, так и в новом Риме - Константинополе агарянским насилием христианская вера погибнет, а на третьем Риме - на Русской земле воссияет благодать Святого Духа, что все христианские царства сойдутся в одно царство Русское православия ради и что патриаршеский чин от Константинополя дан будет Русской земле во времена своя, и будут первые последними и последние первыми.

Подлинность рассмотренного нами сочинения, сохранившегося в подлиннике, не может подлежать сомнению. Арсений, защищая двуперстие для крестного знамения, не сказал ничего нового, чего бы не было в Стоглаве и в тогдашних московских печатных книгах. Раскольником его за это называть нельзя: мнение о двуперстии разделяли тогда или должны были разделять все в России, сами иерархи. Также и греки говорили в защиту троеперстия то, что могли сказать на первых порах, без дальних справок и изысканий, а слова митрополита Власия о значении того и другого перстосложения заслуживают полного уважения. Равным образом и сказанное Арсением о погружательном и обливательном крещении, о падении Греческого царства и Церкви и о возвышении России и Русской Церкви вполне соответствовало тому, что было принимаемо тогда в России. Надобно помнить, что Арсений записывал свои прения с греками не во время самых прений, а уже после. И потому неудивительно, если по свойственной человеку слабости старался выставить себя победителем, а соперников своих унизить и если, с одной стороны, записал, может быть, не все, что говорили греки, а с другой - прибавил от себя при изложении прений немало и такого, чего не говорил во время прений. Во всяком случае эти прения, записанные Арсением, представляют одно из самых ярких свидетельств о тогдашнем религиозном настроении умов в нашем отечестве.

В 24-й день февраля 1651 г. Арсений снова отпущен был из Москвы к Иерусалимскому патриарху Паисию, с тем чтобы, если и теперь патриарх не поедет в Иерусалим, Арсений один ехал туда, как можно. Причем в Посольском приказе думный дьяк Волошенников государевым словом сказал Арсению, чтобы он, "будучи в греческих странах, помня час смертный, писал бы вправду, без прикладу", - не намек ли это на то, что поданный уже Арсением "Статейный список" не показался писанным вправду, без прикладу? Паисий действительно и теперь не поехал в Иерусалим, и Арсений, добыв себе за деньги проезжую грамоту чрез Валахию, 5 мая 1651 г. выехал из Ясс и один отправился на Восток. Был в Константинополе, посетил архипелагские острова, проехал в Египет, где беседовал с Александрийским патриархом Иоанникием, довольно долго прожил в Иерусалиме и оттуда чрез Малую Азию, Грузию и Кавказские горы возвратился на родину. В Москву прибыл 7 июня 1653 г., уже по смерти патриарха Иосифа, и представил царю свой "Проскинитарий" ("Поклонник"), в котором изложил свои путевые заметки, описание святого града Иерусалима и описание чинов и обрядов Греческой Церкви. Из книги старца Арсения русские могли убедиться, что на Востоке действительно многое в церковных службах, обрядах и обычаях совершается не так, как в России, что там, в частности, троят аллилуйю, а не двоят, употребляют на проскомидии только пять просфор, а не семь, творят крестные ходы вокруг церкви против солнца, а не посолонь, допускают крещение чрез обливание в случае болезни крещаемых и по выздоровлении не перекрещивают их чрез погружение, считая, значит, обливательное крещение действительным. Но весьма замечательно, во всем своем "Проскинитарии" Арсений ничего не говорит о сложении перстов для крестного знамения и в продолжение всего своего путешествия по Востоку ни с кем не заводил речи о таком важном в то время предмете, даже с Александрийским патриархом, которому предложил до тридцати вопросов. Чем объяснить это, если не догадкою, что Арсений еще прежде вдоволь наговорился с греками о крестном знамении и изложил свои мысли о том в особом "Статейном списке", или прении? Не станем обозревать подробно содержания "Проскинитария": он напечатан и всякому доступен. Но заметим, что изложенные в нем свидетельства Арсения о многих церковно-богослужебных разностях между русскими и греками, естественно, должны были возбуждать вопросы, где сохранилась истина и где допущены отступления от нее - у греков ли или у нас, и указывали на необходимость основательно заняться решением этих вопросов, внимательнее пересмотреть наши церковные книги и позаботиться о более строгом исправлении их.

Третьим важным событием 1649 г., совершившимся в Москве, было поставление на кафедру Новгородской митрополии Никона, того самого Никона, которому вскоре выпал жребий принять на себя великий труд такого пересмотра и исправления наших церковных чинопоследований. Никон родился в мае 1605 г. в селе Вельеманове (ныне Княгининского уезда Нижегородской губернии) от крестьянина Мины и назван Никитою. Лишившись матери вскоре после своего рождения, он много терпел в детстве от своей злой мачехи, имевшей у себя детей от прежнего мужа, и, когда начал подрастать, отдан был отцом учиться грамоте. Грамота далась Никите скоро, но когда он от учителя воротился в дом отца, то начал было ее забывать. И потому, чтобы не забыть ее совершенно и более навыкнуть Божественному учению, он решился тайком от отца, взяв у него несколько денег, удалиться в обитель Макария Желтоводского. Здесь чрез посредство какого-то старца, внесши за себя денежный вклад, Никита был принят на жительство с крилошанами и, посещая ежедневно с великим усердием храм Божий, хорошо изучил церковные службы, чтение и пение. Возвратившись домой по просьбе отца незадолго пред его смертию, Никита чрез несколько времени по совету родственников вступил в брак и нашел себе причетническое место в каком-то селе, в котором скоро сделался и священником на двадцатом году своей жизни. Московские купцы, узнавшие о его достоинствах, уговорили его перейти на священническое место в Москву. Десять лет прожил Никита в супружестве, имел трех детей, но, лишившись их одного за другим, уговорил жену свою поселиться в московском Алексеевском монастыре, дал за нее вклад, построил для нее келью, а сам удалился на Белоозеро в Анзерский скит (на острове Анзерском, в 20 верстах от Соловецкого монастыря) и принял там пострижение с именем Никона от самого основателя скита преподобного Елеазара. Скоро Елеазар отправился в Москву для сбора пожертвований на сооружение храма в своем скиту и взял с собою Никона. Но, возвратившись из Москвы, где собрал до пятисот рублей, не спешил приступать к постройке. Никон стал напоминать своему настоятелю, чтобы он начинал постройку, советовал по крайней мере отдать деньги в Соловецкий монастырь для хранения и, наконец, осмелился укорить Елеазара и братию в сребролюбии. Настоятель сделал иноку строгое замечание, и огорченный Никон решился удалиться с Анзерского острова, где провел три года, и перешел в белозерскую Кожеозерскую пустынь. Здесь братия, видя его суровые иноческие подвиги, не замедлили избрать его себе в игумена. И Никон в 1643 г. посвящен был в этот сан Новгородским митрополитом Аффонием. Спустя три года, когда Никон прибыл в Москву по делам своего монастыря и представился царю, еще семнадцатилетнему юноше, то произвел на него самое глубокое и отрадное впечатление. Царь пожелал иметь кожеозерского игумена настоятелем своей царской обители, и патриарх тогда же (1646) произвел Никона в архимандрита Новоспасского московского монастыря. А чтобы чаще видеть излюбленного архимандрита и пользоваться его беседами, царь приказал ему каждую пятницу приезжать к заутрене в придворную церковь. Во время этих бесед Никон стал ходатайствовать за обидимых и угнетенных, вдов и сирот и тем еще более привлек к себе впечатлительное сердце молодого государя. Алексей Михайлович поручил ему принимать челобитные от всех нуждающихся в царской милости и управе. И когда Никон привозил эти челобитные, которые во множестве подавались ему и в обители его, и на пути во дворец, царь выслушивал их тотчас после заутрени, не выходя из церкви, и тут же давал по ним решения. Имя Никона сделалось славным во всей Москве, и в нем увидели большого человека. Когда Новгородский митрополит Аффоний по дряхлости и слабости отказался от своей кафедры (7 генваря 1649 г.) и отошел на покой в Хутынь монастырь, то по желанию царя на эту высшую после патриаршей кафедру избран был новоспасский архимандрит Никон. И 11 марта он был посвящен в митрополита Новгородского в Успенском соборе святейшим патриархом Иосифом. Находившийся тогда в Москве Иерусалимский патриарх Паисий легко заметил и отличил Никона. В письме своем пред наступлением Великого поста, поданном в Посольский приказ на имя государя, Паисий под самый конец присовокупил: "Находясь в прошедшие дни у вашей милости, я говорил с преподобным архимандритом спасским Никоном, и полюбилась мне беседа его. Он муж благоговейный, и досужий, и преданный вашему царскому величеству. Прошу, да будет он иметь свободу приходить к нам для собеседований на досуге, без запрещения вашего величества". В другом письме на имя государя, посланном в Посольский приказ уже по рукоположении Никона в архиерейский сан, Паисий выражался: "Прославляю благодать Божию, которою просветил вас Дух Святой, чтобы избрать и возвести на св. престол митрополии Новгородской такого честного мужа и преподобного священноинока господина архимандрита Никона. Он достоин утверждать Церковь Христову и пасти словесные Христовы овцы... Я, богомолец ваш, очень тому обрадовался. И если будет позволение вашего царского величества, то и мы от благодати, что имеем от св. мест, подарим ему одну мантию". Государь, верно, дал позволение, потому что Паисий действительно подарил Никону мантию при своей грамоте (от 5 мая), в которой написал: "Видя его, Никона, добродетели и достоинства и не имея ничего, чтобы оставить ему в дар, мы дали ему власть и благословили его носить мантию с червлеными источниками во все дни жизни своей, и никто его о том да не истязует". Никону-то как сильному у государя сообщал Паисий и свои замечания об отступлениях Русской Церкви, особенно о двуперстии, и, конечно, не без советов Никона состоялась известная поездка Арсения Суханова на Восток и вызов киевских ученых в Москву. Отпустив своего любимца в Новгород, царь поручил ему иметь наблюдение и над гражданскими властями, посещать темницы, выслушивать узников и освобождать невинно осужденных. И Никон вполне оправдал доверие царское и высшей духовной власти. Он весьма часто совершал Божественные службы, говорил собственные проповеди и поучения, которыми привлекал множество народа, владея голосом сильным и приятным. Устроил в Новгороде для убогих сирот четыре новые богадельни, испросив на них ежегодное пособие от государя, во время голода открыл в своем доме большую палату, называвшуюся погребною, и кормил в ней ежедневно от ста до трехсот и более приходивших бедных, а другим раздавал милостыню, и когда в Новгороде случилось возмущение в марте 1650 г., то хотя сам много пострадал от бунтовщиков и был совершенно избит ими, но своею твердостию и увещаниями к народу и особенно своими вестями, которые находил возможность пересылать государю, несмотря на все препятствия, много способствовал к прекращению мятежа, за что и удостоился от государя великих милостей. Алексей Михайлович вел с Никоном частую переписку и каждую зиму приглашал его к себе в Москву и удерживал его здесь на целые месяцы. Никон имел уже возможность, будучи только митрополитом, оказывать огромное влияние на церковные дела и пользовался ею.

Зло, против которого боролись власти церковные около столетия и которого не могли одолеть, составляло так называемое многогласие при отправлении общественного богослужения. Церковные службы, как положено совершать их по уставу, казались длинными и утомительными, а между тем опускать что-либо из предписанного уставом считали тяжким грехом. И вот, чтобы сократить службы и выполнить все требования устава, придумали и мало-помалу привыкли отправлять службы разом многими голосами: один читал, другой в то же время пел, третий говорил ектении, четвертый - возгласы и пр. И из всего выходила такая путаница звуков, что почти ничего нельзя было понять. Еще на Стоглавом Соборе царь Иван Васильевич жаловался на чтение и пение по церквам в два, в три голоса, и Собор постановил совершать службу Божию "чинно и немятежно, а вкупе псалмов и Псалтири не говорить, и канонов вдруг не канонархать, и не говорить по два вместе" (гл. 16). Ко времени патриарха Гермогена это "великое неисправление" еще усилилось: многие со слезами сказывали ему, что церковные службы отправляются "голоса в два, и в три, и в четыре, а инде и в пять, и в шесть". При патриархе Иоасафе это бесчиние в церквах простерлось еще далее: читали и пели уже "голосов в пять. и в шесть, и больши со всяким небрежением". И сам патриарх, уступая укоренившемуся обычаю, дозволял "говорити голоса в два, а по нужде в три", только шестопсалмие велел читать в один голос и в то время не петь Псалтири и канонов. Во дни патриарха Иосифа нашлись люди, как находились и в прежнее время, которые возмущались этим безобразным обычаем и желали его искоренить. Таков был Федор Михайлович Ртищев, который обращался и к патриарху, и к прочим архиереям, и к знатнейшим царедворцам и хлопотал об устроении в церквах по древнему чину единогласия вместо многогласия. Ртищеву усердно помогали протопопы Неронов и Вонифатьев, стараясь действовать в том же духе на московское духовенство, помогал также и Никон, будучи еще новоспасским архимандритом. Другое столько же закоренелое зло, касавшееся, впрочем, собственно церковного пения, а не всей церковной службы, состояло в том, что в пении произносили слова не как в речи, а растягивали иногда до безмыслия, переменяли в них полугласные буквы на гласные, прибавляли новые гласные, отнимали согласные, переносили ударения. Это так называемое хомовое, или раздельноречное, пение в противоположность древнему пению "на речь", начавшееся у нас еще в XV в., постепенно усиливалось и в 1-й половине XVII достигло крайностей. Преподобный Дионисий, архимандрит Троице-Сергиева монастыря, справедливо укорял пресловутого в свое время головщика и уставщика Логгина за то, что он своим пением только смущает братию в церкви и вводит в смех, когда, например, поет: "Аврааму и семени его до века" и пр. Около половины XVII в. инок Евфросин написал "Сказание о различных ересех и о хулениих на Господа Бога и на Пречистую Богородицу, содержимых от неведения в знаменных книгах", разумея под ересями и хулениями те искажения слов, каким подвергались они при пении, например: Сопасо (Спас), во моне (во мне), пожеру, волаемо, людеми и подобное. Он свидетельствовал, что подобные искажения и ереси в знаменных (нотных) книгах бесчисленны, и призывал всех отцов и братий соединиться и прибегнуть к благочестивому царю и патриарху Иосифу с мольбою, чтобы они повелели исправить нотные церковные книги по древним харатейным спискам и ввести вновь наречное пение вместо раздельноречного. Вступив на Новгородскую кафедру, Никон своим примером и влиянием сделал то, над чем безуспешно трудились другие. Он строго запретил многогласие при совершении богослужения во всех новгородских церквах, и вместо раздельноречного "первее повеле в своей соборной церкви греческое и киевское пение пети... и, на славу прибрав клиросы предивными певчими и гласы преизбранными", устроил "пение одушевленное, паче органа бездушного, и такового пения, якоже у митрополита Никона, - говорит его биограф, - ни у кого не было". Царь, когда услышал этих певчих, с которыми Никон обыкновенно приезжал в Москву, тотчас завел такое же пение и у себя в придворной церкви. И вслед за тем "нача великий государь о единогласном и наречном пении в церквах промышление творити, емуже в сем богоспасаемом деле великий помощник и поборник бысть преосвященный Никон митрополит, а святейший Иосиф, патриарх Московский, за обыкновенность тому доброму порядку прекословие творяше и никакоже хотя оное древнее неблагочиние на благочиние пременити".

Вопрос о единогласии или многогласии в церковном богослужении Московский патриарх считал слишком важным. Потому опасался решить этот вопрос сам, а обратился за решением его, как и некоторых других вопросов, к Цареградскому патриарху и Собору. В начале 1650 г. приезжал в Москву с вестями к государю от Цареградского патриарха Парфения грек Фома Иванов и был за благословением у святейшего Иосифа. Последний упросил Фому доставить его письмо "о церковных великих потребах" Вселенскому патриарху и достать у него и у Собора ответную грамоту на это письмо. Грек Фома исполнил просьбу нашего первосвятителя и в декабре (8 числа) того же года привез ему две грамоты из Царьграда, писанные в 16-й день августа. Одну из грамот, начало которой, к сожалению, не сохранилось, патриарх Парфений прислал лично от себя и говорил в ней нашему патриарху: "Если и иное что понадобится Вашему блаженству, то с братскою о Христе любовию пусть пишет нам и присылает вопросы о исправлениях церковных. Ибо великая Церковь Христова (т. е. Константинопольская) благодатию Св. Духа есть начало иным Церквам и должна исправлять в них неисправное. И она на прошения никогда безответною не бывает..." Другую грамоту Парфений прислал от лица всего своего Собора. Здесь также сначала говорил: "Просите и дастся вам... во всякое время всякое разрешение недоумений... Наша святая, истинная, великая Церковь вселенского престола прияла от Господа силу отверзать верующим смысл Божественного учения и утверждать в разумении истинной и пресветлой веры христианской... Ибо наш престол есть источник и начало всем Церквам и подает жизнь всем благочестивым христианам во все Церкви... соблюдая доднесь все догматы благочестия..." Затем излагал самые вопросы, присланные нашим патриархом, и ответы Собора на эти вопросы. Первый вопрос: "Можно ли многим архиереям и ереям служить Божественную литургию на двух потирах?" Ответ: "Архиереи заступают место Господа Иисуса, а священники - апостольский лик и, совокупляясь Св. Духом воедино, совершают Божественную службу на одном потире... Ибо и Сам Господь явился своим ученикам на Тайной вечери с единым потиром, и преподал им Пречистое Тело Свое и Пречистую Кровь Свою, и повелел Церквам, да совершается Божественная служба на одном потире, каковой чин, по преданию св. апостолов, и содержится по всем Церквам". Второй вопрос: "Подобает ли в службах по мирским церквам и по монастырям соблюдать единогласие?" Ответ: "Св. апостол Павел в 1-м Послании к коринфянам, главе 14, пишет: В церкви хощу пять словес умом моим глаголати, да и ины пользую, нежели тьмы словес языком (ст. 19)... И труба если вострубит несогласно, кто постоит в битве? Так и молитве подобает быть с постоянным разумом и душевным спокойствием... и чтение должно совершаться со тщанием, в слух всем слышащим, с совершенным разумом, единогласно, а не всеми разом... и певцам по уставу св. Шестого Собора подобает петь согласно, а не рыканием неподобным... петь тропари по чину на правом и на левом клиросе, по одному или по два, а не многим... Когда случится священнику или диакону читать ектении, то народу в то время говорить: "Господи, помилуй", по уставу церковному, всем единым гласом с тихостию и молчанием, а певчим петь одним..." Третий вопрос: "Некоторые жены оставляют мужей своих по нелюбви и постригаются, а мужья оставляют жен своих". Ответ: "По уложению благочестивых царей, великого Юстиниана и других, если муж оставит жену или жена мужа и пострижется и один из супругов останется в мире, то такому подобает иным браком совокупиться без запрещения, как о том написано в законах, в 13-й главе о разрешении брака". Четвертого, и последнего, вопроса не излагает соборная грамота, а прямо говорит: "На четвертый вопрос находится объяснение в правилах св. апостолов и Соборов, Вселенских и Поместных" - и затем приводит правила, которые гласят, что не может быть епископом, ни пресвитером, ни диаконом, ни вообще состоять в клире взявший в супружество вдову, или отверженную от супружества, или блудницу, или рабыню, или позорищную (апостолов 18), равно как и второбрачный или имевший наложницу (апостолов 17; святого Василия Великого 12), и что пресвитер, впадший в блуд или прелюбодейство, совсем отлучается от общения церковного (Неокесарийского Собора 1). Читая эти вопросы нашего патриарха Иосифа, за решением которых обращался он к Константинопольской кафедре, невольно подумаешь: вот что считал он "великими церковными потребами", вот чего не умел или не осмеливался решить он сам с одними русскими святителями и всем освященным Собором!

В 9-й день февраля 1651 г., следовательно, спустя два-три месяца после того, как получены были в Москве из Царьграда соборные ответы на посланные туда вопросы о церковных потребах, в том числе и вопрос о единогласии, царь Алексей Михайлович призвал в свои царские палаты патриарха Иосифа, митрополитов: Никона Новгородского, Варлаама Ростовского, Серапиона Сарского, архиепископов: Маркелла Вологодского, Иону Тверского со всем освященным Собором и весь свой царский синклит и держал с ними совет, как бы искоренить многогласное пение в церквах, утвердившееся от небрежения, причем напоминал в своей речи о Стоглавом Соборе и о патриархе Гермогене, действовавших против этого бесчиния. И все присутствовавшие на совете с царем во главе уложили (сам патриарх более не прекословил), чтобы во всем Московском государстве по церквам и монастырям пели чинно, безмятежно и единогласно, псалмы и Псалтирь говорили в один голос, тихо и неспешно, со всяким вниманием и обратившись лицом к царским дверям; чтобы певцы не пели в то время, когда священник говорит ектении и произносит возгласы, а священники не говорили ектений и возгласов, когда еще поют певцы; чтобы тропари и избранные псалмы не пелись разом на двух крылосах, а пелись поочередно, сперва на одном, потом на другом; чтобы псаломщики не читали в то время, когда происходит пение... и пр. Тех же, которые начнут церковное пение и чтение совершать небрежно и петь и читать не единогласно, велено было ссылать под крепкое начало и смирять в монастырях монастырским смирением. В следующем (1652) году царь принял меры и против раздельноречного пения: велел собрать в Москву из разных мест до 14 лучших дидаскалов, т. е. музыкальных учителей, и вменил им в обязанность пересмотреть и исправить знаменные (нотные) книги, чтобы всякое церковное пение было истинноречное и везде: в городах, обителях и селах - устроилось равночинно и доброгласно, хотя, к сожалению, по наступившим тяжелым обстоятельствам времени (война и мор) эта комиссия не могла окончить своего дела.

Уложение о единогласии в отправлении церковных служб встретило в Москве упорное сопротивление со стороны некоторых священников. Чрез несколько дней по издании этого уложения гавриловский поп Иван доносил царю (13 февраля 1651 г.), что никольский поп Прокофий, где ни сойдется с ним, говорит: "Заводите-де вы, ханжи, ересь новую, единогласное пение... беса-де имате в себе, все ханжи... и протопоп благовещенский (Вонифатьев) такой же ханжа". А 11 февраля в тиунской избе патриарха, куда обыкновенно сходилось много попов, происходил большой шум: лукинский поп Савва с товарищами кричал: "Мне-де к выбору, который выбор о единогласии, руки не прикладывать, наперед бы-де велели руки прикладывать о единогласии бояром и околничим, любо ли-де им будет единогласие". И когда поп гавриловский Иван заметил Савве и его товарищам, что они презирают устав святых отец, повеление государево и святительское благословение, то они отвечали: "Нам-де хотя умереть, а к выбору о единогласии рук не прикладывать; ты-де, ханжа, еще молодой, уж-де ты был у патриарха в смиренье, а ныне у патриарха в смиренье будешь же". Непокорные, очевидно, рассчитывали на сочувствие им патриарха. Поп же Саввы Стратилата Андрей от лица своих товарищей сказал, "чтоб им с казанским протопопом (Нероновым, ревновавшим о единогласии) в единогласном пении дали жеребей, и будет ево вера права, и они-де и все учнут петь и говорить (единогласно)". Царь приказал произвесть расспрос этим непокорным священникам, и они на расспросе принесли повинную.

В начале 1652 г. пришла государю Алексею Михайловичу благочестивая мысль или, быть может, она подана ему, как думают, хотя неизвестно, на каком основании, митрополитом Никоном, который действительно находился тогда в Москве, - мысль перенести в московский Успенский собор мощи трех Московских святителей, много пострадавших от светских властей за правду и приверженность к вере и отечеству: митрополита Филиппа из Соловецкого монастыря, патриарха Иова из Старицы и патриарха Гермогена из Чудова монастыря. Об осуществлении этой мысли государь совещался 11 марта с патриархом и со всем освященным Собором и в тот же день послал за мощами Иова в Старицу Ростовского митрополита Варлаама с архимандритами, игуменами и другими духовными лицами и своего боярина Михаила Михайловича Салтыкова с стольниками, стряпчими и дворянами, а за мощами святителя Филиппа в Соловки - Новгородского митрополита Никона с разными духовными лицами и своего боярина князя Ивана Никитича Хованского с светскою свитою. Никон повез к святителю Филиппу молебную грамоту от государя, который писал в ней: "Ничто столько не печалит души моей, пресвятой владыко, как то, что ты не находишься в нашем богохранимом царствующем граде Москве, во св. соборной церкви Успения Пресвятой Богородицы вместе с бывшими до тебя и по тебе святителями, чтобы ради ваших совокупных молитв всегда неподвижною пребывала св. соборная и апостольская Церковь и вера Христова, которою спасаемся. Молю тебя, приди сюда и разреши согрешение прадеда нашего царя и великого князя Иоанна, совершенное против тебя нерассудно, завистию и несдержанною яростию. Хотя я и неповинен в досаждении тебе, но гроб прадеда приводит меня в жалость, что ты со времени изгнания твоего и доселе пребываешь вдали от твоей святительской паствы. Преклоняю пред тобою сан мой царский за согрешившего против тебя, да отпустишь ему согрешение его своим к нам пришествием и да упразднится поношение, которое лежит на нем за изгнание тебя. Молю тебя о сем, о священная глава, и преклоняю честь моего царства пред твоими честными мощами, повергаю на умоление тебя всю мою власть..." Между тем, пока Никон совершал свое путешествие в Соловки за мощами митрополита Филиппа, в Москву принесены были из Старицы мощи патриарха Иова 5 апреля. Здесь встречали их за Тверскими воротами при бесчисленном стечении народа сам царь и патриарх и шли потом за ними до Успенского собора. Патриарх почти всю дорогу плакал и говорил царю: "Вот-де смотри, государь, каково хорошо за правду стоять, - и по смерти слава". А когда мощи Иова принесли в церковь и поставили, патриарх спросил царя: "Кому в ногах у него лежать?" Царь отвечал: "Тут Гермогена положим" (который, значит, еще не был перенесен в Успенский собор). На это Иосиф патриарх молвил: "Пожалуй-де, государь, меня тут, грешного, погребите". И с того самого дня заболел сильною лихорадкою, а чрез десять дней, 15 апреля, в Великий Четверг, скончался в страшных муках, как извещал о том чрез несколько времени со всею подробностию Алексей Михайлович своего любимца Никона, находившегося уже на возвратном пути из Соловецкой обители с мощами святого Филиппа. Мощи эти принесены в Москву спустя почти три месяца по смерти патриарха Иосифа, 9 июля. Здесь встречены были с величайшею торжественностию самим царем, всем освященным Собором и несметными толпами народа и сначала поставлены были на Лобном месте, потом перенесены в Успенский собор, где десять дней стояли посреди церкви, наконец переложены в новую серебряную раку и поставлены на десной стране Успенского собора у придела великомученика Димитрия Солунского.

Патриарх Иосиф, подобно своему предместнику Иоасафу, титуловался только "великим господином", а не "государем" В какой мере уважал его царь Михаил Федорович - сведений не сохранилось. Но молодой государь Алексей Михайлович, которого, еще шестнадцатилетнего юношу, Иосиф венчал на царство и которому едва исполнилось 23 года пред кончиною Иосифа, питал глубокое уважение к старцу первосвятителю. Всего яснее это выразилось в тех письмах, в которых царь (вписывал Никону последние дни и кончину патриарха. Здесь Алексей Михайлович с полною искренностию величал его своим великим отцом и пастырем, великим святителем и государем и рассказывал, как, посетив его, уже больного, целый час дожидался его, государя, в Крестовой, пока его вывели, как целовал его руку, кланялся ему в землю, целовал его в ногу; как по смерти патриарха оплакивал его самыми горькими слезами и "надселся, плачучи"; как после погребения его полторы недели ежедневно ходил в его палаты и сам описывал оставшееся после него имущество, чтобы другие не раскрали всего. В последние свои годы патриарх Иосиф не мог, однако ж, не видеть и не чувствовать, как видели и все в Москве, что благочестивый государь явно предпочитает ему Новгородского митрополита Никона и что по советам этого своего "собинного друга" делает все иногда прямо наперекор воле патриарха, как поступил, например, при введении единогласия в церквах. Скорбь и подозрения запали в душу старца, и под конец своей жизни он постоянно твердил своим приближенным: "Переменить меня, скинуть меня хотят, а будет-де и не отставят, я-де и сам за сором об отставке стану бить челом", - хотя царь Алексей Михайлович, когда Иосиф уже скончался, передавая эти слова его Никону, писал: "А у меня и отца моего духовного, ей, ни на уме того не бывало, и помыслить страшно на такое дело. Прости, владыко святой, хотя бы и еретичества держался (патриарх), и тут мне как одному отставить его без вашего Собору? Чаю, аще и в дальнем ты расстоянии с нами, грешными, едино то ж речеши, что отнюдь того не бывало, чтобы его, света, отставить или ссадить с бесчестием, ты сему помышлению нашему свидетель". Как правитель Церкви Иосиф не оставил о себе доброй памяти. Мы уже замечали, что в самом важном совершавшемся тогда у нас церковном деле - в исправлении и печатании богослужебных книг - он, по свидетельству одного современника, совершенно положился на протопопов - советников Вонифатьева, Неронова и других, и сам нимало о том не заботился. А вот что писали о нем спустя шесть лет после его кончины представители московского духовенства в своей челобитной к государю: "Патриаршая область огромная; иные места верст на 800 от Москвы, и прежде тамошние попы ставились у ближних архиереев - патриарх Иосиф это запретил, желая собрать себе имение, и теперь так остается. Иосиф же попам перехожих грамот давать не велел по городам с десятильнических дворов, а велел давать на Москве из Казенного приказа, хотя обогатить дьяка своего Ивана Кокошилова да подьячих. Перехожая становилась иному беззаступному попу рублей по 6, 7, 10 и 15, кроме своего харчу; волочились недель по 20 и по 30, а иной, бедный, поживет в Москве недель десять и больше, да проест рублей пять-шесть и больше, и уедет без перехожей; многие по два и по три раза для перехожих в Москву приезжали, а без них попадьи и дети их скитались меж дворов". Пристрастие Иосифа к стяжательности обнаружилось пред всеми после его смерти. Одной келейной, т. е. его собственной, казны осталось 13400 рублей с лишком и множество серебряных сосудов, блюд, сковород, кубков весьма ценных да домовой патриаршей казны 15000 рублей. Сам царь, описывавший все это имущество, при всем своем уважении к почившему не скрывал, однако ж, что "он, государь, копил деньги", намереваясь купить себе на них вотчину, что все дары царские, святительские, камки, атласы и всякие приносные он "отдавал в домовую казну, да деньги по оценке за всякий аршин имал в свою келью" и что все служившие при нем и на его патриаршем дворе были "вконец бедны", потому что "он, свет, у них жалованья гораздо много убавил". Никакого завещания о своих деньгах и прочем имуществе патриарх Иосиф не оставил, и царь по своему усмотрению раздал их: на милостыню и выкуп пленных - более трех тысяч, родственникам почившего 800 рублей, в московские монастыри 800 рублей, патриаршего двора всяких чинов людям две тысячи рублей, патриаршим посольским старцам и служилым боярским детям 1200 рублей, Казанскому митрополиту на окуп церковных мест две тысячи, на монастырские и церковные строенья, также в Володимир и в украйные города на сорокоусты и на милостыню более двух тысяч, и пр. "Ни по котором патриархе, - писал царь, - такой милостыни не бывало".

IV

о 2-й четверти XVII в., при царях Михаиле Федоровиче и Алексее Михайловиче совершилась значительная перемена в управлении и суде Русской Церкви, подготовлявшаяся, впрочем, с давнего времени. Действующим руководством по церковному управлению и суду оставалась еще у нас после Кормчей книги книга Стоглав, или соборное уложение Стоглавого Собора. А по этому уложению ведомству церковного управления и суда подлежали: все духовенство, белое и монашествующее, не только в делах духовных, но и в гражданских, или "управных", за исключением разбоя, душегубства и татьбы с поличным, и все миряне в делах духовных и некоторых других, указанных в уставе святого Владимира, и, кроме того, как с духовенства, так отчасти и с мирян собирались по управлению и суду известные пошлины на епархиальных архиереев. Несудимые же грамоты, которыми монастыри и церковные причты освобождались от подсудности своим архиереям по всем делам гражданским, а иногда и от взноса церковных пошлин, прямо названы в уложении Стоглавого Собора противными священным правилам. Между тем царь Иван Васильевич и после Стоглавого Собора не переставал, хотя изредка, давать несудимые грамоты монастырям и церковным причтам, а за ним давали и его ближайшие преемники. С восшествием на престол царя Михаила Федоровича число таких несудимых грамот не только не уменьшилось, но еще увеличилось. В 1620 г. Вологодский архиепископ Корнилий писал Михаилу Федоровичу, что ему, архиепископу, нечем строить соборный храм святой Софии, совершенно разоренный в Смутное время, и нечем содержать архиерейский дом и платить жалованье своим дворовым людям, потому что не с кого собирать церковные дани. Не только монастыри, имеющие вотчины в Вологодской епархии, каковы Троице-Сергиев, Спасо-Каменный, Прилуцкий, Корнильевский и другие, но и бояре, стольники, боярские дети, имеющие вотчины в той же епархии, повыпросили себе у государя жалованные тарханные грамоты и по ним не позволяют в своих вотчинах и поместьях архиепископу судить попов и собирать с духовенства дани и пошлины, а воеводы и всякие приказные люди защищают тех попов и не велят им судиться у архиепископа и платить ему пошлины. Архиепископ бил челом, чтобы царь приказал во всей Вологодской архиепископии тарханные грамоты "оставить", т. е. отменить, и всему духовенству быть под судом у своего архиерея и платить ему церковную дань. Царь действительно издал указ (19 декабря), чтобы по всей Вологодской епархии воеводы и всякие приказные люди, а равно и те, которым даны были им, государем, жалованные грамоты, в духовные дела не вступались и чтобы всякого церковного чина люди судимы были в духовных делах у архиепископа и платили ему церковную дань, но прямо и ясно тарханных грамот не отменил. В следующем же году (3 февраля) вновь дал несудимую грамоту сийскому Антониеву монастырю, имевшему вотчины и в Вологодской епархии, и в грамоте говорил, что в тех монастырских вотчинах попов и дьяконов, также монастырских прикащиков, слуг и крестьян Вологодский архиепископ и его десятильники и пошлинники "не судят ни в чем и пошлин с них не емлют никаких", а судят их во всех исках на них четвертные дьяки, у кого Двинская земля в приказе будет, на три срока: на Рождество Христово, на Троицын день и на Семен день. И замечательно, что в этом отношении царь не делал никакого различия между архиереями и жаловал несудимые грамоты в епархии не только архиепископов, но и митрополитов и самого патриарха. Например, в 1621 г., 3 февраля пожаловал несудимую грамоту игумену и братии темниковского Пурдышевского монастыря, находившегося в епархии патриарха, а в грамоте было сказано: "От отца нашего великого государя святейшего патриарха Филарета... десятилники к ним в монастырь не въезжают, и их не судят, и кормов своих с них не емлют, а в духовном деле судит их на Москве великий государь, отец наш святейший патриарх, а кому будет на игумене, и на старцах, и на монастырских служках, и на крестьянех искати, и их в тех искех судят на Москве в Приказе Казанского дворца в год на три сроки: на Рождество Христово, на Троицын и на Семень день". Равным образом и в грамоте (от 17 сентября 1621 г.) Вяжицкому монастырю Новгородской епархии говорилось, что игумена с братнею, монастырских слуг и крестьян во всех исках на них судят на Москве в Приказе Большого дворца на те же три срока и только в духовном деле игумена и братию судит Новгородский митрополит; также и попов в монастыре и в монастырских селах митрополит "не судит ни в чем, опричь духовных дел". Новгородский митрополит Макарий принес жалобу государю, что в городах Двине, Холмогорах, Каргополе, Турчасове и Ваге, которые с их уездами при царе Иване Васильевиче были отчислены от Новгородской епархии к Вологодской, а при Федоре Ивановиче вновь причислены к Новгородской, настоятели монастырей и церковные причты ни в чем его, митрополита, и его десятильников не слушают, у него не судятся и пошлин ему не дают, ссылаясь на полученные ими царские грамоты, и просил грамоты те отменить. Царь вместе с отцом своим Филаретом пожаловал митрополиту грамоту (8 февраля 1622 г.) и велел ему во всех означенных городах, как и по всей Новгородской митрополии, ведать и судить во всяких духовных делах по-прежнему, как было исстари, посылать в города и уезды своих детей боярских и десятильников, собирать церковные дани по книгам, как бывало прежде, и архимандритов и игуменов с братиею, их слуг и крестьян, протопопов, попов, дьяконов и весь причет церковный, также и мирян "ведати и судити во всяких делех" по царскому указу и по соборному уложению, а настоятелям монастырей и церковным причтам, имевшим у себя несудимые грамоты, объявил, что грамоты те должны быть не в грамоты. Это же самое подтвердил государь и в грамоте, пожалованной Новгородскому митрополиту 6 августа 1623 г., хотя здесь вместо слов "ведати и судити во всяких делех" сказано уже было "ведати и судити во всяких духовных делех". Но спустя месяц с небольшим царь дал несудимую грамоту Николаевскому корельскому монастырю Новгородской епархии (12 сентября); еще чрез два с небольшим месяца - двинскому Архангельскому монастырю той же епархии (28 ноября); еще чрез два месяца - ладожскому Васильевскому монастырю той же епархии (25 февраля 1624 г.), и во всех этих грамотах говорилось, что митрополит Новгородский и его тиуны настоятелей, и чернецов, и всего церковного причта, и слуг монастырских, и крестьян "не судят ни в чем, опрочи духовнаго дела, а будет кому чего искати на них, ино их сужу яз, царь и великий князь, или яз, кому прикажу" на три известные срока.

Ввиду таких обстоятельств положение Филарета Никитича было довольно затруднительное. Он, конечно, понимал, что правительство стремится освободить мало-помалу духовенство, монашествующее и мирское, из подсудности архиереям по всем делам недуховным и подчинить своему собственному суду, и как соправитель своему сыну-царю не мог или не хотел противиться этому намерению правительства. Но с другой стороны, как патриарх считал для себя неприличным покориться такой участи наравне с прочими архиереями. И вот по его совету и по прошению царь Михаил Федорович пожаловал ему 20 мая 1625 г. известную уже нам грамоту, которою во всей обширнейшей патриаршей области все духовенство, монашествующее и мирское, все монастыри и церкви с их слугами и крестьянами во всяких делах духовных и гражданских, кроме "разбойных, татных и кровавых", во всяких исках на них, подчинены были управлению и суду патриарха и обязывались платить ему всякого рода церковные пошлины. Исключение сделано было только для одного московского кафедрального Успенского собора: 25 мая того же года царь пожаловал ему тарханную грамоту, в которой предоставлял патриарху судить протопопа с братиею, и весь причет церковный, и их вотчинных людей и крестьян только в духовном деле, а "кому будет чего искати на протопопе с братиею, - говорил государь, - или на их прикащикех, ино их сужу яз, царь и великий князь, беспошлинно, в году на три (известные) сроки". С этого времени патриаршая область, или епархия, по управлению и суду явно начала как бы выделяться из круга прочих наших епархий: в патриаршей области все духовенство, белое и черное, по всем своим делам духовным и гражданским оставалось в подчинении своему архипастырю, тогда как в прочих епархиях и церковные причты, и особенно монастыри по делам гражданским более и более освобождались чрез несудимые грамоты из подсудности своим архиереям и подчинялись Приказу Большого дворца. Около этого же времени самое устройство управления и суда при кафедре патриарха получило некоторое преобразование. Прежде по уложению Стоглавого Собора каждый архиерей в управлении своею епархиею действовал чрез своих наместников, поповских старост, десятильников и пр.; в управлении своими церковными имениями - чрез своего дворецкого, прикащиков, посельских и пр.; при кафедре каждого епархиального архиерея существовало два суда без особых названий: один по делам духовным для духовенства и мирян, где судил сам архиерей с архимандритами и другими духовными лицами; другой по делам недуховным также для духовенства и мирян, где судил архиерейский боярин или дворецкий с градскими старостами, целовальниками и дьяком, которых назначал сам государь, и с двумя или тремя поповскими старостами и десятскими, переменявшимися каждую неделю, по очереди, - не упоминаем о судах десятильничьих; казною же архиерейскою, в которую поступали пошлины по управлению и суду со всей епархии, заведовал один казначей. А если верить записке 1610 - 1613 гг. о царском дворе, то при патриаршей кафедре даже и по духовным делам судили одни светские судьи - патриарший боярин да дворецкий, да с ними два дьяка - и доносили дела пред патриарха, и все эти судьи давались от государя. Теперь при кафедре патриарха, бывшего вместе и государем, или соправителем своего сына, видим правительственные и судебные учреждения, которые по примеру царских такого же рода учреждений называются приказами. И именно уже с 1620 г. упоминаются патриаршие приказы: Дворцовый и Казенный; с 1622 г. - Судный приказ на патриаршем дворе и с 1628 г. - Патриарший разряд, или Разрядный приказ, хотя, разумеется, все они могли явиться и прежде.

Патриаршие приказы имели каждый свое особое назначение, на что отчасти указывают и самые их названия, но некоторые из них вначале еще не довольно ясно были очерчены. В Дворцовом приказе сосредоточивалось высшее управление и суд над всеми вотчинами и крестьянами патриаршего дворца, равно над всякими приказными и дворцовыми людьми, служившими при патриаршем дворце или в патриарших вотчинах, и высшее заведование доходами с этих вотчин и выполнением ими государственных повинностей. Но сюда же велено было доставить, например, в 1625 г. подробную роспись Требникам и Служебникам, в которых по приказанию патриарха замазано было слово "и огнем", а в 1628 г. - отписку о поведении в нижегородском Печерском монастыре церковного дьячка Семейки Григорьева, находившегося там на епитимии по обвинению в волшебстве и подобное. Казенный приказ заведовал патриаршею казною: назначением даней и пошлин с церквей и монастырей епархии, сбором всякого рода пошлин на патриарха, домовыми патриаршими монастырями и отчетами о всех вообще приходах и расходах патриаршей казны. Область этого приказа была уже определена с большею точностию, нежели других. В Судном приказе производились суд и расправа над духовенством и мирянами патриаршей епархии по всем подлежащим делам, хотя известны только некоторые частные дела, производившиеся в этом приказе, каковы: о незаконных вкладах и продажах недвижимых имений в монастыри. В Патриаршем разряде, или Разрядном приказе, ведались дела, кажется, преимущественно административного характера: сюда, например, требовались сведения о поведении лиц, сосланных на епитимию в монастыри; велено было доставить для сожжения церковные уставы, напечатанные Логгином, также "Учительное Евангелие" и другие книги Транквиллиона; поступали ведомости из монастырей о числе собранных денег и даточных людей для государевой службы, хотя, с другой стороны, сюда же вызваны были на суд старец-соловар и слуга Симонова монастыря за причиненные ими будто бы убытки Троицкому монастырю. Адам Олеарий, бывший в Москве несколько раз при патриархах Иоасафе и Иосифе, не упоминает о Дворцовом патриаршем приказе, а о трех остальных говорит следующее: "Патриарх имеет свои особые три приказа, именно: 1) Разрядный, в котором ведутся списки всех церковных имений, записи на эти имения и помещаются в архив; 2) Судный, в котором патриарх производит свой суд и расправу, и 3) Казенный, в который вносится и сохраняется казна и ежегодный приход патриарха". Во всех патриарших приказах, по нашим документам, заседали только светские лица: в Дворцовом - патриарший дворецкий и патриарший дьяк; в Казенном - два патриарших дьяка; в Судном - два патриарших боярина да два дьяка; в Разрядном - два боярина, один государев, другой патриарший, и два дьяка. Но Олеарий пишет, что "патриарх поставлял в эти приказы для управления своих известных людей из духовного звания, которые и доносили ему обо всем, доставляли отчеты и исполняли его приказания и приговоры".

Между тем в других епархиях духовенство и особенно монастыри более и более переходили вследствие несудимых грамот из подчинения своим епархиальным архиереям под власть государева Приказа Большого дворца. Монастыри, не довольствуясь тем, что в исках на них сторонних лиц судились не в местных судебных учреждениях, а в одном Приказе Большого дворца и только в три известные срока, испрашивали еще себе у государя грамоты, чтобы и свои иски на сторонних лиц вести в том же одном Приказе Большого дворца, а не в разных судах, хотя, с другой стороны, по жалобе дворян и детей боярских в 1641 г. государь приказал производить впредь иски на монастыри и вообще на лица и учреждения духовного ведомства не в три положенные срока, а бессрочно. Дошло до того, что монастыри начали не слушаться своих епархиальных архиереев даже и не в гражданских делах, например, монастыри Вологодской епархии не хотели принимать старцев-епитимийцев, которых присылал к ним под начало местный архиепископ, без царского указа, и архиепископ принужден был бить челом государю, и государь приказал (март 1639 г.) чрез вологодского воеводу монастырям, чтобы они принимали епитимийцев, присылаемых архиепископом. Сам государь чрез Приказ своего Большого дворца простирал свою исключительную власть на всю экономическую и на всю правительственную часть монастырей и слал в монастыри свои грамоты не только, например, о поставке даточных людей и о сборе денег на жалованье ратным людям, но и против беспорядков, происходивших в монастырях, и о введении новых порядков во внутреннем управлении монастырей, не говорим уже о том, что сам государь назначал настоятелей и настоятельниц в монастыри, - это было с давнего времени и прежде. Только некоторым архиереям, например новгородскому, царь делал снисхождение и подтверждал за ними право самим "ведать и судить своих архиерейских приказных людей: и дьяков, и детей боярских, и крестьян, и всяких домовых службников во всяких исцовых искех" (грамота от 27 октября 1645 г.).

Наконец, когда в 1648 г. царь Алексей Михайлович признал за благо дать всем своим подданным общее Уложение, по которому бы "Московскаго государства всяких чинов людям, от большаго и до меньшаго чина, суд и расправа была во всяких делех всем ровно", он дал вместе в том же законодательном кодексе общее уложение и для всего духовенства по делам гражданским. Царь "указал Монастырскому приказу быти особно", т. е. чтобы Монастырский приказ, доселе существовавший только в виде отделения в Приказе Большого дворца и едва упоминавшийся сделался самостоятельным судебно-гражданским учреждением для всех лиц духовного звания и ведомства (за исключением одного патриарха). Здесь должен был совершаться "суд во всяких истцовых искех на митрополитов, архиепископов, епископов, их приказных и дворовых людей, их детей боярских и крестьян, на монастыри, на архимандритов, игуменов, строителей, келарей, казначеев, на рядовую братию, монастырских слуг и крестьян, на попов и церковный причт" (Уложение. Гл. 13. Ст. 1). Учреждением такого суда для духовенства произведена была весьма ощутительная перемена в управлении нашей Церкви. Прежде Приказу Большого дворца или существовавшему в нем в виде особого отделения Монастырскому приказу подлежали по суду только те монастыри и духовные лица, которые имели несудимые грамоты, - теперь этому приказу подчинены все монастыри и все лица духовного звания и ведомства и несудимые грамоты упразднены. Прежде монастыри и духовные лица судились в Приказе Большого дворца только в исках на них со стороны лиц других ведомств - теперь в Монастырском приказе все духовные лица должны были судиться "во всяких истцовых исках", следовательно, и во всех взаимных их исках между собою, что являлось уже прямым вмешательством гражданской власти в дела Церкви. Прежде архиереи и настоятели привилегированных монастырей подлежали в исках на них сторонних лиц непосредственному суду самого государя, как по крайней мере выражалось в жалованных им грамотах, хотя в последние годы пред Уложением и они малопомалу начали уже судиться в Приказе Большого дворца (Уложение. Гл. 13. Ст. 1), - теперь же прямо было узаконено, что митрополиты, архиепископы и епископы во всех исках на них должны ведаться в Монастырском приказе, и таким образом Церковь в лице высших своих представителей явно подчинялась суду властей гражданских. Правда, в Уложении не определен личный состав Монастырского приказа, и в нем заседали вначале и духовные лица, например чудовский архимандрит, троицкий и новоспасский келари. Но скоро духовные лица были вытеснены оттуда и в приказе остались одни мирские судьи. По Уложению только патриарх, его приказные и дворовые люди, дети боярские, крестьяне и всяких чинов люди, живущие в патриарших домовых вотчинах, были изъяты во всяких делах из ведомства Монастырского приказа и оставлены под судом самого патриарха (гл. 12. Ст. 1). Но все монастыри и все вообще духовенство патриаршей области по исковым делам не были изъяты из ведомства этого приказа. Надобно еще сказать, что при неясности и неопределенности положений, касавшихся Монастырского приказа. Уложение Алексея Михайловича давало повод к разным злоупотреблениям со стороны лиц, заседавших в приказе, к их столкновениям с духовными властями и вмешательству в духовные дела. Уложение в его оригинальном списке подписали "по государеву указу" (октября 1648 г.) и патриарх Иосиф, и все другие архиереи, и весь освященный Собор, подписал вместе с прочими и Никон, бывший тогда еще новоспасским архимандритом, хотя в душе был очень недоволен Уложением, как обнаружилось впоследствии. Чтобы успокоить своего любимца, вскоре сделавшегося Новгородским митрополитом, царь Алексей Михайлович не замедлил сделать для него отступление от своего Уложения: дал ему несудимую грамоту (6 февраля 1651 г.), такую же, какая дана была некогда патриарху Филарету Никитичу, и предоставил Никону во всей Новгородской епархии "монастыри, и архимандритов, и игуменов, и дьяконов, и всех ружных и приходских церквей попов, и дьяконов, и причетников, и монастырских служек, и крестьян ведать судом и управою во всяких управных делех, опричь разбойных, и татных, и убивственных".

Не могло быть угодным духовенству Уложение царя Алексея Михайловича и своим решением вопроса о церковных имениях. Еще в 1580 г. Собором и синклитом с утверждения государя было постановлено, чтобы владыки и монастыри довольствовались только теми имениями, какими уже владели, и не покупали себе новых земель и вотчин, не принимали их в заклад и чтобы вотчинники своих вотчин по душам в монастыри не отдавали, а давали бы деньгами, сколько будет стоить жертвуемая вотчина, и только бедным монастырям, которым нечем жить, дозволено было бить челом государю о пожаловании их землею. Потому-то при первых наших патриархах, Иове и Гермогене, как мы видели, наши государи лишь подтверждали владыкам и монастырям прежние жалованные им грамоты на земли и вотчины, а вновь жаловали земельные владения только новым архиерейским кафедрам и новым монастырям. То же продолжалось и при патриархе Филарете и двух его преемниках. Царь Михаил Федорович дал подтвердительные грамоты, например, патриарху Филарету на Ржевскую десятину (1619), митрополиту Новгородскому Макарию (1623) и Коломенскому епископу Рафаилу (1627) на все их владения, также монастырям: Николаевскому корельскому, Васильевскому ладожскому, Вяжицкому, Кирилло-Белозерскому, Иосифо-Волоколамскому, Троицкому астраханскому, Покровскому суздальскому, Симонову и другим на все их владения. В этих грамотах подтверждались и все прежние права и привилегии духовных владельцев по управлению и суду в их вотчинах. А когда основалась новая архиерейская кафедра в Сибири и возникло там несколько новых монастырей, царь не замедлил назначить и кафедре и монастырям жалованье и наделить их землями. Иным монастырям, не жалуя новых земель и вотчин, жаловал или подтверждал другие льготы, доставлявшие им средства для жизни. Пожаловал, например, грамоты монастырям: Спасо-Прилуцкому на беспошлинную продажу 14000 пудов соли. Соловецкому на такую же продажу 100000 пудов соли, Кирилло-Белозерскому на такую же продажу 40000 пудов соли, Архангельскому на такую же продажу 7000 пудов соли, Никольскому песношскому на взимание таможенных пошлин в селе Рогачеве, Васильевскому ладожскому на беспошлинную ловлю рыбы на монастырских тонях, Успенскому староладожскому на такую же ловлю рыбы в Волхове. Духовенству новгородского Софийского собора приказал выдавать по-прежнему денежную и хлебную ругу и предоставил пользоваться сбором венечной пошлины в Новгороде и Новгородских пятинах; серпуховскому протопопу с братиею также подтвердил (1624) прежде пожалованные им грамоты. Во всех этих действиях Михаил Федорович не переступал пределов упомянутого постановления 1580 г. Но в других действиях он переступил эти пределы. Он начал раздавать села и земли и таким духовным владельцам, которые отнюдь не были бедны и имели чем жить: пожаловал своему отцу патриарху Филарету в 1619 г. две трети Варзужской волости в Двинской земле и дозволил ему принять село Бели с деревнями вкладом от частного лица, в 1621 г. пожаловал село Ярымово и сельцо Мартово с деревнями в Муромском уезде и село Сельну в Переяславском уезде, в 1626 г. - порожнее дворовое и огородное место в Москве за Никитскими воротами, в 1631 г. - село Дмитровское в Московском уезде; патриарху Иоасафу в 1636 г. - пустопорожнее место в Астрахани под двор для рыбного промысла; Саввино-Сторожевскому монастырю в 1644 г. - сельцо Иванково с семью пустошами. В то же время дозволил духовным владельцам приобретать себе новые владения покупкою: патриарху Филарету в 1631 г. проданы по указу царя ненаселенные земли из дворцовых имений, а патриархом Иосифом в 1644 г. куплены населенные и ненаселенные земли от частных лиц. Разрешил также делать и принимать в монастыри и архиерейские домы земельные вклады, когда в 1628 г. приказал писать в жалованных вотчинных грамотах: "Вотчинником, которым по государеву указу вотчины даны за службу, и их детем, и внучатом, и правнучатом выслуженные вотчины волно продати и заложити и в монастырь по душам дати", хотя эти вкладные вотчины и могли быть потом выкуплены родственниками вкладчиков или казною (Уложение. Гл. 17. Ст. 42). И потому, например, патриарший дом получил вкладами: от неизвестного загородный двор в Москве за Мясницкими воротами и от черного попа Иоиля Киселева половину деревни Лысчиково с пашнею, лугами, лесами и всякими угодиями в Нижегородском уезде. Таким образом духовенству вновь открывались все главные пути к увеличению своих земельных владений. Но Уложение царя Алексея Михайловича разом преградило эти пути следующею статьею: "Впредь с нынешнего Уложения патриарху, и митрополитом, и архиепископом, и епископом, и в монастыри ни у кого родовых, и выслуженных, и купленых вотчин не покупати, и в заклад не имати, и за собою не держати, и по душам в вечной поминок не имати ни которыми делы... а вотчинником никому вотчин в монастыри не давати" (гл. 17. Ст. 42). Не довольствуясь этим, стольники, и стряпчие, и дворяне московские, и все выборные люди Русской земли, присутствовавшие при составлении Уложения, били челом государю, чтобы он велел отобрать у патриарха и прочих архиереев, и у монастырей, и у протопопов и попов все вотчинные земли, которые даны им или приобретены ими после 1580 г. вопреки состоявшемуся тогда постановлению, и раздать служилым людям, и бедным дворянам, и детям боярским. И царь приказал (9 ноября 1648 г.) немедленно сделать и представить ему выписку, сколько с 1580 по 1648 г. вотчинных земель пожаловано государями архиереям, монастырям и церквам, сколько куплено ими самими или принято в залог и сколько дано им от разных лиц вкладами на вечный поминок, хотя ниоткуда не видно, чтобы царь действительно отобрал потом у духовенства все эти вотчины. Кроме того, в Уложении было узаконено также к огорчению духовенства: "А будет кто вотчинник, какова чину ни буди, или вдова постригутся, а за ними родовые, или выслуженные, или купленные вотчины, и им тех вотчин в монастыри не отдавати, а самим теми вотчинами, постригшися, не владети", между тем как доселе в России вотчинники и после пострижения своего в монашество свободно располагали своими вотчинами и могли давать их вкладами в монастыри и церкви (Уложение. Гл. 17. Ст. 43).

Допуская мысль, что после таких узаконений, изложенных в Уложении царя Алексея Михайловича, церковные имения у нас не увеличивались или мало увеличивались в первые годы, мы имеем возможность составить довольно верное понятие о размере этих имений около половины XVII в. В 1655 г. за патриархом числилось 6432 крестьянских двора, а за Новгородским митрополитом - 1432 двора. В 1661 г., 18 декабря взята из Монастырского приказа подробная роспись, сколько было тогда за всеми монастырями в России крестьянских дворов. Всех монастырей, владевших вотчинами, насчитано в росписи 476. Из числа их только шесть имели каждый более двух тысяч крестьянских дворов, именно: Троице-Сергиев - 16382 двора, Кирилло-Белозерский - 3855 дворов, Спасский в Ярославле - 3819, Симонов в Москве - 2192, Печерский в Нижнем - 2147, Чудов - 2120. Десять монастырей имели каждый от тысячи до двух тысяч крестьянских дворов, именно: Ново-Спасский - 1976, Спасо-Евфимиев в Суздале - 1835, Вознесенский девичий в Москве - 1601, Покровский в Суздале - 1560, Новодевичий в Москве - 1469, Рождественский во Владимире - 1473, Макариев-Колязинский - 1403, Печерский в Пскове - 1325, Борисоглебский в Ростове - 1372, Богородицкий в Свияжске - 1247. От пятисот до тысячи дворов имели каждый 18 монастырей, в том числе Иосифо-Волоколамский 991 двор; от ста до пятисот дворов - 80 монастырей, в том числе Саввино-Сторожевский 138 дворов, Боголюбов 233, Соловецкий 202, Александро-Свирский 181. Эти-то 120 монастырей, владевших сотнями и тысячами крестьянских дворов, и можно назвать более или менее богатыми монастырями. Но они составляли только одну четверть общего числа тогдашних владельческих монастырей, а остальные три четверти, 356 монастырей, уже никак нельзя назвать богатыми. Из них 60 монастырей имели каждый от пятидесяти до ста дворов, 177 монастырей - от десяти до пятидесяти дворов, в том числе Донской - 32 двора, а 103 монастыря имели каждый менее десяти дворов, многие - по три, по два, даже по одному. Наиболее таких бедных монастырей было в Новгородской и Псковской епархиях. Всего же за 476 владельческими нашими монастырями находилось тогда 87907 крестьянских и бобыльских дворов. Наконец, по свидетельству Котошихина, писавшего о России в 1666 - 1667 гг., за нашим патриархом числилось более 7000 дворов, за четырьмя митрополитами - 12000, за прочими архиереями - 16000, за монастырями - 83000 и, следовательно, за всем духовенством - 118000 дворов.

Крестьяне церковных вотчин, патриарших, митрополичьих и прочих, отбывали, подобно крестьянам других земель, все государственные подати и повинности и при этом не только не пользовались какими-либо льготами, напротив, обложены были даже больше, чем другие крестьяне. В 1620 г., когда сбор податей производился еще с сох (соха - условное пространство населенной и обрабатываемой земли), составлена была "Книга сошному и вытному письму" по распоряжению правительства, и в ней положено было считать на каждую соху в поместных и вотчинных землях по 800, по 400, по 200 четвертей земли и т. д., а в монастырских и церковных землях - по 600, по 300, по 150 четвертей и т. д. Следовательно, с церковных земель положено было собирать податей более против других земель, в пропорции 4:3. Патриарх и прочие архиереи, монастыри и церкви должны были собирать с своих вотчин и доставлять правительству: а) стрелецкие деньги и стрелецкий хлеб на содержание стрельцов - постоянного войска, б) ямские деньги на содержание почт в государстве, в) полоняничные деньги на выкуп пленных, г) деньги и хлеб на жалованье ратным людям и содержание их в военное время, д) даточных людей на ратную службу с полною обмундировкою. И например, в 1637 г. положено было взять в вотчинах патриарха, митрополитов, архиепископов, епископов и больших монастырей с десяти дворов по человеку, а в вотчинах всех светских землевладельцев с двадцати дворов по человеку. Иногда духовные вотчинники вместо даточных людей, пеших и конных, по требованию правительства платили ему деньгами, иногда отдавали ему на время войны всю ратную сбрую, какая у них имелась, иногда поставляли подводы с съестными припасами для ратных людей и подобное. В чрезвычайных случаях кроме сборов с церковных крестьян на жалованье ратным людям правительство приглашало самих архиереев и монастырские власти делать для той же цели добровольные приношения "неоскудно" как из архиерейской и монастырской казны, так и из своих келейных денег и собирать такие же приношения со всех архиерейских приказных людей и боярских детей и со всех иноков и монастырских служек. А иногда прямо брало из монастырей на военные издержки определенную сумму по своему усмотрению, например в 1632 г. взяло 10000 рублей из Соловецкого монастыря, который в следующие два года пожертвовал еще от себя добровольно 3852 рубля. Делались также сборы с монастырских и церковных земель и на другие случайные государственные нужды, например для построения городков и острогов на Украйне против набегов крымских татар. Некоторые монастыри должны были еще по временам давать приют пленным татарам, кормить их и одевать на свой счет.

Кроме тех 476 монастырей, которые имели крестьян и почти все основаны были еще до исхода XVI в., были у нас монастыри, не имевшие крестьян и содержавшиеся то небольшими участками земли, то царскою ругою, денежною и хлебною, то какими-либо угодьями - мельницами, рыбною ловлею, то добровольными приношениями и пособиями от православных христиан. К числу таких монастырей, за весьма малыми исключениями, принадлежали и монастыри, явившиеся у нас при патриархах Филарете и двух его ближайших преемниках. Одни из этих монастырей основаны теперь вновь, другие только возобновлены, третьи в первый раз теперь упоминаются, хотя время происхождения их с точностию неизвестно. В Москве основаны теперь монастыри: а) Феодоровский в 1626 г. патриархом Филаретом по обету у Никитских ворот; б) Знаменский в 1631 г. царем Михаилом Федоровичем в Зарядье у старого государева двора, т. е. бывшего дома бояр Романовых; в) Страстной девичий в 1641 г. по повелению государя у Тверских ворот на месте, где встречена была чудотворная икона Богоматери "Одигитрии", именуемой "Страстною", перенесенная в Москву из села Палец, вотчины князя Бориса Лыкова; г) Андреевский, иначе Преображенский, около 1648 г. окольничим Федором Ртищевым у Воробьевых гор для ученых старцев, прибывших из Киева. Из числа этих московских монастырей только один Знаменский, созданный самим царем, имел крестьян 230 дворов: царь наделил его своими родовыми имениями, бывшими за его материю инокинею Марфою Ивановною, скончавшеюся 27 генваря 1631 г. В других местах основаны монастыри: а) в Севске Спасский в 1619 г.; б) в 20 верстах от Соловок Анзерский скит в 1620 г. преподобным Елеазаром Анзерским; в) в Воронеже Акатов Алексеевский в 1620 г. и Покровский женский в 1623 г., оба эти монастыря имели крестьян: первый 30 дворов, последний 46; г) в Верхотурье Покровский женский в 1621 г.; д) в 30 верстах от Алапаевска невьянский Богоявленский в 1621 г.; е) в Лебедяни Яблонова Троицкая пустынь в 1621 г.; ж) близ Уржума Спасский в 1624 г.; з) в Вятке Спасо-Преображенский в 1624 г.; и) в 30 верстах от Суздаля Золотниковская пустынь в 1624 г.; и) в 15 верстах от Костромы игрицкий Богородичный около 1624 г.; к) в Лыскове Рождественский женский в 1624 г.; л) в Белеве Крестовоздвиженский женский в 1625 г. игуменьею Марфою Палицыною; м) в 17 верстах от Казани Седмиезерская Вознесенская пустынь около 1625 г.; н) в Кадыевском уезде (ныне Костромской епархии) Новословенская Богородицкая пустынь в 1629 г.; о) в 50 верстах от Нижнего Оранский Богородичный в 1634 г. дворянином Петром Гладковым, в монашестве Павлом; п) в 75 верстах от Торжка Могилевская, или Нигилевская, пустынь в 1634 г.; р) в Козлове Троицкий около 1635 г., имел 7 дворов крестьян; с) в Каргополе Хергозерский около 1635 г. монахами Сергием и Логгином; т) в Алатыре Киево-Николаевский женский в 1639 г. по грамоте царя Михаила Федоровича монахинями, переселившимися сюда из прилуцкого Ладинского монастыря; у) в Вязниках Благовещенский в 1641 г. "на убогих домах"; ф) под Мещовском Георгиевский женский около 1642 г. царицею Евдокиею Лукьяновною, супругою Михаила Федоровича, имел 62 двора крестьян; х) в Муроме Троицкий женский в 1642 г., имел 4 двора крестьян; ц) под Гороховцом Николаевский в 1643 г., имел 15 дворов крестьян; ч) в Царевококшайске Мироносицкая пустынь в 1647 г.; ш) близ Юрьевца Повольского Кривоезерская Троицкая пустынь в 1648 г.; щ) в 90 верстах от Шенкурска Верхошеремская Вознесенская пустынь в 1650 г.

Возобновлены монастыри: а) в Старой Ладоге Успенский в 1619 г.; б) в Волхове Оптин Троицкий в 1620 г.; в) под Козельском Оптина Введенская пустынь около 1625 г.; г) в Угличе Богоявленский женский в 1629 г. великою государынею инокинею Марфою Ивановною, имел 36 дворов крестьян; д) в Переяславле Залесском Борисоглебский в 1642 г., имел 1 двор крестьян. Более 20 монастырей упоминаются в первый раз: а) в Москве Заиконоспасский с 1620 г. и перервенский Никольский с 1623 г., последний имел 18 дворов крестьян; б) в Нижнем Новгороде Зачатейский с 1622 г. и Происхожденский с 1625 г.; в) в Ростове Белогостицкий с 1621 г.. Андреевский с 1624 г.. Рождественский женский с 1632 г.; г) под Рыльском Волынская Николаевская пустынь с 1622 г.; д) в 30 верстах от Казани Раифская пустынь с 1620 г.; е) в Грязовецком уезде кохтыжская Иоанно-Богословская пустынь с 1621 г.; ж) в Торопце Николаевский особный с 1623 г.; з) в Перемышле Резванский Николаевский с 1624 г.; и) на Клязме Любецкий с 1630 г.; и) в Самаре Спасо-Преображенский с 1631 г.; к) в Верее Спасский с 1631 г.; л) в Арзамасе Николаевский с 1634 г.; м) в Путивле Борисоглебский с 1634 г.; н) в Белгороде Рождественский женский с 1635 г.; о) в Лыскове Казанский с 1634 г.; п) в Переяславле Залесском Вознесенский женский с 1635 г.; р) в Суздале Троицкий женский с 1643 г. и Николаевский женский с 1643 г.; с) в Можайске Благовещенский с 1648 г. и др.

Трудно понять, с какою целию правительство допускало такое размножение монастырей, и притом небольших и достаточно не обеспеченных. Еще в новых городах, каковы Белгород, Воронеж и другие, основание монастырей, мужских и женских, могло иметь значение; но зачем учреждались они там, где и без того их было много - в Москве, Суздале, Ростове, Нижнем? Многие незначительные монастыри оказывались неспособными продолжать свое существование сами собою и потому, как бывало и прежде, приписывались к другим монастырям, более состоятельным, или к архиерейским домам. В числе домовых патриарших монастырей упоминаются Резванный Николаевский в Перемышле с 1624 г., Любецкий на Клязьме с 1630 г., Спасо-Преображенский в Самаре с 1648 г. К вологодскому архиерейскому дому были приписаны в 1620 г. монастырьки Николы Чудотворца Мокрой пустыни в Вологодском уезде и в 1649 г. кохтыжская Иоанно-Богословская пустынь в Грязовецком уезде на реке Кохтыже; к новгородскому архиерейскому дому приписан в 1651 г. Немчинов монастырь в Холмском уезде Псковской епархии. К Троице-Сергиеву монастырю приписаны монастыри: Сыпанов Троицкий в Нерехтском уезде в 1629 г.; Рождественский в Новосиле в 1631 г.; Чердынский Богословский в 1632 г. К Сийскому монастырю приписаны: Чирцова пустынь в Мезенском уезде с 1620 г., Лявленский монастырь в 32 верстах от Архангельска с 1633 г., Ивановский, Покровский и Кривецкий монастыри на реке Двине. К Саввино-Сторожевскому монастырю приписаны: в 1628 г. Спасская Толоконцева пустынь в Нижегородском уезде; в 1651 г. девять монастырей: Воскресенский Высокий в Москве, Ольгов Успенский в 10 верстах от Рязани, Спасский Зарецкий в Рязанском уезде. Троицкий переницкий в том же уезде. Николаевский Медведский в Ладожском уезде, Николаевский с Валку в Пскове, Стефановский в Лугу близ Пскова, Рождественский Пурдышевский в Темникове, Николаевский Венев в Веневском уезде; в 1652 г. четыре монастыря: Воскресенский Терехов в Рязанском уезде, Предтечев Кибергашский в Суздальском уезде, Никитский в Дмитровском уезде, Николаевская Мамонтова пустынь в Тамбовском уезде. Юрьевский новгородский монастырь имел 15, а Александровский - 18 приписных монастырей, хотя время приписания каждого из них к тому или другому монастырю с точностию неизвестно.

Настоятели некоторых более значительных монастырей были возведены в сан архимандритов: Кирилло-Белозерского монастыря в 1649 г., Саввино-Сторожевского в 1650 г., московского Богоявленского, новгородского Антониева, новгородского Вяжицкого, тихвинского Успенского и Соловецкого в 1651 г., Иосифо-Волоколамского в 1652 г. А настоятелю и архимандриту Троице-Сергиева монастыря кроме других привилегий, которыми он пользовался еще со времен митрополита Московского Макария, патриарх Филарет Никитич даровал (23 июня 1633 г.) право "для почести тоя великия пречестныя обители и свещею осеняти, якоже достоит епископу". На нравственное состояние монастырей отчасти указывают царские и архиерейские грамоты, не раз повторявшиеся, о недержании в монастырях хмельных напитков, о соблюдении в монастырях церковного благочиния и вообще монастырского устава.

Вместе с умножением монастырей умножались и церкви, особенно в Москве. Как ни дорого обошелся ей пожар 1611 г., когда поляки выжгли и разрушили в ней почти все церкви, через два-три десятилетия храмов в Москве считалось уже более, чем было прежде этого пожара. По свидетельству Адама Олеария, в одном Кремле находилось до 50 каменных церквей, а во всей Москве более 2000. "В первом издании моего путешествия, - говорит он, - я определил число их до 1500, что показалось удивительным и даже невероятным, но я показал тогда еще мало, как дознал я это из последующих верных известий частию от наших соотечественников, несколько уже лет проживших в Москве, частию же от самих московитян, которые в прошедшем году жили у нас в Голштинии несколько времени и с которыми я ежедневно виделся и беседовал. Эти-то лица единогласно сообщили мне, что в городе Москве находится более 2000 церквей, монастырей и часовен. Почти чрез каждые пять домов стоит часовня (капелла). Каждый большой боярин строит себе свою часовню, содержит на свой счет своего священника, и один с домочадцами своими слушает у себя Божественную службу. По приказанию теперешнего патриарха вследствие часто случающихся пожаров большая часть часовен деревянных сломаны и на место их выстроены каменные, но они небольшие и некоторые внутри не выше 15 футов... В Москве по множеству церквей и часовен несколько тысяч колоколов, которые во время богослужения производят такой многообразный звон и гул, что не привыкший к нему не может слышать его без особенного удивления... По множеству церквей в Москве числится до 4000 попов, или священников, ибо в некоторых церквах, которые считаются хоть сколько-нибудь большими, состоит по 6, по 8 и даже по 10 попов..." "В церквах своих, - продолжает тот же Олеарий, - русские имеют великое множество образов, развешанных кругом по стенам... Образа считаются необходимыми для молитвы, а потому они находятся не только в церквах и при всех торжественных церковных ходах, но и у каждого на дому, в покоях и комнатах для того, чтобы во время моленья всякий мог иметь икону пред глазами своими". При такой потребности в иконах многие у нас занимались иконописанием. У государя были свои иконописцы, "жаловалные и кормовые", и они по поручению его вместе с "городовыми" иконописцами, в числе которых находились и диаконы, в 1642 г. заново подписали стенным письмом по золоту весь Успенский собор в Москве с его приделами, а в 1650 г. подобным образом подписали весь собор в Савино-Сторожевском монастыре. Патриарх, некоторые другие архиереи и монастыри имели также своих иконописцев. У Троице-Сергиева монастыря в 1624 г. было в подмонастырском селе Клементьеве восемь дворов иконописцев, получавших от монастыря денежное жалованье и отсыпной хлеб, а в 1641 г. была при лавре иконная слобода с 15 дворами иконописцев, и упоминаются в числе иконописцев некоторые и из братии. Эти лаврские иконописцы расписали в 1635 г. Троицкий собор в лавре и Никоновскую церковь. В Москве, недалеко от Кремля, по свидетельству Олеария, существовал особый иконный ряд, где исключительно продавались иконы, причем русские не называли этой продажи продажею или куплею, а говорили, что они выменивают иконы на деньги.

О новых праздниках в Русской Церкви, о церковном пении, вообще о богослужении и богослужебных книгах нами сказано уже в своем месте. Здесь остается упомянуть разве только о некоторых частных церковных обрядах и обычаях, заслуживающих внимания. Обряд пещного действия пред Рождеством Христовым и обряд шествия на осляти в неделю ваий, появившиеся у нас около половины прошлого столетия, совершались и теперь при всех архиерейских кафедрах по прежнему чину. Адам Олеарий сам был очевидцем в Москве, как патриарх совершал в вербное воскресенье свое шествие на осляти (собственно на лошади, покрытой попоной, с длинными ушами наподобие ослиных) из Успенского собора в церковь Входа во Иерусалим и обратно и как царь в богатой одежде и с короной на голове, поддерживаемый под руки двумя знатнейшими вельможами, во всю дорогу вел на длинном поводу лошадь патриарха, за что и получал потом от последнего каждый раз по 200 рублей. В чине избрания и поставления архиереев произошли некоторые перемены. Избрание архиереев совершалось, как и прежде, Собором иерархов, но потом патриарх нес имена избранных, трех или четырех, к государю, и государь утверждал одного из них, посоветовавшись с патриархом. При поставлении архиереев царь всегда присутствовал в Успенском соборе и сидел на амвоне среди церкви вместе с патриархом по правую его сторону во все время, пока поставляемый читал исповедание веры. По окончании же самого поставления, или рукоположения, царь тотчас подходил к царским дверям и спрашивал патриарха, на каком зачале развернулось Евангелие над поставляемым при его рукоположении, и затем уходил из Успенского собора в свою Благовещенскую церковь, где и слушал литургию. В день поставления всякого архиерея - епископа, архиепископа и митрополита - в патриаршей Крестовой палате бывал обед, и, когда подавалось третье кушанье, новопоставленный вставал из-за стола и, приняв благословение у патриарха, ехал на осляти с крестом в руках сперва к царю для преподания ему благословения, потом вокруг Кремля, сопровождаемый духовенством и хором певчих, у каждых ворот кремлевских читал молитву и кропил их святою водою и, возвратившись к патриарху, снова садился за стол. При рукоположении священников каждому из них подстригались на макушке волосы и каждому возлагалась на голову суконная шапочка, называвшаяся скуфьею. Эта шапочка считалась священною, и ее никогда не снимали священники. Погребение архиерея могло совершаться только архиереем, и потому случалось, что тело скончавшегося владыки оставалось непогребенным слишком долго. Например, Тобольский архиепископ Макарий скончался 24 июля 1635 г., а погребен был 31 мая 1636 г. новоприбывшим Тобольским архиепископом Нектарием, т. е. спустя почти год после смерти; другой Тобольский же архиепископ Герасим скончался 16 июля 1650 г., а погребен 13 мая 1652 г. преемником его Симеоном, т. е. спустя почти два года после смерти. С 1633 г. становится известным обряд, или "действо Страшного суда", совершавшееся в неделю мясопустную. В Москве оно происходило иногда в самом Успенском соборе, а большею частию на площади за алтарем Успенского собора. Туда после заутрени при колокольном звоне открывался из Успенского собора крестный ход, в котором принимали участие сам патриарх в полном облачении и государь. В числе других икон выносима была большая икона Страшного суда. Ее полагали среди площади на аналое, а пред нею ставили стол с водосвятною чашей и свечами. Для царя приготовлялось место подле патриаршего. Пелись стихиры, читались паремии. Потом сам патриарх читал Евангелие, представляющее картину Страшного суда, и вслед за патриархом то же Евангелие громогласно повторяли четыре диакона, обращенные к народу на четыре стороны света, а иногда только один протодиакон, стоявший лицом против патриарха. По окончании Евангелия патриарх освящал воду, кропил ею сперва царя, потом духовенство, синклит и народ, осеняя всех святым крестом, и возвращался с крестным ходом в Успенский собор. Такое же действо Страшного суда совершалось в Новгороде и других епархиальных городах.

В деле науки и просвещения русские не подвинулись ни на шаг. В школах, какие у них были, учили только читать и писать, не говорим о греческом училище в Москве, которое открылось было под конец жизни патриарха Филарета и не оставило по себе никаких следов, ни об Андреевском училищном монастыре в Москве, едва начавшем свои действия. И невежество, самое полное невежество, а с ним и всякого рода суеверия по-прежнему господствовали в Московском государстве не только между мирянами, но и среди духовенства, не только в простом народе, но и в высших слоях общества. В 1625 г. верхотурские воеводы писали к государю, что в Верхотурье прибыл из Москвы протопоп Иаков, служивший у прежнего архиепископа Тобольского Киприана, и что у прибывшего при осмотре его имущества они нашли "в коробье траву багрову, да три корени, да камок перхчевать бел", а потому спрашивали, как им поступить. И царь дал им приказ, чтобы они выслали протопопа и коробью "с воровским кореньем" в Москву с приставом и чтобы пристав представил их здесь в Приказ Казанского дворца царскому боярину и дьякам. В 1648 г. архимандрит нижегородского Печерского монастыря и вся братия извещали государя, что их церковный дьячок Семейка Григорьев держит у себя какие-то "недобрые, ересные" книги, или тетради, которые будто бы поднял на дороге, и прислали к царю самого Семейку с тетрадями. Царь нашел, что тетради те "гадалныя, имянуются Рафли", и велел тетради сжечь, а дьячка возвратить в тот же монастырь под начало, заковать в ножные железа, держать целый год на черных монастырских службах и не давать несчастному святого причастья. В 1632 г. псковские воеводы донесли царю, что, по словам лазутчиков, в литовских городах "баба-ведунья наговаривает на хмель, который из Литвы возят в наши города, чтоб тем хмелем в наших городех на люди навесть моровое поветрие". Царь приказал воеводам объявить в Пскове и по всем слободам и селам, чтобы никто под страхом смертной казни у литовских людей хмелю не покупал, а если кто купит и будет обличен, такого казнить смертию без пощады. В 1647 г. по указу государеву сослан был в Кирилло-Белозерский монастырь под крепкое начало крестьянин Мишка Иванов за какое-то "чародейство и за наговор". А в следующем году началось гонение против табака и издан был царский указ, чтобы везде у торговцев отобрать табак и сжечь и чтобы впредь нигде его не сеять и не продавать, тех же, кто станет продавать, "бить по торгам кнутом нещадно".

Вместе с невежеством и суевериями господствовали в русском народе и прежние грубые пороки. "Порок пьянства, - свидетельствует Олеарий, - распространен в русском народе одинаково во всех состояниях, между духовными и светскими, высшими и низшими сословиями, между мужчинами и женщинами, старыми и малыми, до такой степени, что если видишь на улицах там и сям пьяных, валяющихся в грязи, то не обращаешь на них и внимания как на явление самое обычное... И знатные бояре, даже царские великие послы... тоже не знают никакой меры в употреблении предлагаемых им крепких напитков и льют их в себя, как воду, так что совершенно теряют человеческий смысл, а иногда и до смерти опиваются... В бытность нашу в Москве там везде находились открытые питейные домы; при таком удобстве простой народ все, что зарабатывал, приносил в кабак и так долго засиживался там, что, пропивши заработок, снимал с себя платье, даже рубашку, и оставлял ее продавцу за водку". Такими же резкими чертами изображает Олеарий распутство русских во всех его видах, даже содомство, их сквернословие, вероломство, разбои и убийства. "Не проходит ночи, - говорит он, - чтобы наутро не найдено было на улицах Москвы несколько мертвых тел. Такие убийства часто совершаются в большие праздники, особенно на масленой неделе, когда русские целые дни пьянствуют до безумия. В бытность нашу в Москве в течение 11 дней ноября было поднято 15 человек убитых, как оказалось по счету в земском дворе". Против всех этих пороков правительство принимало весьма строгие меры, например за блудное дело патриарх Филарет Никитич однажды сослал в монастырь боярского сына, в другой раз - стольника под крепкое начало и велел держать их там в оковах на хлебне и употреблять на всякую черную монастырскую работу. Но никакие меры не могли остановить зла. Самые забавы и развлечения у русских оставались прежние и отзывались то суевериями язычества, то безнравственностию. Так смотрело на них и правительство и старалось их преследовать. Царь Михаил Федорович в мае 1627 г. приказал биричу кричать на всех площадях и улицах Москвы, чтобы впредь за Старое Ваганьково (где происходили народные игрища) никакие люди "не сходились на безделицу", а кто будет ходить, тех приказал бить кнутом на торжищах. К концу того же года патриарх Филарет Никитич также велел биричу кричать по рядам и по улицам, чтобы "с кобылками не ходили, и на игрища не сходились, и тем смуты православным не было, и коледы, и овсеня, и плуги не кликали", а ослушникам угрожал опалою от государя и своим запрещением. Патриарх Иоасаф в своей грамоте 1636 г. сильно вооружался против того, что в праздничные дни христиане ходили по улицам и бесчинствовали, "вместо духовнаго торжества восприимше игры и кощуны бесовския, повелевающе медведчиком и скомрахом на торжищах и на распутиях сатанинския игры творити, и в бубны бити, и в сурны ревети, и руками плескати, и плясати, и иная неподобная деяти" и что многие люди, не только молодые, но и старые, вели в те же дни кулачные бои великие, даже до смертоубийства, так что многие в тех играх без покаяния пропадали. Самое же подробное перечисление тогдашних народных суеверий и суеверных, а отчасти и безнравственных игр и обычаев находится в грамотах царя Алексея Михайловича к воеводам в Белгород и другие украйные и замосковные города, также и в сибирские (1648); царь строго повелевал запрещать те игры и обычаи, а всякого, кто не станет слушаться, бить батогами.

Не много находилось людей даже в среде духовенства, которые любили заниматься чтением книг и обогащали свой ум познаниями, а еще менее таких, которые и сами решались писать сочинения. И потому наша духовная литература в рассматриваемое нами время представляется крайне скудною. Мы уже упоминали о поучении патриарха Иосифа к духовенству, тогда же напечатанном; о службе, составленной Сарским митрополитом Киприаном в честь ризы Господней и также напечатанной; о двух напечатанных тогда Катехизисах, большом и малом, которые оба принесены в Москву из Западной России, и о двух напечатанных сборниках догматического и полемического содержания, "Книге Кирилловой" и "Книге о вере", составленных преимущественно из сочинений западнорусского же происхождения. Теперь можем указать еще немногое. Вопрос о прилоге "и огнем" в известной молитве на Богоявление, решенный Собором еще в начале патриаршествования Филарета Никитича, не переставал волновать умы и впоследствии. По крайней мере митрополит Новгородский Аффоний счел нужным написать в 1639 г. "поспешением" самого патриарха Иоасафа небольшое сочинение "О духовной силе и о благодати, невидимо подаваемой свыше действием Св. Духа в крещении и в день Пятидесятный". Здесь автор старался оправдать и защитить решение Московского Собора и Восточных патриархов об исключении из молитвы слова "и огнем". Другой вопрос, также решенный патриархом Филаретом на Соборе, о недействительности обливательного крещения и о небходимости крещения чрез троекратное погружение для всех христиан инославных, обращающихся к православию, вновь был возбужден, как мы видели, и подвергся подробнейшему обсуждению во время споров русского духовенства с датским королевичем Вольдемаром и его пастором, и тогда ключарь Иван Наседка по приказанию царскому собрал вместе и изложил в письмени "Возражения", какие он и его товарищи делали против обливательного крещения. Открытие мощей новоявленных угодников Божиих и установление в честь их праздников подавало повод к составлению или обнародованию житий их и сказаний об них. Так явились: а) житие преподобного Макария Унженского, Желтоводского, прославленного в 1619 г., известное в двух редакциях, краткой и обширной; б) житие преподобного Кирилла Новоезерского, которое еще в 1648 г., пред открытием мощей его, было представлено братиею Новоезерского монастыря боярину Морозову, и в) житие благоверной княгини Анны Кашинской вместе с повестию об обретении мощей ее в 1649 г. Другие писали жития или сказания и повести о подвижниках благочестия, местно чтившихся. По благословению Новгородского митрополита Макария (1619 - 1626) написано житие преподобного Артемия Веркольского одним жителем Верколы. По благословению Вологодского архиепископа Варлаама (1626 - 1645) - житие преподобного Галактиона Вологодского одним из иноков местной обители. Неизвестный инок Соловецкого монастыря написал житие преподобного Германа Соловецкого вскоре по обретении мощей его в 1627 г. Другой инок того же монастыря, Сергий, впоследствии ипатьевский архимандрит, бывший очевидцем перенесения мощей Иоанна и Логтина Яренгских в 1638 г., составил сказание об них. Вскоре после 1626 г. составлена повесть об открытии мощей преподобного Адриана Пошехонского и о чудесах, затем последовавших, бывшим очевидцем этих чудес. Около 1644 г. написано житие преподобных Адриана и Ферапонта Монзенских; в 1647 г. - краткое житие московского юродивого Иоанна Большого Колпака "рукою многогрешного простого монаха, а не ермонаха"; в 1649 г. - житие преподобного Тихона Лухомского и в том же году записаны очевидцем 25 чудес преподобного Герасима Вологодского. Вообще жития святых, как и прежде, были самым любимым литературным занятием для наших книжников. Некоторые из них если не составляли сами новых житий, то старались собирать прежние жития в сборники. Один из таких сборников составлен по поручению архимандрита Троице-Сергиева монастыря Дионисия монахом Германом Тулуповым из Старицы в 1627 - 1632 гг.; другой - священником посадской церкви того же монастыря Иоанном Милютиным и его сыновьями в 1646 - 1654 гг. Оба сборника представляют собою Чети-Минеи вроде Макарьевских, содержат немало новых житий, написанных после митрополита Макария, и отличаются от его Чети-Миней еще тем, что излагают почти исключительно одни жития и другие статьи исторического содержания.

Более других замечательными писателями того времени у нас можно назвать инока Антония Подольского и князя Семена Ивановича Шаховского. От Антония Подольского, о котором мы уже упоминали, дошли до нас кроме нескольких небольших статей два полных и довольно обширных Слова: Слово о пьянстве, написанное в 1620 г., и Слово о Царствии Небесном и о славе святых, написанное в 1626 г. Оба Слова показывают в авторе человека с научным образованием, с довольно развитым умом и диалектикою. Оба написаны не так, как писались тогда в Москве подобные сочинения нашими грамотеями-самоучками, а так, как начали тогда составляться проповеди в Западной Руси под влиянием тамошних училищ и схоластики. В Словах этих более отчетливости, порядка и стройности, нежели в прежних Словах, но зато и более искусственности, отвлеченности и мертвых хитросплетений, чем естественности, простоты и жизни.

Слово о пьянстве Антоний начинает так: "Срам для царя - терпеть убожество по нужде; срам и для нашего горнего, бесплотного ума - самовольно омрачаться влияниями тела и не иметь светлости в мыслях. Как мрак противен солнцу, так и умному свету души противно омрачение мысленное, которое бывает от невоздержной и пьянственной жизни... Двоякое пьянство различают св. отцы, омрачающее наш ум: первое пьянство - это изменение ума от ярости, страха и уныния, которые приводят в исступление душу и омрачают ее мысли; второе же пьянство бывает нам от невоздержного и безмерного восприятия вина и сикера - о нем-то наше слово". В самом Слове Антоний прежде всего изображает гибельные последствия пьянства: "Пьянство, бывающее от вина и сикера, есть отчуждение от Бога, исступление из себя, превращение уму, отгнание памяти, расслабление крепости. Пьянство есть забвение смерти, бесстрашие будущего Суда, наставление лености, отец презорству, подпора бесстудию, облако гордости, болезнь телу, тщета души, расточение мыслей, сердечный червь, безвременная смерть... дому разорение, богатству тать... Пьяный воистину есть скверна пред Богом, смрад ангелам, игралище бесам, друг лжи, нож любви... Воистину многопотопна и прелестна страсть сия, и многие болезнующие сим недугом, от нихже первый есмь аз, потопляются, как олово в воде..." Затем излагает убеждения беречься этой страсти, бороться с нею, убегать от нее, сравнивает ее с другими страстями - сребролюбием, сластолюбием, тщеславием - и объясняет, что она всех их гибельнее. Обращается к страждущим этим недугом и говорит: "Где поставлю тебя, о подобный мне, пьяница, между людьми или между бессловесными животными? Между людьми? Но ты творишь бессловесное. Между скотами? Но ты хуже скота, ибо скот получил от Творца бессловесное существо, а ты, будучи словесен и разумен, омрачаешь словесный сан и приобщаешься псам и свиниям..." Обращается к самому себе и говорит: "Что делать мне? Вижу, что погибаю от себя, и опять то же творю... О горе моему невоздержанию. Мысль моя, как ветер; желание воздерживаться, как роса; крепость моя, как паутина, раздираемая ветром... Скажу душе моей: воззри в превыспренний мир, душа моя, и восхвали, воспой создавшего тебя в Троице единого Бога нашего. Что же душа? Как я воззрю? (Отвечает): око мое помрачилось и не может видеть горнего. Сама я - горняя сожительница и горнего происхождения, но одебелела от земного и пребываю в земных деяниях..." Заключение начинает следующими словами: "Итак, любимцы мои, страдающие, как и я, сим недугом, подобает нам прежде всего воспоминать смерть внезапную, и Страшный будущий Суд Божий, и грозное мучение, и вечное нескончаемое блаженство..." и пр.

Другое свое Слово Антоний сам разделил на шесть статей. В первой статье, составляющей как бы вступление в Слово, изложив мысли о непостижимом и неизреченном существе единого Триипостасного Бога, Творца и Промыслителя, и о Воплощении Сына Божия, приобретшего для нас Царство Небесное, сочинитель взывает: "Итак, приидите, лики правоверных и Соборы всех верующих, и вострубим в златокованую трубу, восхвалим и возблагодарим Создателя за неизглаголанную Его милость... Презрим временное, ибо мы призваны к вечному пиршеству и непрестанному веселию, уготованному для нас на небеси..." Во второй статье старается общими чертами изобразить Царство Небесное: "Поистине здесь плач, там веселие; здесь юдоль плачевная, там утешение; здесь путь, там жилище; здесь гостиница некая, там вечное обиталище; здесь сеяние, там жатва и собирание в житницы; здесь делание, там воздаяние; здесь труд, там покой; здесь желания, там исполнение желаний... Там ангельское песнопение, пророков ликование, апостолов празднество, мучеников светлое радование, святителей славословие, преподобных чудное веселие, праведных и всех святых непрестанное песнословие... Дивно, о боголюбивые, жилище на небеси, где воспевается и хвалится неизреченными гласами ангельскими препетый и пребожественный живоначальный Свет..." В третьей статье продолжает изображать Царство Небесное более частными чертами: "Дивно жилище на небеси, где нет боязни греха, но надежда незыблемая и непрестанная любовь к Богу... где нет ни брани, ни зависти, ни попечения об имуществе, но все покой, все тишина, все благодушие, и радость, и мир вечный. Дивно жилище, где нет ласкателей, но вечные други... нет сна, ни дремания очей, но неусыпная бодрость и беструдная жизнь... нет клятвы, клеветы и лжи, но все истинно, все праведно... нет тьмы, ни ночи, но все день, все свет, все сладостный покой..." В четвертой статье излагает уже подробности учения о Царстве Небесном и в восьми небольших отделениях говорит о славе святых, о величестве святых, о чести святых, о возрасте святых, об обителях святых, о богатстве святых, о нетлении святых, о пребывании святых. В пятой статье показывает ничтожество земных благ пред небесными: "Посмотришь ли на здешние прекрасные и позлащенные палаты - знай, что это дела комаров и детские игрушки и клетки сравнительно с небесными палатами. Помыслишь ли о виссонных тканях - это паутинное прядение и умышление муравья... Честь ли и слава прельщают тебя - помни, что там нарекутся все сынами Бога живого... Всякая здешняя красота житейская есть сон, тень и мечта, вода, мимо текущая, трава, скоро увядающая, свеча, скоро угасающая..." Наконец, в шестой, заключительной статье убеждает своих слушателей как странников земли не пристращаться к земле, отвергнуться греха и всех земных похотений, возлюбить небо, творить добро и приготовляться к Царству Небесному. Нельзя не заметить, что это последнее Слово Антония Подольского крайне растянуто и вообще неудачно: множество в нем повторений, много напыщенности и бездушных восклицаний.

Князь Семен Иванович Шаховской, который упоминается на царской службе то в звании воеводы, то в других должностях с 1614 по 1646 г., замечателен как писатель по обилию и разнообразию своих сочинений. Наибольший отдел этих сочинений составляют послания, и между ними прежде всего обращают на себя внимание те, которые, хотя отчасти, знакомят нас с судьбою самого автора. В послании к другу, неизвестному по имени, князь выражает свою скорбь, что отлучен от Церкви, лишен лицезрения царского, заключен в темницу, и благодарит друга за его утешительные письма. В другом послании к другу, какому-то Семену Гавриловичу, благодарит его за то, что этот последний не только посетил его, князя, в темнице, но и принес ему все потребное и обещался ежедневно помогать ему в его скорбях. За что же постигла князя такая участь? В послании к патриарху Филарету Никитичу он сам указывает свою вину, говорит, что по смерти трех своих жен, из которых с первою прожил три года, со второю полтора, а с третьею только девятнадцать недель, он, будучи еще юным, вступил в четвертый брак с девицею, жил с нею два года и имел от нее детей, а теперь лишен супружества и детей... Сознавая свое беззаконие, князь просил себе у патриарха помилования и уврачевания, чтобы от уныния не впасть в отчаяние. Когда же это было? В послании к архиепископу Сибирскому и Тобольскому Киприану еще до отбытия его из Москвы на епархию (рукоположен 8 сентября 1620 г., а прибыл в Тобольск 30 мая 1621 г.) князь Шаховской, прося его ходатайства пред патриархом о дозволении ему, князю, жить с своею четвертою женою, выражался, что страждет уже третий год, - значит, подвергся наказанию еще в 1619 г. при самом начале патриаршества Филаретова, если даже не раньше. Но не за брак только четвертый страдал князь, а вместе и за какое-то государственное преступление, в котором обвинялся. В послании к тому же Киприану, сделавшемуся уже митрополитом Крутицким (с 12 декабря 1624 г.), Шаховской снова умолял его о ходатайстве пред патриархом и писал, что и в мысли никогда не имел чего-либо недоброго против государя, которому со всею верностию служил доселе, не щадя головы своей на бранях, и готов служить до последнего своего издыхания; что вовсе не находился и в Москве в те дни, когда совершено другими такое беззаконие, и если в чем согрешил пред государем, то по неведению или по небрежению некоему, а отнюдь не по лукавству или умыслу, и что минуло уже четыре года, как он за это терпит, "гоним, и прогоним, и всячески озлоблен, и расхищен". Писал также Шаховской послание к какому-то князю Ивану Андреевичу и просил его ходатайства и заступления.

Можно думать, что в 1625 г. князь Шаховской был наконец помилован и даже пользовался некоторою благосклонностию патриарха, так как последний поручил ему составить известное уже нам послание, в котором Филарет Никитич благодарил персидского шаха Аббаса за присланную им святыну - ризу Господню и убеждал его принять святое крещение. В числе других посланий князя есть маловажные: в одном он поздравляет своего знакомого с рождением сына или дочери, в другом преподает утешение вдове, неутешно скорбевшей об умершем муже. Но есть и более или менее важные, касавшиеся то истин веры, то правил Церкви, то ее обрядов и богослужебных книг. Таковы послания: а) к некоему любомудрецу, бессмысленно говорившему, что Господь наш Иисус Христос вместо человеческой души принял Духа Святого; б) к князю Ивану Хворостинину, препиравшемуся о Шестом Вселенском Соборе, будто он не обретается в Книге священных правил; в) к некоим, препиравшимся о браках и говорившим, что брак крепок, каким бы образом ни сочетался, и законен, если даже вступают в брак без соизволения родителей, самовластием жениха или невесты, и подобное; г) к вопросившему о четвертом браке, каким законоположением святых отцов он воспрещается. В ответ на этот вопрос князь приводит отеческие правила, доказывающие преступность четвертого брака, но замечает, что надобно оказывать снисхождение к немощи человеческой, как поступали митрополит Московский Макарий и патриарх Иов, а "если кто начнет по священным и отеческим правилам творить суд согрешающим, не обращая внимания на человеческую немощь, то нужно истребить не одно четверобрачие, но и третий брак при детях от первых жен, истребить также пострижение первых жен в монахини и следующее затем вступление во второй брак". Таковы же послания князя: д) к некоему другу, вопросившему, отчего повелось инокам не есть мяса; е) к митрополиту Крутицкому Киприану; ж) к боярину князю Ивану Борисовичу Черкасскому и з) к старцу Варлааму, бывшему архимандриту суздальского Богоявленского монастыря. В трех последних посланиях автор давал ответы на предложенные ему вопросы о книжных описях, решал недоумения, считать ли те или другие места во вновь напечатанных книгах описями или подлинными словами текста, и высказывал желание, чтобы при печатании книг "прилежно проницали в книги и благолепно исправляли ошибки, сделанные в простоте неведения".

Нескуден и другой класс сочинений князя Шаховского с характером историческим. Сюда отаосятся: а) Слово о пожаре московском (бывшем 3 мая 1626 г.); б) "Повесть преславна о принесении ризы Господней в царствующий город Москву", в) Повесть о убиении царевича Димитрия; г) "Повесть о некоем мнисе, како послася от Бога на царя Бориса во отмщение крове праведнаго царевича Димитрия", д) Слово похвальное трем Московским святителям: Петру, Алексию и Ионе, и е) Слово похвальное Христа ради юродивым Прокопию и Иоанну, Устюжским чудотворцам.

Третий, и последний, отдел сочинений князя Шаховского составляют церковные службы, молитвы и песнопения. Он составил: а) службу и канон на положение ризы Господней; б) канон Софии - Премудрости Божией; в) канон Христа ради юродивым Прокопию и Иоанну, Устюжским чудотворцам; г) канон трем святителям Московским - Петру, Алексию и Ионе; д) молитвы: Господу Иисусу Христу, Животворящему Кресту, Богородице, Предтече, силам бесплотным, апостолам, пророкам, святителям, преподобным, мученикам, преподобным женам и мученицам, святителям Московским, святым царям и князьям, преподобным отцам русским; молитвы за царя, за патриарха; молитвы - преподобным Димитрию Вологодскому, Макарию Унженскому; е) акафист преподобному Сергию, Радонежскому чудотворцу, написанный в 1650 г. и доселе употребляющийся в церкви.

По отношению к иноверцам, христианам и нехристианам, русские продолжали держаться правила веротерпимости. "Не слышно, - писал Олеарий, - чтобы русские насильно кого обращали в свою веру; напротив, каждому они предоставляют свободу совести, хотя бы это были их подданные или рабы... Всякого же добровольно обращающегося в их веру они охотно принимают и даже доставляют ему содержание на все время его жизни... Они терпят всякого рода вероисповедания и охотно ведут дела с разными народностями, с лютеранами, кальвинистами, армянами, татарами, персианами и турками, но папистов и жидов не любят... Ненависть русских к латинской Церкви исконная и как бы прирожденная; предки их приняли ее от греков и передали ее в наследство своим потомкам". Особенно усилилась эта ненависть со времени самозванцев, когда латиняне поляки причинили столько зла России и Русской Церкви и иезуиты пытались насадить латинство в самой Москве. После того русские старались удаляться от латинян и не пускать их к себе. В 1627 г. французский король Людовик XIII присылал в Москву посольство, чтобы исходатайствовать своим подданным дозволение вести торговлю в России и иметь там латинскую Церковь, в этой просьбе было отказано наотрез. В 1631 г., пред началом войны под Смоленском, царь Михаил Федорович, отправляя за границу для найма ратных людей в русскую службу своих уполномоченных, дал им наказ нанимать всяких солдат, кроме французов, а французов и иных людей римской веры "однолично не наймовать". Когда же в числе иностранных капитанов, призванных в Россию, оказалось несколько и католиков, то им выдано было вознаграждение за приезд, и они тотчас же с надежными проводниками вывезены были за границу. В условиях договора, заключенного в 1634 г. с голштинцами о дозволении им вести торговлю через Россию с Персиею и иметь в России складочные места, прямо было сказано: "А костелов им своей веры на тех местех не ставити, а пенье по их вере совершати в домех, а не в костелах, а римския веры попов и учителей и никаких латынския веры людей с собою им в Московское государство не привозити и тайно у себя не держати; а кто привезет и учнет держати тайно, и тех казнити смертию". Напротив, протестанты, хотя русские считали их веру еще худшею латинской, допускались в Россию по делам торговым и промышленным и принимались на царскую службу. В самой Москве они имели свои домы и свободно отправляли свое богослужение. Несколько времени у лютеран была церковь даже в Кремле, и там же построили было изящную церковь подле своей деревянной часовни и кальвинисты без дозволения правительства. Но по настоянию патриарха обе эти церкви были разрушены, и немцам дозволено было ставить себе молитвенные домы только вне Кремля, в большом городе. Потом, в 1643 г., вследствие жалоб русских священников по указу царя Михаила Федоровича и те "немецкие избы, которые поставлены были в белом, каменном и в земляном городе для мольбы и обеден, были сломаны, и впредь немецким избам в белом, каменном и в земляном городе для мольбы и обеден быти не велено, а веено им приискать место за земляным городом, где им впредь для богомолья поставить избу с комнатою". Такое место по избранию самих немцев в том же году им было отведено за земляным городом на пахотном поле между Фроловскими и Покровскими воротами, и немцы построили там свою кирху. Царь Алексей Михайлович приказал немцам селиться за Яузою на Кукуе, где и первоначально жили одни немцы, и назвал то поселение новою иноземскою слободою. Немцы здесь хорошо устроились, и лютеране имели у себя две немецкие церкви, а кальвинисты - одну голландскую и другую английскую. Уложение Алексея Михайловича только подтвердило прежнее распоряжение и узаконило: "А в которых немецких дворех поставлены немецкия кирки, и те кирки сломати, и впредь в Китае, и в белом, и в земляном городе на немецких дворех киркам не быти, а быти им за городом за земляным, от церквей Божиих в дальних местех" (гл. 19. Ст. 40).

С посещения Москвы Иерусалимским патриархом Феофаном возобновились сношения России с православным Востоком, прервавшиеся было в Смутное для нее время. Главною целию этих сношений, как и прежде, была милостыня из России бедствовавшим христианам Востока. Не проходило решительно ни одного года, когда бы не являлось к нам за нею несколько, иногда даже множество пришельцев: митрополитов, архиепископов, епископов, архимандритов, игуменов, простых иноков, иногда и мирян, из всех Восточных патриархатов, с Афона, из Сербии, Болгарии и Молдавии. Приходившие обыкновенно приносили с собою свидетельства о своей личности и нуждах, а многие и ходатайства от лиц, достойных уважения, преимущественно от патриархов. Чаще всех присылали такие свидетельства и ходатайства к нашему царю и патриарху Иерусалимские патриархи Феофан и Паисий и Цареградские Кирилл Лукарис и Парфений. Все эти пришельцы останавливались на границе, в Путивле, изредка и в Воронеже, Архангельске, Орешке, объявляли о себе местным воеводам, представляли им свои документы, а воеводы доносили о пришедших царю. Царь давал приказ, кого из них пропустить в Москву и кому выдать царскую милостыню на границе - так поступали большею частию с теми, которые не имели у себя никаких свидетельств или уже не раз приходили в Россию за милостынею. В Москве снова рассматривали документы пришедших и расспрашивали их. Потом они представлялись царю, патриарху, подносили им от лица своих патриархов, или своих монастырей, или от себя лично мощи святых, частицы Креста Христова, иконы, панагии и подобное, и получали от царя и патриарха милостыню, нередко очень щедрую, деньгами, соболями и другими предметами. Некоторые проживали в Москве довольно долго, по году и более, иные же оставались навсегда в России. К сожалению в числе этих пришельцев бывали и обманщики. Так, в 1623 г. прибыл с горы Синайской, из монастыря Неопалимой Купины, митрополит Иеремия и получил милостыню на означенную обитель. Но находившиеся при нем архидиакон и старец донесли, что Иеремия, бывший некогда митрополитом в Родосе, лишен сана Вселенским патриархом, ходил в Рим, принял там латинство, служил с папою и теперь не хочет возвращаться на Синай и отдать милостыню обители, - это подтвердили и другие греки, бывшие тогда в Москве. И патриарх Филарет Никитич горько жаловался на такой обман в письме к Вселенскому патриарху. В том же году явился в Россию с Афонской горы из Зографского монастыря старец Мелетий, будто бы посланный всею братиею. Но по расспросам и справкам в Посольском приказе оказалось, что Мелетий - беглец из означенной обители, и потому его тотчас выслали из Путивля за рубеж. В 1628 г. приехал в Москву митрополит Метаморфосский Неофит, который также, по самому тщательному расследованию, оказался лишенным сана в Царьграде, - за свой обман Неофит сослан был в оковах в Свияжский монастырь, а когда бежал оттуда и был схвачен в Казани, то по приказанию государя заключен в городскую тюрьму. Более всех пришельцев произвел смут в Москве митрополит Веррийский Аверкий. Он прибыл в 1628 г., сумел понравиться патриарху Филарету и своим влиянием немало вредил другим грекам. По его доносу сосланы были в Нижний Новгород, в Дудин монастырь, архимандрит Синадского митрополита Григорий и его двоюродный брат белец Косьма. Но за них заступился Селунский митрополит Паисий, находившийся в Москве, просил расследовать дело, и сосланные были возвращены. На Востоке узнали об интригах Аверкия и строго его осуждали. Сам Феофан, Иерусалимский патриарх, в 1630 г. жаловался на злословие и своекорыстие Аверкия в письме к Филарету Никитичу и извещал, что уже двадцать лет, как Аверкий изгнан из Веррийской епархии, и что он человек лукавый и злоупотребляет доверием к нему Филарета. Филарет защищал Аверкия пред Феофаном письмом от 17 июня 1631 г. Но сам же потом вместе с Собором судил и осудил Аверкия по какому-то духовному делу, и сослал его на заточение в Кострому, откуда он освобожден только в 1636 г. по ходатайству Цареградского патриарха и отпущен в Грецию.

С воцарением Алексея Михайловича злоупотребления греков, приходивших к нам, еще увеличились. В 1645 г. сам Цареградский патриарх Парфений писал (от 15 декабря) нашему государю, что некоторые чернецы и торговые люди приезжают к его царскому величеству с ложными грамотами и давал совет верить только тем, которые будут представлять грамоты за патриаршими печатями. В следующем году Алексей Михайлович предписал (19 ноября) путивльским воеводам не верить и тем пришельцам, которые будут представлять грамоты и за печатями патриархов или других духовных властей, но за печатями открытыми, а не за глухими; самих пришельцев, если заявят, что грамоты их только о милостыне, удерживать в Путивле, а грамоты их присылать в Москву, откуда и будут приходить приказы, кому и сколько пожаловать милостыни; если же скажут, что грамоты о государевых делах, т. е. с разными известиями к государю от греческих церковных властей, то допрашивать, о чем именно, и затем пропускать пришельцев в Москву, объявив им, что в случае обмана с их стороны им не будет в Москве за ту ложь ни жалованья, ни корму, ни милостыни. Такие же наказы воеводам - путивльскому, брянскому, севскому и рыльскому - повторялись в 1648 и 1649 гг. Несмотря на все это, обманы не прекращались: некоторые смело объявляли в Путивле, что едут в Москву с грамотами о тайных государевых делах, рассчитывая, что в Москве получат и помилование за обман и больше милостыни, чем в Путивле, и пропускались в Москву. В начале 1650 г. старец Чудова монастыря Пахомий, которого взял было с собою Иерусалимский патриарх Паисий из Москвы в Иерусалим для поклонения святыне, но вскоре отпустил назад, оставшись жить в Молдавии, передал на допросе путивльскому воеводе следующий рассказ, который слышал в Яссах от одного серебряных дел мастера: "Простые греки-бельцы наряжаются в чернеческие платья и едут в Россию бить челом о милостыне, и грамоты от патриархов пишут, и руки патриаршие подписывают сами своими руками, и печати подделывают: я сам сделал тем грекам разных патриарших печатей до сорока. Выдают себя за старцев, приезжающих из дальних палестинских мест, между тем как все живут в Молдавской земле и там же надевают на себя чернеческие платья. Получив в России государево жалованье, только пропивают его и табак за него покупают".

Не ограничиваясь тою милостынею, какая раздавалась грекам, приходившим в Россию, царь и патриарх посылали еще сами на Восток свои дары для раздачи духовным властям, церквам и монастырям. В 1623 г. русские послы Кондырев и Бормосов раздали за здравие государя в Царьграде, Иерусалиме и на святой горе Афонской 1206 золотых, Антиохийскому патриарху 144 золотых и Александрийскому - 140, да от патриарха Филарета передали Цареградскому патриарху 500 золотых напомни души усопшего князя Федора Ивановича Мстиславского. В следующем году чрез других своих послов послал еще государь заздравную о себе милостыню Цареградскому патриарху семь сороков соболей и Иерусалимскому - один сорок соболей, а Филарет Никитич первому два сорока соболей. В 1625 г. отпущено: в Иерусалим к Святому Гробу чаша серебряная для освящения воды и 100 золотых; в придел к Распятию, что на Голгофе, 300 золотых, самому патриарху три сорока соболей да от государевой матери два сорока соболей; в Вифлеем церкви Рождества Христова 20 золотых и митрополиту 20 золотых, патриарху Александрийскому три сорока соболей; на святую гору Афонскую Ватопедской обители 100 рублей от царя и 100 рублей от патриарха. В 1629 г. роздано царскими послами: Иерусалимскому патриарху 170 рублей, Антиохийскому 200 ефимков, на Синайскую гору 52 золотых и пр., а в следующем году Цареградскому патриарху Кириллу от царя десять сороков соболей и от Филарета Никитича семь сороков, серебряная чаша и четыре образа в окладах. В 1634 г. послал государь на помин души отца своего Филарета Никитича ко всем патриархам Востока и для раздачи тамошним церквам и монастырям 1700 рублей. В 1645 г., незадолго пред своею кончиною, царь Михаил Федорович послал заздравной милостыни Цареградскому патриарху пять сороков соболей, а Иерусалимскому и Александрийскому по четыре сорока соболей. Посылал также Восточным патриархам свои дары и царь Алексей Михайлович: например, в 1646 г. послал Александрийскому патриарху Иоанникию архиерейское облачение, святительскую шапку, святые иконы и четыре сорока соболей; в 1650 г. Цареградскому патриарху Парфению соболями на 500 рублей и потом еще три сорока соболей.

Восточные святители и другие духовные лица, получавшие столько пособий от Московского государя, старались служить ему, чем только могли. Они тщательно собирали и сообщали ему, письменно и устно, известия не только о церковных событиях на Востоке, как-то: о перемене патриархов, о разорениях церквей и монастырей турками и подобное, но и о политических делах в Турции, в Крыму, в Валахии, Молдавии, Польше, Малороссии и других странах. Чаще других сообщали такие известия в Москву патриархи: Цареградские Парфений и Иоанникий и Иерусалимские Феофан и Паисий, митрополиты: Халкидонский Даниил и Тырновский Даниил, архимандриты цареградские: Амфилохий и Венедикт. Цареградские патриархи принимали под свое покровительство государевых послов, приходивших к султану, давали им наставления, охраняли и защищали их в случаях нужды. Иерусалимские патриархи Феофан и Паисий благотворно действовали на малороссийских казаков, убеждая их не поднимать оружия против своих единоверцев, живущих в Великой России, и покориться Московскому государю.

Со времени патриарха Феофана, который посетил Москву и поставил ей нового патриарха, а потом посетил Киев и поставил здесь нового митрополита, сношения Восточнорусской Церкви с Западнорусскою сделались гораздо чаще, чем были прежде. О некоторых из этих сношений мы уже упоминали, о других будем иметь случай сказать в следующей главе.

Оглавление

Глава 4

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 1. Глава 4

RUS-SKY ®, 1999 г.

Оглавление

Глава 3

м. Макарий. История Русской церкви. Том 9

ГЛАВА IV

I

атриарх Феофан, простившись с царем Михаилом Федоровичем 4 февраля 1620 г., выехал из пределов Московского государства чрез пограничный город Путивль и, направляясь к Киеву, посетил на пути и благословил Густинскую обитель, незадолго пред тем основанную под городом Прилуками. Здесь встретили святителя множество казаков и сам гетман Сагайдачный, славный своими воинскими подвигами и страшный для врагов. Казаки провожали патриарха во всю дорогу до Киева, где остановился он, подобно другим православным странникам, в странноприимном доме недавно образовавшегося Богоявленского братства, учредили вокруг этого дома постоянную стражу и, по выражению летописи, "аки пчелы матицу свою, тако святейшаго отца и пастыря овцы словесныи от волков противных стрежаху". Феофан прибыл в Киев в половине Великого поста 1620 г., следовательно, около 22-го числа марта, так как Пасха в том году была 16 апреля, и почти полтора месяца не позволял себе никаких духовных распоряжений во владениях польского короля, ожидая от него разрешения. Равно и православные, не зная воли своего правительства, опасались входить в открытые сношения с патриархом, который считался подданным турецкого султана, бывшего тогда в явной вражде с Польшею. А правительство польское смотрело на Феофана подозрительно: думало, что он послан был из Константинополя в Москву с поручением возбудить ее против Польши и потому ехал туда не чрез Литву, как ездили прежде Восточные иерархи, но избрал себе путь необычный - через Орду, и опасалось, как бы он не возбудил волнений, особенно между казаками. Это ясно высказывал канцлер и гетман коронный Станислав Жолкевский в письме к воеводе киевскому Фоме Замойскому и поручал ему внимательно следить за всеми действиями Феофана. Впрочем, не желая обнаруживать этих подозрений и пред народом, тот же канцлер и гетман уведомил наконец от 5 мая войта, райцев и граждан киевских, что он доводил до сведения короля о приезде в Киев патриарха Иерусалимского, что они поступили хорошо, приняв с пристойною учтивостию такого великого человека и знатного гостя, что для сопровождения его до волошскои границы король назначил коморника своего Почановского, да и они могут дать от себя проводников. От того же 5 мая канцлер дал знать и всем обывателям украинским, волынским и подольским о назначении Почановского сопровождать Иерусалимского патриарха до границы и приглашал всех оказывать ему везде на пути полное внимание и уважение как к человеку честному и знатному. С этого времени и начались открытые действия Феофана.

Мая 17-го он издал первую свою грамоту, в которой объявлял свое благословение "всем в православии сияющим, иже в Малой России, изряднее же обывателям киевским", благословлял, в частности, и утверждал на вечные времена сопряженное союзом любви о Господе и подвизающееся о непорочной вере Киевское братство и выражал свое согласие на основание при нем братства юношеского, т. е. из молодых людей, единомышленного и послушного о Господе старейшему братству, по примеру прочих благочестивых братств, существовавших во многих городах Литовско-Польского государства. Затем патриарх посетил все киевские церкви, начиная с Успенской, находившейся среди Киева (как назывался тогда собственно Подол) и считавшейся соборною вместо Софийской; посетил монастыри, не только киевские: Печерский, Пустынный Николаевский, Златоверхий Михайловский, Кирилловский, но и довольно отдаленные от Киева: Межигорский и Трехтемировский, бывший под патронатством казаков; посетил и домы многих христолюбцев в Киеве и везде был встречаем с великими почестями и полною христианскою любовию. О всем этом он свидетельствует сам во второй своей грамоте, которую выдал 26 мая. Здесь он, благословляя вновь всех жителей Киева и Киевское братство, в особенности благословлял новозаложенную церковь братства во имя Богоявления и Благовещения Пресвятой Богородицы, странноприимный дом братский и при нем школу наук еллино-славянского и латинского письма; выражал желание, чтобы в школе находились для воспитания духовного как молодые иноки, живя в общежитии порядком монастырским по чину святого Василия, так и мирские христианские дети, и объявлял, что он, имея полномочие и позволение от Константинопольского патриарха Тимофея, настоящего архипастыря и отца митрополии Киевской, равно и от патриархов - Александрийского Кирилла и Антиохийского Афанасия, водружает на память своего пребывания в Киеве крест при Богоявленской церкви Киевского братства и учреждает патриаршую ставропигию, которая не должна подлежать на вечные времена никакому духовному начальству и суду, кроме самой патриаршеской Константинопольской кафедры. А Феофан действительно имел грамоту от патриарха Тимофея, которою предоставлялось ему, Феофану, совершать всякие архиерейские священнодействия и распоряжения в епархиях, подведомых Цареградской кафедре, какие только посетит он во время своего путешествия. Кроме того, при Феофане находился и экзарх Константинопольского патриарха Арсений, архимандрит великой церкви, который одним уже присутствием своим подтверждал справедливость слов Феофана о данном ему полномочии. Скоро начали стекаться в Киев православные со всего Западнорусского края, духовные и миряне, чтобы принять благословение от Иерусалимского святителя. Религиозное возбуждение этих православных было тогда весьма велико. Иерусалимский патриарх посетил их лично; а патриархи Константинопольский Тимофей и Александрийский Кирилл Лукарис в то же время прислали им свои грамоты, и оба утешали их в скорбях и гонениях от врагов, оба убеждали стоять твердо и непоколебимо в правоверии, первый прислал свою грамоту чрез своего экзарха Арсения, а второй - чрез своего протосинкелла иеромонаха Иосифа, которому поручал ходить из города в город по всей Западной России и всех утверждать в вере и предохранять от увлечения в унию, латинство и лютеранство. Еще в мае пришли в Киев к патриарху Феофану послы от Могилевского православного братства, и Феофан по просьбе их дал им грамоту (от 19 мая), которою благословлял и утверждал их братство, грамота была подписана как Феофаном, так и экзархом Цареградского патриарха Арсением. Затем в числе многих других священников пришел в Киев к патриарху Феофану из Слуцка пресвитер Андрей (Мужиловский) и рассказал, что владелец Слуцка князь Януш Радзивил, каштелян виленский, покровительствует в своем городе православным церквам и дозволил десять лет тому назад основать при церкви Преображения Господня православное братство, которое более и более растет и умножается. Феофан благословил и утвердил своею грамотою (от 6 июня) это Слуцкое братство и, послав в церковь братства свой крест для водружения на престоле, признал ее ставропигиею Цареградского патриарха, не подвластною никому из местных архиереев, грамоту подписал и экзарх Арсений. Пришел также к Феофану знакомый ему игумен Чернчицкого монастыря Исаакий Борискович (около семи лет прожил он на Востоке у Александрийского патриарха Мелетия в качестве его ученика и синкелла и потом пятнадцать лет на горе Афонской) и бил челом от лица православных дворян русских, и обывателей волынских, и вместе от граждан города Луцка, членов новоучрежденного Луцкого братства, чтобы патриарх благословил созидаемую ими братскую церковь во имя Воздвижения Креста Господня. Феофан уполномочил самого Исаакия водрузить при строящейся церкви крест и своею грамотою (от 20 июня), подписанною и экзархом Арсением, признал эту церковь ставропигиальною, подчиненною исключительно одному Вселенскому патриарху.

О действиях Феофана начали доходить до короля разные неблагоприятные слухи, и Феофан счел нужным отправить к нему своих чернецов с письмом, в котором, вероятно, объяснял свои действия и намерения и просил об отсрочке для своего пребывания в Киеве. Чернецы были приняты коронным подканцлером Луцким бискупом Андреем Липским и представлены королю, как о том извещал патриарха сам бискуп (от 1 августа). А на письмо Феофана отвечал сам король своим письмом (от 1 августа), в котором говорил, что, несмотря на все слухи, не имеет против него подозрений, благосклонно сносит его пребывание в своих владениях, дозволяет ему все, о чем он просил, и что приказал уже своему коморнику сопровождать его до границы, в заключение же приглашал патриарха даже посетить свой королевский двор, если найдет то для себя удобным. Вместе с тем король действительно послал (от 31 июля) свой приказ коморнику Почановскому, чтобы он сопровождал патриарха до границы, и универсал к обывателям украинским и волынским, чтобы они оказывали патриарху надлежащее внимание и уважение.

К 15 августа, храмовому празднику Киево-Печерской лавры, по древнему благочестивому обычаю собралось в Киев бесчисленное множество православных, духовных и мирян, панов и простонародия, со всех сторон Литвы и Польши, и все просили патриарха Феофана, чтобы он поставил для них православного митрополита и епископов. Феофан сначала не соглашался, потому что боялся короля и ляхов. Но потом "святейшаго патриарху взяша на рамена и опеку свою благочестивое войско (козаки) и гетман, глаголемый Петр Сагайдачный", и патриарх согласился. Он дал совет, чтобы православные сами избрали и представили ему кандидатов для занятия архиерейских кафедр в Киевской митрополии. А между тем пока происходило это избрание, Феофан не переставал раздавать свои благословенные грамоты городам и братствам. Так, 7 сентября он послал из города Белой Церкви, где, следовательно, тогда находился, благословенную грамоту жителям Львова, в которой восхвалял их ревность по вере, их школу и типографию и подтверждал все права Львовского братства как патриаршей ставропигии. Разослал потом грамоты жителям города Минска (в сентябре) и города Рогатина, благословляя в особенности и утверждая существовавшие там братства, также гражданам Перемышля (от 18 октября), убеждая их стоять твердо и непоколебимо в православной вере; подтвердил устав виленского Свято-Духовского братства и пр.

Когда лица для занятия архиерейских кафедр были избраны, Феофан решился совершить посвящение их с возможною осторожностию и тайною, так как не было испрошено на то дозволения от короля. Первым рукоположен был во епископа на кафедру Перемышльскую межигорский игумен Исаия Копинский. Это происходило 6 октября в Богоявленской церкви Киево-братского монастыря ночью, окна церкви были закрыты и завешены, богослужение совершалось тихо, при пении одного патриаршего певца Гавриила. В рукоположении Исаии вместе с патриархом принимали участие Болгарский митрополит из Софии Неофит, издавна уже пребывавший в Западнорусском крае, и Стагонский епископ Авраамий, как и сказано в настольной грамоте, данной тогда Исаии. Спустя три дня, 9 октября, в той же братской Богоявленской церкви и таким же точно образом посвящен был на митрополию Киевскую и Галицкую игумен Златоверхого Михайловского монастыря Иов Борецкий, бывший прежде ректором львовского училища и потом киево-братского. В числе кандидатов, избранных на архиерейские места, находился и знаменитый архимандрит виленского Свято-Духовского монастыря Леонтий Карпович и считался номинатом, или нареченным, именно на епископство Владимирское и Брестское. Но Леонтий лежал тогда в тяжкой болезни и не мог сам ехать в Киев, а послал только от себя на поклон патриарху в качестве послушника своего славного ученостию Мелетия Смотрицкого, не имевшего еще и пресвитерского сана. Несмотря, однако ж, на это, когда Мелетий приехал в Киев, то послы, прибывшие с ним из Вильны от тамошних православных панов и других обитателей с великими дарами к патриарху, упросили последнего посвятить и Мелетия в архиереи, и Феофан посвятил его на архиепископию Полоцкую при участии митрополита Иова и епископов - Исаии Перемышльского и Авраамия Стагонского. Само собою разумеется, что сначала Мелетий был рукоположен в диакона, потом во пресвитера и наконец во епископа, - это совершилось в продолжение семи недель, и следовательно, епископский сан получил Мелетий около половины октября, если допустить, что он прибыл в Киев к 15 августа или вскоре за тем. По крайней мере несомненно, что к ноябрю Мелетий возвратился уже в Вильну с именем архиепископа Полоцкого.

Здесь Мелетий уже не застал в живых своего "старшего", архимандрита Леонтия Карповича. Прошло шесть недель, как Леонтий скончался, но тело его еще не было предано земле. Мелетий, уже избранный наместо скончавшегося в сан архимандрита виленского Свято-Духова монастыря, при первом же своем священнослужении в СвятоДуховской церкви 2 ноября совершил отпевание и погребение своего бывшего наставника и отца и произнес над ним Слово, которое вслед за тем было напечатано под заглавием: "Казанье на честный погреб пречестного и превелебнаго мужа, господина и отца, господина отца Леонтия Карповича, номината епископа Володимерского и Берестенского, архимандрита виленского през Мелетия Смотриского, см. (т. е. смиренного) архиепископа Полоцкого, владыку Витепского и Мстиславского, електа архимандрита виленского, отправованное в Вилни року от Воплощения Бога Слова 1620, ноября 2 дня". В приступе к этому "Казанью" Мелетий объяснял своим слушателям, что первой его духовной Беседе, которую он обязан по обычаю сказать им с церковной кафедры как их новый архипастырь, суждено быть Беседою сетования и скорби по случаю кончины их общего господина и отца. И, обращаясь к самому покойнику, говорил: "Ты, верно, дивишься, велебный и ныне уже блаженный господин мой и отец, что я, твой сын и слуга, принял на себя вести речь с этого для меня необычного, а твоего властного места... С этого места ты исполнял свое посольство к этим благочестивым людям, вверенное тебе Богом и Церковию. С этого места и я начинаю исполнять посольство к тем же людям, вверенное мне Богом и высшею церковною властию... Отсюда я приветствую тебя, господина моего и отца по духу, отсюда творю тебе и мой обычный сыновний поклон. Отсюда готов бы отдать тебе и отчет, как я исполнил данное мне тобою поручение, но верую, что теперь ты вместе со святыми все видишь в Боге, Которого созерцаешь лицом к лицу, и не нуждаешься в моем отчете... Лучше я приступлю, сколько достанет моего мелкого разума, к изображению твоих достоинств, отличавших тебя в жизни, вполне надеясь, что по твоей любви ко мне ты простишь слабости моего Слова..." В самом "Казанье" оратор сначала раскрывает мысль, что есть пять видов жизни и смерти, и именно: жизнь естественная - соединение души с телом и смерть естественная - разлучение души с телом; жизнь благодатная - единение человека с Богом, начинающаяся чрез таинство крещения, и смерть греховная - разлучение человека от Бога, совершающаяся чрез грех; жизнь чувственная, когда человек, отступив от Бога, живет для себя и для света, и смерть благочестивая, когда человек, умирая для греха, живет для добра и для Бога и делается ему жертвою духовною, благоприятною; жизнь житейская - мирская, которую составляют, по апостолу, похоть плотская, похоть очес и гордость житейская (Ин. 2. 16), и смерть уединения - удаление от всех мирских попечений и суеты и пребывание в Боге; наконец, жизнь славная, или живот вечный, и смерть геенская, или мука вечная. Разъяснивши довольно подробно все эти пять видов жизни и смерти, Мелетий сделал замечание, что из них угодны Богу только три вида жизни: жизнь естественная, благодатная и славная - и три вида смерти: смерть естественная, смерть благочестивая и смерть уединения, и затем начал прилагать по порядку каждый из этих видов жизни и смерти к жизни Леонтия Карповича. Такие искусственные рамки, видимо, стесняли проповедника, и он не избег натяжек и повторений в своем Слове. Леонтий, как видно из этого Слова, был сын священника и происходил из шляхетской фамилии; предки его и современные родичи жили в Пинском повете в своих поместьях. Когда ему не было еще и тридцати лет, он за свою приверженность к православию по проискам униатов взят был из обители в темницу и целые два года терпел всякого рода лишения, поношения, оковы, был влачим по судилищам, переводим из одного заключения в другое и явился непоколебимым исповедником и мучеником. "Свидетельством терпеливости этого святого исповедника и мученика, - говорил Мелетий, указывая на его гроб, - служат самые язвы, натертые оковами на этом честном теле, которое хотя уже шесть недель пребывает мертвым, но благодатию живущего в нем Пресвятого и Животворящего Духа остается неповрежденным и не издающим запаха". Изображая затем добродетели Леонтия как инока, как пресвитера, как архимандрита, Мелетий говорил, между прочим: "Вообще он был словом и делом инок-подвижник, хотя от природы был сложения очень слабого, здоровья очень плохого и надломлен во всех телесных силах двухгодичным заключением в оковах... Знают его высокие достоинства братия, которые с ним жили и которым он был вождем; знаете и вы, православные, которые близко видели его и которым он был учителем; знает, наконец, и вся Вильна, которая полна его добродетелями и в которой провел он все лета своей жизни... Учительскую свою обязанность он проходил ревностно и неусыпно как устно, так и писаниями, это известно не только вам, православным, постоянным слушателям его поучений, но и самим иноверцам... Ничто не удерживало его от Божественной службы и ежедневного приношения Бескровной Жертвы, как и от частого проповедания спасительного евангельского учения: ни слабость здоровья, ни поветрие, ни лютая непогода..." и пр. В заключение оратор приглашал своих слушателей благодарить Бога, даровавшего им и теперь взявшего от них такого настоятеля, отца, пастыря и учителя, и молить Господина жатвы, да пошлет на ниву Свою нового подобного делателя, и действительно излил пред Богом самую о том молитву. Это "Казанье" свое Мелетий посвятил Иову Борецкому, "митрополиту Киевскому, и Галицкому, и всея России", и в посвящении, подписанном 8 ноября, называл Леонтия Карповича другом и братом Иова, а самого Иова - оком и головою Русской Церкви и выражал благожелание, да сохранит его Бог для этой Церкви на многие лета, "во всякое богомерзской, скотско поныне в ней юродевшей, апостасии попрание и испразнение". Вместе с надгробным Словом Мелетия в Вильне тогда же было напечатано и другое небольшое сочинение, выражавшее скорбь православных об их великой потере, под заглавием: "Лямент (Плач) у света убоих на жалостное преставление... отца Леонтия Карповича". Не в одной Вильне так высоко ценили этого замечательного деятеля: не менее ценили его и в Киеве. Захария Копыстенский, архимандрит Киевской лавры, в сочинении своем, писанном в 1621 г., оставил о Леонтии следующий отзыв: "Блаженный Леонтий Карповичь, архимандрит виленский, муж богодухновенный, в языке греческом и латинском знаменито беглый, оборонца благочестия". А строгости монашеской его жизни отдавали справедливость даже ярые униаты.

Надобно признать, что православные сумели воспользоваться благоприятными обстоятельствами для поставления своих архипастырей. Польша была тогда крайне озабочена войною с Турциею. Гетман Станислав Жолкевский, перешедши с войском Днестр (2 сентября), устремился навстречу турецким и татарским полчищам, но не в силах был выдержать их натиска и, постепенно отступая, разбит был ими и сам погиб под Цецорою 7 октября. Татары вторглись в Подолию, разорили край и увели с собою множество пленных. Поляки пришли в ужас пред угрожавшею опасностию и облеклись в траур. В это-то время и начались в Киеве рукоположения православных архиереев. Король разослал послов к иностранным дворам с просьбою о помощи, но не получил ее ни от кого. Он поспешил созвать в Варшаве сейм в начале ноября, чтобы принять меры для спасения отечества. На этом сейме один из православных депутатов, чашник земли Волынской Лаврентий Древинский, сказал свою знаменитую речь, в которой, изобразив самыми яркими красками притеснения и бедствия, какие терпели православные в Литве и Польше за свою веру, смело говорил королю: "Теперь, конечно, в виду страшной опасности для республики, ваше величество едва ли не большую часть ратников потребуете от народа греко-русского исповедания. Но как же этот народ подставит свою грудь на защиту вашей державы, если останется неудовлетворенным в своих нуждах и просьбах? Как может он употреблять свои усилия, чтобы добыть вам вечный мир, не имея внутреннего мира и покоя в своем доме? Станет ли он искренно, с мужеством и ревностию гасить своею кровию горящие стены отечества, когда видит, что не хотят угасить пламени, от которого пылают его домашние стены?" В заключение Древинский просил короля именем всей своей братии сжалиться над православными, которые уже более двадцати лет на каждом сейме и сеймике напрасно умоляют о сохранении своих прав и вольностей; просил, чтобы по крайней мере митрополит и владыки униатские были в послушании Константинопольского патриарха, а церковные имения их если не вдруг, то по смерти их непременно были переданы законным владельцам, т. е. православным владыкам". В ответ на эту речь Древинского король вместе с сеймом вновь утвердил для успокоения православных сеймовую конституцию 1607 г. и обещался впредь раздавать церковные бенефиции согласно с нею. А в конституции 1607 г., как мы знаем, король запрещал всякое преследование и притеснение православным за их веру, предоставлял им полную свободу в отправлении богослужения, подтверждал все права и привилегии, дарованные им его предками, равно как и права православных братств, и удостоверял, что впредь будет давать православным православных владык, архимандритов и игуменов и им только раздавать церковные имения, назначенные для них издавна. Замечательно, что Древинский вовсе не упомянул в своей речи о новых православных владыках, уже тогда поставленных в Киеве, хотя, как писало впоследствии Свято-Духовское братство, православные намеренно известили об этих владыках своих послов, отправлявшихся на сейм, особою бумагою, которая и была прочитана в посольском коле, и поручили им довести до сведения короля и просить его, чтобы он утвердил православных владык своею инвеститурою. Вероятно, поступить так послы сочли неблаговременным. Король и сейм были озабочены тогда исключительно одним - изысканием средств к отражению врагов. Сейм утвердил все, что предложено было с этой целию королем, и, между прочим, постановил призвать на помощь и казацкое войско. А король еще с сейма поспешил отправить своего посла и письмо (от 10 ноября) к патриарху Феофану, прося его, чтобы он склонил запорожцев быть послушными королевской воле и двинуться на борьбу с врагами Речи Посполитой, о чем просил потом Феофана, конечно по соизволению короля, и епископ Краковский письмом из Варшавы (от 1 декабря).

Но если допустить, что в начале ноября, когда открылся сейм, посвящение православных иерархов в Киеве оставалось еще тайною для короля и других латинских и униатских властей, то вскоре за тем оно не могло не огласиться, потому что новый Полоцкий архиепископ Мелетий Смотрицкий, как только возвратился в Вильну из Киева, тотчас будто бы разослал универсалы о своем назначении в Полоцк, Витебск, Мстислав и по всей Полоцкой епархии чрез своих чернецов. А сам, поселившись в Свято-Духовском монастыре, как свидетельствовали впоследствии его враги, начал совершать службы будто бы в саккосе - что считалось в Киевской митрополии принадлежностию одних митрополитов - со всею торжественностию, к общей радости православных и изумлению униатов и латинян; ставил попов и диаконов не только для епархии Полоцкой, но и для Виленской, или митрополитской, считавшейся под властию униатского митрополита. В Вильне пронеслись слухи, быстро распространившиеся и по всей Литве и Белоруссии, что дело православных на сейме восторжествовало и уния уничтожена, что униатским митрополиту и епископам дано будет вознаграждение в Римской Церкви, а их места и имения король предоставляет православным митрополиту и владыкам, что митрополит Иов Борецкий будет в Вильну к празднику Богоявления (6 января) и находится уже недалеко от нее, в имениях князя Огинского, с несколькими сотнями казацкой конницы, намереваясь овладеть митрополиею, а Мелетий Смотрицкий тогда же будет в Полоцке. Многие униаты в Вильне до того были поражены, что хотели будто бы бросить унию и перейти в латинство. Все это происходило во время отсутствия униатского митрополита Велямина Рутского из Вильны и униатского архиепископа Полоцкого Иоасафа Кунцевича из Полоцка: оба они находились на сейме в Варшаве. Но лишь только возвратились они с сейма, то немедленно донесли обо всем королю. Весьма вероятно, что многое в означенных слухах было преувеличено, искажено или вымышлено самими доносчиками, как и утверждало впоследствии Свято-Духовское братство, но, повторяем, в таком виде дело было представлено королю, ревностному покровителю унии, и православным естественно было ожидать для себя горьких последствий.

Может быть, потому-то патриарх Феофан и счел за лучшее ускорить свой отъезд. В самом начале 1621 г., именно 5 января, он подписал настольную грамоту одному из поставленных им архиереев, доселе сохранившуюся в отрывке, может быть, самому митрополиту Иову Борецкому, а 7-го совсем распрощался с Киевом, прожив в нем девять с половиною месяцев, ровно столько же, сколько прежде пробыл в Москве. На прощание патриарх дал киевлянам еще одну, и последнюю, грамоту. В ней он благословлял всех благочестивых обитателей Малой России, и в особенности киевлян и членов Киевского братства, духовных и мирских, всякого возраста и состояния; выражал свою радость и благодарил Бога, что удостоился видеть знаменитый град Киев, процветающий благочестием, и слышать о других ревнителях истинной веры, давал наставление "не ослабевать духом и не скорбеть телом" среди искушений и притеснений от отступников, но быть благодушными и готовыми на прогнание врага, всего же более заботиться о взаимной братской любви и вновь утверждал киевское Богоявленское братство на вечные времена. В тот же день (7 января) Феофан прибыл в Трехтемировский монастырь, сопровождаемый святителями, казаками и множеством народа. Здесь прежде всего он вручил гетману Сагайдачному и всему войску запорожскому свою грамоту, в которой убеждал их исполнить волю короля, идти на войну против турок и, между прочим, говорил: "Эта ваша покорность и знатная услуга может до того угодить королю, что он согласится признать и утвердить восстановленную мною вашу русскую иерархию, разумею митрополита и епископов, посвященных мною на место отпавших от Константинопольского престола". Потом посвятил трехтемировского архимандрита Иезекииля (Иосифа) Курцевича на епископство Владимирское и Брестское. Из Трехтемирова до самой границы патриарха провожали сам гетман Сагайдачный и до трех тысяч казаков вместе с святителями и множеством дворян и духовенства. На четыре дня Феофан остановился в городе Белой Церкви и поставил здесь чернчицкого игумена Исаакия Борисковича на епископство Луцкое и Острожское. Из Белой Церкви направился в имение православного князя Стефана Четвертинского, город Животов, прогостил здесь три дня, потому что зима была очень лютая, и посвятил игумена мелецкого Паисия Ипполитовича на епископство Холмское. На Пинское же епископство не поставил нового святителя, а назначил грека Авраамия, епископа Стагонского. Из Животова приехал, наконец, в пограничный город Буш, где и простился со всеми провожавшими его и отправился с валахами в город Яссы. Прощание было весьма трогательное, так что и святители, и гетман, и все войско плакали. Патриарх стал на городской площади и долго поучал святителей и мирян держаться твердо православия и любви и с покорностию переносить гонения и скорби; читал разрешительную молитву, тогда как все преклонили пред ним головы и пали ниц на землю; снял с казаков грех, тяготивший их совесть и состоявший в том, что они недавно ходили с польским королевичем Владиславом на единоверную Москву, и убеждал их впредь не ходить на Москву.

Прощаясь с Западнорусским краем, патриарх Феофан оставил свою грамоту и всем православным, в нем обитавшим. Здесь, призывая на православных Божие благословение, он прежде всего изрекал анафему на всех владык, отступивших от православия в унию, как уже умерших, так и живых, которых перечислял по именам, равно и на мирян, упорно пребывавших в отступничестве и унии. Потом извещал, что он, по уполномоченности от Константинопольского патриарха и имея при себе его экзарха и двух благочестивых архиереев, поставил для Киевской митрополии православных митрополита и епископов, которых также перечислил поименно, и убеждал оказывать им всякую честь и послушание в делах церковных как истинным пастырям. Далее завещевал, чтобы русские епископы в случае смерти митрополита по трудности сношений с Цареградским патриархом сами поставляли нового, законно избранного митрополита, а последний уже после, когда окажется удобным, испрашивал себе патриаршее утверждение и чтобы учрежденные теперь по разным городам Западной России ставропигии Цареградского патриарха по невозможности постоянных сношений с ним оставались в подчинении своим епархиальным архиереям во всех делах и судах церковных. Наконец, объявлял всем, что он заметил в Малой России несколько церковных обычаев, противных благочестию, и потому вместе с находящимися при нем архиереями и многими другими духовными лицами определил исключить эти обычаи из Церкви и запретить. Первый из них состоял в том, что мирян причащали чрез троекратное подаяние им Святых Даров лжицею из потира с отдельным произношением имен Отца, Сына и Святого Духа, - патриарх повелевал причащать мирян только чрез единократное подаяние им Святых Даров лжицею. Второй - в том, что по местам причащали не частицами от Агнца, а частицами, изъятыми из других просфор. Третий - в том, что праздновали десятую пятницу (по Пасхе) как особый праздник. Четвертый - в том, что совершали на поминальной неделе поминовение усопших на их могилах с музыкою и кормами, - патриарх повелевал поминать покойников только молитвами в церквах и милостынями. Пятый - в том, что при венчании давали новобрачным пить какое-то питье с пением каноника: "Тело Христово приимите". Эту последнюю свою грамоту патриарх поручил митрополиту Иову обнародовать по всем церквам Киевской митрополии для всеобщего сведения.

Когда патриарх Феофан совсем выехал из пределов Польского государства, в генваре ли или в феврале, с точностию неизвестно. Но в марте он уже находился в Валахии, и от 12 марта писал к Московскому патриарху Филарету Никитичу: "Ведомо тебе буди, пресвятейший владыко, что мы вашими св. молитвами, и милостию благочестивого царя, и помощию всеблагого Бога освободились от сопротивных вашей вере; вместе с воинскими людьми киевляне проводили нас до рубежа волошского, и ныне пребываем в Волохах, величая державу царствия вашего".

II

осстановление патриархом Феофаном православной иерархии в Западной России было тяжким ударом для унии и угрожало ей неприятными последствиями. Почему униатский митрополит Рутский с своими клевретами решился в самом начале подорвать всякое значение этой иерархии. Он старался убедить короля, что Феофан вовсе не патриарх, а самозванец, обманщик и шпион турецкого султана, и что поставленные Феофаном епископы тоже самозванцы, изменники и возмутители народа. Поступок крайне недобросовестный! Феофан был тогда несомненно Иерусалимским патриархом. Ни в Москве, ни в Южной России никто не сомневался в его патриаршеском достоинстве. Об этом свидетельствовала грамота Цареградского патриарха, которую имел у себя Феофан и всем показывал; свидетельствовали экзарх Цареградского патриарха Арсений, лично находившийся при Феофане в Киеве, и другие греки. Да и сам Рутский знал и был убежден, что Феофан не самозванец, а истинный патриарх, потому что, когда впоследствии Смотрицкий перешел в унию, Рутский принял его как архиепископа и признал действительным его архиерейское посвящение от Феофана, как признал и папа. А между тем не устыдился теперь уверять короля, что Феофан - самозванец, самозванцы и поставленные им архиереи, и в начале февраля 1621 г. успел выпросить у короля грамоты и универсалы, которыми повелевалось схватить этих самозванцев, изменников и бунтовщиков. Канцлер Лев Сапега, к которому грамоты присланы были для приложения к ним печати, от 9 февраля писал Рутскому: "В тех грамотах и универсалах его королевской милости некоторые вещи мне не понравились. Во-первых, в них написано, будто Смотрицкий и Борецкий по предварительному соглашению с самим султаном турецким посвящение получили от того самозванца, который себя патриархом Иерусалимским называет: уж трудно обличить их, сговаривались ли они с самим турецким султаном! Нужно было попросту написать так, как я написал (значит, грамота первоначально составлена была еще прежде, может быть, в генваре). Другая вещь: их велено ловить. И это мне не нравится, потому что, не обличивши, трудно каждого хватать. Важнее же всего, как бы это не повело к большому возмущению и кровопролитию. Да и на запорожских казаков нужно оглядываться, чтобы они не сделали нам чего худого, потому что тот самозванец находится между ними (значит, или Феофан тогда еще не выехал из пределов польских, или канцлер не знал о его выезде). А у них сила много значит, и они высоко чтят его и чуть-чуть не благоговеют пред ним, как пред Богом. Поэтому хотя мне тех документов не следовало бы утверждать печатью, однако я приказал приложить печати. Только прошу вашу милость, чтобы ваша милость осторожно и не торопясь пустили в ход эти грамоты". Совет канцлера был принят: рассылку грамот приостановили и решились прежде, хотя для соблюдения формы, обследовать дело и обличить виновных. Король прислал в Вильну (4 марта) несколько сенаторов. Они имели свои заседания в продолжение трех дней, призывали к себе многих лучших людей, духовных и светских, а также земские и городские власти и выслушивали их показания. Наконец, донесли королю, что виною всех смут в народе какой-то Смотрицкий, который назвал себя владыкою Полоцким, ставил попов не только для Полоцкой епархии, но и для митрополии и отправлял публично в Вильне все архиерейские служения, рассылал свои универсалы по разным странам великого княжества Литовского, объявляя, что теперешние (т. е. униатские) митрополит и владыки прокляты, а на их места поставлены новые (т. е. православные). Митрополит Рутский с своей стороны позвал (12 марта) Смотрицкого на духовный суд по жалобам Полоцкого архиепископа Иоасафа Кунцевича и виленского троицкого архимандрита Льва Криушы, или Кревзы: первый жаловался, что Смотрицкий незаконно отнимает у него епархию, ставит в нее попов, шлет в нее свои универсалы, которыми возмущает против него духовную паству; последний - на то, что Смотрицкий называется архимандритом, тогда как в Вильне может быть только один архимандрит, и этот архимандрит - он, Кревза. Прошло три дня (19 - 21 марта), в которые Смотрицкий должен был лично явиться на суд. Смотрицкий не явился, считая себя вовсе не подсудным униатскому митрополиту, и Рутский приговорил, что Смотрицкий вовсе не епископ, а если посвящен, то посвящен незаконно, и предал его проклятию. И вот после этого-то уже, когда Смотрицкого будто бы обличили в вине судом светским и духовным, король и повелел обнародовать следующий универсал (от 22 марта): "Объявляем, что какой-то Смотрицкий и Борецкий, как они сами себя называют, и некоторые другие из наших подданных, сговорившись с подданным турецкого государя, врага христианской веры и нашего, вновь идущего на нас войной, дерзнули без воли, ведома, одобрения и позволения нашего принять от того самозванца, якобы Иерусалимского патриарха, присланного в наш край шпионом, посвящение на митрополичью кафедру и другие должности русского вероисповедания. А все это делалось внушениями, советами, помощию и средствами некоторых виленских мещан из среды магистрата и других, которые часто посылали свои послания к тому обманщику. Они при большом стечении народа и попов виленских отправляли Смотрицкого в Киев, а потом рукоположенного псевдовладыкой ввели в Вильну, приняли его, складчиной доставили ему содержание, помогали ему пользоваться принадлежностями присвоенного им себе титула в церкви и других местах, с пышными церемониями и в одеждах, ему не свойственных, подчинялись его правлению, приказаниям и теперь содержат его, помогают ему и во всем подражают. Затем, возмутив некоторых других из наших подданных между казаками и людьми разных сословий, отклоняют их от должного повиновения, что в случае объявления войны может произвесть бунт и подвергнуть государство величайшей опасности. Посему, заботясь о поддержании нашей королевской власти, приказываем нашим верным подданным разведывать, где находятся эти подозрительные люди, хватать их вместе с их товарищами, как шпионов и возмутителей республики, заключать в темницы и по мере вины наказывать в урок всем шпионам и изменникам Речи Посполитой". Таким образом, гнев короля обрушился не только на православных владык, но преимущественно на православных граждан Вильны, членов Свято-Духовского братства, столько ненавистного Рутскому, так как они будто бы были всему виною и всех возмущали, даже казаков, между тем как казаки-то и упросили патриарха Феофана посвятить русским новых архиереев и всю ответственность приняли на себя. Но казаков боялись, а с беззащитными гражданами Вильны надеялись свободно расправиться.

В Вильну пришел универсал 24 марта, в Лазареву субботу, и тотчас был опубликован. С понедельника Страстной седмицы начали хватать самых богатых и знатных православных купцов города, тащили их в ратушу, которая обыкновенно на эту Великую неделю запиралась; здесь допрашивали их, подвергали пыткам и одних сажали на ратушу, других под ратушу, в подземную темницу. Членов ратуши, которых заподозрили в приверженности к православию, иных отставили от лавицы, других подвергли аресту в самой ратуше. У ремесленников отбирали ключи от их привилегий и общих касс, а которые не хотели отдавать, тех принуждали пытками и как изменников исключали из цеховых сходок. И эти преследования и истязания продолжались всю Страстную седмицу. На улицах Вильны раздавались вопли и стоны православных. Некоторые из заключенных просили, хоть на короткое время, освобождения из темницы, чтобы в такие дни побывать в церкви, исповедаться и приобщиться Святых Тайн, и предлагали за себя в заложники своих жен, детей, но напрасно. На Свято-Духовский монастырь делали нападения; в ограду его бросали камни, горящие поленья, стрелы. В скорби и слезах встретили православные великий праздник Воскресения Христова и провели всю Светлую седмицу. Такое жестокое и, по убеждению православных, совершенно несправедливое гонение только еще усиливало в них приверженность к тем, из-за кого они страдали, и ненависть к гонителям-униатам. Патриарх Феофан, которого король назвал самозванцем и шпионом, сделался предметом особенного уважения.

Его изображение, как святыню, вывесили на стенах Свято-Духова монастыря, на Большой улице, в виде хоругви. А один из братчиков, Евстратий Жиловский, нарочно отправился в Немецкую землю, отпечатал там множество этих изображений, открыто привез их в Вильну, нанял особую лавочку и даром раздавал и раздал все православным, как святыню.

Мелетий Смотрицкий, который в продолжение гонения на православных в Вильне сумел уберечься за стенами своего монастыря, отнюдь не переставал, как уверяли униаты, совершать архиерейские священнослужения и рассылать свои послания по епархии Полоцкой и в то же время писал в защиту православных сочинение, которое Свято-Духовское братство издало от своего имени под заглавием "Verificatia neiwinnosci" ("Оправдание невинности") сряду два раза - в начале апреля и в половине июня. Для показания невинности своей и вообще православных братство говорило: а) что оно не прежде вошло в сношения с патриархом Феофаном, как уже после того, когда сам король написал к нему, дозволил ему пребывание в своих владениях, приглашал его даже к своему двору, и что не одни православные признавали Феофана патриархом, но и сам король и его сенаторы, духовные и светские, для очевидности в конце напечатаны самые их письма к Феофану; б) что Феофан был действительно патриарх, а не самозванец, имел грамоту и уполномоченность от Константинопольского патриарха, был не враг, а благожелатель Польши, как свидетельствует его грамота к казакам, обе эти грамоты патриархов также напечатаны в книге, и в) что, наконец, православные, испрашивая себе у Феофана посвящение митрополита и епископов, вовсе не думали оскорблять короля, нарушать его право патронатства по отношению к православной иерархии в Литве и Польше; они испросили себе у патриарха только то, о чем могли просить и что он мог дать им на основании церковных канонов, но потом имели намерение испросить инвеституру и утверждение своим новым владыкам и от короля и вполне надеялись получить просимое на основании торжественных обещаний короля, выраженных в сеймовом постановлении 1607 г. и других, тут напечатаны церковные каноны, относящиеся к делу, и постановления польских королей, сеймов, трибуналов в пользу православных. Затем братство излагало в книге свои жалобы на те несправедливости и обиды, какие терпели православные от униатов, особенно в Вильне, и довольно подробно объясняло, что Литовская уния вовсе не похожа на Флорентийскую. Тогда, говорило братство, обе Церкви, Римская и Греческая, соединились на правах равенства: латинянин точно так же мог называться униатом в отношении к греку, как грек в отношении к латинянину; обе стороны оставались при своих пастырях и при своих членах веры. Литовские же униаты отступились от своего законного патриарха и подчинились папе; отступились и от православных верований и приняли латинские; обязались содержать все, что постановлено не только на Флорентийском, но и на Тридентийском Соборе, для доказательства в книге напечатана самая присяга, произнесенная Потеем и Терлецким в Риме. Безмолвствовать в виду такой книги униаты не могли, и завязалась в Вильне жаркая литературная полемика между двумя монастырями - православным Свято-Духовским и униатским Троицким. В ответ на эту книгу троицкие монахи скоро издали свою книгу под названием "Sowita wina" ("Сугубая вина"), сочиненную будто бы самим митрополитом Рутским. Здесь доказывалось, что схизматики, т. е. православные, и их новые архиереи очень виновны. Они нарушили королевское право патронатства, или подаванья, потому что должны были наперед, еще до посвящения своих владык, испросить им у короля инвеституру и утверждение; король подает не одни церковные бенефиции или имения, но и самые церковные достоинства. Несмотря на все письма короля и его сенаторов к Феофану и на все церковные каноны и гражданские привилегии, дарованные в Литве схизматикам, они не должны были принимать посвящение от этого чужеземца, так как и Константинопольский патриарх не имеет никаких прав в Литовско-Русском крае, а имеет их один папа, верховный пастырь всего христианства. Схизматики посвятили своих владык вопреки церковных правил на кафедры, еще занятые (т. е. униатскими владыками). Схизматики несправедливо жалуются на обиды и притеснения от униатов, напротив, сами причиняют им разные обиды словом и делом. Нехорошо поступил Смотрицкий, а униаты поступают хорошо. Против этой книги, изложенной в двенадцати небольших отделах, Свято-Духовское братство скоро издало новое сочинение Смотрицкого, под именем "Obrona verificaciey" ("Защита оправдания"), в котором автор по порядку разбирал и опровергал одну за другою все двенадцать глав рассматриваемого им сочинения. Троицкие монахи с своей стороны не замедлили выпустить в свет две новые брошюры, из которых одна была названа "List do zakonnikow monast. Sw. Ducha" (напечатана в августе), а другая "Examen Obrony". Здесь уже начались прямая брань, насмешки и упреки, направленные против Свято-Духовского братства, и особенно против Смотрицкого. Братство порицали за то, что оно несколько лет назад отказалось, к стыду своему, от публичного диспута с униатами, на который прежде само же изъявило согласие; также за то, будто братство возбуждает казаков обращаться к королю с дерзкими требованиями и пр. Смотрицкому подробно припоминали его прежние сношения с вождями унии, его склонность к унии, ревность о ней и называли его изменником, честолюбцем и пр. Полемика перешла и в следующий, 1622 г. В начале февраля Свято-Духовское братство напечатало брошюру "Elenchus pism uszczypliwych" ("Опровержение едких писем") и при ней другую "Appendix nа Examen Obrony verificaciey". Тут Смотрицкий называл своих противников невеждами и недобросовестными, наполнившими свои книжки ложью, клеветами и всем, что могла внушить слепая ненависть, опровергал эти клеветы одну за другою и снова отстаивал дело православных - посвящение их митрополита и епископов. "Вы спрашиваете, - говорил он, между прочим, - искали мы духовных кафедр? Отвечаем: искали, потому что уже 26 лет они оставались праздными, будучи заняты нашими апостатами. Спрашиваете: приняли наши духовные вожди посвящение от того гречина? Отвечаем: приняли от Иерусалимского патриарха Феофана, ибо Церковь наша Русская не могла жить без духовных, как тело без души. Спрашиваете: позволял ли посвящаться от него король своими письмами? Отвечаем: теми письмами, которые он писал к патриарху, не запрещал и не позволял, но своими королевскими обещаниями, повторенными на нескольких сеймах, дать нам архипастырей, посвященных нашим патриархом, позволял... Спрашиваете, наконец: позволил король нашим епископам занять их епископские кафедры? Отвечаем: не позволял, но они и не занимают этих кафедр, а спокойно ожидают, полагаясь на милость короля" (л. 9). На книгу Смотрицкого "Elenchus" в том же году издал свой "Antelenchus" настоятель Троицкого монастыря Анастасий Селява. Он, впрочем, не входил в подробности и остановился только на главных обвинениях против унии, изложенных в книге противника, и старался доказать верховную власть папы над всею Церковию, состоятельность унии и несостоятельность схизмы - православия.

Какое действие имел королевский универсал против православных, архиереев и мирян, в других местах, кроме Вильны? Все эти архиереи после прощания с патриархом Феофаном в городе Буше возвратились в Киев вместе с войском запорожским, и одни до времени проживали в Киеве, например епископ Исаия Копинский на подворье Межигорского монастыря, другие же, вероятно, в своих прежних монастырях. А в Киеве и вообще в тамошнем крае под охраною казаков православные владыки могли быть безопасными от всяких нападений. Мало того, митрополит Иов, если верить униатскому свидетельству, действовал даже слишком смело. "Он в то самое время, когда по городам прибивались для опубликования королевские универсалы, чтобы его схватить, прибивал также свои указы, чтобы священники ехали к нему на Собор, и имел в Киеве Собор с священниками, а в Житомире Собор с дворянами". Но если владыки православные ничего тогда не потерпели, зато преданные им миряне, особенно в тех местах, где некому было их защищать, потерпели весьма много. В 15-й день мая митрополит Иов вместе со всеми своими архиереями подал протест на митрополита и епископов униатских за то, что они возмущают народ против православных владык, законно поставленных Иерусалимским патриархом Феофаном, и преследуют православных. В протесте этом после указания на недавнее гонение, какому подверглись православные в Вильне, говорилось: "В Могилеве, Минске и Орше (у православных) отобраны церкви; в Перемышле умерщвлены в тюрьме 24 человека мещан; в Ярославле, Кременце, Гродне и Пинске отняты церкви; в Бресте Дорофея с братьями вбросили в колодезь; в Красноставе ворвались в каменную церковь и многих в церкви убили; то же сделали в Сокале, Бельске и Бусне, и взрослых без покаяния предавали смерти, а детей без крещения".

Более всех униатских владык неистовствовал Полоцкий архиепископ Кунцевич. В течение трех лет, как мы уже упоминали, он умел носить личину, так что полочане не могли с точностию решить для себя, униат он или православный. И потому, когда сделалось известным, что в Киев прибыл Иерусалимский патриарх Феофан, знатнейшие из них пришли к своему владыке и просили его, если он действительно православный архиерей, каким он выдает себя, отправиться вместе с ними и на их счет к Иерусалимскому первосвятителю для принятия от него благословения. Кунцевич изъявил свое согласие. Весть об этом пронеслась по городу и обрадовала народ. Но когда все приготовления к дороге были кончены и оставалось только ехать, Кунцевич внезапно отказался. Этим он оттолкнул от себя полочан: они увидели в нем обманщика. А когда вслед за тем в Полоцк поставлен был патриархом Феофаном новый архиепископ, Мелетий Смотрицкий, и прислал сюда свое архипастырское послание, полочане решительно отказались повиноваться Иоасафу Кунцевичу и признали своим владыкою Мелетия. Кунцевич, находившийся тогда на сейме в Варшаве, выпросил себе у короля пред возвращением в епархию увещательные грамоты к непокорным. С этими грамотами явился он в полоцкую городскую ратушу, сопровождаемый всеми духовными и светскими властями и самим воеводою, по приказанию которого туда же собрались и все жители города. По прочтении королевских грамот Кунцевич всенародно сознался, что он униат, покоряется Римскому престолу, и спросил полочан: будут ли и они и хотят ли быть такими же? Ему отвечали: мы не униаты и никогда не будем униатами. И со всех сторон раздались крики: смерть обманщику, смерть гонителю веры, смерть душехвату. Народ с яростию бросился в ратушу, мужчины и женщины, с камнями и оружием в руках, и власти едва могли спастись сами и спасти архиепископа. С этого времени и начались открытые гонения Кунцевича против православных в Полоцке, подобные тем, какие и прежде происходили в Могилеве и некоторых других местах его епархии. Уже 9 февраля 1621 г. канцлер Лев Сапега писал к униатскому митрополиту Рутскому: "Не один я, но и другие весьма осуждают то, что ксендз владыка Полоцкий слишком жестоко начал поступать в делах веры и очень надоел и омерзел народу как в Полоцке, так и везде. Давно я предостерегал его, просил и увещевал, чтобы он так жестоко не действовал, но он, имея свои соображения, более упрямые, нежели основательные, не хотел слушать наших советов. Дай Бог, чтобы последствия его распоряжений и суровых действий не повредили Речи Посполитой. Ради Бога прошу вашу милость, вразуми его, чтобы он прекратил и оставил свою суровость в этих делах и скорее добровольно уступил могилевцам их церкви, не дожидаясь того, чтобы они сами и без просьбы отобрали их у него... Пожалуйста, ваша милость, держи его на вожжах". К июню месяцу 1621 г. в Полоцке уже все церкви и монастыри были отняты у православных Кунцевичем, как свидетельствует подлинная запись одного из полоцких православных дворян, Ивана Стабровского, которою он отдавал (10 июня) своим единоверцам по этому случаю дом брата своего в Полоцке для отправления там православного богослужения. То же самое повторилось и в Витебске. Три года жители Витебска признавали Кунцевича своим архипастырем, потому что, как объяснили они впоследствии, он не делал ни малейшей отмены ни в обрядах, ни во всей старожитной вере греческого закона; напротив, все отправлял по правилам святых Соборов и святых отцов. Но когда в Витебск принесена была каким-то монахом Сильвестром грамота Мелетия Смотрицкого, в которой он объявлял себя законным архиепископом Полоцким, поставленным от патриарха, а Кунцевича называл отступником; когда грамота эта прочитана была пред народом в ратуше, тогда жители Витебска отказались от повиновения Кунцевичу и признали своим владыкою Смотрицкого, о чем и составили письменный акт, а затем отобрали из-под ведения Кунцевича все свои церкви. Кунцевич явился лично в Витебск, приказал прочитать пред народом в присутствии светских властей те же самые королевские грамоты, которые читаны были в Полоцке, и также возбудил против себя взрыв ненависти в слушателях: они побросали свои шапки в кучу, что служило знаком клятвы на смертоубийство, и тут же едва не умертвили Кунцевича. Несмотря на такое раздражение, Кунцевич чрез несколько времени при содействии светских властей вновь отнял у православных Витебска все их церкви.

Казаки оставались единственною защитою для православных. В казаках на ту пору крайне нуждалось польское правительство. Многочисленное турецкое войско (до 300000) уже перешло Дунай и приближалось к Хотину. Король послал к казакам ксендза Оборницкого и поручил ему склонить их на свою сторону всякими обещаниями. Ксендз, исполнив поручение, писал к королю из-под Киева от 21 июня 1621 г., что казаки присягнули на верность ему в числе 40000, но под условием, чтобы исполнено было их желание, т. е. чтобы митрополит Борецкий и другие владыки, посвященные патриархом Феофаном, были утверждены в своих достоинствах, а если этого не будет, то гетман (наказный) Бородавка грозил забрать всю шляхту в неволю и сказал: "Пред войском запорожским трепещет Польша, Турция и целый свет". Затем и главный гетман всего войска запорожского Сагайдачный, по словам униатов, "приехав с каким-то чернецом, подал королю от имени казаков просьбу на письме... Казаки предлагали свои услуги под условием, если они получат то, чего просят". А в просьбе своей они настаивали, чтобы униатские владыки были свергнуты, православные же утверждены на своих епархиях. Король, конечно, дал обещание, и в августе гетман Сагайдачный с своими сорока тысячами казаков был уже у Днестра. Между тем в половине августа, когда казаки находились уже в походе, в Варшаве открылся наконец вальный сейм, который назначен был на июль. Явились на сейм депутаты и от православного духовенства, в числе их и епископ Владимирский Иосиф Кунцевич, и от всего запорожского войска и представили ту же самую просьбу, с которою недавно обращался к королю гетман Сагайдачный. Король по обычаю не хотел исполнить своего обещания православным, но и дать им решительный отказ опасался. Потому велел объявить, что так как сейм теперь созван короткий, ради одних вопросов по военному времени, то обсуждение просьбы православных отлагается до следующего сейма, а теперь для предварительного рассмотрения ее назначается особая комиссия. Такое решение, хотя и не отнимало надежду у православных, не могло не огорчить их, и особенно казаков, тем более что последние честно исполнили принятое на себя пред королем обязательство: они храбро сражались против турок и были главными виновниками победы, одержанной польским войском под Хотином и окончившейся заключением мира (8 октября). Недовольство казаков и недоверие к королю скоро выразилось. Когда Сагайдачный, тяжело израненный в битве, возвратился в Киев (около 14 ноября), где имел собственный дом, казаки, обыватели киевские, подали ему, гетману, и всему запорожскому войску просьбу, в которой, между прочим, говорили: "Старайтесь о митрополите православном и о церкви св. Софии, чтобы быть ему под благословением патриаршим... смилуйтесь о свободе угнетенных братьев наших и православных церквей во Львове, Перемышле, в Бресте, Вильне, Могилеве и во всем королевстве польского короля и сами промышляйте о христианстве. А чрез своих послов, которых мы посылаем до короля, мы никогда ничего не добьемся, ибо ляхи издавна привыкли больше обольщать нас хитростию и обещаниями, нежели исполнением обещания". Как бы в ответ на это гетман и все запорожское войско вписались в киевское Богоявленское братство и таким образом открыто приняли на себя обязательство быть покровителями и защитниками православия во всем крае. Король думал задобрить казаков. По ходатайству королевича Владислава, бывшего главным вождем польской рати и свидетелем храбрости казаков под Хотином, Сигизмунд III прислал гетману и всему запорожскому войску свою похвальную грамоту (от 12 генваря 1622 г.) за их военные подвиги и вместе - четыреста тысяч битых талеров для раздачи войсковой черни, четыре тысячи червонцев гетману с старшинами и особо гетману - королевскую хоругвь, булаву в три тысячи талеров и цепь в пятьсот талеров. Сагайдачный благодарил короля за милость и подарки письмом от 15 февраля, но тут же жаловался на польских магнатов-помещиков, которые во время его отсутствия с войском делали крайние притеснения прочим казакам, оставшимся дома. А вскоре, когда убедился, что ему уже не поправиться от болезни, отпуская королевского врача, который приставлен был к нему королевичем Владиславом еще под Хотином, Сагайдачный в последний раз написал королю в конце марта и просил, чтобы король запретил польским панам на Украине притеснять народ казацкий и чтобы особенно не восстановлял унии и предоставил православным держаться своих древних апостольских и отеческих догматов и преданий. Между тем, готовясь к смерти, Сагайдачный делал последние свои распоряжения на пользу православной Церкви: он пожертвовал несколько тысяч на киевский братский Богоявленский монастырь и его училище, отказал полторы тысячи червонных золотых "на школу братства Львовскаго, на науку и на цвиченья бакалавров ученых", определил вклады и другим православным монастырям, церквам и школам и в исполнители своего духовного завещания избрал самого митрополита Иова и будущего своего преемника в гетманстве Олифера Голуба. Скончался доблестный муж 10 апреля и погребен митрополитом Иовом в Киево-братском монастыре при церкви училища.

Хотя король не исполнил на сейме 1621 г. своего обещания казакам, но под охраною их митрополит Иов свободно совершал действия своего управления Церковию. Еще в том же году, только после Хотинской победы, он созывал Собор, на котором и держал с своими сопастырями "советование о благочестии". Совещались именно о том, как сохранять и распространять в западнорусском народе веру и догматы Восточной Церкви и что делать, чтобы впредь у этого народа православные митрополиты и епископы не прекращались. С этою целию составлены были 24 правила, в которых, между прочим, говорилось: а) прежде всего митрополит, епископы, архимандриты, игумены и вообще все духовенство должны очиститься от грехов и жить целомудренно и свято и по правилам церковным управлять самими собою, церквами и монастырями; б) должны искренно, от всего сердца любить веру Восточной Церкви и патриархов и быть готовыми умереть за эту веру; в) должны ревностно проповедовать ее в церквах, и по домам, и на всех местах, как сами, так и чрез своих учеников, и повсюду явственно возвещать, что вера Восточной Церкви есть истинная и спасение в ней несомненное, а в Римской Церкви и в других сборищах, от нее происшедших, нет истинной веры и невозможно достигнуть спасения; г) на иерейство посвящать достойных и несомненных ревнителей благочестия даром, а не из корысти; д) возбуждать и приготовлять к святому мученичеству как самих себя, так и мирян, чтобы радостно переносили за веру расхищение своих имуществ, притеснения от властей и оковы и вкушали самую смерть; е) писать и печатать в защиту православия книги, но только прежде напечатания представлять их на рассмотрение и одобрение мужам богомудрым; ж) созывать по церковным правилам Соборы, на которых епископы прежде сами должны себя исправлять, а затем устроять и то, что относится к духовному клиру и мирянам; з) учреждать по городам школы и братства; и) поставить в Черкасах епископа; и) стараться заблаговременно о достойных и премудрых преемниках и иметь их в готовности, чтобы архиерейские кафедры тотчас же замещались, как только сделаются праздными, и преемство епископов не прекращалось; к) не гневаться на младших и низших степенью, если бы они архиереям и другим начальникам что-нибудь напоминали или от чего их предостерегали; л) послать к Константинопольскому патриарху за благословением, помощью и советом; равно и на святую гору Афонскую, чтобы вызвать и привезти оттуда преподобных мужей русских: блаженного Киприана и Иоанна прозванием Вишенского и прочих, процветающих жизнию и благочестием, а также и впредь посылать русских, расположенных к благочестию, на Афон как в школу духовную; м) если уже нельзя обращать самих папистов и их исчадие, т. е. ариан, евангеликов, лютеран, то по крайней мере всеми мерами стараться об обращении русских, отступивших от православия, и особенно дворян, которые по отступлении сильно вредят своим бывшим единоверцам.

Совещаясь с своими сопастырями о нуждах Церкви, митрополит Иов к концу того же года (15 декабря) обратился с окружною грамотою и ко всей своей духовной пастве. Здесь он напоминал, что нет места в державе польского короля, где бы в течение уже 27 лет апостаты - униатские владыки не возбуждали короля и других начальников против верных и невинных его подданных - православных и не подвергали их самым тяжким гонениям, что эти апостаты несправедливо домогаются быть отцами и пастырями русского народа, когда сами отступили от верховного пастыря и отца, Константинопольского патриарха, возродившего всю землю Русскую святым Крещением, и что последовать им - значит смертельно согрешить и вместе с ними подпасть вечному проклятию. А потому, кто устоял против унии, тот должен благодарить Бога, а увлекшиеся ею должны покаяться и возвратиться в лоно матери Церкви. Теперь время к тому самое благоприятное, так как Господь послал Западнорусской Церкви свое благословение от святого града Иерусалима. Теперь русские имеют для всех своих епархии православных епископов, законно поставленных, и в важнейших своих духовных нуждах могут притекать "до богоспасаемого места Киева, второго русского Иерусалима", к своему "властному святителю" - митрополиту.

Надобно сознаться, что после сейма 1621 г. само польское правительство, по-видимому, стало несколько внимательнее и справедливее относиться к просьбам и жалобам православных. Члены виленского Свято-Духовского братства били челом королю, чтобы он приказал расследовать все, в чем они обвиняются и за что недавно осудил их местный городской суд, и давали обещание оправдаться и доказать свою невинность. Вследствие этого король прислал в Вильну свою грамоту от 22 генваря 1622 г. Здесь прежде всего довольно подробно перечислялись вины свято-духовских братчиков, состоявшие в том, что они: а) построили себе без позволения короля и благословения митрополита Иосифа Рутского Свято-Духовскую церковь и самовольно отправляют в ней свое богослужение; б) избирают себе церковных старост из шляхетного или дворянского сословия, тогда как и дворяне могут в королевских городах только покупать себе пляцы и домы, но не имеют права строить церквей без королевского разрешения; в) отняли у Свято-Троицкого монастыря привилегии, дома и пляцы, издавна наданные ему, и незаконно присвояют своему Свято-Духовскому монастырю; г) возмущаются против назначенного королем митрополита Рутского и привлекают его к ответственности в трибунальный и другие светские суды, которым он по своему духовному сану не подлежит; д) признали за Иерусалимского патриарха турецкого шпиона и выпросили себе у него без позволения короля нового митрополита и епископов; е) печатали в своей типографии книги, оскорбительные для королевского величества. Потом король говорил в грамоте, что во внимание к просьбе челобитчиков и для предотвращения смут в Вильне он назначил и посылает туда особую комиссию из своих панов, рад и урядников, наполовину католиков и униатов и наполовину православных, и уполномочил их выслушать обвиняемых со всею подробностию, виновных покарать и порешить это дело окончательно. Что сделала эта комиссия, не знаем, но важно здесь то, что король уважил просьбу православных и хотел дать им суд беспристрастный, назначив в состав судной комиссии наполовину их единоверцев.

Еще знаменательнее были действия канцлера литовского Льва Сапеги, который, казалось, принял на себя роль открытого апологета православных против унии. Он и прежде неоднократно напоминал Полоцкому архиепископу Иоасафу Кунцевичу, чтобы тот не поступал с православными жестоко. Но теперь, когда Кунцевич вздумал письменно пред ним оправдывать себя, отвечал (12 марта 1622 г.) на эти оправдания самым полным их опровержением. "Не хотел бы я, - писал Сапега, - вступать с вашим преосвященством в переписку и споры, но, видя упорство, с каким вы отстаиваете свои мнения, не внимая никаким убеждениям, нахожу себя вынужденным отвечать вопреки моему желанию на неосновательное письмо ваше. Признаюсь, что и я заботился об унии и что было бы неблагоразумно оставить это дело, но мне никогда и на ум не приходило то, что вы будете привлекать к ней столь насильственными мерами. Всевышний зовет к себе кротко: Приидите ко мне ecu, а не хочет и не приемлет рабов, влекомых насильно. Вам трудно отрекаться от этого, когда вас уличают жалобы, поданные русскими начальникам польским и литовским. Разве вам не известен ропот нерассудительного народа и выражаемое им желание лучше принять турецкое подданство, чем терпеть такое притеснение своей веры и благочестия? По вашим словам, унии противятся только некоторые монахи из епархий Борецкого и Смотрицкого и несколько лиц из киевской шляхты, но прошение королю, чтобы он утвердил в тех епархиях Борецкого и Смотрицкого, а вас с прочими удалил, подано не несколькими монахами, а всем запорожским войском. Горе тому, кто легковерен! В этом прошении обстоятельства унии являются совсем в новом виде. А мало ли получаем мы жалоб на сеймах не от монахов только, но от всей Украйны и Руси? Руководясь не столько любовию к ближнему, сколько суетою и личными выгодами, вы злоупотреблением своей власти, своими поступками, противными священной воле и приказаниям Речи Посполитой, зажгли те опасные искры, которые всем нам угрожают пагубным и всеистребляющим пожаром. Вы пишете, "что и политика обращает на них (православных) внимание", а я прибавлю: не только политика, но и правительство, ибо от повиновения их больше пользы для края, нежели от вашей унии. Поэтому вы должны соображать власть свою и обязанности пастыря с волею короля и намерениями правительства, помня, что власть ваша ограничена и что затеи ваши, противные спокойствию и общей пользе, будут сочтены оскорблением величества. Вы пишете "об обращении отщепенцев" и пр. Нужно заботиться об их обращении и о том, чтобы было едино стадо и един пастырь, но нужно это делать благоразумно и сообразно с обстоятельствами времени, как дело, зависящее от свободного согласия; нужно заботиться, чтобы наша резкость и желание единоверия основывались на правилах любви, по слову св. Павла. Но вы уклонились от наставлений св. апостола, и потому неудивительно, что находящиеся под вашею властию вышли из повиновения к вам. Что касается опасностей, угрожающих вашей жизни, на это можно сказать: каждый сам бывает причиною своего несчастия. Нужно уметь пользоваться благоприятными обстоятельствами, а не предаваться безрассудным увлечениям, особенно когда дело идет о перемене веры. "Я обязан, - говорите вы, - подражать епископам" и пр. Подражать св. епископам в терпении, славословии Бога, подражать, например, Златоустому и другим великим иерархам - дело похвальное, но нужно подражать им и в благочестии, учительстве, долготерпении и примерной жизни. Прочитайте жития всех благочестивых епископов, прочитайте творения Златоустого - вы не найдете там ни жалоб, ни протестов, ни намека на судебные процессы и позвы к суду... а найдете только то, что способствует к умножению славы Божией, назиданию человеческих душ. А посмотрим на ваши деяния: вы наполнили земские суды, магистраты, трибуналы, ратуши, епископские канцелярии позывами, тяжбами, доносами, чем не только нельзя распространить унии, но можно расторгнуть и последний союз любви в обществе и наполнить сеймы и управы разладом и ссорами. Пишете, "что они (т. е. апостолы и угодники Божии) не взирали ни на царя, ни на кесаря и пр." Нет! Всемогущий Бог велит уважать их, ибо противляяйся власти Божию велению противляется; несть власть аще не от Бога. И Христос сказал: Воздадите Божия Богови и кесарева кесареви. Потому вы и каждый должны помнить, что все люди, исполняя закон Божий, должны повиноваться воле своего государя. Еще пишете: "Если неправоверные нападают на меня, то я поневоле должен защищаться". Поистине не тому учит нас Христос. Ведомый яко овча на заколение, имея для своей защиты легионы ангелов. Он молился за врагов своих: так должно поступать и вам. Долг мудрого употребить все меры благоразумия, прежде чем взяться за оружие, и не писать колких писем к начальству его королевского величества, не отвечать угрозами, как это делаете вы. Апостолы и другие святые никогда так не поступали. Продолжаете: "Вольно вам топить униатов, рубить им головы". Нет! Не должно так поступать с ними, потому что Божественное Евангелие строго внушает всем мстителям, в том числе и вам: Мне отмщение, Аз воздам. Сколько апостолов, учеников Господних, сколько христиан запечатлело своею кровию славу распятого Господа, претерпело ради Его жесточайшие муки! И однако нигде нет в св. писаниях ни одной их жалобы или протестов на Неронов, Тивериев, Диоклецианов, но идяху радующеся от лица собора, яко за имя Господа Иисуса сподобишася безчестие прияти. "На сеймах, - продолжаете вы, - поднимаются голоса не только вредные для унии, но для всего правоверного духовенства римского". Кто же тому причиною? Одна уния - виновница всех этих несчастий! Когда вы делаете насилие совести человеческой, запираете церкви для того, чтобы люди погибали без богослужения, без христианских обрядов и таинств, как неверные; когда злоупотребляете милостями и властию короля, вы обходитесь без нас, а когда нужно усмирять смуты, возбужденные в народе вашим беспутством, вы хотите нами запирать двери. Оттого противная сторона думает, что мы с вами составили заговор, направленный к насилию совести и нарушению всеобщего спокойствия, чего, конечно, не бывало. Довольно и того, что вы с нами в унии, так и берегите эту унию про себя, и в звании, в неже звани бысте, оставайтесь себе спокойно, не подвергайте нас общенародной ненависти, а себя явной опасности и всеобщему нареканию. "Не принимающих унии, - пишете дальше, - следовало бы изгнать из государства". Избави Бог нашу отчизну от этого безрассудства! Давно уже в наших странах водворилась римско-католическая вера, и пока она не имела подражательницы себе в деле благочестия и подчинения святому отцу (папе), до тех пор славилась своею любовию к спокойствию, могуществом внутри и вне государства. Но как только связалась с какою-то сварливой и беспокойною подругой, терпит по ее милости на каждом сейме, на каждом собрании народном, на каждом уездном заседании разные раздоры и нарекания. Лучше бы, кажется, было сделать разрыв с этою неугомонною союзницей, потому что мы никогда не видали в нашей отчизне таких нестроений, какие посеяла среди нас эта благовидная уния... "Отдавать, - говорите, - Церкви на поругание" и пр. Но печатать и запирать церкви и глумиться над кем-либо разве не есть пагубное разрушение братского единомыслия и взаимного согласия?.. Укажите, кого вы приобрели, кого уловили такою суровостию вашею, строгостию, печатанием и запиранием церквей. Окажется, что вы потеряли и тех, которые были вам послушны в Полоцке. Из овец вы превратили их в козлищ, навлекли опасность на государство, а может быть, погибель и всем нам, католикам. Вместо радости пресловутая ваша уния наделала нам только хлопот, беспокойств, раздоров и так нам опротивела, что мы желали бы лучше остаться без нее, - так много по ее милости мы терпим беспокойств, огорчений и докук. Вот плод вашей пресловутой унии! Сказать правду, она приобрела известность только смутами и раздорами, которые произвела в народе и в целом крае. Если - избави Бог - отчизна наша потрясется (вы своею суровостию пролагаете к тому торную дорогу), что тогда будет с вашею униею? "По крайней мере, - пишете вы, - я получил в этом деле предписание верховного пастыря или его наместника" и пр. Противиться верховному пастырю есть проклятое покушение, но я уверен, что, если бы св. отец (папа) знал все те смуты, какие породила ваша уния в нашей отчизне, он дал бы позволение на все, чему вы у нас так упорно противитесь. Мы знаем из опыта снисхождение св. отца, который, будучи отцом, а не отчимом Церкви Христовой, так мудро управляет ею, что весьма многое разрешил в некоторых странах для их общественного блага, что у нас запрещено как грех смертный. В силу всего сказанного король приказывает вам распечатать и отпереть церковь их (православных) в Могилеве, о чем и извещаю вас по его воле. Если же и после настоящего напоминания вы этого не сделаете, то по повелению его величества я сам прикажу распечатать и отдать церковь, дабы они в своих церквах отправляли свое богослужение. Жидам и татарам позволено в областях королевства иметь свои синагоги и мечети, а вы печатаете христианские церкви! Оттого и ходит везде молва, что они (православные) лучше хотят быть в подданстве неверных турок, чем терпеть такое насилие своей совести. "Но, - возражаете, - справедливо ли делать такое снисхождение для сомнительного спокойствия в будущем?" Не только справедливо, но и необходимо! Потому что если мы станем еще более стеснять их религию, то произойдут неизбежные раздоры в обществе. Повсюду уже раздается молва, что они навсегда желают разорвать всякую с нами связь. Что касается до полочан и иных против вас возмутителей, то, может статься, они и в самом деле таковы, а все-таки скажу, что вы сами расположили их к возмущению. Они были вам послушны, не оставляли вашей Церкви, но вы сами от себя оттолкнули их... Мы не хотим, чтобы эта столь пагубная для нас уния до конца погубила нас. Вот ответ на письмо ваше! Желал бы я на будущее время быть свободным от состязания с вами. Прошу только Всевышнего о ниспослании вам вожделенных для вас благ и вместе с тем о ниспослании вам духа кротости и любви к ближнему".

Кунцевич, однако ж, нимало не образумился, но написал (22 апреля) к канцлеру Сапеге новое письмо, в котором утверждал, что никогда никого насильно не привлекал к унии, а только защищался от нападений, и защищался кротко, без всякой жестокости; что схизматикам, постоянно вопиющим о притеснениях, слишком верят, а бедных и ни в чем не повинных униатов без расследования и суда порицают и обвиняют; схизматикам поблажают и покровительствуют некоторые, даже католики, а на униатов несправедливо нападают; схизматики - враги отечества, принимают к себе турецких шпионов, нарушили право подаванья, принадлежащее королю, повсюду производят смуты и волнения и пр. и пр. Митрополит Рутскии не замедлил обратиться с жалобами к папе Григорию XV, и папа прислал в Польшу два письма, одно к королю (от 22 марта 1622 г.), другое к самому Рутскому (от 11 апреля): короля просил защищать униатского митрополита и всех униатов от схизматиков, а Рутского старался утешить и подкрепить в его тяжкой борьбе с схизматиками.

Приближался новый сейм, назначенный королем на 24 генваря 1623 г. С боязнию ожидали этого сейма униаты; думали, что теперь падет уния, что ее объявят уничтоженною, и некоторые униатские монахи готовились уже переходить в католичество. Православные надеялись восторжествовать и принимали свои меры. Митрополит Иов послал королю (от 6 декабря 1622 г.) обширную записку, составленную Мелетием Смотрицким, под названием "Justificacia niewinnosci", в которой подробно оправдывал себя и своих епископов и которую вскоре за тем напечатал. Дворянство волынское, съехавшись в Луцк, избрало (13 декабря) послов на сейм, в том числе известного Лаврентия Древинского, и поручило им всячески стараться, чтобы права, дарованные диссидентам, впредь не были нарушаемы и чтобы в особенности была исполнена для православных сеймовая конституция 1607 г., предоставлявшая им право иметь своего митрополита и епископов. Наконец, и от всего православного дворянства, обитавшего в пределах Литвы и Польши, прислана была на сейм весьма обширная "Supplicatia" (покорнейшая просьба), написанная Мелетием же Смотрицким. В этой просьбе, составленной с большим искусством, основательностию и силою и в том же (1623) году напечатанной, дворяне, между прочим, говорили: "Вот уже 28 лет, как мы заявляем и перечисляем на каждом сейме те великие несправедливости и нестерпимое угнетение, каким подвергают нас отступники от нашей веры - митрополит и епископы, и со слезами, с рыданиями умоляем вас употребить ваше мощное ходатайство пред его величеством королем, чтобы он избавил русский народ от тяготеющего над ним гнета. Но доселе избавления нет... Не чужого просит русский народ, а своего собственного: просит о сохранении своих прав, своих вольностей. И в чем же? В делах веры, которою мы обязались пред Богом и которую должны сохранить. Ее-то вырывают у нас из души наши отступники..." Затем дворяне перечисляли самые права и вольности, которые предоставлены русскому народу польскими королями и которые нарушаются униею, и особенно указывали на акт Люблинского соединения и на присягу царствующего короля Сигизмунда III, данную им при вступлении на престол. "Посмотрите внимательнее в акт соединения русского народа с Польшею. Вы увидите, что наш русский народ соединился с польским как равный с равным, как народ свободный с свободным. А в чем же он свободный народ, когда его могут принуждать даже в вере? Свобода и неприкосновенность его старожитной греческой веры всегда была первою и важнейшею из всех его вольностей... В акте соединения король Сигизмунд-Август разделяет русское дворянство, или шляхту, на два вида: на шляхту римского закона и на шляхту греческого закона - и дает русским того и другого закона равное участие во всех правах, вольностях и достоинствах, которыми пользуется королевство Польское. Под именем шляхты греческого закона король разумел ту, которая в то время, как и во все прежние веки, была под послушанием Константинопольского патриарха. Шляхты униатского закона тогда не было, и король ее не знал. И если русские униаты суть то же, что русские римского закона, то и пусть пользуются правами и вольностями, данными последним, и оставят в покое нас, русских греческого закона, и данные нам права, которые вовсе им не принадлежат... Исходатайствуйте нам у его величества короля, чтобы он благоволил оставить нам ту самую свободу веры, то самое право избрания иерархов, какие имела наша Церковь во время восшествия его на престол, - то право, которое он сам по примеру предков своих признавал, когда в 1589 г. предоставил Константинопольскому патриарху Иеремии, посетившему его владения, посвятить нам митрополита Рагозу. Мы ничего не просим, кроме того, что уже более шестисот лет нам принадлежит, что, как святыню, всегда сохраняли нам польские короли, что утвердил за нами и сам нынешний король своею присягою при своем восшествии на престол и самим делом, предоставив нашему патриарху посвятить нам митрополита". Резкими чертами изображали далее русские дворяне те бедствия, какие причиняла православным уния. "Бог свидетель, что заставляют нас переносить эти Пакосты, Шишки, Стецкие, Душехваты, эти Палисвяты, Почаповские и Рутские, которые выдают себя ныне за русских епископов. Знает то и король наш милостивый, знаете и ваша вельможность. Они возбраняют нам свободное отправление нашего богослужения, хватают наших священников, мучат их, заключают в темницы и, когда мы заступаемся за наших духовных, тревожат нас самих судебными позвами и преследованиями, вводят нас в убытки. Гродские книги, когда мы желаем записать туда наши жалобы на наших притеснителей, заключаются пред нами; гродские урядники не принимают тогда наших протестаций; возных и уполномоченных, которых мы посылаем по этим делам, бьют и лишают свободы. Но что еще несноснее, поносят нашу честь, которая для нас дороже самой жизни; дерзают своими ложными доносами наводить сомнение на нашу верность престолу, заставляют подозревать нас в измене... В Белоруссии Полоцкий архиепископ пять уже лет держит запечатанными православные церкви Орши и Могилева. Граждане полоцкие и витебские, которые не могут иметь в городе по запрещению того же архиепископа ни церкви, ни даже дома для отправления своего богослужения, принуждены по воскресным и праздничным дням выходить для того за заставы в поле, да и то без священника, так как ни в городе, ни близ города им не позволено иметь своего священнослужителя. Бедные люди, не привыкшие к иной вере, кроме той, в которой родились и выросли, поставлены в необходимость возить своих детей для крещения за десять миль и более, и во время дальнего пути многие дети умирают некрещеными. Так же далеко принуждены ездить и все желающие получить церковное благословение брака. Многие во все это время лишены были возможности исповедать свои грехи и удостоиться св. причащения и умирали без христианского напутствия. Наконец, вот дело ужасное, невероятное, варварское и свирепое: в прошлом году в том же белорусском городе Полоцке тот же апостат-епископ, чтобы еще более досадить гражданам, намеренно приказал выкопать из земли христианские тела, недавно погребенные в церковной ограде, и выбросить из могил на съедение псам, как какую-либо падаль..." В заключение всего русские дворяне во имя целости и благоденствия отечества настоятельно просили, чтобы совсем выброшена была эта "кость раздора", которая зовется униею (соединением) и ведет только к разделению и смутам, и чтобы король исполнил наконец на настоящем сейме свои обещания православным, так часто повторяемые, и не на словах, а на самом деле успокоил их веру, явил свое благоволение к их духовным архипастырям, которые так опозорены в королевских универсалах, и благоволил дать этим архипастырям их архиерейские кафедры. Но напрасны были все просьбы русского православного дворянства, напрасны все ходатайства послов, съехавшихся на сейм. Папа по жалобе митрополита Рутского прислал тогда новое письмо к королю (от 28 генваря 1623 г.) и убеждал его и сенаторов, чтобы они защитили униатов от жестоких (будто бы) гонений со стороны схизматиков и казаков. И король не выдал своей излюбленной унии. С согласия его сейм мог постановить только следующее решение: "Успокоение людей, в греческой вере разделенных, отлагаем по множеству дел Речи Посполитой на предбудущий сейм, а ныне обещаем тишину для обеих сторон, как духовным, так и светским лицам, какого бы звания и состояния они ни были, и кассуем (уничтожаем) все процессы, задворные и комиссарские декреты, баниции, секвестры и всякие по делам веры тяжбы и распри, какие бы с обеих сторон ни оказались".

Сейм далеко не удовлетворил православных: он не выбросил кости раздора - унии, не посадил православных митрополита и епископов на их кафедры, но он сделал весьма значительную уступку православным. Прекращая и уничтожая все декреты и преследования вызванные против них униатами, сейм уничтожал и декрет, направленный против православных архиереев, в силу которого они преследовались, как изменники отечества и турецкие шпионы, и таким образом как бы признавал, хотя косвенно, их невинность. А обещая тишину всем лицам обеих сторон, как духовным, так и светским, сейм давал право и православным архиереям на спокойное существование в государстве и на свободное отправление своих обязанностей. Такая уступка православным была крайне неприятна униатским владыкам, и они тотчас же распространили в народе слух, будто Борецкий и Смотрицкий с их товарищами добровольно отказались от своего сана. Распространен был и самый лист их отречения, подложный, где они, сознаваясь в своей виновности пред королем, без позволения которого приняли посвящение от Феофана, объявляли, что так как король по ходатайству сенаторов теперь простил их, то они своею волею навсегда отрекаются от своего архиерейского звания и предоставляют всю духовную власть митрополиту Киевскому Иосифу Рутскому и прочим епископам, законно поставленным и утвержденным королевскою властию, а сами впредь спокойно будут жить в монастыре, назначенном им от короля. Узнав об этом, митрополит Иов поспешил разослать окружную грамоту ко всем православным (от 23 мая), в которой писал: "С самого рукоположения нашего святейшим патриархом Иерусалимским, по уполномоченности от нашего, Константинопольского, мы с братиею нашею, благочестивыми епископами, подвергались разным клеветам от отступников и не переставали утешать вас нашими письмами и утверждать в отеческом благочестии. Но вот и ныне, когда мы по милости Божией, как видно из опубликованных грамот короля, ясно и до очевидности оправдались пред сенатом и всем сеймом против клеветы о нашей турецкой измене и признаны невинными, когда сеймовою конституциею всему народу русскому, духовным и светским людям, обеспечено вольное держание старожитного восточного благочестия, до нас дошло известие, что наши отступники не устыдились измыслить на нас новую клевету, будто мы отреклись от нашего епископского рукоположения и достоинства, и тем смущают невинные сердца православных и стараются увлекать их в свои сети. Посему мы сочли нужным по долгу нашего пастырства отозваться настоящим нашим писанием, которое посылаем чрез нашего брата и сослужителя иеромонаха Леонтия и остеречь вас, чтобы вы не увлекались никаким ветром униатским, а, стоя твердо на основе Старожитно-Восточной Церкви, пребывали в послушании святейшим Восточным патриархам и посвященным от них митрополиту и епископам и готовы были скорее вкусить смерть, нежели изменить отеческой вере". Затем митрополит извещал, что посылает с иеромонахом Леонтием святое миро священникам и святые антиминсы для церквей и уполномочивает его освящать новые церкви, еще не освященные, избрать и поставить протопопов для надзора за духовенством, устранять от священнослужения попов-двоеженцев и троеженцев, если где окажутся, решать для всего народа дела о браках на основании церковных канонов, везде проповедовать слово Божие, и утверждать сердца верных, и исправлять, устроять все в церкви властию, данною от святителя. Поручение, возлагавшееся на Леонтия, было, очевидно, весьма важно, и митрополит открыто посылал теперь своего уполномоченного с таким поручением, конечно, потому, что полагался на недавнее решение сейма, ограждавшее православных.

Сейм 1623 г. прекратил и уничтожил все бывшие до него процессы и тяжбы между православными и униатами, но не прекратил, не уничтожил их взаимной ненависти. Напротив, не удовлетворив вполне ни той ни другой стороны, он только еще усилил между ними взаимное раздражение. А это раздражение и без того достигало тогда последних степеней, особенно в пределах Полоцкой епархии. Кунцевич своими жестокими преследованиями давно уже, по выражению Льва Сапеги, "омерзел" православным, и они не знали, как от него избавиться. Мало того, что он поотнял у них по городам епархии все церкви, он не позволял им совершать свое богослужение даже в домах, даже в шалашах за городскою чертою; схватывал православных священников, заключал их в темницы, изгонял из епархии и пр. Православные всем жаловались, везде искали защиты - напрасно. На Кунцевича не действовали ни советы, ни просьбы, ни настояния даже таких лиц, каков был канцлер Сапега. Однажды жители Могилева попытались предложить Кунцевичу тридцать тысяч польских флоринов, чтобы только он дозволил им свободу исповедания, не удалял от них священников и прекратил свое преследование православия. Он отверг предложение могилевцев, говоря, что ищет спасения их душ чрез унию. Выведенные из терпения, три раза уже покушались православные, как мы видели, на жизнь фанатика: в Могилеве, Полоцке и Витебске; Кунцевич не боялся смерти. И в домашних беседах, и в письмах к знатным лицам, и даже в проповедях с церковной кафедры он возвещал, что схизматики хотят его убить, но пусть знают, что он охотно положит свою душу за папу и за святую унию. И действительно, сам как бы напрашивался на смерть, намеренно являясь там, где она могла угрожать ему. Еще в 1622 г., вскоре после получения известного письма от канцлера Сапеги, Кунцевич отправился в Витебск и вздумал в день Пятидесятницы совершить торжественный крестный ход по городу, чтобы тем сильнее огорчить православных, которые лишены были возможности отправлять в этот великий праздник свое богослужение в городе. И вот, когда процессия вступила на мост, навстречу ей внезапно двинулась большая толпа православных, предводимая городским префектом Василевским, с намерением, когда произойдет замешательство, сбросить Кунцевича с моста в реку. Но униаты поняли это намерение, подались назад, и процессия расстроилась. На праздник Преображения Господня Кунцевич также захотел совершать сам торжественное богослужение; тогда несколько православных во время большого выхода униатских священников из алтаря схватили одного из них (Максима Турчиновича) и избили тут же и намеревались вторгнуться в самый алтарь, чтобы умертвить Кунцевича, но были удержаны народною толпою. Поехал после того Кунцевич в Мстиславль с своею проповедаю об унии - здесь, при самом въезде покушался убить его какой-то дворянин Масальский, но сам получил смертельный удар от одного из слуг архиепископа. Поехал в Оршу - тут мещане собирались утопить его в Днепре. Наконец, в исходе октября 1623 г. Кунцевич решился снова отправиться в Витебск. Все близкие архиепископу, и в особенности полоцкий подсудок Михаил Тышкевич, убеждали его не ездить туда, говоря, что там злоумышляют против него, что жизнь его может быть еще полезною Церкви, и предлагали по крайней мере взять с собою стражу. Он все отверг; сказал, что готов принять мученическую смерть и, отъезжая из Полоцка, велел приготовить себе могилу в кафедральном соборе. Прибыв в Витебск, произнес к жителям слово из текста: Приидет час, да всяк, иже убиет вы, возмнится службу приносити Богу (Ин. 16. 2) - и объявил: вы всюду ищете меня убить, а вот я сам добровольно пришел к вам, чтобы вкусить смерть за святую унию. И целые две недели прожил в городе, ожидая, пока его убьют. Вечером в субботу под 12 ноября доложили архиепископу, что мимо двора его часто проходит схизматический поп Илья в свою синагогу, выстроенную за городом, и поносит архиерейских слуг и клир. Кунцевич приказал схватить этого попа в наступающую ночь, когда он будет проходить в свою синагогу. В тот же вечер витебский консул Петр Иванович, униат, пришел к Кунцевичу и открыл ему, что схизматики согласились в ратуше завтра его умертвить и члены ратуши намеренно отлучились из города, чтобы на них не пала ответственность. Консул советовал архиепископу или уехать из Витебска, или принять вооруженную стражу. Кунцевич не согласился ни на то, ни на другое. С наступлением воскресного дня, ранним утром, архидиакон Кунцевича и слуги действительно схватили священника Илью, спешившего в свою загородную церковь для совершения службы, и заключили в поварскую кухню. Спутник священника поднял крик, и тотчас же на соборной и на всех церквах раздался набат. Это было условленным знаком и призывом к восстанию. Со всех сторон города толпы народа, мужчины, женщины, дети, с разным оружием и криком, бросились в архиерейский дом. Кунцевич приказал выпустить священника, но было уже поздно. Толпа избила и переранила слуг и свиту архиепископа и вторглась в комнату, где находился он сам. Один ударил его палкою по голове, другой рассек ее топором, и, когда Кунцевич упал, стали бить его, кто чем попал. Затем разграбили весь его дом, а тело его вытащили на площадь, ругались над ним, даже женщины и дети, садились на него, клали на него убитую собаку и, обнаженное, волочили по городским улицам, встащили на высокую гору над Двиною и столкнули с крутизны к реке. Наконец, привязав к телу убитого несколько камней, бросили его в Двину на самом глубоком месте. Исполнилось желание несчастного фанатика. Он легко мог бы избежать смерти и еще, может быть, долго посвящал бы свою жизнь на служение Богу и той Церкви, которую считал истинною. Но он намеренно искал себе смерти, увлекаемый пожиравшею его страстию во что бы то ни стало достигнуть славы мученика. И глубоко ошибся. Он умер или умерщвлен вовсе не за веру, которую проповедовал и которую как пастырь должен был проповедовать со всею ревностию, в духе христианской кротости и любви и распространять силою только духовных наставлений и убеждений. Он умерщвлен за те антихристианские меры насилия и жестокости, какие употреблял против православных для насаждения между ними унии. Он своими вопиющими притеснениями, столько противными христианству, довел православных до ожесточения и насильно заставил, вынудил их совершить над ним такое страшное преступление. Это не смерть христианского мученика, а нечто похожее на самоубийство, не жертва Богу, а разве жертва собственному самолюбию, жаждавшему непременно стяжать себе славный венец мученичества.

О смерти Кунцевича немедленно дали знать королю, а митрополит Рутский донес о ней в Рим папе Урбану III (31 декабря) и начальнику Конгрегации распространения веры кардиналу Бандину (27 генваря 1624 г.), прибавляя о самом себе лично, что он лишился теперь человека, который был его "правою рукою и единственным утешением и облегчением". Папа разразился письмом к королю (10 февраля 1624 г.) и поучал: "Жестокость убийц не должна остаться ненаказанною. Там, где столь тяжкое злодеяние требует бичей мщения Божия, да проклят будет тот, кто удержит меч свой от крови. И ты, державный, не должен удержаться от меча и огня; пусть ересь почувствует, что жестоким преступникам нет пощады" и пр. Но папа опоздал с своими пастырскими убеждениями: король успел уже покарать виновных, и покарать так, что едва ли не превзошел все желания святейшего отца. Еще 15 генваря король прислал в Витебск комиссию, во главе которой находился сам канцлер Лев Сапега, и уполномочил ее не только произвесть суд, но немедленно и казнить преступников. Комиссия прибыла, окруженная довольно сильною стражею из конницы и пехоты, так как опасались нападения от казаков, к покровительству которых обратился город. Она открыла свои действия 18 генваря и весьма спешно, в три дня, исполнила возложенное на нее поручение. Жители Витебска обвинены были в том, что, признавая в течение трех лет своим архипастырем Иоасафа Кунцевича, вдруг отказались от повиновения ему, увлекшись посланием Мелетия Смотрицкого; потом упорно сопротивлялись Иоасафу и наконец позорно умертвили его. За эту вину девятнадцати лицам отрублены были головы, в том числе двум первым бурмистрам витебским и одному полоцкому, и имения их конфискованы; около ста других граждан, бежавших в разные стороны еще до прибытия комиссаров, осуждены на смерть заочно и имения их также конфискованы; у города Витебска отнято магдебургское право и все вольности и привилегии, какими он пользовался; самая ратуша в нем разрушена, и город подчинен во всем власти воеводы; колокола, в которые били набат против архиепископа Кунцевича, отняты от всех церквей, и впредь запрещен звон на церквах без разрешения митрополита; разрушены были два шалаша за городом, в которых православные отправляли дотоле свое богослужение, и пр. Суд был слишком строгий и не беспристрастный. Хотели непременно поразить православных суровостию наказания, но не обратили внимания на смягчающие вину обстоятельства, - на то, что Кунцевич сам был главным виновником своей смерти, что своими насилиями он довел православных до ожесточения и они не в одном Витебске, но и в Могилеве, и в Полоцке, и в других городах Полоцкой епархии готовы были убить его.

Враги православных торжествовали, но хотели еще большего. Рутский в своем упомянутом нами донесении кардиналу Бандину писал: "Схизматики умертвили в Витебске архиепископа, без сомнения, по наущению от своих лжеепископов, которые безнаказанно скрываются в Киеве под покровительством казаков и рассылают оттуда своих доверенных по всему королевству для отвлечения от нас верующих и возмущения их против нас" - и потому просил ходатайства папы пред королем, чтобы последний своею королевскою властию низложил русских лжеепископов и лжемитрополита, так как "от них происходят эти возмущения народа и убийства священников и даже епископов". И папа в тот самый день, когда написал к королю о наказании виновных за смерть Кунцевича (10 февраля), послал к Сигизмунду III и другое письмо, в котором настаивал, чтобы он возбранил схизматические братства, отменил новые законы, направленные против униатов, принял унию и униатских епископов под свое особое покровительство, а "лжеепископов русских, возбуждающих мятежи и старающихся господствовать в собраниях казаков, подверг заслуженному наказанию". Узнав потом, как беспощадно покарал король за смерть Кунцевича, папа прислал Сигизмунду свою похвальную грамоту (10 мая), в которой выражался, что "отныне Витебск, явивший пример столь необычайного преступления, будет памятником мщения Божия и благочестия короля" и что "деяние его величества весьма приятно небу и заслуженно восхваляется голосом апостолической грамоты". Это еще более могло возбуждать короля против православных. И положение их по смерти Кунцевича сделалось до крайности опасным, даже критическим. Кунцевича немедленно провозгласили мучеником, начались рассказы о его многочисленных чудесах, народ, как обыкновенно, легко увлекался этими рассказами, и многие из православных в бывшей епархии Кунцевича, особенно в Витебске, принимали унию, не имея более надлежащего руководства и поддержки. Мелетий Смотрицкий, который более других мог опасаться теперь преследования, совсем отдалился от своей паствы и еще в конце 1623 г. отправился к Киев, а оттуда на Восток. В Полоцк прислан был на архиепископство новый ретивый униат из виленского Свято-Троицкого монастыря Антоний Селява. В Вильне, несмотря на решение последнего сейма, прекратившего все взаимные тяжбы униатов и православных, митрополит Рутский от лица всего свято-троицкого духовенства и братства и всех виленских униатов возобновил тяжбу против членов Свято-Духовского братства и в своей жалобе не только повторял все прежние обвинения против них, но обвинял их и в новых преступлениях. И именно обвинял в том, что они рассылали послания Смотрицкого по епархии Полоцкой и тем довели народ до решимости умертвить Кунцевича; издавали в защиту себя дерзкие сочинения, отвергавшие право патронатства в Церкви, принадлежащее королю; чествовали изображение Феофана, которого король объявил турецким шпионом; самовольно отпустили недавно без воли и ведома короля Мелетия Смотрицкого в царство Турецкое и всенародно поминают Смотрицкого, как и лжемитрополита Борецкого, в церковных молитвах; наконец, задумали построить себе без дозволения короля каменную церковь и уже навозили для того много кирпича. Польское правительство помышляло даже о совершенном уничтожении православия в Литве и Польше. Об этом можно заключать из письма митрополита Иова Борецкого к одному из главных советников короля, литовскому гетману князю Христофору Радзивиллу (от 24 августа). "Мы узнали, - писал митрополит, - о достойном вечной памяти благодеянии, какое оказали ясновельможность ваша Церкви православных, угнетенных сынов нашего бедного русского народа, - оказали смело и решительно в тот тяжелый для нас час, когда все уже вместе согласились было истребить род православных". Не находя слов выразить князю свою благодарность и кланяясь ему до земли, Иов просил его не оставлять и впредь православных без своего могущественного покровительства и говорил: "Мы стеснены со всех сторон; на нас смотрят хуже, чем на изменников и изобличенных злодеев; хуже, чем на врагов Креста Христова; хуже, чем на язычников. И мы, народ верный, народ невинный, к панам расположенный, народ древлехристианский, терпим на собственной земле своей преследования от этой вавилонской блудницы, кровью опившейся! Дал бы только Бог вытерпеть до конца". К концу года даже в Киеве войт Федор Ходыка с некоторыми мещанами осмелился запечатывать православные церкви. Митрополит немедленно дал знать об этом в Запорожье гетману Коленику Андрееву и всему войску. Гетман послал двух полковников, велел им собрать казаков, находившихся в ближайших к Киеву городах, и идти в Киев для оберегания веры. Казаки явились в Киеве после Богоявления в 1625 г., распечатали православные церкви, схватили войта Ходыку и мещан, ему помогавших, посажали их в тюрьму, а униатскому священнику церкви святого Василия на Софийской горе по имени Ивану, возбуждавшему их и руководившему ими, отсекли голову и отняли у этой церкви, находившейся в ведении Киево-Софийского униатского капитула, или монастыря, ее имения.

В начале 1625 г. собирался в Варшаве вальный сейм. Запорожцы избрали и отправили на сейм трех своих послов, дав им инструкцию. Митрополит Иов, путешествовавший тогда по своей епархии, встретил этих послов в городе Корсуни (Киевского воеводства) и посоветовал им заехать в Вильну к ректору школ и проповеднику Свято-Духовского монастыря Иосифу Бобриковичу и выслушать от него наставления, а сам послал с теми же лицами к Бобриковичу письмо (от 12 генваря) и несколько мембранов за собственноручною подписью и печатью и просил его написать на мембранах по своему мудрому усмотрению ходатайства от имени митрополита к более важным особам, например к литовскому гетману, к пану Краковскому, или даже к самому королю, и вручить такие ходатайства казацким послам. В инструкции этим послам казаки поручали: "Просить на сейме, чтобы король оставил нашу русскую веру по старым нашим правам и вольностям в покое и наших старших духовных: митрополита Иова Борецкого и владык - в послушании и под благословением Восточной Церкви, утвердил их своею грамотою и наделил имениями, а униатам запретил мучить нашу братию и преследовать наши церкви; просить также, чтобы он оставил в покое киевский Печерский монастырь и утвердил своею грамотою нового архимандрита Захарию Копыстенского, избранного печерскою братнею, всею киевскою шляхтою и всем рыцарством запорожского войска". Захария избран был 20 ноября 1624 г. на место архимандрита Елисея Плетенецкого, скончавшегося 13 ноября. Король исполнил только последнюю просьбу и выдал (7 февраля 1625 г.) архимандриту Захарии Копыстенскому свою утвердительную грамоту, потому что об этом просили сами киево-печерские иноки. А первую просьбу оставил без внимания, и на сейме касательно русской веры и архиереев не сделано никакого решения.

Митрополит Иов и его советники-епископы давно уже поняли, что нечего им ждать защиты и справедливости от польского правительства и, естественно, устремляли свои взоры к единоверной и единоплеменной Москве. Надобно допустить, что Иов еще вскоре после посвящения своего на митрополию сообщил о себе известие московскому государю Михаилу Федоровичу и патриарху Филарету Никитичу, потому что в 1622 г. прислал к тому и другому, как уже им известный, свои ходатайственные письма за митрополита Пелагонского Иеремию, проезжавшего чрез Киев в Москву для испрошения милостыни. К концу того же года отправил в Москву из своего лубенского Преображенского монастыря проживавший там епископ Исаия Копинский двух старцев с письмами к царю и патриарху (от 4 декабря), где, именуя себя "епископом и эксархою Малой Росии, земли Киевской" и горько жалуясь на притеснения от униатов, просил милостыни для себя и для 150 иноков и послушников своей обители. Царь и патриарх отвечали Исаии также письмами (от 14 сентября 1623 г.) и послали ему своего жалованья три сорока соболей. В августе 1624 г. Иов митрополит отправил в Москву три письма, одно к царю, другое к патриарху, третье к думному дьяку Грамотину, с Луцким епископом Исаакием Борисковичем, который ехал туда и по своему частному делу. В пограничном городе Путивле Исаакий заявил воеводам, что он поставлен во епископа Иерусалимским патриархом Феофаном и сначала жил в луцком Преображенском монастыре, но когда король польский в 1623 г., в Филиппов пост прислал в Луцк униатского епископа Иеремию Почаповского и там начали угнетать православных, а его, Исаакия, хотели даже убить, то он удалился в Киев, в Печерский монастырь и, купив себе в Волынской земле пустыньку, едет теперь в Москву за милостынею, чтобы устроить в той пустыне для своего местопребывания монастырек во имя Успения Пресвятой Богородицы. Заявил также, что польский король собирает много войска, чтобы побить запорожских казаков и разорить православную веру, и что он, Исаакий, везет в Москву от своего митрополита Иова Борецкого три письма и имеет еще словесные духовные дела к патриарху Филарету. Воеводы дали о всем знать государю и послали к нему письма митрополита Иова вместе с письмом самого Исаакия. Во всех своих письмах (от 24 августа) митрополит просил, чтобы Исаакия свободно пропустили в Москву, дали ему милостыни и верили ему во всем, что будет говорить, как "мужу, тайну царскую могущему сохранити". О том же просил в своем письме и Исаакий. Царь дал приказ отпустить из Путивля в Москву епископа Исаакия с его спутниками. В генваре 1625 г., 4-го числа Исаакий представлялся царю Михаилу Федоровичуи поднес ему деревянный крест с мощами от Святой горы да мощи святой великомученицы Варвары и получил государева жалованья: сребропозлащенный кубок с крышкою, 12 аршин камки, 13 аршин обьяри багровой,. 40 соболей и 35 рублей деньгами. В феврале, 10-го числа представлялся патриарху Филарету и поднес ему святое миро и греческую книгу - жития святых, а от него получил образ, обложенный серебром, сребропозлащенный кубок, 12 аршин камки, 40 соболей и 25 рублей деньгами. Да кроме того, выпросил для своего будущего монастыря богослужебные книги: напрестольное Евангелие, Апостол, Служебник, Октоих и Триоди, постную и цветную. По другому, более важному делу, о котором поручено было Исаакию доложить царю и патриарху только на словах, Исаакий имел беседу 14 генваря на Казенном дворе по указу государеву с князем Иваном Борисовичем Черкасским да с думным дьяком Грамотиным. Исаакию было поручено, как объяснял он боярам, бить челом великому государю, чтобы он принял Малороссию под свою высокую руку и защитил ее от поляков. Но бояре отвечали Исаакию: "Из твоих речей видно, что мысль эта в вас самих еще не утвердилась и не окрепла между вами и что казаков не будет столько, чтобы они одни могли стоять против поляков, да к тому ж весною казацкое войско собирается идти морем на турок, так теперь царскому величеству этого дела начать нельзя. Но если и вперед вам будет утеснение в вере от поляков, а у вас против них будет соединение и укрепление, тогда вы дайте знать царскому величеству и святейшему патриарху, и они будут о том мыслить, как бы православную веру и церкви Божии и вас всех от еретиков в избавленье видеть". Исаакий сказал: "У нас та мысль крепка; мы все царской милости рады и под государевою рукою быть хотим; об этом советоваться между собою будем, но теперь боимся, если поляки на нас наступят скоро, то нам, кроме государской милости, деться негде. Если митрополит, епископы и войско запорожское прибегнут к царской милости и поедут на государево имя, то государь их пожаловал бы отринуть не велел, а им кроме государя деться негде". Таким образом предложение, привезенное Исаакием, в Москве найдено только преждевременным, но не было отвергнуто. Исаакию дано даже обещание помощи, и он (23 февраля) отпущен был с честию. Государь пожаловал ему еще три сорока соболей ценою на сто рублей и поручил доставить митрополиту Иову пять сороков соболей на триста рублей, а патриарх послал чрез Исаакия на благословение Иову образ Пресвятой Богородицы в сребропозлащенном окладе с каменьями.

После этого сношения западнорусского духовенства с Москвою не только не прекращались, но еще усиливались. В начале 1625 г. (30 генваря) присылал сюда за милостынею Перемышльский епископ Исаия Копинский старцев из своих монастырей, Ладинского, Прилуцкого и Лубенского, и письмами своими благодарил царя и патриарха за пожалованные ему прежде три сорока соболей. В октябре того же года прибыл в Москву Владимирский епископ Иосиф Курцевич, оставшийся здесь навсегда, и к нему вскоре прибыли в качестве его послушников несколько иноков из разных западных монастырей. К концу того же октября присылал к царю Михаилу Федоровичу из города Галича строителя Спиридона Львовский епископ Иеремия Тиссаровский с жалобою на притеснения от поляков и с просьбою о милостыне. Примеру своих владык подражали и западнорусские монастыри. Из некоторых монастырей приходили в Москву иноки, с тем чтобы навсегда остаться в каком-либо великороссийском монастыре, и с дозволения государя оставались. Такие пришельцы были: в ноябре 1624 г. - иеромонах и три монаха из прилуцкого Густынского монастыря; в ноябре следующего года - старец из Киево-Печерского монастыря; в июле 1626 г. - шесть старцев из Лубенского Мгарского монастыря. Большею частию западные монастыри присылали в Москву за милостынею. С этою целию приходили старцы: в генваре 1626 г. - из Спасского Бежецкого монастыря; в мае того же года - из Почаевского монастыря; в генваре 1627 г. - из Чигиринского монастыря, а в феврале - из монастырей Трехтемиров-ского и Каневского; в марте 1628 г. - из монастырей виленского Свято-Духовского и галичского Скитского. Таким образом мало-помалу устроялось и утверждалось сближение православных Западнорусского края с православными Московского государства.

Не напрасно епископ Исаакий Борискович выражал в Москве опасение, как бы поляки не наступили скоро на Украйну. В сентябре того же 1625 г. польский гетман Станислав Конецпольский действительно вступил в нее с 30000 своего войска и с 3000 немцев, и между русскими пронеслась весть, что гетман пришел уменьшить запорожское войско и ввести в Киеве и других городах латинскую веру вместо православной. Разорив несколько казацких поселений, Конецпольский 26 октября нанес казакам сильное поражение, так что они увидели себя в необходимости, избрав себе нового гетмана Михаила Дорошенку, вступить с поляками в переговоры. Составилась комиссия, которая в числе других обвинений против казаков выставляла и то, что они принимают к себе из Турции духовных и разных обманщиков, каков был патриарх Феофан, и вопреки королевской власти посадили себе новых владык и митрополита при жизни старых; еще и то, что они недавно в Киеве схватили войта, человека доброго, и мещан, заключили их в тюрьму, умертвили попа (униатского), отняли землю у монастыря (униатского). Казаки на это отвечали: "О патриархе и духовных наших король давно знает; мы и духовные наши пред ним оправдались... Что же касается войта киевского, и попа, и других, то, видя, какие притеснения терпят церкви наши старой греческой религии в княжестве Литовском, на Белой Руси, на Волыни и Подоле, как не позволяют духовным нашим отправлять в них богослужение, выгоняют их из приходов, отдают во власть униатов, остерегаясь, чтобы и нам того же не было, видя, что по поводу этого попа войт в Киеве не только церкви печатает, доходы отнимает, но и митрополита и нас ругает, видя все это, могли ли мы терпеть? Отдаем на рассуждение ваших милостей. А земля, взятая у монастыря киевского, принадлежала церкви св. Василия, а не ему". Переговоры кончились тем, что число реестровых казаков было крайне уменьшено и ограничено только 6000, и казаки обязались не сами избирать себе старшего, или гетмана, а повиноваться тому старшине, которого будет назначать им из их же среды король или по воле короля гетман коронный, хотя все это выполнялось недолго (Соловьев. 10. 96 - 101). Надежда православных на защиту от казачества должна была сильно поколебаться.

Оставалось у них одно, последнее, средство искать себе законной защиты, в которой, впрочем, они давно уже изверились, именно - искать ее на вальных сеймах. В феврале 1626 г. казаки отправили на сейм в Варшаву четырех своих послов просить, чтобы король, вспомнив их прежние заслуги, успокоил их старожитную греческую веру, но на сейме не было дано на эту просьбу никакого ответа. Сейм 1627 г. оказался более внимательным к православным и по крайней мере повторил старое, избитое решение: "Так как на теперешнем сейме по краткости времени вера греческая не могла быть успокоена, то отлагаем это до другого сейма, а между тем утверждаем, чтобы обе стороны (т. е. православные и униаты) были сохраняемы в покое". На сеймах трех следующих годов касательно веры православной не было ничего постановлено, хотя православные, как и прежде, посылали туда своих послов с своим обычным ходатайством. Наконец, на сейме 1631 г., бывшем к концу генваря, еще раз, и уже в последний при жизни короля Сигизмунда III, было повторено: "Хотя мы всегда того желаем, чтобы люди, разрозненные между собою в греческой вере, когда-нибудь могли быть примирены, но как на нынешнем сейме ради важных Речи Посполитой дел достигнуть этого было невозможно, то мы отлагаем то до будущего сейма. А теперь, возобновляя прежние о сем конституции, утверждаем настоящею конституциею покой для обеих сторон, как духовным, так и светским людям всякого звания и состояния, как в Короне, так и в вел. княжестве Литовском". Все такие решения сеймов и короля были одною пустою проволочкою дела и обманом, ничего не решали и никого не успокаивали, ни православных, ни униатов. Вследствие чего столкновения между теми и другими не прекращались. В Киеве церковь святого Василия и ее земли, отнятые казаками у униатов, были возвращены им в феврале 1626 г. по решению королевской комиссии, но чрез полгода сын униатского священника этой церкви, убитого казаками, по имени Моисей, будучи сам священником православным, сделал на нее с несколькими другими лицами нападение, завладел ею и ее имениями и отправлял в ней православное богослужение до 1628 г., когда по жалобе митрополита Рутского был позван в трибунальный суд. В Могилеве, неизвестно в каком году, но уже при архиепископе Антонии Селяве, наместник его, игумен Спасского монастыря Гервасий Гостиловский со всею братиею несколько раз приносил жалобу старосте могилевскому канцлеру Льву Сапеге на бурмистров, райцев, лавников и на всех мещан, что они сопротивляются воле короля, не хотят слушать своего отца Антония Селяву, архиепископа, назначенного и присланного королем, а признают своим архипастырем Мелетия Смотрицкого, незаконно поставленного лжепатриархом Феофаном без королевского позволения. И Сапега в бытность свою в Могилеве, как сам говорит, властию могилевского старосты напоминал властям и жителям города, что, поступая так, они противятся воле и распоряжениям короля. В Пинске граждане также не хотели повиноваться униатскому епископу Григорию и в начале 1627 г. распечатали церковь святого Феодора, запечатанную печатью Рутского, разбили на ней замок и толпами собирались в нее на богослужение, которое совершал православный священник Каминский. Король по жалобе Григория издал (5 марта 1627 г.) приказ бурмистрам, райцам, лавникам и всем мещанам пинским, чтобы они не возмущались против своего епископа, не отнимали церквей из-под его власти, не держали и не скрывали у себя попов, ему непокорных, и не дозволяли этим попам в отнятых церквах совершать богослужение. Дело тянулось до августа 1631 г., когда церковь святого Феодора в Пинске была наконец отобрана у граждан и передана униатскому епископу. В Пиноком повете владелец села Пинковичей и подстароста пинский Николай Ельский держал у себя православного священника Аввакума Петровича, проклятого униатскими архиереями и осужденного на баницию, который и отправлял в том селе церковные службы. По жалобе Пинского униатского епископа владелец этот потребован был королевскою грамотою от 20 марта 1627 г. в задворный суд. В Вильне монахи Свято-Троицкого монастыря по приказанию и при участии своего старшего ксендза

Игнатия Дидриховича вместе со всеми другими лицами, духовными и светскими, жившими в монастыре, пригласив еще себе на помощь множество сторонних людей, сделали в 1629 г., вечером, на праздник Богоявления открытое нападение на Свято-Духовский монастырь, стреляли и бросали камни в ворота, стены, окна и на двор монастыря, поранили камнем в голову слуцкого протопопа Андрея Мужиловского, находившегося здесь для богомолья, и причинили монастырю много вреда, но, не успев ворваться в самый монастырь и произвесть в нем разорение и опустошение, кричали с угрозами, что будут всегда и везде нападать на всяких людей, духовных и светских, старожитной греческой веры, бесчестить их, бить и убивать. На это тогда же принесли жалобу старший, или настоятель, Духова монастыря Иосиф Бобрикович и старосты братства Ян Огинский, державца кормяловский, и Лаврентий Древинский, чашник земли Волынской, как сами от себя, так и от имени всех князей шляхты, рыцарства и людей посполитых старожитной веры греческой.

Ввиду подобных столкновений, продолжавшихся уже много лет, и тяжело отзывавшихся не на одних православных, но часто и на униатах, и всегда нарушавших общественное спокойствие, и испробовав все средства принуждения и насилия для подавления православия и распространения унии, вожди и покровители последней не могли не сознавать, что одними этими средствами им не достигнуть своей цели и что нужно подумать о других мерах, чуждых насилия, нужно попытаться, как бы войти с православными в какое-либо мирное соглашение. И действительно, еще сейм 1623 г. предлагал униатам и православным составить общий Собор и на нем спокойно обсудить их взаимные несогласия и поискать способа к примирению. Но православные не согласились и сказали, что Соборы нужны тем, кто сомневается в вере, а они в своей вере не сомневаются, и что если быть Собору, то на нем должен председательствовать Константинопольский патриарх, а не кто-либо от лица папы. На том же сейме некоторые из главнейших сенаторов указывали королю еще другое средство для привлечения православных и потом с согласия короля советовали униатским владыкам послать в Царьград умного и ловкого человека. Пусть он поживет там довольно долго, выведает расположение патриарха и вступит с ним в переговоры, чтобы сам патриарх убедил русских в Литве и Польше примириться с униатами на основании Флорентийской унии, принятой некогда греками. И так как патриарх получает из Литовской Руси некоторые выгоды, пусть посланный предложит ему разом большую сумму денег и обещает на будущее время щедрую милостыню всем грекам, которые будут приходить за нею в литовско-польские владения. Наконец, пусть объяснит патриарху, что если он добровольно не поступится своею властию над православными в этих владениях, то лишится ее невольно, потому что в таком случае все униаты, держащиеся доселе восточного обряда, оставят его, перейдут в латинство и насильно увлекут за собою православных. Митрополит Рутский с своими архиереями охотно принял этот совет, известил о нем римскую Конгрегацию распространения веры и просил от нее решения, выражая с своей стороны готовность послать в Царьград надежного человека. Не знаем, что отвечала Рутскому Конгрегация и был ли кто-либо посылаем в Царьград для переговоров с патриархом, во всяком случае проект этот не имел успеха. В начале 1624 г. явился уже новый проект. Рутский созвал к себе в Новогрудок своих епископов и вместе с ними составил (20 генваря) инструкцию своим послам, которых намеревался отправить в Киев к православным владыкам. Рутский наказывал послам: "Объявите им от лица нашего, что мы имеем горячее желание примириться с ними как с нашими братьями и сынами одного и того же русского народа. Спросите их, искренно ли они желают соединения с нами, как высказывали многим, во многих местах, даже в печати. Если действительно желают, то не могут ли съехаться с нами в определенное время и в определенном месте. Если могут, то пусть или сами назначат это место и время и известят нас, или согласятся приехать в то место и в тот день, какие мы назначим. Для предполагаемого съезда достаточно будет с нашей и с их стороны по три лица: по два духовных и по одному светскому. Способ для нашего взаимного примирения, указываемый многими знатными людьми с нашей и с их стороны, состоит в том, чтобы учредить в наших краях по примеру московских постоянного и самостоятельного патриарха, который бы не испрашивал себе благословения ни от кого. Мы признаем этот способ добрым и со всем усердием готовы стараться о нем, только б и они с своей стороны изъявили сердечное желание и согласие действовать вместе с нами. Да скажите им, что все это мы делаем не из какого-либо страха от теперешних событий и не из боязни за Речь Посполитую, но по нашей пастырской заботливости о духовных овцах". А между тем этот-то страх, по всей вероятности, и был главною причиною поступка, на который теперь решались униатские архиереи. Насильственная смерть Кунцевича, недавно совершившаяся, без сомнения, поразила их более всех, и они могли ожидать себе подобной участи от народной ярости в случае восстания казаков, которые собирались заступиться за жителей Витебска. Суд над убийцами Кунцевича еще не был окончен, хотя уже происходил. И вот, чтобы предотвратить от себя опасность, униатские владыки и задумали, собравшись у своего митрополита, послать в Киев к православным владыкам предложение о примирении. Но лишь только суд, происходивший в Витебске, кончился и сделалось известным, какая грозная кара постигла виновных и что казаки не явились на защиту их, Рутский с своими товарищами приободрился и спустя неделю писал уже (27 генваря), как мы видели, кардиналу Бандину о тех самых схизматических архиереях, с которыми теперь думал по-братски примириться, что они-то и виновники всех народных возмущений и самой смерти Кунцевича, а потому и должны быть низложены. Отсюда можно заключить, что хотя и сохранилась подлинная инструкция, писанная и подписанная униатскими владыками, тем лицам, которых они намеревались послать в Киев для переговоров о вере, но этих лиц они не посылали, и проект об учреждении в Западной России патриаршества для объединения православных и униатов остался только проектом.

Но не одни униаты желали и пытались достигнуть того, чтобы между ними и православными состоялось какое-либо соглашение и водворился мир. Того же желали и многие православные, истомленные продолжительною борьбою с сильными противниками, которых поддерживал сам король, и уже перетерпевшие от них столько преследований, лишений и всякого рода бедствий. И исполнителем этого желания со стороны православных вызвался быть не кто другой, как знаменитейший между ними иерарх, Полоцкий архиепископ Мелетий Смотрицкий, к сожалению увлекшийся гораздо далее, чем следовало бы. При своих блестящих способностях и обширном образовании, он не имел твердых религиозных убеждений, что едва ли не более всего зависело от его воспитания. Собственно религиозное воспитание его совершалось под тремя влияниями: под влиянием православия в детстве, под влиянием строгого латинства в юности и под влиянием протестантских идей, когда он уже переступал пределы юности. Самое сильное влияние было второе, потому что оно происходило в тот период жизни Мелетия, когда в нем пробуждались и укреплялись мыслительные силы; продолжалось во время его пребывания в Виленской иезуитской академии и совершалось такими мастерами своего дела, каковы были иезуиты. Оттого и неудивительно, если Мелетий не был тверд в своей вере и постоянно колебался то на одну, то на другую сторону, смотря по обстоятельствам, пока, наконец, совсем не отдался латинству. Сначала, когда он возвратился из заграничных протестантских университетов на родину и увидел, что терпят здесь его единоверцы от латинян и униатов, в нем громко заговорили впечатления детства, и он написал в защиту православных лучшее из своих сочинений - "Плач", в котором поражал папство с такою беспощадностию, какую только мог приобресть среди ученых протестантов. Потом, лишь только прочитал две латинские книги, написанные против этого сочинения, он уже поколебался и, поселившись в виленском Свято-Духовом монастыре, вошел в сношения с униатами и иезуитами, высказывал им полную склонность к унии и даже написал два сочинения в латинском духе, оставшиеся, впрочем, неизданными. Когда иноки Свято-Духова монастыря, видя такое непостоянство Мелетия, прямо объявили ему, чтобы он или оставил их, или, если действительно желает быть православным иноком, принимал монашество, и Мелетий избрал последнее, он снова сделался защитником православия и весьма резко нападал на униатов, особенно в тех сочинениях, которые издавались в 1621 г. от имени Свято-Духовского братства. Но замечательно, в одном из них, именно в "Оправдании невинности", он уже сочувственно отзывался о Флорентийской унии. В том же году Мелетий решился на весьма важное дело. Все неправославные христиане, жившие в Литве и Польше, имели свои Катехизисы; одни православные не имели своего, т. е. не имели такого руководства, данного Церковию, которым бы могли поверять свои мнения о догматах веры и которого могли бы держаться в своих спорах с иноверцами. Оттого в суждениях о некоторых предметах веры православные писатели нередко разногласили между собою и впадали в ошибки, не имея возможности сослаться на ясное и положительное учение своей Церкви. Мелетий захотел пособить этому горю своих единоверцев, взялся написать для них Катехизис, который и кончил в 1623 г. Но как и Мелетий не имел пред собою подробного православного руководства для поверки своих мыслей и о некоторых предметах должен был говорить только по своему крайнему разумению и убеждениям, то и написал Катехизис почти совершенно латинский, или униатский. Этот-то Катехизис, если бы он был издан и распространен в народе под именем православного, и предназначался быть надежным средством для примирения православных с униатами. Но Мелетий знал, что Катехизис его не может быть издан, пока не будет одобрен высшею церковною властию. И потому, отъезжая на Восток, объявил митрополиту Иову и другим, что отправляется туда с целию проверить и исправить там свой Катехизис по греческим сочинениям и представить его на рассмотрение Вселенского патриарха Кирилла Лукариса. А на одобрение этого патриарха Мелетий очень рассчитывал, потому что имел у себя письмо Лукариса, которое он, будучи еще патриаршим экзархом, якобы оставил (24 генваря 1601 г.) во Львове на имя арцибискупа Львовского Димитрия Суликовского и в котором, порицая протестантов как еретиков, хвалил латинян и говорил, что Восточная Церковь и Римская почти во всем согласны между собою. Митрополит Иов, не зная ни Катехизиса, ни тайных намерений Смотрицкого, с полным сочувствием отпустил его в Греческую землю и возложил на него некоторые поручения от себя для представления патриарху.

В Константинополе ожидало Смотрицкого совершенное разочарование. Он представился патриарху Кириллу Лукарису и засвидетельствовал пред ним от себя и от лица всей Западнорусской Церкви должную покорность и уважение. Но потом, когда завел речь о предметах веры и, открывая патриарху свои недоумения, свое желание прочесть для вразумления себя более замечательных греческих богословов, спросил о сочинениях Константинопольского патриарха Геннадия Схолария относительно разностей между Восточною и Западною Церковью (Мелетий, конечно, разумел те подложные сочинения, совершенно униатские, которые под именем Геннадия были издаваемы и распространяемы иезуитами и униатами в Литве и Польше) и еще о четырех книгах догматического богословия, написанных патриархом Александрийским Мелетием, Лукарис отвечал, что из сочинений Геннадия сохранился только один трактат - об исхождении Святого Духа, да и тот испорченный, а четыре книги Мелетия о догматах веры все сожжены после его смерти по его завещанию. Мелетий выпросил тогда у Лукариса для прочтения его собственный Катехизис, но, к изумлению своему, нашел здесь совсем не то, чего ожидал: увидел, как сам по крайней мере удостоверяет, что Лукарис - враг не протестантства, а латинской Церкви, что он допускает только два таинства из семи, признает молитвы за умерших бесполезными и ненужными, отвергает частный суд и пр. После этого Смотрицкий о своем Катехизисе не смел уж и заикнуться пред патриархом. Надобно заметить, что в Константинополе и вообще на Востоке тогда сильно действовала как латинская, так и протестантская пропаганда; иезуиты и протестанты имели уже там свои школы, своих последователей и вели между собою жаркую борьбу, и патриарх Лукарис, видя крайне вредное влияние иезуитов среди своей паствы, всячески старался им противодействовать и вытеснить их из столицы, за что они и величали его учеником Лютера и Кальвина. Из Константинополя 17 августа 1624 г. Смотрицкий отправился в Иерусалим, куда и прибыл 29 августа и где намеревался оставаться до следующей Пасхи, как извещал митрополита Иова Борецкого. Здесь Мелетий посетил все святые места, часто совершал богослужение на славянском языке, молясь за своих соотечественников, беседовал с патриархом Феофаном и другими, во все всматривался, все старался узнать и также совершенно разочаровался. Он нашел везде крайнее невежество, крайний упадок православия и нравственности и увидел следы латинства не только между мирянами, но и между православными иерархами. На возвратном пути он снова заехал в Константинополь, но не остановился в нем по случаю морового поветрия, хотя и нашел возможность неоднократно видеться с патриархом на короткое время за чертой города.

В отечество возвратился Мелетий после двухлетнего отсутствия к концу 1625 или в самом начале следующего года и был встречен единоверцами с величайшею неприязнию. Дело в том, что еще до возвращения его игумен дубенских монастырей Кассиан Сакович распространил между ними молву о тех замыслах против православной Церкви, с какими отправлялся Мелетий на Восток. Мелетия тотчас начали допрашивать, зачем он ездил, и не хотели верить никаким его объяснениям. А когда сделалось известным, что он привез с собою грамоту Константинопольского патриарха и Собора, по которой все ставропигиальные монастыри и братства, кроме Львовского и Виленского, лишались своих ставропигиальных прав и подчинялись власти епархиальных архиереев - в этом-то, вероятно, и состояло поручение, какое давал митрополит Иов Мелетию, - тогда волнение против Мелетия еще более усилилось. Обиженных этою грамотою нашлось слишком много, и его, как сам он выразился в одном письме, "только что не распяли". А Захарий Копыстенский, архимандрит Киевской лавры, издавна считавшейся ставропигиею, распорядился, чтобы ни один из киевских монастырей не давал Мелетию квартиры. Возбуждение недовольных простерлось и на митрополита Борецкого, и кто-то неизвестный написал и распространил между православными брошюру, в которой, попирая ногами листы, присланные патриархом чрез Смотрицкого, прямо называл Борецкого и Смотрицкого отступниками. К счастию, скоро представился им случай опровергнуть эту клевету. В неделю православия (26 февраля 1626 г.) они при многочисленном стечении духовенства, дворянства, киевских городских властей, церковного братства и народа показали несомненные знаки своей невинности и верности православию, совершив торжественный обряд анафематствования на всех отступников и еретиков. Но и после этого волнение не унималось, и потому митрополит признал нужным разослать (9 мая) окружную грамоту, в которой снова защищал себя и Смотрицкого против клеветы неизвестного писателя, удостоверял всех, что как доселе они неизменно держали восточное исповедание, так и впредь держать будут, что они не имели никаких сношений с отступниками и что ничего не предпримут без воли всей православной Церкви. Положение Смотрицкого было весьма тяжелое; он проживал вне Киева в Межигорском монастыре, откуда и писал (29 августа) игуменье виленского женского монастыря, существовавшего при Свято-Духовском мужском Александре Куликовской, что напасти, обрушившиеся на него от лжебратий, превосходят его терпение и от оклеветания он находился доселе как бы в забытьи, что только теперь отчасти утихло волнение и он пришел в себя и пр. Из того же письма видно, что Мелетий писал тогда и ко всему виленскому Свято-Духовскому братству. Но возвратиться в свой Свято-Духовский монастырь он уже почему-то не решился, а задумал искать себе другого монастыря - Дерманского. Для этого в последние месяцы 1626 г. Мелетий обратился к князю Янушу Заславскому, воеводе волынскому, отцу брацлавского воеводы князя Александра Заславского, во владениях которого находился Дерманский монастырь. Александр был ярым католиком. Януш ходатайствовал за Смотрицкого пред сыном. Случилось так, что в доме Александра находился тогда митрополит Рутский, у которого Александр и спросил мнения. Рутский отвечал, что Смотрицкий - злой схизматик и отлучен им от Церкви и что тогда только можно дать ему Дерманский монастырь, если он примет унию. Спустя несколько времени явился к князю Александру в город Дубны и сам Смотрицкий с своею просьбою и на предложение князя принять унию тотчас выразил свое согласие. Но лишь только Смотрицкий уехал, князь послал вслед ему обширное письмо (от 19 февраля 1627 г.), в котором, напоминая ему его непостоянство, как и прежде он давал обещания униатам и не исполнял, напротив, преследовал их своими резкими сочинениями, настоятельно требовал, чтобы Мелетий дал теперь письменное обязательство исполнить свое слово. Мелетий немедленно возвратился к князю, сознался пред ним во всех прежних своих винах и клятвенно удостоверил, что готов принять унию непосредственно от самого митрополита Рутского, которого и просил о том уведомить. Князь обо всем написал Рутскому (23 февраля) и обещался известить его, как только Смотрицкий возвратится из Киева, куда теперь отправился, а отправлялся он туда с целию упросить митрополита Иова, чтобы он созвал в Киеве Собор на 8 сентября. Получив известие о возвращении Смотрицкого в Дубны, Рутский, находившийся тогда в Люблине на трибунальном сейме, внезапно оставил сейм, поспешил в Дубны и, прибыв туда ранним утром 6 июля, тайно проведен был в замок князя. Здесь Смотрицкий произнес перед униатским митрополитом исповедание веры по обычной формуле, установленной для обращающихся к латинству греков, сам переписал свое исповедание и укрепил собственноручною подписью, и Рутский разрешил его от анафемы и принял в лоно своей Церкви. Тотчас об этом отправлены были письма в Рим к папе и кардиналу Бандину как от самого Смотрицкого, так и от Рутского и от князя Александра. До получения из Рима ответа Рутский дозволил Смотрицкому скрывать его обращение к унии и по-прежнему называться архиепископом Полоцким и во время богослужения поминать имя патриарха и посвящать схизматических священников.

Здесь, кстати, заметим и о двух других, довольно чувствительных потерях православной Церкви, случившихся почти в то же самое время, - о совращении в унию еще двух ученых людей: Кассиана Саковича и Кирилла Транквиллиона-Ставровецкого. Сакович, носивший в мире имя Каллиста, был сыном православного священника в Подтеличе и получил высшее образование в академиях Краковской и Замойской. По окончании своего учения занимал несколько времени должность домашнего учителя у Адама Киселя и потом поступил в киево-братский Богоявленский монастырь, где и принял не прежде 1620 г. пострижение в монашество с именем Кассиана, а около 1622 г. был уже ректором братского училища. Князь Александр Острожский-Заславский единственно по вниманию к учености Кассиана дал ему игуменство над двумя православными монастырями в Дубне, хотя он был еще простым иноком. Но когда в 1626 г. митрополит Рутский посетил князя Александра и начал убеждать его, чтобы он как добрый католик предоставлял православные монастыри в своих обширных владениях только тем, которые согласятся принять унию, Александр пригласил Саковича побеседовать с Рутским. Эти беседы повторялись несколько раз и окончились тем, что Сакович, не желая расстаться с дубенскими монастырями, которыми уже владел, согласился изменить православию и тут же, в доме князя Заславского, присоединен был к униатской Церкви самим митрополитом, а вслед за тем возведен и в сан дубенского архимандрита. Это совершилось незадолго до подобного же отпадения в унию Мелетия Смотрицкого. По принятии унии Сакович сделался открытым врагом православной Церкви, много и злобно писал против нее, хотя под конец своей жизни изменил и унии и резко порицал униатов, приняв латинство. Известный уже нам иеромонах Кирилл Транквиллион-Ставровецкий, автор "Зерцала богословия" (1618) и "Учительного Евангелия" (1619), перешел в унию, кажется, преимущественно из-за этих самых книг. Уже в предисловии к последней книге он говорил, что едва только он решился напечатать ее, как некоторые маломысленные из православных восстали на него и повсюду распространяли против него и против его книги "укоризны, поношения, смехотворения и наветы оболгания", дерзали даже отлучать его от общества правоверных и причисляли к нечестивым еретикам, но выражал уверенность, что люди, украшенные разумом духовным и просвещенным умом, когда внимательно прочтут это писание, то найдут там истину, а не еретическое учение. Недобрый отзыв получил Кирилл и о другой своей книге - "Зерцале богословия" от славившегося своим разумом духовным схимонаха Иова, основателя Скитской обители в Угорнике (в Галиции). К нему сам Кирилл посылал эту книгу для просмотра вместе с кратким извлечением из нее, или исповеданием веры, положенным в ее основу. Иов в своем ответном письме (от 23 августа 1619 г.), указав несколько догматических погрешностей и неточностей в исповедании Кирилла, убеждал его не печатать книги, пока она не будет рассмотрена учеными людьми. Но Кирилл, раздраженный замечаниями старца, не послушался его, напечатал свою книгу и, несмотря на дурные толки, распространенные по всей Руси, особенно об его "Учительном Евангелии", продолжал проповедовать свое учение в разных местах и в половине 1625 г. считался еще проповедником в Замостье. Наконец, на погрешности в "Учительном Евангелии" обратили внимание и православные архипастыри: они осудили эту книгу на Соборе, сделали Кириллу выговор и потребовали, чтобы он исправил ее, подвергнул разбору и цензуре старших и только после одобрения ее издал в свет. Но Кирилл не захотел покориться решению православного Собора и предпочел перейти в унию, где приняли его с радостию и сделали по грамоте короля от 25 марта 1626 г. архимандритом черниговским. В следующем году, как мы видели, книги Кирилла Транквиллиона осуждены были и в Москве и преданы сожжению. Кирилл прожил еще довольно долго ( [image] 1646) и не отказывался от составления книг, но не был по крайней мере похож на Кассиана Саковича - не издавал ничего против православной Церкви.

Возвратимся к Мелетию Смотрицкому. Он не мог довольствоваться тем, что сам принял унию: ему хотелось увлечь за собою и других. Поселившись теперь в Дерманском монастыре, он по совету Рутского предпринимал оттуда путешествия по Волыни, посещал жилища православных и монастыри, всюду разглашал, что Цареградский патриарх еретик, и всех приводил в смущение. А чтобы удостоверить православных в справедливости своих слов, Мелетий написал к патриарху Кириллу Лукарису письмо (21 августа 1627 г.), в котором, излагая свои недоумения о предметах веры, умолял его прислать собственноручный ответ и свой Катехизис, рассчитывая потом показывать этот ответ и Катехизис всем. "С тех пор как я выехал из Константинополя и расстался с тобою, святейший отец, - писал Смотрицкий, - нет у меня ни одного дня, когда бы я не чувствовал своего несчастия и горя. Перенесши столько дорожных трудов, забот и беспокойств уже не в молодых летах, к ущербу моего слабого здоровья, я, однако ж, не освободился у вас от тяжести, которою обременил себя дома... Я ездил на Восток для того, чтобы здравым советом и животворным учением твоим облегчить и исцелить мою душу от множества сомнений, которые волнуют ее и грызут, как моль. И что же? Я ничего там не успел достигнуть, а когда возвратился домой, то завистливые и неблагодарные люди только что не распяли меня... И вот я снова обращаюсь к тебе, святейший отец, потому что без твоего совета не могу жить; обращаюсь чрез письмо, так как не могу говорить с тобою лично, припадаю к стопам твоим и не встану, доколе любовь твоя не воздвигнет меня, угнетенного. Мне не к кому более прибегнуть. В нашем отечестве нет ученого человека - его и со свечою не найдешь... Я не знал сомнений, пока не прочитал твоего письма, которое ты оставил во Львове у тамошнего епископа Димитрия Суликовского: доказательством служит мое сочинение "Плач", небезызвестное и твоему блаженству. Можешь судить, что испытал я, когда доставили мне это твое письмо. Мой "Плач" почти во всем страдает лютеранизмом, а твое письмо во всем благоприятствует римскому исповеданию, указывая во всех членах веры Восточной Церкви действительное единомыслие с Западною... Оттого и родились у меня колебания, замешательство в мыслях и беспокойство совести. И я при первом удобном случае решился прибегнуть к тебе, чтобы облегчить мою душу, припоминая слова твоего письма, показывающие, что ты сам желал унии... Но когда я прочел в Константинополе твое изложение Никео-Константинопольского Символа, составленное в разговорной форме, я, сверх ожидания моего, нашел, что оно противоречит твоему письму... С тех пор я терзаюсь и путаюсь сомнениями еще больше прежнего, когда не посещал тебя. Посему умоляю тебя, как сын отца, как ученик учителя, выведи меня твоим мудрым советом из лабиринта, научи меня, чего я должен держаться и как мыслить о членах веры, например о грехе первородном, об оправдании, о предопределении, о преданиях, о таинствах и пр... Научи нас всех: с кем мы согласны в упомянутых членах веры, с римлянами ли или с протестантами, или мы признаем и исповедуем что-нибудь третье, занимающее средину между тем и другим? Прошу вместе наставления и о тех разностях в вере, которые издавна существуют между Церквами Восточною и Западною, именно, об исхождении Св. Духа и от Сына, о чистилище, об опресноках, о приобщении мирян под одним видом... Окажи нам отеческую милость, чтобы мы сами с собою и с тобою согласны были в членах веры, от которых зависит спасение наших душ. Пришли нам твой Катехизис и посредством его и твоего письменного совета дай единомыслие в наши уста и сердца во всем, о чем мы у тебя спрашивали..." Но под конец своего длинного письма Смотрицкий не выдержал, чтобы не заговорить о своей излюбленной унии. Он начал умолять патриарха спасти Россию от угнетающих ее бедствий и для этого поступить согласно с теми мыслями, какие выразил он в своем письме к Димитрию Суликовскому, - водворить между униатами и неуниатами мир, согласие, единство. "Этим, - говорил Смотрицкий, - ты отворишь нашему шляхетскому сословию двери к земским урядам и сенаторским достоинствам, мещанам дашь доступ к отправлению городских должностей в ратушах; построишь нам школы, украсишь церкви, приведешь в порядок монастыри; пресвитеров освободишь от дани; поляков, литовцев и русских соединишь братскою любовью; наконец, отрешь слезы всему несчастному русскому народу. Сам навеки прослывешь восстановителем Церкви Божией в знаменитом царстве Польском и утраченной вольности в русском народе, учинишь радость на небе и на земле и прославишь имя свое в потомстве, потому что сделаешь дело Божие, когда засыплешь и выровняешь пропасть этой проклятой схизмы, и Русь, ляхи и Литва станут хвалить и славить Бога, Творца своего, как бы едиными устами и единым сердцем..." Расчеты Смотрицкого, однако ж, не сбылись: Кирилл Лукарис не прислал ему никакого ответа.

Отправив письмо к патриарху, Смотрицкий скоро сам отправился в Киев, так как приближалось 8-е число сентября, на которое по его просьбе митрополит Иов хотел созвать Собор. Собор действительно состоялся, но весьма небольшой; из архиереев на нем присутствовали только двое: Иов да Мелетий Смотрицкий, о совращении которого в унию еще никто не знал; находились также лица низшего духовенства и воеводич земель молдавских Петр Могила, еще светский, но пользовавшийся между православными большим авторитетом как по знатности своего рода и богатству, так и по своему образованию. Он происходил из фамилии молдавских бояр Могил и родился к концу XVI столетия. Родной дядя его по отцу, Иеремия, был господарем Молдавии (1593-1607), а отец, Симеон, господарем Валахии (1601-1602) и потом Молдавии (1607-1609). Оба эти господаря отличались приверженностию к православию, старались покровительствовать Львовскому православному братству и присылали ему значительные денежные пособия на постройку братской церкви. Где воспитывался Петр Могила, мнения различны, но более вероятным из них нам кажется, что он воспитывался в львовском братском училище, где и мог проникнуться тою горячностью к православной вере и неприязнию к унии, которые обнаружил впоследствии, хотя, по обычаю времени, по окончании обучения в львовском училище, вероятно, слушал лекции и в заграничных академиях. Бедствие, разразившееся над господарским домом Могил в 1612 г. заставило их искать убежища в Польше, где они имели сильные родственные связи. Здесь Петр Могила сначала вступил было в военную службу и участвовал в известной битве под Хотином (1621). Но чрез несколько лет после этого он решился оставить мир и вступить в Киево-Печерскую лавру. Теперь, т. е. в сентябре 1627 г., Петр Могила, явившийся на Собор в Киеве, еще не был пострижен в монашество. О происходившем на Соборе известно только то, что все присутствовавшие предложили Мелетию подвергнуть составленный им Катехизис, который безуспешно возил он для цензуры на Восток, цензуре своих русских духовных властей и немедленно издать в свет на пользу Церкви. Мелетий охотно соглашался, но просил позволения предварительно обнародовать свои рассуждения о шести разностях в догматах веры между Церквами Восточною и Западною, чтобы облегчить цензуре чтение и обсуждение самого Катехизиса. Намерение Мелетия легко понять: он боялся, что его Катехизиса, написанного в латинском духе, не пропустят, и потому рассчитывал этими своими рассуждениями наперед убедить своих будущих судей, что догматические разности между православною и Римскою Церковию весьма незначительны и в строгом смысле не существуют. Позволение Мелетию было дано, и Собор окончился.

Здесь необходимо заметить, что как Борецкий, так и Могила сочувствовали тогда Смотрицкому и имели к нему доверие. Они думали, что можно сблизиться с униатами и войти с ними в соглашение без измены православию, и ожидали, что Смотрицкий при своем уме и учености укажет способ такого соглашения. Об этом сочувствии и полном доверии Борецкого и Могилы, равно как Виленского братства и других, извещал Рутского сам Мелетий, но только присовокуплял, что необходимо всячески содержать в тайне его обращение к унии и их взаимные сношения, иначе, как только это огласится, он потеряет доверие у всех и его начнут чуждаться и убегать, как поступали и с другими, особенно высшие духовные. С Могилою Смотрицкий наиболее старался сблизиться и еще летом, около Петрова дня, следовательно прежде Киевского Собора 8 сентября, посетил дом Могилы, прогостил у него десять дней, много беседовал с ним о разностях Римской Церкви от православной и нашел, что он "человек непорочный, богобоязненный, покорный, разумный и весьма снисходительно отзывается о Римской Церкви и ее разностях". Равным образом и Могила, сделавшись уже архимандритом Киево-Печерской лавры (утвержден грамотою короля 29 ноября 1627 г.), посетил Дерманский монастырь в начале 1628 г. проездом в одно из своих монастырских имений, и прогостил у Смотрицкого два дня. Но чего опасался Смотрицкий, то и случилось. Православные монахи Дерманского монастыря случайно услышали от одного из слуг Рутского, что их настоятель имел с Рутским свидание в Дубнах, и тотчас разбежались от Смотрицкого и расславили его по всей Волыни, хотя он потом сумел разуверить их в справедливости дошедшего до них слуха. На основании этой ли огласки или и других, более положительных сведений, только Исаия Копинский, Перемышльский епископ, разослал по всей Руси грамоты, которыми извещал, что православию грозит опасность, что Смотрицкий и Борецкий сносятся с отступником Рутским и замышляют ввести унию, а потому нужно остерегаться Борецкого и убегать Смотрицкого. Грамоты произвели общую тревогу. Раздосадованный Рутский просил князя Иеремию Вишневецкого, чтобы он прогнал Исаию из своих владений, так как Исаия имел пребывание в основанных им прилуцких и Лубенском монастырях, находившихся в имениях князя. Даже и Борецкий жаловался князю Вишневецкому на Исаию за такие его резкие грамоты, о чем и известил Смотрицкого от 9 февраля 1628 г., - указание, что грамоты Копинского разосланы были еще прежде. Но казаки заступились за Исаию и не допустили его обидеть.

Между тем Смотрицкий окончил принятое им на себя дело: написал о шести догматических разностях Римской Церкви от Восточной и желал прежде всего прочитать свои рассуждения пред теми самыми лицами, по поручению которых он писал. Созывать для этого Собор опять в Киеве при изменившихся обстоятельствах, вероятно, поопасались, и потому по просьбе Смотрицкого Петр Могила устроил желаемый съезд, или Собор, в одном из своих лаврских имений на Волыни, по имени Гродске. На шестой неделе Великого поста 1628 г. туда прибыли кроме самого Петра Могилы митрополит Иов, архиепископ Полоцкий Мелетий, епископы - Луцкий Исаакий и Холмский Паисий и некоторые другие лица. Мелетий читал пред собравшимися свои рассуждения и старался доказать, что все шесть догматических разностей Западной Церкви, которыми она отличается от Восточной, именно: учение об исхождении Святого Духа и от Сына, о главенстве папы, о блаженстве душ праведных тотчас после смерти, о чистилище, об опресноках и о причащении мирян под одним видом, совершенно будто бы согласны с учением слова Божия, святых Соборов и святых отцов и до времен патриарха Фотия первые три были принимаемы и Восточною Церковию, а три последние не были по крайней мере осуждаемы ею, что обе Церкви разнятся между собою не верою, а только обрядами и что в Восточной Церкви один ныне существенный недостаток, источник всех ее бедствий - схизма, отделение от папы, а потому и единственное средство спасения для этой Церкви есть уния с Римскою. Все присутствовавшие на съезде, выслушав рассуждения Мелетия, сознавали чрезвычайную важность вопроса, который надлежало решить, и, не принимая на себя его решения, постановили созвать в Киеве к празднику Успения Пресвятой Богородицы полный Собор, пригласить на него не только духовенство, но и мирян в лице избранных ими представителей, с тем чтобы все вместе, в духе братской любви и с желанием мира рассудили и решили, каким бы образом без нарушения православной веры, прав и привилегий православным соединиться с униатами. Митрополит Иов принял на себя по своей обязанности издать и разослать пригласительную грамоту на Собор, а Мелетию поручено было, чтобы он составил, так сказать, объяснительную записку к митрополичьей грамоте и изложил в записке те причины, по которым необходимо православным съехаться на этот Собор и порешить на нем вопрос о примирении с униатами. Записку Мелетия и при ней рассуждения его о догматических разностях Западной Церкви от Восточной предположено было напечатать и также разослать между православными.

Митрополит Иов издал свою пригласительную грамоту 26 мая. Он объявлял, что хотя уже осмой год идет, как православная Церковь в Западной России снова имеет свою высшую духовную иерархию, и хотя он много раз созывал к себе православных для совещаний о делах благочестия, но еще ни разу не могли они собраться к нему со всех окраин митрополии, не собирались даже разом все епископы и представители от церковных братств. А вот теперь он по изволению Духа Святого вместе с находящимися при нем епископами, архимандритами и другими духовными и светскими лицами созывает в Киеве на праздник Успения полный Собор и просит прислать на него избранных мужей из всех поветов от лица духовенства, дворянства, братств и всего народа. Но, замечательно, о цели Собора и о предметах его рассуждений митрополит не сказал ни слова. Смотрицкий также исполнил возложенное на него поручение: от Пасхи до Пятидесятницы он написал довольно обширное сочинение о причинах, по которым признавал необходимость созвания Собора или, вернее, необходимость для православных принятия унии, и дал этому сочинению название "Апологии" своего путешествия на Восток. "Апологиею" назвал я свое сочинение, - говорит он в предисловии к читателю, - потому, что издаю ее частию с целию заградить уста лжебратиям, распространяющим злые толки о моем странствовании на Восток, предпринятом три года тому назад, а частию для того, чтобы показать и опровергнуть различные заблуждения и ереси, которыми наши новые писатели более уже тридцати лет растлевают Русскую Церковь, навлекая от всех на весь народ русский подозрение в еретичестве". В кратких словах содержание "Апологии" Смотрицкого можно выразить так: вот уже третий год, как я возвратился на родину из моего путешествия на Восток, где пробыл два года. Я ходил туда к отцу нашему патриарху и к старейшинам нашей Восточной Церкви с тем намерением, чтобы узнать от них и научиться о догматах благочестия, о вере нашего упования. Меня заставили путешествовать на Восток заблуждения и ереси, которые внесли в нашу Русскую Церковь ее новые богословщики: Зизаний, Филарет, клирик острожский, Ортолог и другие - и которыми она страждет. Эти люди в нечестии своем восстали против величия Божия, вознесли хулу на тайну воплощения, уничтожили вслед за еретиками святые таинства Церкви... Арий, Савелий, Евномий, Несторий, Евтихий как еретики отлучены от Церкви, но каждый из них отрицал только один какой-либо догмат веры, а наши лжеучители отвергают все догматы разом. Зизаний (Стефан) отвергает частный суд и блаженство праведных душ по исходе из тела и ложно учит об аде, о мучениях грешников, о ходатайстве Иисуса Христа, об опресноках. Филарет (автор "Апокризиса") предложил Русской Церкви вместо веры систему Кальвина, не признает пресуществления в Евхаристии и различия между епископами и пресвитерами, усвояет мирянам право окончательного суда в делах веры, отвергает главенство святого апостола Петра и папы. Ортолог (т. е. сам Смотрицкий) в своем "Плаче" учит, что грешнику по смерти наказания отпускаются даром, что душа каждого человека происходит от семени его родителей, отделяет в Пресвятой Троице существо от Ипостасей, признает только два таинства, крещение и Евхаристию, и отвергает церковное предание. Острожский клирик свою "Правдивую историю Флорентийского Собора" наполнил одною ложью, говоря, будто Собор этот не привел ни к чему, но был прерван насилиями, смутами, злодействами. Все это глубоко огорчало меня, и я отправился на Восток, чтобы уврачевать мою страждущую душу там, откуда мы в старину приняли христианскую веру со всеми ее благами. Но и там я повсюду встретил те же самые лютеранские и кальвинские заблуждения, какие господствуют и у нас. В Царьграде с церковной кафедры и в присутствии патриарха проповедуют реформатские мнения, и сам патриарх Кирилл - кальвинист; мне дали там в качестве православного Катехизис совершенно протестантский, изданный греком Герганом. Что же остается нам делать, когда ни у нас, ни на Востоке нет уже православия? Остается искать соединения с Римскою Церковию, которая одна чужда всякого заблуждения и сохраняет истинную веру Христову. Но Греческая Церковь сама непосредственно не в состоянии этого сделать: греки питают к латинянам старинную, закоренелую ненависть и притом находятся в тяжкой неволе у неверных и в грубом невежестве. Всего легче и вернее Восточная Церковь могла бы соединиться с Западною при посредстве нашей Церкви и нашего южнорусского народа, который живет под скипетром государя христианского, католического, всегда готового содействовать такому соединению христиан, да и начинает уже оставлять свои прежние ложные понятия о римлянах благодаря постоянным сношениям с ними и почти ежедневным разговорам о разницах того и другого исповедания. А когда бы мы с нашим народом приступили к унии, тогда посредством дельных сочинений и особенно хорошего Катехизиса на греческом, славянском и волошском языках мы без большого труда привели бы к познанию истины и к святому единству все прочие народы, исповедующие веру Восточной Церкви. Обязанность стараться о соединении нашей Церкви с Римскою лежит преимущественно на митрополите и на нас, епископах, потом на архимандритах, игуменах, но вместе и на князьях, шляхте, рыцарях, братствах. После этого Смотрицкий обращается ко всему русскому народу, ко всему духовенству и мирянам, и просит их съехаться с дозволения короля или прислать своих представителей на Собор, чтобы окончательно принять на нем унию с Римом, и перечисляет разные блага, духовные и гражданские, какие последуют затем для русского народа.

Нельзя не видеть, что Смотрицкий своею "Апологиею" вовсе не исполнил того, что ему было поручено. Ему поручено было на съезде в Гродске изложить и объяснить в записке причины созвания Собора так, чтобы привлечь православных на Собор и расположить их заняться на Соборе изысканием способа к примирению с униатами, а в "Апологии" совмещено все, чтобы оттолкнуть православных от предполагаемого Собора и возбудить против него. Мелетий допустил три важные ошибки: во-первых, составил свою объяснительную записку, или сочинение, не от имени митрополита и всех архиереев, как следовало бы, а лично от себя, когда против него было уже у православных почти общее предубеждение; во-вторых, прямо объявил православным, что Русская Церковь потеряла православие и заражена заблуждениями и ересями, какие привнесли в нее ее новые богословы, и что такими же ересями заражена и вся Церковь Восточная, а одна Римская сохраняет истинную веру; в-третьих, прямо объявил, что православные должны сойтись на Собор, чтобы только принять там унию с Римскою Церковию, а не затем, чтобы еще рассуждать об этом предмете и заниматься вопросом, как бы без нарушения православия примириться с униатами. "Апология" тем более должна была оскорбить православных, что Мелетий отзывается в ней слишком резко о Русской Церкви и ее новых писателях и слишком несправедливо. Писатели, им названные, если и ошибались иногда в своих догматических рассуждениях, то ошибались относительно лишь некоторых и весьма немногих вопросов, каковы: о частном суде, о состоянии душ в загробной жизни и подобное, но отнюдь не отвергали всех догматов, как выражался Смотрицкий; если и ошибались, то ошибались ненамеренно, не с злою целию вредить православию, а потому, что не имели под руками определенного православного руководства - Катехизиса и поневоле руководствовались одними своими соображениями. Эти ошибки были лишь частные мнения названных писателей, а вовсе не верования всей Русской Церкви, а такие ненамеренные и как бы несознательные ошибки отнюдь нельзя сравнивать с ересями Ария, Македония и других упорных еретиков, как делает Смотрицкий. Утверждать же на основании того, что три-четыре писателя Русской Церкви допустили в своих сочинениях некоторые догматические погрешности, будто и вся Русская Церковь заразилась заблуждениями и ересями и потеряла православие, - это уже верх безрассудства и дерзости. Равно и все сказанное Мелетием о ересях в Греческой Церкви было совершенно голословно и опиралось на одном собственном его свидетельстве. Окончив свою "Апологию", Мелетий в начале июня послал ее в Киев при письмах к митрополиту Иову и архимандриту Петру Могиле и просил поскорее рассмотреть ее, напечатать и обнародовать, чтобы православные еще до Собора могли узнать, в чем их болезнь и как они могут уврачевать ее. Но обнародовать между православными для привлечения их на Собор сочинение, которое проникнуто такою явною ненавистью к православной Русской Церкви и ее новым писателям и такою приверженностию и пристрастием к Римской Церкви, было совершенно невозможно. И очень естественно, если ни митрополит Иов, ни Петр Могила, увидевшие, что Смотрицкий написал совсем не так, как им хотелось, хотя и обещали отвечать ему, по прочтении его "Апологии" ничего ему не отвечали, вероятно рассчитывая, что сочинение это так и останется неизданным. Но Смотрицкий, прождав ответа три недели, решился перевесть свою "Апологию" на польский язык, и самовольно, как бы наперекор православному митрополиту и киево-печерскому архимандриту, напечатал ее во Львове с разрешения униатского митрополита Рутского вместе с своими рассуждениями о шести разностях Западной Церкви от Восточной и постарался распространить свою книгу между православными, так что печатные листы ее попали и в руки Борецкого и Могилы. Книга возбудила общее негодование между православными: в ней увидели хулу на православную Церковь, а в авторе - изменника и отступника от православия. И в таком-то настроении съехались в Киев на Собор к празднику Успения Пресвятой Богородицы по пригласительной грамоте митрополита Иова, съехались уже не затем, чтобы рассуждать о способах соглашения и примирения с униатами, как предполагалось, а затем, чтобы судить Смотрицкого и его "Апологию".

Собор открылся 13 августа, утром, в Киево-Печерской лавре. Здесь под председательством митрополита Иова присутствовали три епископа: Исаакий Луцкий, Паисий Холмский и Авраамий Пинский и множество других лиц духовных: архимандриты, в том числе Петр Могила, игумены, иеромонахи, протоиереи, иереи, а также и лица светского звания. На Соборе прочитан был обвинительный акт против Мелетия Смотрицкого и его "Апологии", составленный предварительно. Для этого еще задолго до Собора вызваны были в Киев два наиболее образованные протоиерея: корецкий - Лаврентий Зизаний, автор известного Катехизиса, и слуцкий - Андрей Мужиловский. Они под руководством митрополита Иова и Петра Могилы внимательно пересмотрели "Апологию", извлекли из нее ложные мысли, противные православию и свидетельствовавшие об отступничестве Смотрицкого, и изложили обвинения против него в 105 пунктах. Когда чтение обвинительного акта кончилось, митрополит от лица епископов объявил, что они вполне разделяют эти обвинения; то же заявлено было протоиереем Зизанием и от лица пресвитеров. Между тем во время самого заседания Собора приехал в Киев Мелетий Смотрицкий и хотел остановиться в лавре, но ему не дозволили, а указали квартиру в Киево-Михайловском монастыре. Едва успел Мелетий остановиться здесь, как к нему прибыли с Собора четыре пресвитера, и старший из них, протоиерей Мужиловский, от имени Собора спросил Мелетия, держится ли он своей "Апологии" или нет. Мелетий отвечал, что лично явится на Собор и объяснится. Ему заметили, что он не будет допущен на Собор, пока не даст требуемого теперь ответа. Мелетий начал утверждать, что "Апология" не содержит ничего противного православной вере. Напротив, отвечали ему, Собор нашел ее от начала до конца противною православной вере и нечестивою. Мелетий стоял на своем, и пресвитеры от него удалились. Упорство Мелетия тотчас огласилось. К вечеру того же дня прислужники Мелетия донесли ему, что на них все указывают пальцами как на униатов и отступников и угрожают их убить и утопить в Днепре, что, конечно, неприятно подействовало на Мелетия. На следующий день, ранним утром, он послал письмо к митрополиту Иову, жаловался на такое обращение с ним, говорил, что в своей "Апологии" не написал ничего противного вере, а только указал ереси русских писателей и способ к примирению братьев с братьями и что если допустил что-либо излишнее, то надобно врачевать любовию, а не ненавистию. Но едва письмо было отправлено, как до Мелетия дошли новые слухи, что его и всех его спутников предадут завтра анафеме и что казаки дали клятву умертвить его, как только он будет обличен Собором в унии. И перепуганный Мелетий написал к Иову новое письмо: уверял, что желает и умереть в той самой Церкви Восточной, в которой родился; просил не наказывать его свыше вины его, если она есть, и заявлял, что напечатанную "Апологию" можно еще остановить и не распространять более, если только его допустят на Собор и там общим советом постановят об этом что-либо. После обеда внезапно прибыл в свой Михайловский монастырь митрополит Иов с тремя епископами и несколькими лицами низшего духовенства и пошел прямо в церковь. Мелетий, увидев это, поспешил вслед за ними. Окончив молитву, Иов обратился к Мелетию с словами, что в его "Апологии" говорит дух нечистый и гордый и чрез нее вводятся в Церковь проклятые латинские ереси. Мелетий начал защищаться и, когда из церкви перешли в комнаты митрополита, спросил, в чем его обвиняют. Тогда протоиерей Мужиловский развернул печатную "Апологию", прочел в ней несколько оглавлений - об опресноках, о Петре как Вселенском пастыре, о Церкви, основанной на Петре, о верховной власти папы над всею Церковию и пр. и воскликнул: разве это не противно православной Церкви, разве не хула против нее? При дальнейших прениях Мелетию объявили, что он из-за трех русских писателей, не апробованных Церковию, осмелился приписывать всей Церкви их заблуждения и ереси, что он оскорбил всю Церковь и пред всею Церковию должен покаяться и что тогда только он будет принят Собором в общение, если отречется от своей "Апологии", даст клятву никогда впредь не возмущать Церкви и не отступать от нее и обещает не возвращаться в Дерманский монастырь, а остаться в Киеве. К вечеру митрополит и находившиеся с ним уехали в лавру, а Мелетию прислали для подписи приготовленную формулу отречения. Мелетию она не понравилась, и он переделал ее, переписал своею рукою, но, не подписав, отослал в лавру, а сам отправился туда же ко всенощной. В алтаре лаврской церкви от Мелетия настоятельно потребовали, чтобы он подписал составленное им же самим отречение, и он подписал. На праздник Успения Пресвятой Богородицы Мелетий участвовал в совершении Божественной литургии вместе с митрополитом Иовом и прочими архиереями в большой лаврской церкви. По прочтении Евангелия все святители с сослужащим духовенством вышли из алтаря на средину церкви и стали на амвоне; у всех в руках были листы печатной "Апологии" и зажженные свечи. Наместник Мелетия в Свято-Духовском виленском монастыре Иосиф Бобрикович взошел на кафедру и от имени Мелетия прочел следующее отречение: "Я, Мелетий Смотрицкий, архиепископ Полоцкий, будучи подозреваем всею нашею Русскою Церковию в отступничестве от православной веры Восточной Церкви, а после издания под моим именем книжки, названной "Апологиею", еще более заподозренный в том же отступничестве, торжественно объявляю всей моей Русской Церкви чрез вас, присутствующих теперь в св. Печерской обители, во храме Успения Пречистой Девы Богородицы, что отчасти я виноват сам в таком заблуждении против православных догматов, но большею частию оно произошло от злого умысла той особы, которой мною доверено было издать "Апологию" на польском языке, именно от злого умысла Кассиана Саковича, начальника дубенского Преображенского монастыря. Сознавая и признавая такое мое неосторожное заблуждение против православных догматов Восточной Церкви, молю Господа Бога, да будет милостив к моему прегрешению, а всей Церкви моей Русской пред тем же милосердым Богом добровольно даю обещание, что впредь буду остерегаться того всею моею душою. Во свидетельство моего раскаяния я пред очами всех вас, в сей св. церкви предаю бесчестию, раздираю и попираю ногами мою "Апологию", памятуя клятву, которую изрек я Господу Богу в тот час, когда при преосвященном господине моем (митрополите) и прочих архиереях нашей Русской Церкви был рукополагаем на архиерейство от святейшего патриарха Иерусалимского Феофана под власть святейшего патриарха Константинопольского". Вслед за тем наместник Мелетия действительно разорвал листы "Апологии" и бросил к своим ногам. Тогда митрополит Иов предал проклятию "Апологию" и Кассиана Саковича, рвал листы "Апологии", поджигал свечою и топтал ногами, и сам Мелетий Смотрицкий также проклинал пред всею Церковию свою "Апологию" и Саковича, рвал ее, жег и топтал; то же повторили и прочие архиереи и низшие духовные лица. Радость была общая.

На следующий день, 16 августа, заседание Собора происходило в Киево-Михайловском монастыре, и в этом заседании присутствовали кроме прежних архиереев Мелетий Смотрицкий, архиепископ Полоцкий, епископ Витебский и Мстиславский, и Исаия Копинский, называвшийся теперь уже архиепископом Смоленским и Черниговским. Здесь было доложено Собору повеление короля, состоявшееся на предшествовавшем варшавском сейме, чтобы и чуждающиеся унии русские духовные съехались и между собою обсудили, как бы по примеру католического духовенства и униатского принять участие в посильном вспоможении Речи Посполитой при тогдашних военных обстоятельствах. Это-то королевское повеление и было законным предлогом, по которому митрополит Иов безбоязненно разослал свои грамоты по всему государству, приглашая свое духовенство и мирян на Собор в Киев к празднику Успения, хотя воспользовался созванным Собором и для своих, собственно церковных целей. Обсуждая предложение короля, присутствовавшие на Соборе хотя и указывали, что православные архиереи за непринятие унии живут вдали от своих епархий и не пользуются своими церковными имениями, да и все православное духовенство живет в бедности и довольствуется только приношениями и милостынею от мирян, однако ж положили сделать какие-то пожертвования и от православного духовенства на нужды отечества и об этом довести до сведения следующего сейма чрез русских послов. На том же заседании составлена и подписана была грамота от лица Собора ко всему православному русскому народу, в которой митрополит и архиереи, в том числе и Мелетий Смотрицкий, удостоверяли, что они как доселе не мыслили ни о каком отступничестве в унию, так и впредь клятвенно обещаются беречься от того при помощи Божией до самой своей кончины, а вместе просили и убеждали всех православных пребывать твердыми в христианском благочестии и в вере, Богом преданной, апостолами проповеданной. Соборами Вселенскими утвержденной и кровию мучеников запечатленной. Чрез несколько дней, когда Смотрицкий уже уехал из Киева, некоторые начали распространять молву, будто "Апологию" Смотрицкого рвали, жгли и топтали в печерской церкви только пресвитеры. И митрополит вместе с остававшимися еще при нем архиереями для успокоения народа издал 24 августа новую грамоту, которою свидетельствовал, что и он сам, митрополит, и сам Смотрицкий, и прочие владыки прокляли "Апологию", рвали, жгли и попирали ногами. Обе эти грамоты, равно как и другие документы, относящиеся к Собору, осудившему "Апологию" Смотрицкого, тогда же, 30 августа, напечатаны в небольшой брошюре под названием "Аполлия (Погибель) Апологии", и брошюра посвящена от лица присутствовавшего на Соборе духовенства экзарху Константинопольского престола Львовскому епископу Иеремии Тиссаровскому, который почему-то не мог присутствовать на Соборе.

Непродолжительно, однако ж, было раскаяние Смотрицкого. Как только он вырвался из Киева и возвратился в свою Дерманскую обитель, он тотчас написал на польском языке "Протестацию против Киевского Собора 1628 года" и 7 сентября уже напечатал ее во Львове. В ней, излагая историю дела по-своему, Мелетий жаловался особенно на митрополита Иова и Петра Могилу, что они обходились с ним слишком сурово и несправедливо, не хотели выслушать никаких его оправданий, действовали на него одними угрозами; объявлял всем, что отрекся от своей "Апологии" не добровольно, а по принуждению, из страха смерти; выражал сожаление, что не вкусил славной смерти за истину; отрекался пред всем русским народом от всего, что говорил, писал и подписал на этом Соборе; исповедовал свой грех пред Богом и всею католическою Церковию и просил молиться за него и пр. Вскоре явилось и другое сочинение Смотрицкого. Еще в день своего приезда в Киев, 13 августа, он получил письмо от виленского Свято-Духовского братства и монастыря, которые просили его разрешить их недоумение, "так как одни считают его униатом, а другие утверждают, что он замышляет какие-то новости и покушается разорвать Русь на три части". Смотрицкий тогда же кратко отвечал, что вовсе не думает троить Русь, а желает и старается, чтобы и раздвоенную Русь привести к соединению. Теперь, живя спокойно в своей Дерманской обители, он написал и 12 декабря отправил в Вильну обширный ответ, который в следующем году и напечатал под заглавием "Паренесис (Увещание) к виленскому Свято-Духовскому братству, а в лице его и ко всему тамошнему русскому народу". Здесь Смотрицкий уже не скрывается, что принял унию, и объясняет, почему принял; убеждает всех последовать его примеру; напоминает братчикам, как они еще в 1623 и 1626 г. высказали желание войти в соглашение с униатами, да только не решились отказаться от Константинопольского патриарха; советует им избрать себе отдельного, самостоятельного патриарха у себя дома; утверждает, что они напрасно борются против унии, что уния непременно восторжествует и Русь рано или поздно сделается униатскою и пр. ...Со стороны православных выступил против Смотрицкого слуцкий протоиерей Андрей Мужиловский и издал "Антидотум (Противуядие)" против его "Апологии". В "Антидотуме" доказывалось, по местам довольно резко и бранчиво, что Смотрицкий говорит неправду в своей "Апологии", излагая побуждения, заставившие его путешествовать на Восток, и умствует неосновательно и несправедливо, усвояя всей Русской Церкви заблуждения только некоторых ее писателей; опровергались рассуждения Смотрицкого об исхождении Святого Духа и от Сына, о главенстве папы, о чистилище, об опресноках и пр., приложенные к "Апологии", и сам Смотрицкий изображался как человек двуличный, беспокойный и крайне непостоянный, перешедший в унию только по своекорыстию и гордости. "Антидотум" посвящен был митрополиту Иову и вышел из печати не позже конца 1628 или начала следующего года, так как 3 апреля последнего года Смотрицкий издал уже свое опровержение на эту книгу под названием "Экзетесис, или Росправа, между Апологиею и Антидотумом". Тут Смотрицкий нападает с бранью не только на самого Мужиловского, но и на всю православную Церковь, на Константинопольского патриарха Кирилла Лукариса, называя его прямо кальвинистом, на прочих восточных архипастырей, представляя их совершенными невеждами, на русских архипастырей и пастырей, величая их еретиками, наемниками, невеждами, и на всех православных русских, укоряя их в жестоком обращении с униатами, оправдывает себя против обвинений, взведенных на него Мужиловским, и оканчивает убеждениями к русским принять унию для их собственного блага.

Дело Смотрицкого возбуждало живейшее участие в Риме. Там была великая радость, когда получены были известия о принятии им унии. И сам папа Урбан VIII удостоил его своим посланием (от 7 октября 1628 г.), в котором, приветствуя его с обращением из схизмы к католической Церкви, выражал желание, чтобы он старался обратить и других схизматиков. Все сочинения Смотрицкого, начиная с "Апологии", написанные в защиту унии и латинства против православия, вызывали между католиками неумеренные похвалы. Многие, в том числе кардиналы, писали к нему письма и величали его ученейшим мужем и польским Цицероном. Сам папа пожелал иметь эти сочинения в латинском переводе - Мелетий перевел свои сочинения и переслал папе, а папа приказал положить манускрипт Мелетиев в своей избранной апостолической библиотеке в замке Святого ангела.

Потерпев такое тяжкое уничижение и неудачу с своим проектом унии на Киевском Соборе, где присутствовали одни только православные, Смотрицкий употреблял все усилия, чтобы состоялся другой Собор, больший, на котором сошлись бы между собою православные и униаты и на котором он надеялся увидеть торжество своего проекта. При содействия князя Александра Острожского-Заславского, теперь уже воеводы киевского, особенного покровителя Смотрицкого, мысль эта была доведена до сведения короля на варшавском сейме 1629 г., бывшем в начале года, - мысль не новая, возникавшая и на прежних сеймах. Многие сенаторы и некоторые даже из православных послов выразили ей полное сочувствие и ходатайствовали пред королем об осуществлении ее, находя, что это послужило бы лучшим средством к успокоению обеих враждующих сторон. И король еще на сейме издал универсал, которым приказывал, чтобы 28 октября того же года православные и униаты съехались на один общий Собор во Львове для взаимного соглашения и примирения, а предварительно те и другие для лучшего приготовления себя к этому Собору составили свои частные Соборы, или съезды, 9 июля, православные в Киеве, униаты же во Владимире Волынском, о чем Рутского известил король от 29 марта. Униаты действительно имели в назначенное время свой съезд на мызе Фалимиче, неподалеку от Владимира, принадлежавшей Луцкому епископу. Разослал и православный митрополит от 12, 21 и 24 апреля грамоты и письма к своим духовным и мирянам и, ссылаясь на королевский универсал, приглашал их съехаться в Киев к 9-му числу июля, которое, по старому календарю, падало на 29 июня, т. е. на праздник Петра и Павла. Но многие из православных начали протестовать против предполагавшихся Соборов в Киеве и Львове, понимая замыслы униатов. Первый протест заявили от 29 апреля православные воины, находившиеся в королевском войске под Мальбурком; второй, от 25 июня, - все запорожское войско; третий, от 5 июля, - киевское дворянство. В это последнее число приехал в Киев комиссар от короля Адам Кисель (православный), назначенный быть блюстителем порядка на Киевском Соборе, и настаивал, чтобы Собор непременно открылся в положенное время. И он действительно открылся 9 июля (29 июня) в Киево-Печерской лавре после Божественной литургии, которую совершал сам митрополит. Но на первом же заседании присутствовавшие напали на своих послов, бывших на сейме, на чашника земли Волынской (Лаврентия Древинского), подсудка брацлавского и какого-то пана Баковецкого, за участие их в ходатайстве пред королем об издании этого универсала и заявили, что отказываются ехать на Львовский Собор, так как он имеет целию распространение унии. Хотели, чтобы к этому протесту подписался и митрополит, но Борецкий не согласился. Воевода киевский князь Заславский пытался прогнать казаков, находившихся на Соборе и, вероятно, много шумевших, но ничего не мог сделать. На следующий день Собор вновь открылся в лавре с дозволения настоятеля, но львовские послы противились этому; обвиняемые - чашник волынский и подсудок брацлавский - начали было оправдываться пред Собором и всю вину слагали на одного Баковецкого, но казаки тотчас подняли крик и своими угрозами заставили всех разойтись. На четвертый день от начала Собора Борецкий, встретившись в Пустынно-Николаевском монастыре с князем Заславским, просил у него совета, что делать, так как дворянство протестовало против Собора и не явится на него, а казаки постановили не дозволять этого Собора под страхом смерти. В тот же день (12 июля) митрополит и прочие духовные объявили Адаму Киселю, что не могут продолжать Собора вследствие протестации от дворян, а Кисель занес об этом в киевские городские книги. По закрытии Киевского Собора православные отправили трех своих послов к королю просить у него извинения, что они не могут явиться на Собор во Львове, так как этому противятся киевское дворянство, Львовский епископ и все братства, причем поручили послам сказать королю: мы думали, что Собор во Львове назначается для того, чтобы униты и неуниты согласились на нем только относительно распределения между собою церковных имуществ, монастырей и приходских церквей, а не относительно унии в вере; на последнее мы никак не можем решиться без согласия патриархов, чтобы опять не произошли такие же волнения, если даже небольшие, какие были при первоначальном принятии унии. Неизвестно, как принял король эти оправдания православных, но Собора во Львове не отменил.

К назначенному сроку съехались туда почти все униатские владыки, и между ними Мелетий Смотрицкий и сам митрополит Рутский, многие монахи базилиане и знатнейшие из белого духовенства, всего до ста человек. Прибыл также королевский комиссар князь Александр Острожский-Заславский. Но из православных не прибыл никто. В день 28 октября - это было воскресенье, - когда надлежало открыться Собору, совершена была в кафедральном костеле ранняя литургия в присутствии Львовского арцибискупа и униатских владык, и по окончании ее королевский проповедник иезуит Бембус произнес витиеватое Слово, заранее приготовленное, которым убеждал православных принять унию, хотя из православных едва ли кто и был в костеле, разве только из любопытства. Спустя несколько времени в том же костеле совершил позднюю литургию сам митрополит Рутский с своими епископами и многочисленным духовенством. Но открыть Собора они не могли, потому что не было никого из православных. Несколько раз посылал Рутский приглашать православного Львовского епископа Иеремию Тиссаровского и подчиненное ему духовенство и вообще православных - все было напрасно. После обеда униаты в мантиях совершили процессию в королевский замок, протестуя тем против православных, духовных и светских, не явившихся на Собор вопреки приказанию короля. Князь Заславский посылал к православному Львовскому братству, чтобы члены его явились в замок к униатам, но братство прислало только двух членов и объявило: это дело не наше, а наших старших духовных. На третий день, т. е. во вторник, прибыли из Вильны православные чернецы Свято-Духовского монастыря и два светских братчика, князь Пузина и чашник волынский Лаврентий Древинский. В среду митрополит Рутский со всеми своими владыками и монахами приходил осмотреть новую каменную церковь православного Львовского братства, уже оконченную, но еще не освященную. Священник братской церкви отец Боярский и несколько братчиков встретили митрополита и провели его в церковь. Вскоре прибыли туда же князь Пузина и Древинский, представились митрополиту и беседовали с ним. При выходе из церкви митрополит и все униаты обратились к востоку и запели: "Подаждь утешение рабом своим, Всенепорочная", а поляки, бывшие с ними, закричали: "Слава Богу, примирение, примирение, уния, уния!" Отец Боярский пригласил митрополита и всех сопутствовавших ему к себе в дом, где находилось и братство, и чествовал вином. При этом Смотрицкий сказал: "Хорошо было бы, отцы, если бы вы стали нами, а мы вами и пошли вместе нашею торною дорогою". Древинский отвечал: "Мы хотим держаться того, что постановлено для нас на седми Вселенских Соборах св. отцами, а не теперешних нововведений". Скоро за тем все разошлись. В четверг епископ Владимирский Мороховский присылал просить православное братство, чтобы ему позволили отслужить в братской церкви, и ему отвечали: "Если имеет грамоту и позволение от патриарха, то пусть служит". В пятницу виленские чернецы и братчики князь Пузина и Древинский были у униатов и просили их походатайствовать пред королем за православных, что они не могли явиться на Собор, а равно походатайствовать и о том, чтобы король дозволил Цареградскому патриарху приехать в Литовскую землю, и примолвили: "Что постановит патриарх, на то все мы будем согласны". Униаты отказались ходатайствовать и сказали: "Если уж теперь вы не желаете принять унии, то пусть каждый делает, что хочет, и держится своего, как может; мы слушаемся папы, а не патриарха". И с тем разошлись. Через три дня все униатские владыки и прочие униаты, приезжавшие на Собор, разъехались из Львова, прожив в нем более недели, а Собор так и не открывался. После этого, возвратившись в Дерманский монастырь, Мелетий Смотрицкий не появлялся более на поприще общественной деятельности, а уединенно провел последние годы своей жизни в своей обители, занимаясь управлением ее и предаваясь строгим монашеским подвигам. Он не оставлял своей любимой мысли и в феврале 1630 г. послал к папе свой проект о приведении русских схизматиков к унии, но проект остался без последствий. С августа 1633 г. Смотрицкий начал жаловаться на свою болезнь, а 27 декабря скончался. Тело его погребено в церкви Дерманского монастыря самим митрополитом Рутским, который тогда же разослал о смерти Мелетия окружное послание.

Доселе мы почти исключительно занимались ходом борьбы, которую должна была выдержать Западнорусская Церковь против своих врагов во дни митрополита Иова и которая, к сожалению, оставалась главнейшим явлением в ее жизни и теперь, после восстановления ее иерархии Иерусалимским патриархом. Обратимся к другим явлениям этой жизни при том же митрополите. Киевский Собор 1628 г. обнаружил, что Церковь, управляемая митрополитом Иовом, несмотря на все гонения и притеснения, какие терпела, имела уже вид довольно благоустроенный. В Киеве, при кафедре митрополита, существовала капитула (вроде прежнего крылоса или нынешней консистории), и такая же капитула существовала и в другом городе митрополичьей епархии - Слуцке при соборной церкви. Приходские церкви разделены были по округам, и в этих округах для заведования церквами и духовенством учреждены были протопопы, для чего, как мы упоминали, еще в 1623 г. Иов посылал своего уполномоченного иеромонаха с окружною грамотою. На Киевском Соборе присутствовали и под одною из грамот его подписались протопопы: киевский со всею киевской капитулою, слуцкий со всею капитулою соборной слуцкой церкви, острожский, корецкий, дубенский, чудновский, копыеский, шкловский и многие другие. Монастыри разделены были на три округа, которые находились под ведением так называвшихся протов: под тою же соборною грамотою подписались: архимандрит кронский (в Ковенском повете) и наместник митрополии Киевской, прот монастырей княжества Литовского; игумен Скита в Угорнике (в Галиции), прот монастырей воеводства Русского (Галицкого), Белзского и Подольского и игумен любартовский, прот монастырей воеводства Киевского, Волынского и Брацлавского. Число православных монастырей было еще довольно значительно и даже увеличивалось вследствие основания новых монастырей. В Киеве и его окрестностях кроме Михайловского митрополичьего и лавры существовали монастыри Пустынно-Николаевский, Богоявленский братский, Кирилловский и Межигорский. В Вильне, как и прежде, был только один монастырь - Свято-Духовский, но в подчинении ему находились монастыри: минский Петропавловский, мужеский и женский, Евейский в воеводстве Троцком, Цеперский и Сновский в воеводстве Новогрудском, Новодворский в повете Пинском, Селецкий в воеводстве Минском и др. Из них минский мужеский Петропавловский монастырь в 1623 г. получил в дар от минского судьи Мартина Володковича фольварок Переспу, находившийся неподалеку от Минска, а минский женский монастырь, основанный только в 1618 г. по благословению свято-духовского архимандрита Леонтия Карповича, стараньем игуменьи Евгении Шамбелевны теперь приведен к совершенному окончанию и устройству и получил благословленную грамоту (25 августа 1624 г.) от митрополита Иова Борецкого. Львовское ставропигиальное братство удерживало за собою монастыри Онуфриевский и Уневский. В Слуцке благодаря покровительству, какое оказывал православным местный владелец князь Христофор Радзивилл, литовский гетман, продолжали существовать три монастыря: Свято-Троицкий, Ильинский женский и Преображенский братский. К первому по воле Радзивилла приписан был в 1627 г. монастырь Морочский, находившийся в Мозырском уезде, при устье речки Морочи. Для второго, т. е. Ильинского, монастыря поставлена была в 1624 г. с согласия Радзивилла новая игуменья Христина Косцюшковна митрополитом Иовом Борецким. А в братском Преображенском монастыре тот же митрополит благословил в 1628 г. своею грамотою соорудить новую церковь во имя Преображения Господня на месте прежней, тогда сгоревшей. Паисий Ипполитович, епископ Холмский, под одним из актов Киевского Собора 1628 г. подписался "строителем монастыря Мелецкого", в котором, вероятно, и имел пребывание. Исаия Копинский, архиепископ Смоленский и Черниговский, под тем же актом подписался "архимандритом монастырей заднепровских": так назывались два прилуцких монастыря - Густынский и Ладинский и третий - Лубенский Мгарский, основанные и устроенные преимущественно на пожертвования супруги князя Михаила Корыбута Вишневецкого Раины Могилянки, при ближайшем участии самого же Исаии или им непосредственно, и отданные ему

Раиною в пожизненное владение. Там он и сделавшись епископом имел постоянное пребывание, переходя из одного монастыря в другой; сам назначал им игуменов, или наместников, воздвиг и освятил церкви и кельи; сам выкопал с одним только послушником своим Геннадием в Ладинском монастыре пещеру и начал копать такую же и в Мгарском. В числе присутствовавших на Киевском Соборе 1628 г. упоминаются настоятели еще четырехмонастырей: Почаевского (Иоанн Железо), Тригорского, Бережанского и Творовского.

Новых монастырей во дни митрополита Иова возникло пять. В 1622 г. королевский дворянин Константин Долмат, основавший четыре года тому назад Чеперский монастырь, пожелал учредить еще новый монастырь. Для чего, пожертвовав два свои имения - Дятелович и Люменец в Пинском уезде, просил киево-печерского архимандрита Елисея Плетенецкого устроить на эти средства в первом из названных имений общежительный монастырь при церкви Преображения Господня, с тем чтобы он навсегда оставался в послушании Константинопольскому патриарху и в зависимости от Киево-Пёчерской лавры: воля жертвователя тогда же была исполнена. В 1626 г. князь Богдан Богданович Соломерецкий задумал было основать общежительный Свято-Духовский монастырь на 25 человек в имении своем Борколабове, в Оршанском повете, назначил на содержание монастыря кроме земель в самом Борколабове три села: Костянку, Вороновку и Стайки с землями и крестьянами - и желал подчинить этот монастырь Мелетию Смотрицкому как Полоцкому архиепископу и архимандриту виленского Свято-Духова монастыря, а также и всему виленскому Свято-Духовскому братству. Но по обстоятельствам времени и вскоре последовавшей кончине князя Богдана Богдановича намерение его об основании монастыря теперь не осуществилось, а было исполнено, как увидим, уже впоследствии его наследниками. Около 1626 г. основатель Евейского монастыря князь Богдан Огинский, подкоморий троцкий, с женою своею Анною - Раиною положил начало общежительному монастырю в имении своем Кронах (Ковенского повета), соорудил в нем каменную церковь во имя Пресвятой Троицы и, умирая, завещал на покупку местности для монастыря две тысячи коп литовских грошей. И в 1628 г. кронский архимандрит, как мы упоминали, уже присутствовал на Киевском Соборе. А в следующем году жена покойного князя Богдана Огинского передала монастырю два имения свои. Кроны и Войкгово, и несколько фольварков, купленных ею на оставленные мужем и свои собственные деньги, и в фундушевой записи выразила свою волю, чтобы при монастыре существовала школа, чтобы настоятель и вся братия монастыря неизменно оставались в послушании Цареградскому патриарху, и отдала этот монастырь "в дозор, в моц и подавано" православному митрополиту. В 1628 г. новогрудский каштелян Василий Коптя по желанию матери своей Аполлонии Волович Война, каштелянши брестской, питавшей особенное благоговение к чудотворной Купятицкой иконе Богоматери, купил село Купятицкое в Пинском повете, устроил здесь монастырь, наделил его землями и крестьянами и подчинил виленскому Свято-Духову монастырю, так как оттуда принял для своего Купятицкого монастыря первого игумена Илариона Денисовича и первых иноков. Около 1630 г. подкоморий Богдан Стеткевич Заверский с женою своею Еленою Богдановною, княжною Соломерецкою, купив село Кутейно в Оршанском повете, основал мужеский Кутеинский монастырь во имя Рождества Христова и посадил в нем игуменом отца Иоиля Труцевича, а мать Богдана, жена брацлавского подкомория Вильгельма Стеткевича княжна Анна Богдановна Огинская с другим сыном своим Яном основала в том же селе, неподалеку от мужеского, только на другой стороне реки Кутеенки, женский монастырь во имя Успения Пресвятой Богородицы, поставив в нем игуменьею Евфросинию Михайловну Киркоровну. В следующем же году та же Анна Богдановна пожертвовала на мужеский Кутеинский монастырь слободу Белковщину, с тем чтобы игумен и братия, если пожелают, устроили там новый монастырь, завели школу еллино-словенского, латинского, польского и русского языков и друкарню, а на женский Кутеинский монастырь пожертвовала имения Свистолки, Тишино и Вораксино, чтобы игуменья и сестры монастыря, если пожелают, устроили в Свистолках новый женский монастырь. Непременным условием при основании и этих монастырей положено было то, чтобы они вечно оставались в православии и под верховною властию Константинопольского патриарха, в зависимости от православного Киевского митрополита.

Король Сигизмунд III, хотя не признавал православной иерархии, восстановленной патриархом Феофаном, и не оказывал надлежащего покровительства православной Церкви, не переставал, однако ж, пользоваться правом подаванья по отношению к некоторым православным обителям: в 1625 г., 7 февраля он пожаловал Киево-Печерский монастырь со всеми его угодьями и доходами в пожизненное управление вновь избранному архимандриту Захарию Копыстенскому; в 1626 г., 16 февраля киевский Кирилловский монастырь шумену Софронию Жеребилу-Лубонскому, а в 1627 г., ноября 29-го Киево-Печерский монастырь архимандриту Петру Могиле.

Братства по-прежнему стояли на страже православия. Они, как мы видели, посылали своих представителей на Соборы по приглашению самого митрополита и имели там сильный голос; посылали также уполномоченных на сеймы и сеймики с своими ходатайствами и в подкрепление этих ходатайств делали иногда общие складчины. Кроме того, каждое братство имело свой определенный круг деятельности, заботилось о своей церкви или монастыре, о своем духовенстве, о своей богадельне или госпитале, а некоторые содержали еще свои школы и типографии. Старейшими братствами считались два ставропигиальные: Львовское и Виленское. За ними следовали по времени своего учреждения братства: Перемышльское, Минское, Могилевское, Слуцкое, не говорим о других, менее известных, каковы: Драговинское, Рогатинское и подобные. Самые молодые братства были киевское Богоявленское и луцкое Крестовоздвиженское.

Первое место между братствами принадлежало Виленскому, во главе которого несколько лет сряду находился ученейший иерарх Мелетий Смотрицкий как архимандрит Свято-Духовского монастыря. Виленское братство первое принимало на себя удары врагов православия и первое же отражало эти удары, защищая права и интересы не только свои собственные, но и всей православной Церкви. Особенное уважение к нему православных выражалось уже тем, что они, учреждая новые обители, отдавали их большею частию под надзор и руководство виленскому Свято-Духовскому монастырю в полной надежде видеть их всегда твердыми в православии. И Виленское братство с своим монастырем оказывало чрез эти обители, число которых восходило До десяти, свое благотворное влияние на всю Литву и Белоруссию. Братское училище и типография находились в таком состоянии, что заслужили одобрительный отзыв о них самого митрополита Иова. Училищем управлял муж, пользовавшийся уважением того же митрополита, иеромонах Иосиф Бобрикович. До 1625 г. он был только "ректором школ и казнодеем", т. е. церковным проповедником в Свято-Духовском монастыре, потом сделался наместником настоятеля в монастыре Мелетия Смотрицкого, не переставая быть и ректором школ, а по переходе Смотрицкого в унию сделался "старшим" Свято-Духова монастыря, оставаясь вместе и ректором училища. Типография братства работала непрестанно. Она издала на польском языке известные уже нам сочинения Мелетия Смотрицкого, которые он писал в защиту братства и всего православия. Издавала богослужебные книги, иные по нескольку раз, каковы: Псалтирь (в 1621, 1623, 1627 и 1631 г.), Требник (1624 и 1628 г.), Служебник (1624), Полуустав (1622), Новый Завет с Псалтирью (1623), Часослов с Псалтирью (1631). Издала учебные книги: Букварь (1621) и Грамматику (1629). Издала и книгу учительную - Беседы святого Макария Египетского. Эти Беседы в числе пятидесяти переведены были вновь с греческого языка на русский "працею и стараньем иноков общежительнаго монастыря церкви Святаго и Животворящаго Духа, в Вильни, року 1627". Братство имело и свою библиотеку на разных языках. К сожалению, много книг из этой библиотеки, греческих и латинских, восточных и западных богословов и разных историков, присвоил себе Мелетий Смотрицкий. Братство доверчиво высылало ему книги по его усиленной просьбе, когда он поселился в Дерманском монастыре. Мелетий, перешедши в унию, не захотел возвратить этих книг, несмотря на неоднократные напоминания и просьбы о том со стороны братства, равно как не возвратил и драгоценной архиерейской ризницы и других церковных вещей, взятых из Свято-Духовской обители, так что братство принуждено было начать против него иск, оценивая свои убытки в десять тысяч польских злотых.

Львовское братство занималось преимущественно своими собственными делами, продолжая давнюю борьбу с местными латинянами. Много также озабочивала его постройка каменной церкви во имя Успения Пресвятой Богородицы, тянувшаяся уже более тридцати лет среди разных препятствий и требовавшая великих издержек. Главными помощниками братству в этом деле были молдавские государи, в последнее время - Радул Михня и Мирон Барнавский. Благодаря особенно пожертвованиям последнего церковь наконец была совершенно окончена и в начале 1631 г. торжественно освящена Львовским епископом Иеремиею Тиссаровским, к общей радости братства и всего православного народа. На освящение церкви приезжал из Киева от митрополита Иова киево-печерский архимандрит Петр Могила, который оставался потом во Львове довольно долго и по данной уполномоченности от митрополита старался действовать для поддержания православия в Перемышльской епархии. Были также пожертвования на львовскую братскую школу, называвшуюся гимназиею: в 1622 г., как мы уже упоминали, завещал на нее полторы тысячи червонных золотых гетман Сагайдачный, а в 1630 г. записал на нее более 2000 злотых львовский купец Иван Аффендик. Братская типография сгорела в 1628 г., но скоро была восстановлена, для чего старосельским старостою Димитрием Карлочием пожертвовано было 500 злотых. Впрочем, книг, напечатанных тогда в этой типографии, известно весьма немного. Из напечатанных до пожара ее известна только одна "Апология" Смотрицкого на польском языке, а из напечатанных после пожара известны три: а) Октоих (1630), б) "Верше с трагедии: Христос пасхон (страждущий), св. Григория Богослова, во св. Великий Пяток и на день Воскресения Христова" (1630) и в) "Иоанникия Волковича размышление о муце Христовой и стихи на Воскресение Христово" (1631). Октоих предварительно был исправлен; для этого приняты были два печатных его издания: московское 1594 г. и дерманское 1604 г. и два списка: славянский, доставленный молдавским господарем Мироном Барнавским из Нямецкого монастыря, и греческий, присланный Цареградским патриархом Кириллом Лукарисом. Кроме того, трудившиеся над изданием Октоиха поместили в нем несколько вновь переведенных ими с греческого языка тропарей, кондаков и икосов.

О школах Перемышльского и Минского братств не сохранилось известий за настоящее время. Могилевское братство принуждено было наконец передать свою школу около 1624 г. униатскому игумену Спасского могилевского монастыря Гервасию Гостиловскому, наместнику Полоцкого архиепископа Антония Селявы. Зато два новые братства, киевское Богоявленское и луцкое Крестовоздвиженское, с их школами более и более укреплялись. Киевское церковное братство вместо первоначальной небольшой церкви во имя Богоявления, построенной гетманом Сагайдачным, пожелало соорудить в своем монастыре большую церковь, также во имя Богоявления, и в ней два придела: Благовещения Пресвятой Богородицы и преподобных Антония и Феодосия Печерских - и обратилось с просьбою о помощи в Москву. Царь прислал сорок соболей. Но как этой помощи оказалось недостаточно, то члены братства, духовные и мирские, в другой раз отправили в Москву к царю, патриарху и думному дьяку Грамотину свои грамоты (от 10 апреля 1625 г.), в которых, извещая, что церковь их при содействии от царя уже доведена до верха, но еще не имеет ни крова, ни иконостаса, вновь просили пособия для окончания своей церкви, а также просили возвратить им грамоту, данную братству Иерусалимским патриархом Феофаном, которая послана была ими к царю в прошлый раз вместе с их просительными грамотами. Получив вскоре пособие из Москвы и окончив свою церковь, те же братчики послали к царю новую грамоту (от 17 генваря 1626 г.), в которой усердно благодарили его за оказанные милости и умоляли пособить еще для украшения их церкви. Киевское братство весьма быстро увеличивалось: около 1630 г. оно заключало в себе уже почти все местное духовенство и дворянство, многих членов из других сословий и все запорожское войско. Братский монастырь по грамоте патриарха Феофана удерживал за собою имя патриаршей ставропигии, хотя соборным решением восточных иерархов в 1626 г. и был подчинен власти своего епархиального архиерея вместе с другими такими же ставропигиями. Гетман Сагайдачный, которого не без основания называли "фундатором" братского монастыря и школ, пожертвовал на них очень значительную сумму, но кроме того и кроме своих членских взносов члены братства старались для усиления своих средств приобретать дворовые и торговые места в Киеве. Одного только недоставало братству: королевской грамоты. Наконец, по просьбе киевского дворянства и по ходатайству сенаторов и земских послов король пожаловал братству и свою грамоту (19 февраля 1629 г.), которою утверждал на вечные времена как самое братство, так и его церковь и богадельню, не упомянув почему-то о школе. Из ректоров братского училища известны только два: инок Кассиан Сакович (1622) и Томаш, т. е. Фома Иевлевич (1631). Ректор Сакович оставил память как о себе, так и об училище в своих "Вершах" ("Стихах"), которые сочинил на смерть гетмана Сагайдачного и которые тогда же были напечатаны в особой брошюре. В стихах он довольно подробно и точно и довольно искусно изобразил всю жизнь знаменитого гетмана и его заслуги для отечества, для православной Церкви, для Киево-братского монастыря и школы и для других монастырей и школ. Эти "Стихи", написанные употреблявшимся тогда в крае русским языком, были читаны над гробом Сагайдачного двадцатью "спудеями" (т. е. студентами) Саковича, которые, вероятно, учились у него поэзии и имена которых все напечатаны при стихах в брошюре. В числе учеников встречаются "бурмистровичи", "протопоповичи".

Луцкое братство с его церковию, училищем и богадельнею было утверждено грамотою короля еще в 1619 г. Братская церковь по грамотам Иерусалимского патриарха Феофана (1620) и Цареградского патриарха Кирилла Лукариса (1623), считалась патриаршею ставропигиею, хотя потом (1628) соборным решением и подчинена была власти епархиального архиерея. В 1623 г. патриарх Лукарис утвердил и братский устав, в котором, между прочим, было сказано: "Братия всеми мерами обязаны заботиться о благолепии церкви, о постоянном в ней добром проповеднике и о школе, чтобы юноши при попечении своих родителей имели приличное содержание и образование" (ст. 17). В следующем году Луцкое братство по примеру других братств учредило у себя киновию, или общежительный монастырь, и начертало для него правила, между которыми находилось и следующее: "Так как и певчие принадлежат ко внешней церковной красоте, то мы требуем, чтобы игумен содержал на общем столе протопсалта, т. е. старшего певца и школьного учителя, равно заботился отечески и о других отроках, способных к пению... А для смотрения за всеми теми отроками и за всею школою и для наблюдения за их порядком игумен и братия имеют выбрать из среды себя способного на то ректора, который, не требуя за науку никакой платы, должен будет повседневно наблюдать за обязанностями как учителя, так и учеников и в каждые четыре недели производить испытание, чему научатся" (ст. 6). Перечисляя затем средства для содержания своего монастыря, каковы: взносы самих иноков при поступлении в монастырь, собирание милостыни, церковные доходы от продажи свеч, просфор и пр., возделывание монастырских огородов, рукоделия иноков, члены Луцкого братства в особенности указывали на заведение при монастыре типографии. Все же недвижимые имущества, принадлежащие братству, оставляли в ведении и распоряжении светских братчиков, дворян и мещан луцких, с тем чтобы доходы с этих имений употреблялись на строение или мурование церкви и всякие ее нужды, на призрение богадельных нищих и бедных учеников, на содержание их учителей, на убогих членов братства и под. Начертав устав для своего монастыря, братство начертало (около 1624 г.) довольно подробные правила и для своей "греко-латино-славенской" школы, устроенной "советом и повелением" Цареградского патриарха Кирилла и "благословением" митрополита Киевского Иова. Здесь собственно о науках и обучении им было сказано: "Дети в школе должны быть разделены натрое: одни будут учиться распознавать буквы и складывать, другие - учиться читать и выучивать наизусть разные уроки, третьи - учиться объяснять читанное, рассуждать и понимать" (ст. 9); "учитель обязан учить учеников и на письме им предлагать от св. Евангелия, от книг апостольских, от всех пророков, от учения св. отцов, от философов, поэтов, историков и прочее" (ст. 12); "в субботу должны повторять все, чему учились в продолжение недели, и должны учиться пасхалии, и лунному течению, и счету, и вычислению, и правилам церковного пения" (ст. 13); "в школе прежде всего учат складывать буквы; потом учат грамматике и вместе церковному чину, чтению и пению; приучают также ежедневно, чтобы дети один другого спрашивали по-гречески, а отвечали по-словенски, равно спрашивали по-словенски, а отвечали на простом языке... затем приступают к высшим наукам: к диалектике и риторике, которые переведены на славянский язык" (ст. 20). Типографию при Луцком братском монастыре завели два его инока: иеромонах Павел Моткович-Гянца и иеродиакон Сильвестр - и в 1628 г. напечатали в ней две брошюры: а) Стефана Полумерковича "Епикидион, албо Верше жалобныя на погребение Василисы Яцковны" и б) иеродиакона Давида Андреевича "Ламент по пресвитере Иоанне Васильевиче". Но скоро оба основателя типографии переселились в Чорненский монастырь, находившийся в восьми верстах от Клевани при урочище Чорная, куда иеромонах Павел избран был во игумена, и перенесли туда же типографию. Здесь, впрочем, они напечатали только одну небольшую книгу: "Диалог, албо Розмова человека хорого, албо умираючого, о добром зъистю з того света". И иеродиакон Сильвестр, сделавшийся по смерти Павла его преемником на игуменстве, завещал (1635) возвратить эту типографию в Луцкий братский монастырь.

Существовали и другие православные типографии, кроме тех, которые заведены были братствами или при братских монастырях. Таковы типографии частных лиц: иеромонаха Павла Домжива-Лютковича, Тимофея Александровича Вербицкого и Спиридона Соболя. Иеромонах Павел Домжив-Люткович, бывший игуменом минского Петропавловского монастыря при самом его основании, завел вместе с иеродиаконом Сильвестром свою собственную типографию, с которою они и переезжали с места на место. Сначала они действовали в Угорцах, деревне Самборского уезда, и издали здесь: а) Объяснение двенадцати членов апостольского Символа веры, "коштом и накладом благочестиваго пана Александра Шептицкаго" (1618); б) Евангелие и Апостол (1620) и в) "Казанье на память пана Александра Федоровича Шептицкого", сочиненное самим Павлом Домживом-Лютковичем (1622). Потом переехали на Волынь, в село Четвертню, к князю Григорию Четвертинскому, и в 1625 г. напечатали "благословением игумена Загоровскаго монастыря Захарии и помощию тогожде монастыря" две книги: Псалтирь и Часослов. Пан Тимофей Александрович Вербицкий имел собственную типографию в Киеве и напечатал в ней только один Часослов дважды, в 1625 и 1626 гг., "помощию" митрополита Иова Борецкого, которому, как своему "благодетелю", и посвятил свое издание. Типограф Спиридон Соболь держал типографию также в Киеве, "во дворе Иова Борецкого, митрополита Киевского", находившемся близ Воскресенской церкви на Подоле. Соболь напечатал в ней: Минею общую (1628), Лимонарь Иоанна Мосха (1628), Октоих (1629) и Апостол (1630). Последняя книга издана коштом и накладом пана Богдана Стеткевича, подкомория Мстиславского, только что основавшего Кутеинский монастырь в имении своем Кутейне. Туда Соболь, вероятно по приглашению самого Стеткевича, и перенес свою типографию и напечатал в ней "Брашно духовное" (1630) и Молитвослов (1631).

Но самою главною в ряду западнорусских типографий сделалась теперь Киево-Печерская как по количеству, так отчасти и по достоинству ее изданий. Из богослужебных книг Служебник издан был здесь два раза: в 1620 г. при архимандрите Елисее Плетенецком и с его предисловием и в 1629 г. при архимандрите Петре Могиле. В последний раз Служебник предварительно был исправлен самим Петром Могилою, и в начале Служебника были напечатаны вслед за посвящением книги Господу Богу от Петра Могилы соборное извещение об исправлении этого Служебника, подписанное митрополитом Иовом и тремя другими архиереями, и предисловие к читателю, составленное игуменом Киево-братского монастыря Тарасием Земкою и предлагавшее догматическое и обрядовое изъяснение литургии. Важность этого Служебника, изданного Могилою, заключалась не только в том, что он вновь был исправлен, но еще более в том, что здесь при Служебнике в первый раз предложено было изъяснение литургии в руководство священникам, чего в прежних изданиях Служебника не бывало, и Служебник этот издан с одобрения Собора архипастырей, дабы по возможности вытеснить из употребления и заменить собою все прежние Служебники, не во всем исправные и согласные между собою. Псалтирь также издана была два раза (1624, 1629), и Триодь постная - два раза (1623, 1627). При последнем издании Триодь была сличена с греческим текстом "тщанием" архимандрита Захарии Копыстенского и в ней помещены синаксари, переведенные с греческого Тарасием Левоничем Земкою "на общую российскую беседу", т. е. на простой общенародный язык. Два раза изданы были и Акафисты (1625, 1629), в первый раз "прилежанием" наместника лавры иеромонаха Филофея Кизаревича. В каноническом роде издана была здесь только одна небольшая книга под названием Номоканон, но издана три раза (1620, 1624, 1629). Это сборник правил из Кормчей и из других источников, составленный на Афоне и сделавшийся известным в славянском переводе еще с начала XVI в. Первое издание этого Номоканона вышло с предисловием Памвы Берынды, второе - с предисловием Захария Копыстенского, третье - с предисловием Петра Могилы. Сборник издавался с целию служить практическим руководством для пастырей Церкви, особенно для духовников при наложении ими епитимий на кающихся. Драгоценны были издания святых отцов, выходившие из Киево-Печерской типографии. В 1623 г. изданы здесь Беседы святого Иоанна Златоустого на 14 посланий святого апостола Павла. Перевод Бесед с греческого языка сделан был иеромонахом Киприаном, родившимся в Остроге и обучавшимся в Венеции и Патавии, по желанию княгини Феодоры Чарторыйской, а исправлен священником Лаврентием Зизанием-Тустановским и иеромонахами Захарием Копыстенским и Памвою Берындою. В 1624 г. напечатаны Беседы того же святого отца на Деяния святых апостолов в переводе, сделанном примикирием печерским, клириком церкви львовской и дидаскалом греческого языка Гавриилом Дорофеевичем, а исправленном иеромонахами Иосифом Святогорцем и Памвою Берындою. В 1625 г. издано Толкование святого Андрея, архиепископа Кесарийского, на Апокалипсис по переводу Захарии Копыстенского, исправленному Лаврентием Зизанием. В 1628 г. изданы Поучения преподобного аввы Дорофея по переводу с греческого, исправленному Иосифом Святогорцем, протосинкеллом Александрийского престола. Издано было также здесь несколько, впрочем небольших, статей в историческом и учительном роде, переведенных с греческого, и именно: "Повесть учительна о диаволе из Скитского Отечника" (1626, 1627), Жития преподобного Памвы и святой мученицы Акилины (1626), "Главизны поучительны диакона Агапита благочестивому царю Иустиниа, перевод самого Петра Могилы, как видно из предисловия (1628). Наконец, в Киево-Печерской типографии напечатаны и некоторые оригинальные сочинения, каковы: а) "Вирши" Кассиана Саковича на смерть Сагайдачного (1622), б) две проповеди Захарии Копыстенского, произнесенные - одна над гробом архимандрита лавры Елисея Плетенецкого, другая при его годичном поминовении (1625), в) "Лексикон славеноросский" Памвы Берынды (1627), г) "Аполлия Апологии" Смотрицкого (1628) и д) "Имиология", поднесенная в день Пасхи Петру Могиле от типографов печерских (1630). Типографы печерские имели обычай помечать свои имена на книгах, ими напечатанных, и известны следующие: Памва Берында, называвшийся иногда архитипографом, Тарасий Земка, Стефан Берында, монах Иосиф Кирилович, Тимофей Петрович, Андрей Наумович и др. Некоторые книги изданы были в Печерской типографии не на средства самой лавры, а на средства частных лиц, например: Псалтирь и Беседы святого Иоанна Златоуста на Деяния апостольские напечатаны иждивением пана Константина Долмата, известного основателя Чеперского и Дятеловицкого монастырей; Акафисты - иждивением наместника лавры Филофея Кизаревича; "Лексикон славеноросский" - иждивением самого автора, Памвы Берынды, как и означено на этих книгах.

Не можем не упомянуть здесь еще об одном сочинении, которое совсем уже было приготовлено для напечатания его в Киево-Печерской типографии, но почему-то не было напечатано. Разумеем сочинение Захарии Копыстенского под названием "Палинодия, или Книга обороны кафолической, святой, апостольской Всходней Церкви". Копыстенский решился написать эту книгу по просьбе многих своих единоверцев, духовных и светских, желая, с одной стороны, защитить православие, а с другой - показать самим отступникам - униатам, что они тяжко согрешают пред Богом, преследуя и притесняя православных. "Оборона Восточной Церкви" Захарии Копыстенского всем своим содержанием направлена против "Обороны унии", изданной в 1617 г. виленским униатским архимандритом Львом Кревзою, опровергает ее в том самом порядке, в каком она написана, и так же состоит из четырех частей: в первой опровергает мысль, будто Христос поставил апостола Петра своим наместником и главою Церкви; во второй - мысль, будто папа есть преемник апостола Петра и глава Церкви; в третьей - мысль, будто русские приняли крещение из Греции, когда она находилась еще в унии с Римом, и Русские митрополиты были все униатами, за исключением немногих; в четвертой - мысль, будто митрополит Рагоза и его сообщники законно и справедливо приняли унию. Книга Копыстенского - труд огромный и достопочтенный: в начале ее автор перечислил более сотни писателей и книг, которыми он пользовался, на греческом, латинском, польском, славянском и западнорусском языках. По своему времени это сочинение весьма ученое и солидное, подобного которому не имели тогда русские на своем языке, хотя и нечуждое недостатков и погрешностей, особенно в тех частях, где автор касается русской истории, говорит о Русских митрополитах, о введении унии и пр. Можно думать, что Копыстенский принялся за свою книгу вскоре после того, как вышла из печати книга Кревзы, потому что "Палинодия" к 26 ноября 1621 г. не только уже была составлена, но и прочитана, исправлена и одобрена людьми "мудрыми и в Письме Святом беглыми", которым посылал ее автор для просмотра, и даже совершенно приготовлена к печати. А почему она не была напечатана ни теперь, ни в последующее время, когда автор сам сделался архимандритом Киево-Печерской лавры и хозяином Печерской типографии (1624 - 1627), об этом можно только гадать. Мы видели, что тогда в большом ходу была мысль о соглашении и примирении православных с униатами, что мысль эту разделяли и польское правительство, и униатские владыки, и некоторые из православных, в том числе сам митрополит Иов и особенно Смотрицкий, и что Смотрицкий с этою целию еще с 1621 г. начал писать свой Катехизис, потом ездил на Восток и по возвращении Держал совещания с митрополитом и другими на двух съездах. Между тем издание "Палинодии" могло бы послужить важным препятствием к достижению той цели, к которой стремился особенно Смотрицкий: книга эта могла только возбудить и усилить взаимную вражду православных и униатов, которую желательно было тогда по возможности укротить и умалить. Итак, не Смотрицкий ли, столько хлопотавший о примирении православных с униатами и имевший большую силу у митрополита, был виновником того, что печатание "Палинодии" не было разрешено или было приостановлено высшею церковною властию? Как бы то, впрочем, ни было, но "Палинодия", хотя и не была напечатана, не оставалась под спудом. С нее снимались копии, и одна из таких копий, писанная в 1634 г. диаконом Саввою Добранским, сохранилась до настоящего времени. "Палинодиею" пользовались другие писатели для своих сочинений или сборников, например, игумен Киево-Михайловского монастыря Нафанаил около 1644 г. позаимствовал из нее целые десять глав для своей "Книжицы", которая потом, будучи переслана в Москву и переложена на славянский язык, напечатана здесь в 1648 г. под названием "Книги о вере".

Более десяти лет продолжалось служение митрополита Иова Западнорусской православной Церкви, и в такое трудное и тяжелое для нее время. Много требовалось ума, знания, ревности, много мужества и практической мудрости, чтобы удержаться в такое время на митрополитской кафедре, устоять непоколебимо на высоте православия и уберечь от расхищения свою духовную паству, чтобы восстановить и утвердить какой-либо порядок в Церкви, остававшейся около 25 лет без первосвятителя и подвергавшейся постоянным нападениям от униатов. Иов с достоинством выполнил свое призвание. Из желания блага своему народу, столько уже вытерпевшему от враждебной унии, сочувствовал и Иов мысли войти в соглашение и примирение с униатами, но под тем непременным условием, чтобы православие при этом осталось неприкосновенным. И потому когда увидел, что замыслы Смотрицкого простираются гораздо далее, даже до пожертвования православием унии, то совершенно оставил эту мысль и не захотел вступать ни в какие переговоры с униатскими владыками. Другая мысль, которую Иов высказал первый со всею ясностию своим посольством Луцкого епископа Исаакия в Москву, состояла в том, что православные, гонимые за свою веру во владениях Польши, тогда только найдут себе мир и безопасность, когда соединятся с единоверною Россиею под скипетром московского государя. И хотя эта мысль по обстоятельствам не могла тогда осуществиться, тем не менее она встречена была в Москве с полным сочувствием, и нравственная связь Москвы с Киевом с того времени не прекращалась. Иов еще не раз присылал к царю и патриарху Филарету Никитичу письма и ходатайствовал о милостыне, то для своего Киево-Михайловского монастыря, на церковное строение, то для монастырей Печерского, Межигорского и других, то для приходивших за милостынею афонских иноков; не раз сообщал царю и патриарху политические известия о Польше, Литве, Малороссии, иногда чрез свои письма, иногда же устно чрез своих верных людей; прислал даже на службу к царю своего родного сына Андрея и племянника Василия Княжицкого. И царь вместе с отцом своим давал по ходатайству Иова милостыню; посылал тайно ему самому денежное от себя жалованье и по просьбе его отпускал к нему (в 1630 г.) из Путивля лекаря Гаврилку с лекарствами, по случаю его, Иова, тяжкой болезни. Сестра Иова уже после его кончины в своей челобитной царю Михаилу Федоровичу (18 марта 1640 г.) не без основания писала, что брат ее митрополит Иов, пока был жив, "служил верно" ему, государю, и его отцу, патриарху Филарету Никитичу, и приказал одному из сыновей своих, Андрею, и своим племянникам служить московскому государю до самой смерти, а также и он, государь Михаил Федорович, оказывал свою царскую неизреченную милость не только самому Иову, но ради его службы и его братьям - Андрею и трехтемировскому игумену Порфирию и продолжает оказывать сыну Иова и племянникам, находящимся на московской службе. Накануне своей смерти Иов составил духовное завещание, избрав печерского архимандрита Петра Могилу и Луцкого епископа Исаакия Борисковича главными опекунами как своего Киево-Михайловского монастыря, так и своего имущества. В завещании прежде всего "приказывал под неблагословением", чтобы школы для просвещения христианских детей "в братстве Киевском, а не где инде фундовани были", называя их делом, "Церкви Божией и всему православному народу российскому потребнейшим". Книги своей библиотеки, греческие и латинские, дарил Петру Могиле, а славянские и польские - Киево-Михайловскому монастырю. Все свои святительские облачения оставлял тому же монастырю. Колокольню в Михайловском монастыре, которую начал строить, поручал окончить Петру Могиле, если то найдено будет возможным. Столярные работы, заказанные для двух приделов главной монастырской церкви, именно для придела Введения во храм Пресвятой Богородицы и для придела великомученицы Варвары, приказывал капитуле Михайловского монастыря непременно довести до конца, покрасить и поставить в приделах. Дочери своей Евпраксии и племяннице отказывал новую келью в женском Михайловском монастыре (где жена его прежде была игуменьею) и двор свой на Подоле, Черкасчинский, если только они сделаются инокинями, а по смерти их отказывал этот двор Межигорскому монастырю. Скончался митрополит Иов 2 марта 1631 г. и погребен в своем Киево-Михайловском монастыре.

III

Два лица преимущественно могли считаться кандидатами на митрополитскую кафедру по смерти митрополита Иова: Смоленский и Черниговский архиепископ Исаия Копинский и архимандрит Киево-Печерской лавры Петр Могила. Первый преимуществовал пред всеми по своему сану и по своим духовным качествам. Он один оставался теперь архиепископом у православных по отпадении Мелетия Смотрицкого в унию. Известен был всем как высокий подвижник, много лет проведший в Антониевой пещере Киевской лавры, устроивший потом несколько монастырей и копавший пещеры собственными руками даже в сане епископа. Но наиболее выдавался Исаия в глазах народа своею пламенною ревностию о православии, наиболее прославился своими универсалами (1628), в которых, извещая православных об опасности, угрожавшей их вере, смело восставал не только против Смотрицкого, но и против самого митрополита, замышлявших сближение с униею. Второй, т. е. Петр Могила, возвышался над всеми в Русской Церкви своими внешними преимуществами: как человек знатный, "воеводич земель молдавских", что обыкновенно и выставлял в самом своем титуле; как человек богатый, чего недоставало тогдашним православным владыкам и что для тогдашнего митрополита было весьма нужно для удовлетворения самых существенных потребностей Церкви, и, наконец, как настоятель в собственном смысле ставропигиальной лавры, вследствие чего признавал над собою власть только Вселенского патриарха, не был подчинен никому из русских архиереев и занимал среди русского духовенства самое почетное и независимое положение, называясь не просто архимандритом, но иногда, даже в официальных бумагах, "великим архимандритом св. великой чудотворной лавры Печерской". На Могилу, как на своего преемника, как бы предуказал сам митрополит Иов, когда, величая его в своем духовном завещании также "великим архимандритом", избрал его первым опекуном не только своего имущества, но и своего Киево-Михайловского монастыря и предоставил ему окончить начатую здесь колокольню. Знаменательным могло казаться и то обстоятельство, что в десятый день по смерти Иова, 11 марта 1631 г., все члены киевского Богоявленского братства, духовные, дворяне и обитатели киевские прочих сословий, единогласно просили Петра Могилу быть "старшим братом, опекуном и фундатором того святого братства, обители и школы", и Могила охотно согласился и тотчас же вписался в список братский, называя себя искренним послушником святейшего Вселенского Константинопольского патриарха. Нашелся было еще человек, который будто бы домогался сделаться митрополитом, - это слуцкий протопоп Андрей Мужиловский. По крайней мере так донесено было королю Сигизмунду, и король написал (23 июня 1631 г.) киевскому воеводе Тышкевичу, чтобы он воспрепятствовал избранию Мужиловского на митрополию, равно как избранию и кого-либо другого из лиц, которые могут иметь влияние на казаков и возбуждать их против католиков и униатов, и чтобы убеждал казаков не избирать митрополита без ведома и подавания короля. Вместе с тем король приказывал воеводе взять Киево-Михайловский монастырь под свою власть до тех пор, пока туда не прибудет назначенный уже игумен, базилианский монах Герман Тышкевич, родственник воеводы. Впрочем, король советовал действовать при этом с величайшею осторожностию, чтобы не возмутить казаков и не довести их до кровопролития, особенно если они уже взяли монастырь под свою власть и опеку. Желание короля исполнилось только отчасти: Мужиловский не был избран на митрополитскую кафедру. Зато избран был другой, который еще более Мужиловского славился своею ревностию о православии и еще сильнее мог действовать на казаков и возбуждать их против унии и латинства, - избран был (около 20 июля) именно Исаия Копинский, архиепископ Смоленский и Черниговский, и избран единогласно всею Церковию, всем народом.

Не успел также киевский воевода взять в свое "держанье" Киево-Михайловского монастыря, чтобы передать его по воле короля своему родственнику униатскому монаху Тышкевичу. Братия Киево-Михайловского монастыря поспешили избрать себе игумена православного - бывшего дотоле наместником в Печерской лавре Филофея Кизаревича, который немедленно и занял свое настоятельское место. Было ли это делом всей братии или одной только партии, во всяком случае дело не могло совершиться без воли Петра Могилы, без его разрешения и распоряжения, потому что он был назначен по завещанию Иова опекуном Киево-Михайловского монастыря. К сожалению, как скоро объяснилось, это сделано было не только для того, чтобы монастырь не перешел в руки униатов, но чтобы он не достался и новоизбранному православному митрополиту. Исаии необходимо было теперь переселиться в Киев, а в Киеве он не мог найти себе иного помещения, кроме Михайловского монастыря, где жил и его предместник. И этого-то монастыря никак не хотел уступить новому митрополиту Кизаревич. Прошло более трех месяцев со дня избрания Исаии, потребовалось много хлопот и усилий, пока михайловские иноки согласились принять к себе на игуменство нового митрополита. В 29-й день октября они составили письменный акт, в котором говорили, что по смерти прежнего своего игумена митрополита Иова они теперь все "единогласно и полюбовно" избрали себе предстателем, игуменом и пастырем нового митрополита Исаию Копинского, "от всее Церкви згодне обраннаго", зная его издавна, "в том святом предстательстве верне с братиями поступующаго и в животе побожном всем прикладнаго, а над то в вере святой благочестивой добре сведомого, статечнаго и ни в чом не подозреного". Этот акт, скрепленный печатью и подписями всей капитулы Киево-Михайловского монастыря, тогда же был занесен в актовые земские книги Киевского воеводства. Но и теперь более месяца Исаия не мог поселиться в своем монастыре, потому что из настоятельских келий не хотел выезжать прежде избранный игумен Филофей Кизаревич, хотя он оставался и наместником Печерской лавры. По одному слову Могилы Кизаревич как подчиненный ему непременно переселился бы на свое место в лавру, но слово это, верно, не произносилось. Оказалось нужным употребить принуждение. По приглашению Исаии полковник запорожского войска Демьян Гарбуз явился 10 декабря с казаками в Михайловский монастырь и выпроводил из него Кизаревича. Исаия наконец вступил в управление своим монастырем и что же увидел? Все было разграблено, и из святительской ризницы, завещанной Иовом, не осталось даже ни одного епитрахиля.

Что чувствовал тогда Исаия, что испытал при своем вступлении на митрополию, какие нужды и горе увидел пред собою, об этом засвидетельствовал он сам в своих письмах к московскому государю Михаилу Федоровичу и патриарху Филарету от 31-го того же декабря, по содержанию совершенно тождественных. Выразив здесь прежде всего свою сердечную признательность царю и патриарху за ту милостыню, какую не раз удостаивался получать от них с своими заднепровскими монастырями, Исаия вновь просил ущедрить его милостынею. "Понеже, - писал он, - обнищахом даже до зела, наипаче же аз, нищий богомольца ваш, на негоже днесь, судом Божиим, паде жребий митрополии Киевской, о нейже много пострадах и днесь стражду, такоже от сопостатов и явственных гонителей благочестия, сице и от мнимых своих, завистию и рвением томимых... Сопостаты (т. е. униаты и латиняне) вооружились на нас многою злобою и рвением, желая поглотить всех до единого и до конца истребить благочестие. Но мы с Божиею помощию, хотя и отовсюду теснимые, стараемся до времени, сколько возможно, противоборствовать их злочестию. Если же по грехам нашим Бог попустит и мы не в состоянии будем более противостоять врагам, то мы умыслили приклонить главу к вашей благочестивой, православной восточной державе, имея несомненную надежду, что ваша милость не отринет нас, нищих, и не возгнушается нами... Находясь в тяжких обстоятельствах, я не имею здесь никого, к кому бы обратиться и у кого искать руки помощи: благочестивых князей несть, благородных вельмож оскуде, все от восточного православия на запад уклонишася; едва кто уже от худых и неславных при благочестии и православней вере обретается. Потому-то я и вынуждаюсь притекать к вашей милости за помощию... По смерти бывшего предо мною блаженной памяти отца митрополита Иова Борецкого весь монастырь его выпустошен остася, и до единого патрахиля святительского при том месте не оставиша, но вся разграбиша (как же допустил это опекун монастыря?). Потому умоляю пожаловать, если можно, худость нашу какою-либо вещию или матернею на саккос или другую святительскую одежду для архиерейского служения: у вас этого преизобильно, у нас же зело всего скудно". Наконец, Исаия просил выслать ему мощей святых для антиминсов и все необходимое для освящения мира, которое (освящение) он намеревался совершить в Великий четверг, и пояснял: "У нас во сия вся зело оскудно, не имамы, где их достати; понеж греченя мало бывают у нас, а преж сего от них св. мощей доставали". Из последних слов можно заключать, что Исаия до того времени еще не сносился с Цареградским патриархом и не просил себе от него утверждения в митрополитском сане, иначе испросил бы у того же патриарха и святых мощей. Вместе с письмами своими Исаия отправил в Москву игумена Густынского монастыря Иова и при нем трех других монахов, чтобы игумен на словах подробно передал царю и патриарху все, что нужно: "Понеже не вся чрез хартию изъявлятися могут". Послов своих митрополит отправил в Москву тайно и сокровенно "ради зельныя боязни от супостат" и просил, чтобы обратно проводили этих послов до самого Густынского монастыря "ради боязни стрегущих по пути". Таково было положение нового Киевского первосвятителя.

Впрочем, несмотря на тайную неприязнь, которую, как можно догадываться, уже питал печерский архимандрит к новому митрополиту, оба они по видимости соблюдали надлежащие отношения между собою, и Могила признавал Исаию законным митрополитом. Это ясно обнаруживалось при ведении того важного дела, которым занимался тогда Могила. Не без причины митрополит Иов в своем завещании строго наказывал, чтобы школы только в братстве Киевском, а не где-либо инде были фундованы: он, верно, знал о намерении Петра Могилы основать особую школу в Печерском монастыре, которая могла послужить подрывом для братской. И Могила, казалось, последовал завещанию Иова, когда вскоре после его кончины принял на себя звание старшего брата, опекуна и фундатора Киевского братства, его обители и школ. Спустя три месяца, находясь во Львове, Могила дал от себя (15 июня) в главной церкви Львовского братства письменный акт, в котором говорил, что, вознамерившись "фундовать школы", он собрал к себе на то дело Божие братию из нескольких лиц и, желая обеспечить их содержание из своей собственности по фундушевой записи, дает теперь двум из них, при нем находящимся, иеромонаху Исаии Трофимовичу и монаху Сильвестру Коссову, а равно и другим, которые впоследствии к ним присоединятся, обещание пред Господом Богом, что все имеющее значиться в фундушевой им записи будет без отлагательства, отнюдь не далее как через год, выполнено для них в Киеве, в Печерском монастыре или где ему. Могиле, и им рассудится. Тут ясно не сказано, о какой школе заботился Могила, и можно думать, что он имел в виду братскую школу, которой недавно взялся быть фундатором. Это происходило еще до избрания Исаии Копинского на митрополию. Но после того как Исаия был избран. Могила как бы отшатнулся от братской школы, состоявшей вместе с братским монастырем в подчинении митрополиту, и приступил к основанию особой школы в лавре. Он вместе со всею печерскою братнею постановил поместить школу и "новопостриженную братию для преподавания наук" при Троицкой церкви, устроенной над монастырскою брамою (воротами), в больничном монастыре, находившемся на правой стороне от брамы при выходе из лавры, назначив для больничного монастыря соответствующее место на левой стороне от тех же ворот при выходе из лавры. А 18 ноября 1631 г. издал грамоту, в которой от себя и от всей лаврской капитулы объявлял, что по просьбе их Вселенский Константинопольский патриарх Кирилл соизволил дать им свое пастырское благословение на основание православного училища в Киево-Печерском монастыре при Троицкой церкви над монастырскими воротами; что то же "дозволил и благословил и преосвященный архиепископ Киевский, Галицкий и всея России благочестивый, того же Вселенского патриарха Константинопольского послушный и подведомый митрополит кир Исаия Копинский" вместе с благочестивыми епископами Луцким Исаакием, Пинским Авраамием и Холмским Паисием; что о том же просили и все благочестивое духовенство, монашествующее и белое, все благородные обыватели воеводства Киевского, весь православный народ Польской державы и что братия, призванные на то святое и весьма полезное всей православной Церкви дело, уже водворены при Троицкой церкви на назначенном им месте для преподавания свободных наук на греческом, славянском и латинском языках с сохранением православной веры восточного благочестия и будут всегда пользоваться от лавры полным содержанием. Если и признать за несомненное, что Вселенский патриарх благословил основать училище в лавре, то трудно поверить, чтобы то же дозволил и благословил и митрополит Киевский с своими епископами, о том же просили киевское дворянство, все духовенство и все православные Литвы и Польши. Трудно потому, что едва только сделалось известным об открытии лаврского училища, как все дворяне, обыватели воеводства Киевского, вписные члены Киевского братства, обратились к Петру Могиле с просьбою, чтобы он благоволил перевести свои школы и находящихся при них учителей из лавры в братский Богоявленский монастырь и навсегда здесь "уфундовал". И когда Могила на это согласился, то дали ему от себя 30 декабря письменное удостоверение, что он соответственно выраженным им условиям как старший брат будет пожизненным блюстителем и опекуном не только братских школ, но и братского монастыря со всеми их имениями и будет заведовать ими совокупно с ежегодно избираемыми братскими старостами, не нарушая, однако ж, "фундуша, пожалованного братству от святейшего Константинопольского патриарха" (вероятно, разумеются грамоты патриарха Феофана, данные братству по уполномоченности от Константинопольского патриарха) и с тем чтобы призванные им учители все неизменно состояли под благословением Цареградского патриарха. Вслед за киевскими дворянами усильно просили Петра Могилу о том же и сам митрополит Исаия Копинский, и все православные епископы, архимандриты, игумены, иеромонахи, протоиереи, иереи и иноки, вписные братия Киево-Богоявленского братства, и 5 генваря 1632 г. дали от себя Могиле точно такое же письменное удостоверение, в котором митрополит прибавил от себя только следующее: "На возглашениях и ектениях должно быть поминаемо там (т. е. в училищном монастыре) имя митрополита, потому что как сначала то святое место старанием нашим было фундовано, так и теперь за нашим благословением имеет устрояться". Наконец, о том же самом просили Могилу и дали ему 12 марта такое же письменное удостоверение и гетман Иван Пестрижицкий, есаулы, полковники и все запорожское войско и обещались братский монастырь, школы, богадельню и все к ним относящееся иметь под своею защитою и стоять за них до самой смерти. Вот сколько просьб, и каких просьб, понадобилось, чтобы склонить Могилу, воеводича земель молдавских, исполнить то, что завещал ему как своему опекуну митрополит Иов Борецкий. Впрочем, хотя Могила еще к концу 1631 г. обещал киевским дворянам перенесть свою школу в братский монастырь, но она оставалась в лавре по крайней мере до Пасхи следующего года, как свидетельствует небольшая книжка стихотворений под заглавием "Евхаристирион", напечатанная в лаврской типографии 29 марта 1632 г. и поднесенная лаврскою школою Петру Могиле в день Воскресения Христова. Эта книжка, остающаяся единственным памятником существования лаврской могилянской школы, дает нам некоторые сведения и о самой школе. В заглавии книжки школа называется гимназиею, а ученики ее спудеями, т. е. студентами. Под стихотворениями подписаны имена 23 учеников из класса риторики. В первой части книжки (а их две: первая названа "Геликон", вторая "Парнас") воспеваются "осмь корений наук вызволеных", которые насадил в своей школе - Геликоне Петр Могила. И коренья эти перечисляются так: первый - грамматика, второй - риторика, третий - диалектика, четвертый - арифметика, пятый - музыка, шестой - геометрия, седьмой - астрономия, восьмой корень и верх всех наук - теология. Под предисловием книжки подписался "профессор" риторики Софроний Почаский. Это уже было третье лицо из среды той ученой братии, которую собрал Петр Могила для преподавания наук в своей школе. Есть известие, хотя и несовременное, что Петр Могила еще до основания своей школы избрал несколько способных молодых людей и посылал их на свой счет за границу для усовершенствования в науках и приготовления к учительству. К числу этих людей, вероятно, и принадлежал Софроний Почаский, который в 1622 г. был учеником киево-братской школы и первый из своих товарищей подписался под виршами Саковича на смерть Сагайдачного. К тем же людям принадлежал Иннокентий Гизель, родившийся в Пруссии, в реформатском исповедании, и там же получивший первоначальное образование, но в молодые годы пришедший в Киев и принявший здесь православие и впоследствии монашество; принадлежали, вероятно, еще два лица: Игнатий Аксенович-Старушич и Иосиф Конанович-Горбацкий, которые также являются в числе первых учителей могилянской школы. Но чтобы к тем же воспитанникам Могилы, которых посылал он за границу, принадлежали и иеромонах Исаия Трофимович и монах Сильвестр Коссов, это сомнительно - в таком случае они, естественно, возвратились бы из-за границы к своему меценату и ему не нужно было бы ехать во Львов, чтобы заключить с ними условия в братской церкви. Вероятнее, они состояли уже учителями в львовском братском училище, получив высшее образование, может быть, и в заграничных училищах еще прежде, без помощи от Могилы. Да и сам Могила свидетельствует, что Исаия Трофимович был иеромонахом Виленского братства еще при архимандрите Леонтии Карповиче ( [image] 1620). Где бы, впрочем, ни воспитались те учители, которых собрал Петр Могила, но несомненно, что он собрал их "с великим старанием и с немалым иждивением" и что это были "люди, испытанные в святом восточном православии, искусные в знании свободных наук и благочестивые", как засвидетельствовал сам митрополит Исаия Копинский со всем духовенством в своем письменном удостоверении, о котором нами упомянуто выше. В братский Богоявленский монастырь лаврская школа Могилы вместе с учителями переведена не прежде, как во 2-й половине 1632 г.

Но не одному братству Киевскому с его монастырем и училищем показывал свое участие и заботливость митрополит Исаия, сохранился памятник его заботливости и о братстве Луцком. При этом братстве по примеру некоторых других образовалось братство "юношеское", т. е. из молодых людей. Они написали себе устав и представили на рассмотрение и утверждение митрополита. Исаия отвечал юношам (от 1 марта) пастырским посланием: извещал их, как много они утешили его своею ревностию о благочестии, молил Бога, да наставляет и вразумляет их во всем, и, "благословляя их от святейшей митрополии Киевской благословением иерусалимским", признавал приличным, разрешал и утверждал устав их. Вслед за тем святитель преподал членам новообразовавшегося братства и несколько наставлений. "Прежде всего, - писал он, - напоминаем и просим: если Господь Бог даст вам совершить что-либо, то дух гордости и тщеславия да не имеет к вам ни малейшего доступа, но да пребывает в вас дух покорности, смирения и послушания Христова, и особенно надлежащего почтения к старшим и родителям вашим... Собрания ваши сообразно начертанным правилам не должны бывать без поучения и наставления книжного во избежание празднословия, смеха и соблазна... Прилагайте каждый по возможности своей попечение об училище и богоугодных делах милосердия в вашем братстве. Пусть духовный отец, любящий нравственную чистоту, присутствует всегда при ваших собраниях, а для надзора, совета, порядка и наставления вашего имейте всегда двух честных мужей из старейшего братства, духовного звания или светского, которые не должны приписывать себе власти и ктиторства, но должны по отеческой любви ходить к вам, как к своим любимым детям, и внушать вам все богоугодное, доброе и полезное для Церкви Божией... Пусть каждый из вас ежегодно четыре раза, именно в четыре поста, очищает свою совесть исповедью и укрепляет себя приобщением Св. Христовых Тайн. А для сего необходимо избрать одного благоразумного отца духовного и вполне уважать его. Собрания ваши должны происходить при церкви православной... Еретика человека, т. е. униата-схизматика, отвращайтесь, не сообщайтесь с ним и, как от члена сгнившего, удаляйтесь... Благочестие восточное любите, а отступнических ересей берегитесь; ведите жизнь чистую и без порока; искренне храните братолюбие, чем прославите Господа, и благословенные в юности вашей исполните лета многая" и пр. Из этих наставлений можно заключать, что такое были братства юношеские, или младшие, при братствах старших и какое имели внутреннее устройство.

Памятником заботливости митрополита Исаии о подведомом ему духовенстве служит его "Наказ" приходским священникам. "Наказ" содержит следующие самые простые правила, в которых, однако ж, верно нуждалось духовенство: а) каждый священник имел бы своего духовника и исповедовался пред ним как можно чаще; б) никто не переходил бы от одной церкви к другой без ведома своего православного митрополита и для того не подкупал бы светских властей; в) никто по своим духовным делам не обращался бы к суду светскому, но знал бы своего митрополита; г) никто не вмешивался бы в приход другого и связанного и запрещенного одним священником не разрешал бы и не прощал без ведома связавшего; д) после еды не совершать крещения, особенно ночью, кроме великой нужды; е) ночью не венчать брака, но тотчас после службы Божией, натощак и не упившись; ж) тщательно расспрашивать свидетелей о приступающих к браку, не венчаны ли они с кем прежде и не состоят ли между собою в родстве; з) которые имеют сожитие между собою без венчания, тех отлучать от Церкви и объявлять об них людям; и) никто да не ходит в корчму под строгою ответственностию пред нами, митрополитом; и) к больным ходить неленостно, а не посылать дьяков и о причастии Святых Тайн не торговаться; к) где церковь не освящена, стараться вместе с прихожанами об освящении ее, иначе она будет запечатана; л) в алтаре должен находиться антиминс от православного митрополита, также чаша, дискос, лжица и все прочее, что нужно для службы Божией; м) осужденных светским судом на смерть исповедовать и удостаивать причастия, но просить суд, чтобы они в тот же день не были казнены; н) женщин, которые во время родов готовятся умереть, тотчас же, по обмытии их, причащать; о) тяжко больных, которые пред смертию не могут говорить и исповедаться, но желают Тайн Христовых, непременно нужно причащать.

При Киево-Печерской лавре, неподалеку от нее находился и женский монастырь, называвшийся также Печерским. В 1632 г., 24 февраля начальнице этого монастыря Олимпиаде Рогозянке Силичовой и жившим с нею инокиням отдала или пожертвовала какая-то Христина Малинская, урожденная княгиня Вишневецкая, еще два монастыря, Преображенский и Благовещенский, находившиеся в ее родовом имении, в селе Сельце, в Киевском воеводстве. Вместе с монастырями жертвовательница отдала и самое Сельцо с крестьянами, землями, угодиями и доходами, но с условием, чтобы монастыри эти, находясь под властию Киево-Печерского женского монастыря и получая от него настоятельниц, пребывали неизменно "под послушенством" Константинопольского патриарха. Пожертвование свое совершила Христина Малинская по благословению и дозволению митрополита Исаии и киево-печерского архимандрита Петра Могилы.

Одною из самых чувствительных потерь в то время для Церкви православной и, в частности, для митрополита Исаии была потеря князя Иеремии Корыбута Вишневецкого как по знатности его рода, так по богатству и связям. В его-то владениях находились все три монастыря, Густынский, Лядинский и Мгарский, которые с согласия и на пожертвования его благочестивых родителей, особенно его матери Раины Могилянки, устроил Исаия и имел в своем пожизненном управлении. Не вдруг, кажется, князь Иеремия изменил вере отцов, но довольно долго колебался, хотя и отдавал предпочтение латинству. Это обнаружил он уже в 1628 г., когда, как мы упоминали, по письму униатского митрополита Рутского готов был изгнать Исаию Копинского из своих владений за высказанную им ревность о православии. В таком же нерешительном состоянии по отношению к вере оставался князь Иеремия и спустя четыре года. Киево-печерский архимандрит Петр Могила, которому мать князя приходилась двоюродною сестрою, посвятил ему свою проповедь, произнесенную в неделю крестопоклонную в лаврской церкви и напечатанную 4 марта 1632 г. под названием "Крест Христа Спасителя и каждого человека". В посвящении этой проповеди князю, помеченном 1-м числом июня и, следовательно, после прибавленном. Могила говорил: "Когда я посмотрю на клейнод пресветлого дома вашей княжеской милости, вижу там Крест Христов, чрез веру православную Церкви апостольской кафолической на Востоке уфундованный. В этой вере, начиная от Димитрия Корибута и сына его Корибута Дмитриевича, короля чешского, брата Ягелла, короля польского и Витовта, князя литовского, все предки вашего дома пребывали и составляли ее опору. Надеюсь, что православная Церковь найдет опору и в особе вашей милости... Прошу и молю, чтобы ваша княжеская милость и сами пребывали в отеческой вере и подданных своих старались удерживать в ней, помня науку того знаменитого мужа, который говорит, что пусть ни один князь не допускает переменить отцовского вероисповедания на какое-либо другое, так как в делах людских ничего нет более драгоценного религии, т. е. православной веры, и боронить ее необходимо со всевозможным старанием". Князь, по-видимому, еще не изменил вполне вере отцов, но готов был изменить, и его нужно было просить, умолять, чтобы он оставался в православии и служил ему обороною. Эту же самую просьбу, только гораздо сильнее и подробнее, излагал пред князем Иеремиею Вишневецким митрополит Исаия в своем послании к нему, и излагал не от себя только, но и от лица всей Церкви. "Великая жалость, милостивый князь, объемлет сердца всех нас, духовных и всех православных христиан, - писал святитель, - при виде того, что ваша княжеская милость, вожделенная утеха нашей старожитной греческой веры, не следуешь по стопам своих предков и родителей. Плачет также и горько сетует Церковь Божия, мать наша, что ты от нее отвращаешься... Что ж нашел ты в Церкви Божией сомнительного, подозрительного, еретического? Не она ли мать всего христианства? Не Иерусалим ли глава всего света? Разве не там Господь наш совершил наше спасение Своею святейшею Кровию? Не там поставил Сам первого епископа, патриарха Иерусалимского, Своего наместника? Разве не оттуда учение Христово распространилось по всему миру, от востока до запада, и дошло до самого Рима? Чем же Рим лучше Иерусалима, и зачем Иерусалимом, матерью всех Церквей, пренебрегают, а к Риму обращаются, Иерусалим порицают, а Рим превозносят?.. В Иерусалиме Христос за нас умер, там из мертвых воскрес, там и вознесся на небо, там и ниспослал Св. Духа на Своих учеников и апостолов, там на вечную память и Св. Гроб Свой оставил, там и наместника по Себе патриарха Иакова поставил. Чем же Рим лучше Иерусалима? Тут наместник Иисуса Христа - патриарх, а там наместник св. ап. Петра - папа; тут Гроб Христов, а там гроб Петров... По милости Божией в Церкви нашей нет никакого заблуждения, никакой ереси. Что раз приняла она, какие члены веры утверждены на седми Вселенских Соборах, те все сохраняет она в целости, ничего к ним не прибавляя и ничего от них не убавляя. Не ведаю, кто сделал ее так противною тебе, кто тебя от нее отвратил или отвращает, - Божие неблагословение останется на нем вечно. Все мы знаем, под какими страшными условиями относительно веры, под какими обязательствами и клятвами оставила тебя твоя родительница, отходя из сего мира. На чью ж душу падет то?.. Что за утеху, что за приобретение обрели и обретают себе все те, которые отступают от старожитной своей веры? Если для славы это делают, то большую славу и уважение от всех людей имеют люди твердые в своей вере, нежели колеблющиеся и непостоянные. Разве не великую славу имели князья острожские, воевода киевский и сын его, воевода волынский? Разве не великую славу имел повсюду твой святой памяти родитель Михаил Корыбут? Разве не был он утехою и подпорою всем правоверным? Разве не славны были рыцарскими доблестями в Короне Польской предки твои, начиная с Ольгерда, твоего прадеда, великого князя литовского?.. Все они были веры греческой, и им-то ничего не вредило, напротив, тем были они еще славнее. Все они были веры греческой - ужели ж ты один будешь от них отлученным? Не дай того Боже... Мы молим и не престанем молить Господа Бога, чтобы Он не допустил тебя отступить от своей старожитной апостольской веры. Хоть и говорят наши противники, что греческая вера - хлопская, но в таком случае хлопской веры были и цари греческие, и великие монархи; хлопской веры были и апостолы, и патриархи, и все св. отцы Восточной Церкви, которых мы признаем великими. Униженно прошу вашу княжескую милость именем всего христианства, именем всей Церкви: не давай увлекать себя политическими видами; помни своих родителей, какой они были веры - не хлопской, не еретической, но старожитной, апостольской, чистой и не затемненной никакими человеческими вымыслами. Почему ж тебе не следовать вере твоих предков, в которой ты родился? Не к чужой, но к своей матери - Церкви Божией вернешься... Именем Божиим все духовенство, все христианство со слезами просим: не отвращайся своей веры, но возвратись к Церкви Божией, твоей природной матери, и утешь всех нас..." и пр. Настоящее послание Исаии Копинского, очевидно, написано в такое время, когда он еще действительно был и признавался митрополитом и имел право говорить от лица всего духовенства, всей Церкви.

Очень вероятно, что и Петр Могила, который 4 марта напечатал свою проповедь, а чрез три месяца, 1 июня, вздумал посвятить ее князю Иеремии Вишневецкому, и митрополит Исаия обращались к могущественному князю и старались пробудить в нем любовь к отеческой вере по одному и тому же случаю, чрезвычайно важному для православных, когда они наиболее нуждались в поддержке князя, и эта поддержка могла быть для них весьма благодетельною. В 1632 г., 30 апреля скончался король Сигизмунд III, главный виновник и поборник унии, 45 лет царствовавший и 45 лет непрерывно угнетавший православие для унии. Православные решились воспользоваться смертию своего гонителя и возвратить себе при избрании нового короля все права, отнятые у них насилием. Немедленно начались приготовления к конвокационному сейму, который назначен был на 27 июня. Дворяне спешили на сеймики, писали инструкции своим послам; духовные власти совещались между собою и сносились с дворянами. Петр Могила писал (12 мая) даже к протестанту, князю Христофору Радзивиллу, гетману литовскому как к своему "великому приятелю" и как "всегдашнему приятелю и благожелателю народа российского, сынов старожитной Церкви Восточной" и просил его совета, поддержки, участия в деле православных особенно теперь, выражаясь: "Поистине настал час и нам, обиженным, отозваться и добиться своего, что нам по справедливости принадлежит. Сам Бог там, где правда, основа всех добродетелей, а она с нами. Нужны нам только согласие и единодушие... Со всем шляхетским станом мы уже сносимся, наиболее же просим твоего мудрого совета и помощи..." Неудивительно, если Могила и митрополит Исаия вспомнили тогда и о могущественном князе Иеремии Вишневецком и попытались пробудить в нем сочувствие к православной вере, привлечь его на свою сторону. К назначенному времени отправили своих послов на конвокационный сейм и православное духовенство, и дворяне, и казаки, и братства. Главным духовным послом был киево-печерский архимандрит Петр Могила, имевший уполномоченность не только от всего духовенства, но и лично от митрополита Исаии Копинского, который по болезни и слабости здоровья не мог сам ехать на сейм. Дворянским послам, в числе которых находились Лаврентий Древинский, чашник волынский, и князь Юрий Пузина, ловчий волынский, было сказано: "Прежде всего (ante omnia) стараться о том, чтобы православному митрополиту и епископам возвращены были епархии и церковные владения, отнятые униатами, и чтобы православная Церковь вполне была удовлетворена во всех своих правах, а без того не приступать ни к каким другим делам и к самому избранию короля". Казаки также наказывали своим послам добиваться полного успокоения старожитной греческой веры и расширения вольностей казацких.

Но всего замечательнее поступило виленское Свято-Духовское братство от лица братств или, вернее, от лица всего православного русского народа. Оно послало на сейм с своими уполномоченными целую книгу, которая заблаговременно была составлена, напечатана и посвящена всему сенату и всем послам, собравшимся на конвокационный сейм, под заглавием: "Синопсис, или Краткое описание прав, привилегий, свобод и вольностей, данных литовскими князьями и польскими королями народу русскому, находящемуся неизменно в послушании Константинопольскому патриарху". В предисловии к книге изложены были жалоба и просьба русского народа: жалоба на те несправедливости и притеснения, которые столько уже лет терпел он из-за своей старожитной греческой веры от отступников-униатов; просьба о том, чтобы сенаторы и послы, собравшиеся на конвокационный сейм, благосклонно приняли и прочли подносимую им книгу, обсудили дело со всем беспристрастием и оказали, наконец, невинно-страждущему народу русскому должную справедливость. В самой книге кратко излагались в хронологическом порядке, по годам, те права и привилегии, какие со времени Крещения Руси и по 1632 г. даваемы или только подтверждаемы были сперва русскими, потом литовскими князьями и польскими королями западнорусскому народу, и при изложении постоянно указывалось на то, что эти права давались именно русским, состоящим под властию Константинопольского патриарха, а не униатам и что, в частности, те права, которые пожалованы были виленскому братству Святой Троицы, пожалованы именно православному братству, а не униатскому. Все это подтверждалось ссылками на несомненные документы, или выписками из них, или свидетельствами историков, не русских, а латино-польских, Кромера и Стрыйковского. Эта книга, составленная очень разумно, вероятно, самим ученым ректором виленского свято-духовского училища Иосифом Бобриковичем или кем-либо из наставников того же училища и заключающая в себе некоторые драгоценные сведения, не встречающиеся в других источниках, роздана была сенаторам и послам еще до открытия сейма, так что они могли, иные, может быть, в первый раз, ясно увидеть из нее и сознать всю непререкаемость прав русского народа, попираемых униею. Последствия такой меры немедленно обнаружились. Лишь только открылся сейм (в июне 1632 г.) и русские послы, ссылаясь на данные им инструкции, начали просить, чтобы православным митрополиту и владыкам возвращены были архиерейские места, отнятые униатами вместе с имениями, и православная Церковь во всем была удовлетворена, и заявили, что иначе они не приступят ни к каким другим делам, как весь сейм, все сенаторы и послы признали законность этой просьбы и выразили согласие заняться ею. Униатский митрополит Рутский, лично присутствовавший на сейме, и другие ревнители унии были поражены, изумлены. Они также заговорили о своих правах, о справедливости. И сейм решил назначить особую комиссию, чтобы она подробно выслушала и обсудила взаимные жалобы и препирательства обеих сторон. В состав комиссии назначены пять знатнейших членов из среды сенаторов, в том числе государственный канцлер епископ Кулмский Иаков Задзик, великий гетман литовский и воевода виленский Лев Сапега, великий гетман коронный и воевода сендомирский Станислав Конецпольский, и шесть членов из среды послов, в том числе предводитель, или маршал, кола посольского, польный гетман литовский князь Христофор Радзивилл. Председателем комиссии пожелал быть сам королевич польский Владислав в качестве высшего посредника между спорившими сторонами. Заседания этой комиссии заслуживают внимания, потому что здесь в первый раз предоставлено было как униатам, так и православным говорить все, что только они могли сказать друг против друга и в свою защиту.

В первое заседание комиссии со стороны православных выступил пан Михаил Кропивницкий, подсудок брацлавский, уполномоченный всеми другими православными послами, своими товарищами, и с благословения киево-печерского архимандрита Петра Могилы, тут же находившегося, произнес речь, начав ее словами: Сей день, егоже сотвори Господь, возрадуемся и возвеселимся в онь (Пс. 17. 24). В речи он прежде всего благодарил Бога, вложившего мысль в сердца королевича Владислава, сенаторов и послов выслушать обиды и права и стороны угнетенной, а потом благодарил самого королевича, сенаторов и послов за принятый ими на себя труд и покорнейше просил выслушать то и другое внимательно, положить конец обидам, которые доселе терпели православные в Литве и Польше, возвратить православным митрополиту и епископам их епархии и имения и совершенно успокоить старожитную греческую веру. Со стороны униатов выступил сам митрополит Велямин Рутский и хотя начал свою речь теми же словами псалмопевца, но вскоре, упомянув только, будто главным вождем к принятию унии с Римским Костелом был бессмертной памяти князь Константин Острожский, стал перечислять те обиды, которые причинили униатам православные, и именно говорил: они умертвили и утопили владыку Полоцкого Иоасафа Кунцевича; ранили в Вильне митрополита Потея; утопили в Киеве наместника митрополичьего Грековича; схватили четырех чернецов-униатов, совершавших литургию в Киево-Софийском соборе, увезли к казакам, мучили и утопили; забили в Шаргороде униатского протопопа, а в Перемышле - чернеца. Вот и все обиды, на которые нашелся указать Рутский. Ему отвечали православные, - сначала заговорил было Лаврентий Древинский, но тотчас уступил духовному лицу, и это был не Петр Могила, а кто-то из духовных виленского Свято-Духова братства, как увидим из последующей речи, и всего скорее сам настоятель монастыря и ректор Иосиф Бобрикович, - отвечали, что князь Константин Острожский вовсе не был главным вождем к принятию унии, напротив, был главным ее противником, и в доказательство прочитали печатную грамоту князя от 25 июня 1595 г., которою он приглашал всех православных ратовать против унии до смерти; протестацию князя против унии, занесенную им в книги на варшавском сейме 1596 г. еще до Брестского Собора, и подписанную князем инструкцию, с которою отправили православные по окончании Брестского Собора послов своих к королю и в которой решительно отвергали унию. Затем относительно обид, перечисленных Рутским, православные сказали: правда, жители Витебска умертвили Кунцевича, но за одного пострадали сотни, в том числе многие невинные; Потея ранил в Вильне гайдук, но он потерпел за то самые страшные пытки и смерть; о смерти Грековича в Киеве и протопопа в Шаргороде достоверных сведений нет; чернеца в Перемышле, как рассказывают, убили слуги униатского же епископа Крупецкого, а о четырех чернецах, взятых из Киево-Софийского собора и будто бы утопленных, отец Рутский сказал неправду. И тут же прочитаны были, к стыду Рутского, подлинное письмо (от 17 ноября 1622 г.) к покойному митрополиту Иову Борецкому Киевского бискупа, который благодарил Иова за то, что по его ходатайству казаки освободили всех четырех чернецов и прислали к нему, бискупу, и такое же письмо одного из этих самых чернецов, Александра Шкодлицкого, который за то же самое освобождение нижайше благодарил митрополита Иова. Настала очередь православным перечислить те обиды, какие терпели они от униатов, и православные прочитали об этом наперед составленную записку. У нас, говорилось в записке, еще в 1596 г., тотчас после Брестского Собора, который низложил всех владык-отступников, принявших унию, отняты были архиерейские кафедры и имения и, несмотря на все наши просьбы в продолжение стольких лет, на неоднократные решения сеймов и обещания короля возвратить нам отнятое, доселе остаются за униатами. Тогда же запрещено было королевскими универсалами пропускать к нам от Константинопольского патриарха духовных особ, которые могли бы ставить нам священников. Затем последовали несносные притеснения нашей совести и нарушения наших прав. У нас отняты многие монастыри и церкви, иные доселе запечатаны, и нам не дозволялось молиться Богу даже в шалашах. Нас, кто служил в ратуше, выгоняли из ратуш и лишали права быть их членами; изгоняли из ремесленных цехов и лишали права заниматься торговлею, а в королевских городах нам запрещено даже иметь оседлость. Вследствие таких стеснений по вере многие младенцы умирали без крещения, а люди взрослые - без церковного напутствия... и пр. Переходя затем к частностям, православные продолжали: "В Киеве церковь св. Софии и другие опустошены, равно как и Выдубицкий монастырь, находящийся во владении униатов. В Луцке церкви обращены в корчмы. В Холме, Львове и других местах запрещено ходить открыто с Св. Тайнами к больным и провожать тела умерших христиан до могилы. В Вильне церкви обращены в корчмы, кухни, гостиницы; православных выгнали из магистрата и цехов и людей невинных заключали в оковы, сажали в подземные тюрьмы ратуши; если кто отказывал по духовному завещанию что-либо на Церковь, запрещено было принимать; на шляхетских грунтах по силе королевской грамоты не допускали ставить каменную церковь (разумеется Свято-Духовская); мандатами из надворных судов и иными позвами людям невинным причиняли всякое беспокойство и наносили им притеснения и обиды разными другими способами. В Минске церковный пляц отдали на татарскую мечеть. В Полоцке принуждали к унии оковами, а других выгнали из города. В Турове насильно отобрали церкви с имуществами и православного владыку (т. е. грека Авраамия Стагонского) выгнали из города. В Пинске священников-неунитов забивали в бочки и мучили. В Орше, Могилеве, Мстиславле и разных других городах церкви запечатывали и не дозволяли молиться Богу даже в шалашах. В Ковне церковь разграбили и церковные земли отобрали. Монастыри Трокский, Лаврашевский, Гродненский и другие до крайности опустошены. В Бельске состоялся такой декрет: если кто из мещан не пойдет за процессиею из церкви в костел, то будет казнен смертию. В Мятзеле люди греческой веры были насильно принуждаемы к унии тамошним старостою и осуждены, подобно арианам, на изгнание из города... На все это есть верные доказательства, хотя и не все в точности расследовано на месте. Что же касается нашего Виленского братства, то все причиненные ему обиды и притеснения мы можем перечислить по порядку и подтвердить выписями из книг трибунальских, земских и гродских". После этого первое заседание комиссии окончилось.

На следующий день, когда открылось второе заседание комиссии, православным предоставлено было подтвердить документами свои права, нарушенные униатами. И православные представили целый ряд документов, которые нарочно привезли с собою из Вильны и Киева и которые свидетельствовали, что Русские митрополиты в Литве и Польше, а с ними и их епископы, и все духовенство, и вся паства - русский народ постоянно находились под властию Константинопольского патриарха, что этим-то Русским митрополитам, епископам, всему духовенству и народу жаловались и подтверждались королями все церковные права - на архиерейские кафедры и имения, на церкви и монастыри с их имениями, вообще на свободу вероисповедания и что, следовательно, униаты поступили и поступают противозаконно, отняв у православных русских архиерейские кафедры и имения, отнимая церкви и монастыри, возбраняя православным свободу богослужения и принуждая их к принятию унии. Первым документом, какой представили православные комиссии, было подлинное, на пергамене писанное деяние Виленского Собора 1510 г. за подписями и печатями митрополита Иосифа Солтана и других владык и духовных лиц, дотоле хранившееся в Киево-Печерской лавре. Из деяния прочитаны были те места, которые показывали, что митрополит и все духовенство находились тогда под властию Константинопольского патриарха. Затем представлены и читаны были грамота короля Сигизмунда I, которою он в 1511 г. подтвердил митрополиту Иосифу Солтану, и епископам, и всему духовенству и людям греческого закона все духовные права, какие имели они от начала своей веры и какие подтверждаемы были им великим князем Витовтом и королями Казимиром и Александром, а также грамота того же короля, которою он извещал, что утверждает на митрополии преемника Иосифа Солтана новоизбранного митрополита Иосифа (III), посвященного отцом патриархом Константинопольским. Читаны были грамоты короля Сигизмунда Августа, что он посылал в 1557 г. своего дворянина к Константинопольскому патриарху за благословением и сакрою для нового митрополита Сильвестра Белькевича, а в 1567 г. посылал самого избранного митрополита Иону, епископа Туровского, для посвящения к тому же патриарху, равно как конституции 1569 и 1573 г., состоявшиеся при том же короле и обеспечившие людям греческого закона полную свободу вероисповедания. Читаны были грамоты Стефана Батория 1585 г., которыми он подтверждал русскому духовенству и людям греческой веры все духовные права, утвержденные прежде грамотами королей Казимира, Александра и Сигизмунда I, и запрещал принуждать русских к принятию нового календаря, пока не дозволит им того Константинопольский патриарх, несшись с папою. Читаны были грамоты короля Сигизмунда III, данные им в 1589 г. митрополиту Онисифору, патриарху Константинопольскому Иеремии и виленскому братству Святой Троицы: в первой грамоте король объявлял, что считает своим долгом сохранять неприкосновенными права и русского духовенства, как римско-католического; во второй предоставлял патриарху в своих владениях совершать беспрепятственно все дела, свойственные его власти, над всеми духовными и мирянами греческой веры; в третьей грамоте утверждал как братство Святой Троицы, уже благословенное Константинопольским патриархом Иеремиею, так и все сделанные в братстве патриархом распоряжения... и пр. и пр. Вообще православные на основании документов представили до 23 доказательств в защиту своих прав, попираемых униатами, и ясностию этих доказательств, дотоле малоизвестных или вовсе не известных членам комиссии, привели их в изумление. Тогда приглашены были давать ответ униаты, и на этот раз держал речь уже не сам митрополит Велямин Рутский, а его коадъютор епископ Пинский Paфаил Корсак. Он сказал: что Русь бывала под властию патриарха, мы не отвергаем, но чтобы Русь не имела права подчиниться папе, на это мы не только несогласны, но утверждаем совершенно противное. И в доказательство своих слов продолжал: Русь с самого Крещения своего, по свидетельству Барония, находилась в послушании Римскому первосвященнику. Ольга крестилась по грамоте, принесенной ей из Рима. Владимир принял крещение от патриарха Николая Фрига, бывшего в послушании папе. При Витовте, как видно из Статута Гербурта, на должности (ad ordines) избирались только лица католической веры и послушные Римской Церкви, т. е. униаты. Король Владислав тотчас после Флорентийского Собора, на котором Русь приняла унию с Римом, дал своею грамотою и русскому духовенству за принятие унии одинаковые права с духовенством римским. Митрополит Киевский Иосиф спрашивал патриарха Нифонта о Флорентийском Соборе и получил разрешение принимать этот Собор. Митрополит Мисаил был униат, как свидетельствует послание его к папе... и пр. Тут окончилось второе заседание комиссии.

В третье, четвертое и пятое заседания православные подробно опровергали доказательства, представленные Корсаком. Привели ряд свидетельств из Барония, Длугоша, Кромера, Стрыйковского, Бельского, что русские приняли веру из Греции, а не из Рима, что Ольга крестилась в Константинополе, что Владимир прямо отверг проповедников латинских и что тогдашние патриархи Цареграда не находились в единении с папою. Согласились, что не только при Витовте, но и после него по силе известного Городельского постановления 1413 г. на высшие должности в Литве и Польше допускались только лица католической веры, послушные Римской Церкви, но заметили, что там разумелись собственно католики, а вовсе не разумелись униаты, которых тогда и не было, и в объяснение этого прочитали две сеймовые конституции 1563 и 1568 г., которыми при Сигизмунде Августе было отменено то Городельское постановление. На прочие доказательства Корсака православные отвечали: король Владислав действительно пожаловал русскому духовенству грамоту после Флорентийского Собора в полной уверенности, что теперь, когда митрополит Русский Исидор принял унию, примет ее и все русское духовенство с своею паствою, но унии в Русской Церкви не приняли, и Исидор должен был бежать из России. Переписка митрополита Иосифа с патриархом Нифонтом не только не свидетельствует о существовании тогда унии в Литве, но показывает противное. Нифонт начинает свое ответное послание словами: "Ты извещаешь, что епископы Римской Церкви для вас несносны и принуждают вас к Флорентийской унии", - значит, унии между русскими вовсе тогда не было. Далее хотя и советует митрополиту иметь с римскими епископами дружеское общение, но заповедует бдительно сохранять веру отеческую и все постановления Восточной Церкви. Равным образом и в "епистолии" митрополита Мисаила к папе Сиксту IV, если даже признать ее неподложною, русские прямо жаловались папе, что латинское духовенство их притесняет, принуждает к перемене веры, даже перекрещивает, чего не могло бы быть, если бы русские держались тогда унии. Продолжая свои обличения против униатов, православные приводили еще несколько документов, которые объясняли не в пользу унии, каковы: две первые грамоты Сигизмунда III владыкам, изъявившим желание принять унию; протестация русских послов против унии на варшавском сейме 1596 г.; исповедание веры, какое произнесли в Риме Потей и Терлецкий и в котором они совершенно отреклись от православной веры и всецело приняли веру латинскую.

Очевидно было, что комиссия благосклонно относилась к православным, давала им высказывать все, что только они желали сказать в свою защиту, и терпеливо выслушивала все их продолжительные чтения документов и объяснения. При всем том она сделала для православных весьма немного, встретив резкое сопротивление со стороны униатов, нашедших себе сильных покровителей в латинском духовенстве. Комиссия могла составить только следующий проект соглашения между униатами и православными: а) в Киеве кафедральная церковь с имениями и Выдубицким монастырем должна оставаться за униатским митрополитом, а в прочих церквах киевских, брацлавских, галицких, львовских и жидичинских, состоящих во власти неунитов, предоставляется им свободное богослужение; б) полученную князем Тышкевичем привилегию (грамоту) на монастырь святого Михаила в Киеве отменить, а нынешнего владельца того монастыря (разумеется Исаия Копинский) оставить в покое; в) в Могилеве утвердить за неунитами четыре церкви, а в Орше две; г) дозволить неунитам окончить начатую ими каменную церковь Святого Духа (в Вильне) и возбужденный против нее судебный процесс прекратить; д) Львовское епископство с уневскою архимандриею предоставить неунитам; е) за ними же обеспечить архимандрию киево-печерскую и жидичинскую; ж) утвердить за братствами свободное управление их школами, семинариями и гошпиталями, а мещан-неунитов по городам допустить до всяких магистрацких должностей... и пр. Этот проект был скреплен подписями и печатями королевича Владислава, который назывался уже тогда королем шведским, и униатского митрополита Рутского, занесен в акты конвокационного сейма и для объявления как униатам, так и православным разослан в копиях на сеймики.

Проект не удовлетворил ни православных, ни униатов. Петр Могила разослал из Варшавы письма во все русские воеводства, чтобы никто не соглашался на изложенные в проекте условия, приглашал православных съезжаться на следующий избирательный сейм, назначенный на 27 сентября, в возможно большем количестве, чтобы требовать себе полного удовлетворения, и для успешнейшего достижения этой цели советовал делать денежные складчины. Дворяне воеводства Волынского на своем провинциальном сейме в Луцке обязались все явиться лично на избирательный сейм в Варшаву и не приступать к избранию нового короля, пока не будут возвращены православным все архиерейские кафедры и имения, отнятые униатами, и восстановлены все древние права православной Церкви и пока не будет решено, чтобы избранный король утвердил своею присягою эти права и чтобы свобода вероисповедания для всех и везде была обеспечена в кодексе законов. Казаки также дали инструкцию своим послам домогаться на избирательном сейме полного восстановления прав православной веры. Виленское Свято-Духовское братство напечатало в своей типографии новую книгу - "Дополнение к Синопсису, или Подробнейшее объяснение краткого описания прав и привилегий, данных русскому народу, находящемуся под властию Константинопольского патриарха". Братство обстоятельно изложило в этой книге, как происходили состязания между православными и униатами пред комиссиею на конвокационном сейме, посвятило эту книгу всем сенаторам и послам, имевшим собраться на избирательный сейм, и просило их прочитать книгу со вниманием и возвратить законные права обиженным, т. е. православным. Не дремали и униаты с своими покровителями. Папский нунций в Польше и митрополит Рутский немедленно отправили проект соглашения в Рим и оттуда получили ответ, что папа вместе с Конгрегациею распространения веры нашел этот проект противным канонам и декретам папским, равно как интересам унии и Римского Костела. Виленское униатское братство Святой Троицы поспешило издать в защиту унии почти разом две книги. Первая вышла из типографии 1 сентября под заглавием "Св. уния Церкви Восточной и Западной, существовавшая в Русском крае со времени его Крещения и наделенная правами и привилегиями от королей Литвы и Польши". Вторая вышла 1 октября под заглавием "Права и привилегии, данные королями Польши и Литвы обывателям греческой веры, находящимся в унии с Церковию Римскою". Обе книги направлены были против книг, изданных православным Свято-Духовским братством: первая - против "Синопсиса", а вторая - против "Синопсиса" и "Дополнения к Синопсису". В той и другой своей книге униатское братство старалось доказать, что уния постоянно существовала в Западнорусском крае и что ей-то и ее последователям давали короли права и привилегии, а не русским схизматикам. Впрочем, обе эти униатские книги несколько опоздали и едва ли могли оказать значительное влияние на ход дела. К 27 сентября собрался в Варшаве избирательный сейм. Православные явились на него будто бы целыми тысячами, говоря, что каждый шляхтич имеет право участвовать в избрании короля, и привлекли на свою сторону множество и других диссидентов. Лишь только сейм открылся, как в обеих "избах", или палатах, сенаторской и посольской, поднялись резкие голоса за православных и сами православные решительно объявили, что не приступят к избранию короля, пока не будут возвращены им все права, отнятые униатами. Особенно сильны были волнения в избе посольской, где вместе с послами находились и собравшиеся на сейм дворяне. Все из этой избы с шумом отправились к избе сенаторской и требовали здесь немедленно удовлетворить желания православных. И только с большим трудом удалось некоторым духовным сенаторам и Льву Сапеге убедить взволнованных послов и шляхту, чтобы они возвратились в посольскую избу и вели дело законным порядком. Вновь начались в этой избе жаркие споры, продолжавшиеся три дня, и не привели ни к чему. Тогда решились образовать комиссию, назначив в нее членов из среды сенаторов и из среды послов, но и комиссия, за разногласием членов, не могла ничего сделать. Наконец, предоставили самому королевичу Владиславу избрать себе советников по своему усмотрению и вместе с ними покончить спорный вопрос. Владислав избрал в члены своего совета и из католиков, но более из православных и протестантов (в том числе Христофора Радзивилла).

Совет под председательством королевича выслушал заявления обеих сторон, униатской и православной, и составил "Статьи для успокоенья народа русского греческой религии, живущего в царстве Польском и вел. княжестве Литовском". В этих "Статьях" было постановлено:

1) Всем унитам и неунитам (т. е. православным) предоставляется иметь свободное отправление своего богослужения и совершение святых таинств, чинить свои церкви и строить новые с дозволения короля, также заводить богадельни, семинарии, школы, типографии, и неунитам открывается свободный доступ до городских должностей во всех городах и местечках государства. Все церковные братства, какие доселе были у неунитов и какие впоследствии будут учреждены ими, имеют оставаться в их спокойном и беспрепятственном владении.

2) Митрополит Киевский униатский и его преемники сохраняют право и власть над всею Русью, принявшею унию, и вотчины митрополии с Выдубицким монастырем должны оставаться за униатским митрополитом; только те из них, которые в Киевском воеводстве принадлежат святой Софии, по смерти нынешнего митрополита должны быть возвращены церкви святой Софии или будут отданы по усмотрению короля и Речи Посполитой. Самая же церковь святой Софии киевская с крестьянами, живущими на пляцах вокруг нее, должна оставаться за митрополитом неунитским, посвященным от Константинопольского патриарха. Этот митрополит по давним правам и обычаям должен быть избираем всегда при посредстве русского дворянства духовенством и обывателями греческой веры, не находящимися в унии, и получать привилегию (грамоту) от короля. Пустынный монастырь под Гродною со всеми его имениями должен быть отдан неунитам, чтобы в нем могла быть резиденция или самого Киевского митрополита, не состоящего в унии, или его коадъютора для управления неунитскими церквами и духовенством в великом княжестве Литовском.

3) Точно так же неуниты имеют избирать себе четырех епископов: Львовского, Луцкого, Перемышльского и Мстиславского. Перемышльская епископия, как и Львовская, со всеми ее имениями должна навсегда принадлежать неунитам; впрочем, до смерти теперешнего униатского епископа Афанасия Крупецкого или до перемещения его на другую епархию имения должны оставаться за ним и только потом перейдут в полное владение неунитского архиерея. Этот последний архиерей имеет быть избран местными обывателями и получить привилегию от будущего короля на коронационном сейме с полною властию над всеми неунитами; для резиденции ему теперь же даются три монастыря: Спасский, святого Онуфрия и так называемый Смольница, а на содержание этого неунитского епископа, пока Крупецкий будет владеть тамошним владычеством, будущий король назначит по две тысячи злотых ежегодно. Луцкое епископство с кафедрою и со всеми имениями должно быть передано теперешним Луцким владыкою Почаповским владыке-неуниту, избранному обитателями волынскими, неунитами, и передано тотчас, как только последний получит привилегию от короля на коронационном сейме. После того Почаповский, сохраняя титул епископа Луцкого, переселится в Жидичинский монастырь и будет владеть им и его вотчинами до своего перемещения или смерти; преемник же его, униатский епископ, уже не будет называться Луцким. В великом княжестве Литовском должен быть епископ Мстиславский, избранный тамошними жителями-неунитами, привилегию от короля он получит на коронационном сейме, будет называться Мстиславским, Оршанским и Могилевским, а кафедру свою иметь в Могилеве, в Спасском монастыре. Жалованья этому епископу будет назначено по две тысячи злотых ежегодно, так как все имения, принадлежащие владычеству Витебскому и Мстиславскому, которыми ныне владеет архиепископ Полоцкий Селява, должны оставаться при нем и его преемниках, униатских архиепископах Полоцких. Вообще кафедры и их имения, которые остаются за униатами, и имеют быть раздаваемы только униатам, и церковные имения их никаким способом не будут отчуждаемы.

4) Архимандрия печерская со всеми ее имениями, монастырь Златоверхо-Михайловский и все другие монастыри и церкви киевские и к Киеву относящиеся, кроме Выдубицкого, должны оставаться за неунитами. Братству виленскому, названному Свято-Троицким, состоящему не в унии при церкви Святого Духа, дозволяется окончить начатую им каменную церковь, но только по подобию других церквей и костелов, а не в виде крепости, и тому же братству взамен церкви Святой Троицы, остающейся за униатским тамошним братством, имеют быть даны в Вильне три церкви: Воскресения Христова, святого Иоанна и святого Юрия на предместье. А так как теперь невозможно указать все монастыри и церкви, которые имеют быть отданы неунитам по всей Литве и Польше, потому что для этого потребовалась бы точная ведомость об относительном количестве унитов и неунитов в каждом поселении, то на коронационном сейме будет назначена королем комиссия из двух лиц католической веры и двух греческой неунитской, которые немедленно объедут все города, местечки и села и применительно к пропорции унитов и неунигов в каждом месте распределят между ними церкви безапелляционно. Впрочем, ныне же назначаются неунитам для отправления богослужения: в Мстиславле две церкви. Святой Троицы и Святого Спаса; в Могилеве кроме Спасского монастыря, назначенного для кафедры неунитского владыки, четыре церкви. Успенская, Троицкая, Воскресенская и Вознесенская; в Орше две, Ильинская и Воскресенская; в Диене одна, Воскресенская, новопостроенная; в Полоцке также одна, которая будет указана упомянутыми комиссарами.

5) Обеим сторонам объявляется, что каждому, кто не захочет быть в унии, вольно будет переходить из униатской епархии в епархию епископа-неунита, равно и каждому, кто пожелает быть в унии, вольно будет переходить из неуниатской епархии в епархию униатского владыки, например из Мстиславской епархии к Полоцкому униатскому архиепископу, а из епархии Полоцкой к Мстиславскому владыке-неуниту. И этот переход во всех епархиях должен совершаться беспрепятственно с той и другой стороны.

6) Обе стороны должны жить в мире и покое, не наступая одна на другую; состязания, которые имели между собою, прекратить и потом никаких сочинений, которыми обыкли оскорблять друг друга, не выдавать; напротив, всячески поддерживать взаимное согласие и единение. Все процессы виленского Свято-Духовского братства, и Минского, и вообще всех городов и местечек, братств и церквей из-за исповедания веры, все баниции, декреты, указы, секвестры, аресты, касающиеся людей всякого звания и состояния, действительно (de facto) уничтожаютcя.

Эти "Статьи", составленные на избирательном сейме, при депутатах от сената и от кола рыцарского, королевич Владислав, король шведский, утвердил своею подписью и печатью 1 ноября 1632 г. и приказал немедленно записать в актовые книги города Варшавы. Примас королевства архиепископ Гнезненский Ян Венжик от имени латинского духовенства и митрополит Рутский от имени униатского протестовали, а униатские владыки послали (8 ноября) свой протест и к папе, но ничто не могло поколебать воли королевича. Ему необходимо было сделать уступки православным, потому что без этого они не соглашались приступать к избранию короля, а между тем прошло уже более месяца, как состоялся избирательный сейм. Когда же Владислав подписал означенные "Статьи" для успокоения русского народа греческой веры, тогда действительно началось избрание, и 13 ноября Владислав был избран в короля Польши и великого княжества Литовского. Произнося вслед за тем в церкви святого Иоанна торжественную присягу исполнять все так называвшиеся pacta conventa, новый король клялся, в частности, исполнить и означенные "Статьи", сказав: "А что касается людей греческой веры, разрозненных между собою, то мы непременно обязуемся успокоить их на основании "Статей", данных нами на теперешнем избирательном сейме по воле Речи Посполитой, при депутатах того и другого учреждения (т. е. сената и посольского кола)".

Так совершился государственный акт величайшей важности для православных в Литве и Польше. Этим актом возвращены православным те права, какими они пользовались до унии, хотя возвращены и не во всей обширности, вновь дарована полная свобода вероисповедания и восстановлена православная Западнорусская митрополия. Около 25 лет от начала унии православные вовсе не имели у себя митрополита и епископов, кроме двух и, наконец, одного, и польское правительство старалось навязать им униатского митрополита и епископов, которых одних признавало законными. Потом около 12 лет православные имели уже у себя своего митрополита и епископов, поставленных Иерусалимским патриархом Феофаном. Но польское правительство не признавало их, называло их лжемитрополитом и лжеепископами и по-прежнему усиливалось подчинить православных власти униатского митрополита и епископов. Теперь сам польский король своим письменным актом и присягою даровал православным право иметь своего митрополита и четырех епископов. И этот акт, хотя встречал постоянное сопротивление со стороны униатов и латинян, не был уже отменен никогда во всей целости; напротив, не раз подтверждался и впоследствии королями и сеймами. Но с другой стороны, этим же актом навсегда прекращалась прежняя высшая иерархия, которую дал православным патриарх Феофан. Польское правительство, оставаясь верным себе, как прежде не признавало этой иерархии, так и теперь не хотело признать. У православных были налицо митрополит и четыре епископа, ровно столько, сколько назначено для православных епархий, - и, однако ж, об этих митрополите и епископах в "Статьях" короля Владислава даже не упомянуто и никто из этих иерархов не утвержден на какой-либо кафедре; напротив, православным предоставлено вновь избрать себе митрополита и епископов. И они, как увидим, действительно избрали двух кандидатов на митрополию и представили на утверждение короля, хотя был у них митрополит Исаия Копинский; избрали кандидата на кафедру Луцкую, хотя был у них епископ Луцкий Исаакий Борискович; избрали кандидатов на кафедры Перемышльскую и вновь учрежденную Мстиславскую, хотя у них были еще два епископа - Холмский Паисий Ипполитович и Пинский, или Туровский, Авраамий Стагонский, которые всего естественнее могли бы быть перемещены на эти кафедры, так как прежние их кафедры утверждены теперь за униатами. Остался только на своей кафедре один епископ Львовский, Иеремия Тиссаровский, и на его место православные не избрали теперь нового кандидата, потому, конечно, что Иеремия получил посвящение не от патриарха Феофана, а прежде и имел утвердительную грамоту от короля Сигизмунда III. Нельзя же допустить, что православные вдруг, сами собою вздумали отречься от своего прежнего митрополита и всех епископов, поставленных Иерусалимским патриархом, если бы не были принуждены к тому непреклонностию короля признать и утвердить этих святителей. Напрасно подозревали Петра Могилу, будто он злоупотребил доверием митрополита Исаии, пославшего его от себя на сеймы, конвокационный и избирательный, и своими происками добыл себе грамоту на митрополию, устранив от нее Исаию: никакие происки тут были не нужны, дело обошлось и без них. Да и по проискам Могилы мог бы устранен быть от должности один только митрополит, а почему же вместе с ним устранены и все епископы Феофанова посвящения? Они находились к Могиле в добрых отношениях и, как увидим, все трое участвовали в его посвящении в сан митрополита - знак, что они не считали его виновником своего устранения. Все они, как и Исаия, с самого посвящения своего не были признаваемы и не имели утверждения от польского короля, а если бы имели, то новый король не мог бы устранить их, как не устранил Тиссаровского и как прежде Сигизмунд III не мог устранить Гедеона Балабана и Михаила Копыстенского, потому что грамоты от королей давались каждому епископу до его живота. После этого митрополиту Исаии и владыкам, устраненным от епархий и епархиальных дел, оставалось одно - жить на покое в каких-либо обителях.

IV

збрание двух кандидатов на Киевскую православную митрополию совершилось еще на избирательном варшавском сейме 1632 г., вскоре после избрания короля Владислава IV. Участвовавшие в избрании этих кандидатов составили письменный акт, который, как проливающий немало света на обстоятельство дела, приводим вполне. Акт гласит: "Мы, сановники, и рыцарство, и все духовенство, обыватели Короны Польской и вел. княжества Литовского, люди народа русского, религии греческой, находящиеся в послушании св. отца и пастыря нашего патриарха Константинопольского, собравшись сюда для благополучного избрания нового короля нашего из всех земель, воеводств и поветов, где живут люди русского народа, веры греческой (т. е. из воеводств Короны Польской: Киевского, Русского, Волынского, Подольского и Брацлавского, а также из воеводств, земель и поветов в великом княжестве Литовском: Виленского, Троцкого, Новогрудского, Витебского, Полоцкого, Мстиславского, Брестского, Минского, Брацлавского, Оршанского, Пинского и прочих), участвуя все сообща, по древним правам и обычаям, в избрании общего пастыря нашего, митрополита всея Руси, находящейся в послушании патриаршем, согласно, явно, ясно и добровольно объявляем и сознаем следующее: принимая во внимание, что после долгого и скорбного для нас времени нашему русскому народу мерами, обсужденными и поставленными вновь избранным королем, его милостию государем нашим милостивым, с согласия всей Речи Посполитой дано и восстановлено древнее право и свобода, так что мы можем теперь избирать вольною подачею голосов как верховного нашего пастыря митрополита Киевского, так и других отцов епископов согласно с "Статьями", постановленными наияснейшим королем его милостию и депутатами, для сего дела назначенными; принимая также во внимание, что в силу необходимости и обязанности, возложенной на нас теми же "Статьями", мы должны представить во время коронации двух избранных в сан митрополита кандидатов, из которых одного его королевская милость государь наш милостивый благоволит утвердить и уполномочить привилегиями; принимая во внимание, что нам было бы затруднительно собраться вторично в таком составе и числе избирателей, имеющих право на подачу голоса, в каком находимся ныне, и что по самому порядку Церкви Божией следует выбрать митрополита прежде, чем епископов, которые должны быть хиротонисаны митрополитом и находиться в зависимости от него, - мы вследствие вышеизложенных причин на сем месте избираем тех, кого Сам Господь Бог указал сердцам нашим, соединяющих в себе с древним и знатным происхождением, высокими добродетелями, благочестием и мудростию постоянство и ревность к религии нашей и другие требуемые условия. Мы избираем и представляем, во-первых, преподобного отца Петра Могилу, воеводича земли Молдавской, архимандрита печерского, с таким условием, что если он получит привилегию на сан митрополита, то архимандрия будет неразлучно соединена с митрополиею до конца его жизни или до того времени, пока митрополия не получит достаточного обеспечения (бенефиций), так как до сих пор эта высокая степень лишена всяких средств, между тем как митрополиту предстоят необходимые большие расходы, особенно же для обновления кафедральной митрополичьей киевской церкви Пресвятой Премудрости, или Софии, находящейся в разрушении и упадке. Другого же избираем его милость пана Михаила Ласка, подстаростия винницкого, обывателя воеводств Киевского и Брацлавского. Все единодушно подаем голоса наши на их милостей, при сем нашем согласном избрании представляем милостивому благоусмотрению его королевской милости государя нашего милостивого, которому из сих двух избранных нами кандидатов благоволит предоставить сан митрополита". Под этим актом подписались и приложили свои печати сорок девять православных дворян, в том числе Адам из Брусилова Кисель, королевский секретарь, впоследствии воевода брацлавский и потом киевский; Лаврентий Древинский, чашник волынский и королевский секретарь; Богдан Стеткевич, подкоморий мстиславский, основатель нескольких монастырей, Самуил Машкевич, новогрудский писарь, известный своим историческим сочинением, князь Александр Пузина, три князя Огинские и пр. Вскоре за тем избраны были местными православными обитателями или, вероятнее, представителями их, находившимися еще в Варшаве на избирательном сейме, кандидаты и на епископские кафедры: на Луцкую - князь Александр Пузина и на Мстиславскую - старший, или игумен, виленского Свято-Духова монастыря и ректор училища при монастыре Иосиф Бобрикович. Только для занятия Перемышльской кафедры, как сейчас увидим, не успели православные избрать ко времени коронации короля и представить на его утверждение достойного кандидата.

Коронационный сейм собрался в Кракове к концу генваря 1633 г. Коронация Владислава IV назначена была на 30 генваря, но по случаю его болезни совершилась только 6 февраля. Когда открылись занятия сейма, православные послы начали настаивать, чтобы утверждены были "Статьи" примирения унитов и неунитов, данные королем при его избрании, но встретили сильное сопротивление со стороны латинян и униатов. Еще от 1 генваря папа прислал три послания: одно к самому Владиславу и два к своему нунцию в Польше и митрополиту Рутскому. Пред королем выражал свою жалобу по случаю дарованных им при избрании его "Статей" и убеждал его принять униатов под свое особое покровительство, а нунцию и Рутскому приказывал всячески действовать на короля, чтобы он или отменил те "Статьи", или не приводил их в исполнение. И потому латиняне и униаты сделались теперь еще упорнее. Они говорили православным послам: "Статьи" примирения могут быть приняты настолько, насколько будут одобрены св. отцом папою, а одобрение от него еще не пришло". Православные отвечали: "Эти "Статьи" король скрепил своею подписью, занес в городские книги Варшавы, запечатлел своею присягою, как и прочие пакта конвента; след., это закон для нас, и нам остается уже не рассуждать, а только утвердить его сеймовою конституциею". Латиняне и униаты: "Мы протестовали в свое время против этого закона, и мы не можем принять его, пока он не будет одобрен папою". Православные: "Да что же ждать одобрения от папы, когда он уже писал, чтобы стояли за унию?" Латиняне и униаты: "Папа писал не в виде решения, но в виде убеждения (поп per modum decisionis, sed adhortationis), а теперь король отправит к папе послов (в том числе могут быть и из ваших) просить его от имени своего и всей республики, чтобы он дал свое согласие на "Статьи" примирения, и тогда они войдут в силу". Православные: "Мы не хотим слушать никого, кроме Константинопольского патриарха, да и наперед знаем, что папа не одобрит этих "Статей" - чего же еще нам ждать? Мы не приступим ни к чему на сейме, пока эти "Статьи", данные для успокоения нашей религии, не будут утверждены". Споры были жаркие и продолжительные, но не привели ни к чему: утверждения "Статей" на сейме не состоялось. Несмотря на то, король остался верен своему слову и присяге и немедленно приступил к выполнению данных обещаний. Прежде всего из двух представленных ему кандидатов на Киевскую православную митрополию он указал одного - киево-печерского архимандрита Петра Могилу и пожаловал ему 12 марта, когда еще продолжался сейм, свою грамоту. Здесь, упоминая о своем желании примирить русских, разрозненных по вере, и о своих "Статьях", данных с этою целию, а с другой стороны, указывая на то, что Могила избран единогласно от всех неунитов, что предки его и отец его Симеон, молдавский воевода, верно служили Речи Посполитой, да и сам Петр Могила оказал ей услуги, когда, будучи еще светским, участвовал с польским войском в поражении турецкого султана Османа под Хотином, король говорил, что дает Петру Могиле "митрополию Киевскую и Галицкую над всею Русью в Короне и вел. княжестве Литовском, в унии не будучою, при церкви св. Софии, в Киеве лежачой" и предоставляет ему полную власть над всеми неунитами, какую имеет Рутский над унитами, а взамен митрополитских имений позволяет ему, Могиле, держать до конца жизни при митрополии, и печерскую архимандрию со всеми пожитками, и еще Киево-Николаевский Пустынный монастырь. Спустя два дня (14 марта) король пожаловал такую же грамоту и избранному на епископию Мстиславскую, Оршанскую и Могилевскую игумену виленского Свято-Духова монастыря Иосифу Бобриковичу и выражал в ней, что Иосиф, подчиняясь сам Киевскому митрополиту, поставляемому Константинопольским патриархом, должен иметь под своею властию всех неунитов, живущих в епархии Полоцкого униатского архиепископа; что в этой епархии предоставляется всем желающим беспрепятственно переходить из унии в православие, под власть православного епископа, и из православия в унию, под власть униатского архиепископа; что Иосифу позволяется свободно ездить в Полоцк, Витебск, Мстиславль и в другие города и местечки для посещения монастырей и церквей, находящихся не в унии, и вообще по своим делам церковным и что на содержание Иосифу, так как для кафедры его нет церковных имений, будет ежегодно отпускаться из королевской казны по две тысячи золотых польских. Наконец, того же 14 марта, уже при заключении коронационного сейма, король издал и ко всем православным Польши и Литвы следующий диплом: "Когда мы во время избрания нашего, начиная наше благополучное царствование уврачеванием ран Речи Посполитой и умирением государственных сословий, приняли на себя по их согласию и просьбе заботу об успокоении народа русского греческой религии и вместе с депутатами, к нам назначенными, совершили это надежными средствами (как о том достаточно свидетельствуют "Статьи", за подписом руки нашей внесенные в актовые книги Варшавы и потом утвержденные нашею присягою в пактах конвентах), то оставалось, чтобы на настоящем сейме нашей счастливой коронации мы неотложно исполнили все изложенное в тех "Статьях", и в целом, и в частях. Но так как теперь мы всего этого вполне учинить не могли, потому что земские послы многих воеводств и поветов, ссылаясь на данные им братиями, униатами, инструкции, до самого окончания сейма не захотели приступить к принятию изложенного в означенных "Статьях", то мы со всею Речью Посполитою удостоверяем настоящим нашим дипломом и обязуемся данною нами присягою, что на первом следующем сейме мы прежде всего, не приступая ни к чему, непременно и в точности исполним и осуществим все написанное в тех "Статьях". А теперь утверждаем для православных на основании давних прав и конституций свободное отправление богослужения по всем городам, местечкам и монастырям в Короне и вел. княжестве Литовском, также все братства, школы, семинарии, типографии и госпитали, какими они, православные, владеют, и одобряем все привилегии, какие только они имеют от наших предместников и блаженной памяти короля, отца нашего. Что же касается до велебного отца Петра Могилы, архимандрита печерского, избранного неунитами в митрополита Киевского и имеющего принять посвящение от Константинопольского патриарха, равно что касается до благородного Александра Лузины, избранного на владычество Луцкое, отца Иосифа Бобриковича, избранного на владычество Мстиславское, и того, кто будет избран местными неунитами на владычество Перемышльское, то всем этим владыкам мы позволяем пользоваться всеми своими правами и обязанностями над всеми не находящимися в унии и обращаться к этим владыкам дается воля каждому, не хотящему оставаться в унии, без малейшего препятствия со стороны униатов. А так как о. архимандрит печерский не имеет теперь на своей митрополии никакой бенефиции (имения), то он должен владеть до живота своего кроме св. Софии и печерскою архимандриею с Пустынным Николаевским монастырем. Перемышльскому же и Мстиславскому владыкам по силе "Статей" будет ежегодно выдаваемо нами жалованье по две тысячи злотых. Что касается благородного Александра Пузины, номината на владычество Луцкое и Острожское, то он имеет пребывать по особому нашему письменному акту. Наконец, все, что только из варшавских "Статей" не приведено нами теперь в исполнение, мы непременно исполним на следующем сейме, - в этом мы удостоверяем их, неунитов, настоящим нашим дипломом, который есть сеймовое постановление, апробованное авторитетом всего собрания, и для этого мы дали настоящий наш диплом за подписью нашею и депутатов, как от сената, так и от кола посольского, и за печатями коронною и вел. княжества Литовского".

Петр Могила, получив грамоту от короля на митрополию, счел первым делом отправить своего посла в Константинополь, чтобы испросить себе благословение от патриарха, послом был "доктор теологии" Исаия Трофимович Козловский. И патриарх Кирилл Лукарис не замедлил прислать Могиле свое архипастырское благословение на митрополию, из чего можно заключать, что прежний митрополит, Исаия Копинский, едва ли имел утверждение в своем сане от патриарха. В начале апреля (1633) Петр Могила уже рассылал свои грамоты, которыми приглашал православных или лично явиться, или прислать депутатов на его посвящение во Львов к Фоминой неделе. Почему во Львов, а не в Киев, догадаться не трудно. В Киеве жил прежний митрополит Исаия, которого привыкли уже считать за настоящего митрополита, и многие, в том числе сам Исаия, не понимали или не хотели понять истинной причины его устранения от кафедры, напротив, были убеждены, что он устранен только по честолюбию и проискам Могилы, который, воспользовавшись обстоятельствами, исходатайствовал себе грамоту на митрополию при живом митрополите. Потому в Киеве, если бы здесь состоялось посвящение Петра Могилы, могли произойти какие-либо протестации или демонстрации, даже кровавые, со стороны приверженцев Исаии - духовенства, черни, казаков, да и от самого Исаии. А после Киева оставался один Львов, где могло совершиться посвящение нового митрополита с подобающим приличием и благолепием. Во Львове имел пребывание единственный православный епископ, сохранивший свою кафедру, Иеремия Тиссаровский, и этот епископ был старшим по службе из всех православных западнорусских архиереев и, главное, был один из всех их экзархом Константинопольского патриарха, следовательно, всего приличнее мог от имени патриарха посвятить Киевского митрополита. К назначенному времени прибыли во Львов все три православные епископа, хотя и устраненные от епархий: Авраамий, бывший Пинский и Туровский, Исаакий, бывший Луцкий, и Паисий, бывший Холмский, и замечательно, что современный львовский летописец уже не называет их по именам принадлежавших им епархий. Съехались также во Львов великое множество архимандритов, игуменов, священников, шляхты, русской и польской, и людей других сословий. Первое посвящение (т. е. наречение) Могилы, по словам местного летописца, происходило в среду на Святой неделе, второе (вероятно, в сан епископа) в субботу, а третье (в сан митрополита) в неделю проводную, иначе Фомину, которая была тогда 28 апреля. Посвящение Петра Могилы совершил экзарх Константинопольского патриарха Иеремия Тиссаровский с тремя другими, названными нами русскими епископами, и совершил в церкви, находившейся в непосредственном ведении самого же патриарха, именно в главной, недавно оконченной, великолепной церкви Львовского ставропигиального братства, которая притом для Петра Могилы имела еще особое значение, потому что в сооружении ее, продолжавшемся много лет, весьма близкое участие принимали своими пожертвованиями его родной дядя Иеремия и отец Симеон, бывшие господарями Молдавии. Братство Львовское торжествовало и не щадило издержек для угощения как главного виновника торжества, нового митрополита, так и всех прочих своих гостей. Петр Могила прожил во Львове около двух месяцев и в конце июня отправился торжественно, с преднесением ему креста, на свою кафедру в Киев. С дороги, из Радомысля, писал (от 29 июня) к православным панам и приглашал их сопутствовать ему при въезде в Киев и на освящение Киево-Софийского собора.

В Киеве многие встретили первосвятителя с великою радостию, и ему поднесены были два панегирика: один от лавры, другой от киево-братского училища - гимназии. Первый под заглавием "Евфония веселобрмячая на высоце славный трон митрополии Киевской щастливе вступаючему в Бозе его милости господину отцу кир Петру Могиле, воеводичю земель молдавских, православному упревилегованному митрополиту Киевскому, Галицкому и всея России, екзарсе св. трону Константинопольскаго, архимандриту св. чудотворныя лавры Печерской киевской, от киевских типографов, в тойже св. чудотворной лавре Печерской працующих, при унижоном поклоне прудко дедикованная, лета Господня 1633, июля 5". Второй, на польском языке, под заглавием "Мнемозина славы, дел и трудов преосвященного в Бозе его милости отца Петра Могилы, воеводича земель молдавских... у привилегированного православного митрополита Киевского, Галицкого и всей Руси, экзарха св. трона Константинопольского... на вожделенный приезд его в Киев - от студентов основанной им в братстве Киевском гимназии, в свет издана 1633 года". В панегириках восхваляли знатное происхождение Петра Могилы, его отречение от мира, его покровительство наукам и особенно его последние заслуги для Церкви. "Ты, - говорилось в предисловии последнего панегирика, - своим иждивением, своими заботами, своим бодрствованием даровал тишину православному русскому океану, волновавшемуся в продолжение четырехсот лет (т. е. со времен Гедимина, когда Западная Русь вошла в состав Литовского княжества), и доказал яснее полуденного солнца на избирательном и коронационном сеймах желающему мира королю Владиславу и его сенату права православной Церкви, твердые по силе, как алмаз, золотые по своей драгоценности, святые по своей древности. Доказав неправду, которая тяготела над нами столько лет, ты уничтожил ее в прах пред помазанником Божиим... Теперь пожелай только отправиться до Вильны и других городов русского и литовского мира и увидишь, как встретят тебя радостно те, которыми полны были темницы, полны были ратуши, полны были темничные подземелья за пречистую восточную веру, как встретят тебя (в Вильне) и проводят до своего руководителя в теснении, предводителя в благочестии, подобного Златоусту в витийстве, за несколько лет пред сим скончавшегося архимандрита Леонтия Карповича. Увидев нетленные мощи его, увидев ближних, за веру пострадавших, ты почувствуешь, каким великим делом услужил ты несчастному народу нашему. То же самое, верно, подтвердят тебе Перемышль, Луцк, Холм, Белз, Минск, Брест, Витебск, Могилев и множество других городов". Достойно замечания, что в самых заглавиях обоих панегириков Петру Могиле он назывался митрополитом упривилегированным, т. е. получавшим привилегии, законное право на митрополию от короля и патриарха, и экзархом Константинопольского патриарха. Первое название прямо указывало на преимущество нового митрополита пред прежним, Исаиею, не имевшим таких привилегий. А последнее свидетельствовало, что Вселенский патриарх Кирилл Лукарис прислал Могиле вместе с благословением на митрополию и право быть и именоваться его экзархом, и Петр Могила действительно с самого посвящения своего титуловал себя этим именем.

Но не одни восторги и панегирики встретили Могилу в Киеве; здесь ожидали его и тяжкие огорчения. Самым уже появлением своим в Киеве, как митрополит упривилегированный, он, по выражению местного тогдашнего хроникера, "деградовал", т. е. низлагал с митрополитской кафедры прежнего митрополита Исаию и лишал его всякой власти над Церковию. К сожалению, Исаия не захотел покориться своей участи, как покорились три другие архиерея, подобно ему получившие посвящение от Иерусалимского патриарха Феофана, но не получившие привилегий от короля. Исаия вздумал отстаивать свои права и сопротивляться Могиле и тем, естественно, возбуждал сопротивление ему и в своих приверженцах. Могила нашелся вынужденным употребить против них самые крутые меры, испытав, вероятно, бесполезность всех других. Он запретил или низложил попов, посвященных Исаиею и, должно быть, упорствовавших в непокорности новому митрополиту, а самого Исаию велел взять из Михайловской обители, где прежде находилась митрополитская кафедра, и перевезть в лавру, чтобы Исаия не возмущал его своими претензиями и жалобами в судах духовных и светских и не имел к тому средств. Усердные исполнители воли Могилы, может быть, без его ведома будто бы прибыли к Исаии ночью, схватили дряхлого и больного старика в одной власянице и, перебросивши его через коня, как мешок какой-либо, в таком положении отправили его в лавру. Исаия, впрочем, скоро освободился или был освобожден из лавры, дав, вероятно, обещание Могиле жить спокойно, не действовать против него, и в 1634 - 1635 г. несомненно управлял Михайловским монастырем, но, как увидим, вражда и борьба между обоими митрополитами продолжалась и впоследствии. Другое сопротивление встретил Петр Могила в Киево-Николаевском монастыре, на который получил привилегию от короля. Там думали, что Могила получил ее противозаконно, желая только завладеть деньгами, которые скопил в продолжение двадцати лет игумен Серапион Бильский, и не хотели покориться. Понадобилось обратиться к силе. Могила привел к монастырю несколько сот человек с пушками, овладел им и, не нашедши игумена, успевшего бежать, приказал сечь одного за другим иноков, пока они не открыли, где спрятаны были монастырские деньги, более же упорных чернецов совсем выгнал из монастыря с бесчестием, вследствие чего некоторые из них будто бы перешли в унию, а другие предались бродяжничеству. Не обошлась без сопротивления и прискорбных столкновений и передача Киево-Софийского собора Петру Могиле. Наместник униатского митрополита Станислав Корсак, узнав, что хотят отобрать у него этот собор, скрылся. В его отсутствие, как сам он потом рассказывал в своей жалобе, поданной в киевский городской суд, назначенные Петром Могилою принципалы печерской и кафедральной русской капитул отцы Анатолий Мужиловский, Сильвестр Коссов, Софроний Почапский и другие со множеством киевских мещан, бояр, слуг, казаков, всего до пяти- или шестисот человек, прибыли 12 (по старому календарю 2) июля к Софийскому собору и к дому Корсака, где находились тогда несколько родственников его и духовных лиц латинской веры, и начали требовать ключи от собора. И так как жена Корсака не согласилась выдать ключей, то отбили все замки у собора и забрали из него все книги и всю церковную утварь. На другой день снова явились к дому Корсакову, выгнали из него всех жильцов, забрали его в свою власть, равно и всех жителей окрестной слободы, принадлежавшей Софийскому собору. Наконец, 17, т. е. 7, июля прибыл и сам Петр Могила с подчиненными ему принципалами и принял в свое ведение как Софийский собор и принадлежавших ему слобожан окрестного местечка, так и три приписные к собору церкви этого местечка: деревянную святого Николая, называвшуюся десятинною, другую - деревянную святого Симеона, находившуюся подле ворот местечка, и третью - каменную святого Василия, называвшуюся нагорною.

Кроме диплома король Владислав пожаловал православным во время своей коронации и вскоре за тем многие другие грамоты, более частного характера, которыми передавал им некоторые церкви от униатов, утверждал и охранял существовавшие православные братства и монастыри, восстановлял прежние, разрешал учреждение новых. Для передачи церквей православным король назначал особых комиссаров, но униаты везде оказали им сопротивление. В Вильне приказано было (грамотою от 16 марта) возвратить православным две церкви: святого Иоанна Предтечи и Пятницкую или, вернее, пляцы этих церквей с принадлежностями, так как самые церкви уже не существовали. Но когда королевский комиссар виленский же городничий Константин - Евстафий Залесский, пригласив с собою нескольких духовных особ от Свято-Духовского братства, явился (11 июля) на означенные пляцы, то на одном из них встретил отца Николая Рубицкого, пресвитера Пречистенского собора, а на другом - отца Сильвестра Котлубая, которые от своего имени и от имени митрополита Рутского протестовали на словах и подали комиссару свою протестацию на бумаге. Залесский не решился делать насилия, а донес о всем королю и предоставил обеим сторонам ведаться пред самим королем. То же повторилось и в Минске. Когда назначенный комиссар Христофор Володкович, земский писарь Минского воеводства, вместе с игуменом минского православного Петропавловского монастыря Феофилактом и другими православными монахами и дворянами пришел (2 июня) к Свято-Троицкой церкви, которую велено было возвратить православным, то увидел вокруг нее множество униатов, и в числе их игумена минских униатских монастырей и наместника митрополичьего Иосафата Бокиа. Выслушав грамоту короля, они не хотели ей покориться и подали комиссару свою протестацию, в которой заявляли: в дипломе, который дал король православным во время своей коронации от лица всей Речи Посполитой, он обязался приступить к исполнению "Статей", утвержденных им при его избрании, не прежде первого имеющего быть сейма; следовательно, тогда может последовать и передача православным назначенных им церквей, а отнюдь не теперь. Комиссар принял протестацию и донес о всем королю. Удачнее, по-видимому, обошлось дело в Пинске. Здесь 14 мая воспротивились передаче православным церкви святого Феодора Тирона униатские священники и вся капитула в присутствии возного и шляхты и говорили королевскому комиссару Феодору Корсаку, что об этой передаче вовсе не упомянуто в дипломе, который дан православным королем и всею Речью Посполитою на коронационном сейме. Комиссар принял протест и удалился, а между тем, когда с 15 на 16 мая священник Федоровской церкви пришел в третьем часу ночи к заутрене, то увидел, что церковные ворота и самая церковь отперты, что в церкви находилось множество православных и совершалось православное богослужение. Тогда Пинский епископ Рафаил Корсак занес об этом протестацию в пинские городские книги. Еще удачнее, казалось, совершилась передача церкви Богоявления в Бельске мещанам, составлявшим при ней некогда, до появления унии, православное братство. Комиссар Семен Гулевич-Воютинский, земский писарь луцкий, в сопровождении возного и многих дворян воеводства Подляшского, пришедши к этой церкви (3 августа), беспрепятственно отомкнул ее и передал православным мещанам со всею утварью, также с школою, госпиталем, поповским домом и церковными грунтами, и православные спокойно начали отправлять в ней свое богослужение. Но как только узнал об этом Владимирский униатский епископ Иосиф Баковецкий, он прислал в Бельск своего наместника Симоновича, который, собравши толпы латинян и униатов, вооруженных разным оружием, напал на Богоявленскую церковь (8 сентября) и отнял ее у православных со всеми ее принадлежностями. Такое же сопротивление оказали униаты в Гродне, Слониме, Новогрудке, Клещелях и других местах. Были, однако ж, города, в которых униаты не могли воспрепятствовать исполнению королевской воли: например, в Могилеве все церкви по грамоте Владислава от 2 июня были распечатаны и отданы православным. Вообще униаты, несмотря на то что новый король во время своей коронации роздал множество грамот и их духовным - митрополиту, епископам, монастырям, мужским и женским, были очень недовольны его благосклонностию к православным; думали, что распоряжения его о передаче им некоторых церквей незаконны, по крайней мере преждевременны, и надеялись, что следующий сейм, может быть, еще не утвердит "Статей" примирения, данных Владиславом при его избрании, или изменит их, в чем отчасти, как увидим, и не ошиблись.

Из православных братств весьма милостивую грамоту пожаловал король (18 марта) виленскому Свято-Духовскому братству, которое - надобно отдать ему честь - более всех и потрудилось для православной Церкви на конвокационном и избирательном сеймах своими благовременными изданиями о правах ее в Литве и Польше. В этой грамоте Владислав не только подтвердил обе грамоты своего отца, данные братству, - грамоту от 21 июля 1589 г., которою утверждалось основание братства при виленском Свято-Троицком монастыре по благословению патриарха Иеремии и предоставлялись братству с его училищем, типографиею и госпиталем разные права и преимущества, и грамоту от 5 июля 1593 г., которою утверждались за братством его домы, грунты и прочие владения и дозволялось ему построить на своих грунтах церковь отдельную от Свято-Троицкого монастыря, но еще прибавил к этим грамотам "пояснения". И а) определил, чтобы братство, хотя оно уже не состоит при Троицком монастыре, а построило себе по прежней королевской грамоте особую деревянную церковь во имя Сошествия Святого Духа и имеет право соорудить новую, каменную, продолжало и впредь навсегда называться Свято-Троицким, как было изначала, и употреблять печать с изображением Святой Троицы; б) утвердил при церкви Святого Духа монастырь общежительный по чину святого Василия Великого, заложенный первым архимандритом монастыря Леонтием Карповичем, и притом не один, а оба монастыря, существовавшие уже при этой церкви, мужеской и женский; в) утвердил за Свято-Духовским монастырем все другие монастыри, находившиеся под его властию: Петропавловский в Минске, Евейский в воеводстве Троцком, Цеперский и Сновский в воеводстве Новогрудском, Новодворский и Купятицкий в повете Пинском, Селецкий в воеводстве Минском, равно как и те монастыри, которые впредь будут основаны и по воле основателей будут отданы под власть виленского Свято-Духовского; г) утвердил, наконец, чтобы этот монастырь и братство при нем имели право впредь навсегда принимать всякие пожертвования и беспрепятственно владеть пожертвованным имуществом, движимым и недвижимым, а по делам судебным подлежали только главному трибунальному суду. Мы поймем важность этой грамоты, если вспомним, что доселе, с первых лет унии, польское правительство не признавало законным самого существования в Вильне православного Свято-Духовского братства; верило по внушению от униатов, что обе грамоты короля Сигизмунда, данные виленскому Свято-Троицкому братству, должны принадлежать униатскому Троицкому братству, а не православному, что тому же униатскому братству должны принадлежать и домы и все прочие имения, которыми будто бы незаконно владело православное, и что последнее будто бы самовольно, без разрешения от короля построило себе церковь во имя Святого Духа. Вследствие этого Свято-Духовское братство принуждено было в течение целых десятков лет выдерживать непрерывную тяжбу и всякого рода притеснения от униатского Троицкого братства, отстаивая свои привилегии, свои владения, самое свое существование, и не находило никакой защиты в правительстве. И вот теперь только в первый раз от начала унии новый король признал и утвердил православное Свято-Духовское братство во всех его правах, с его монастырями и прочими учреждениями и, следовательно, принял под покровительство законов. В тот же самый день (18 марта) Владислав пожаловал свою грамоту и минскому Петропавловскому братству. Здесь он прежде всего утвердил братство и его монастырь, с училищем, типографиею и богадельнею, - так как они были основаны уже во дни унии и доселе не были признаваемы правительством - утвердил потом за братством церковь Рождества Пресвятой Богородицы в Минске, находившуюся в его ведении; женский монастырь, существовавший по соседству с мужеским Петропавловским; фольварк Переспу и другие владения обоих монастырей и дозволил братству построить новую церковь во имя Преображения Господня на пляцу, недавно пожертвованном Еввою Корсаковною, княгинею Соломорецкою. Львовское Успенское ставропигиальное братство также получило 5 марта грамоту от короля Владислава, которою он подтвердил все права и привилегии и самого братства, и братского Онуфриевского монастыря, пожалованные им прежними королями и патриархом Иеремиею. Но вскоре принуждено было просить себе новой грамоты. Священник братской Успенской церкви во Львове Боярский почему-то еще в начале 1631 г. оставил свое место, и оно сделалось вакантным. Получив об этом сведение, король Сигизмунд III прислал членам львовской ратуши приказ (от 28 генваря 1631 г.), чтобы они отнюдь не допускали на означенное место никого, кроме униата, и униата ревностного. Братство крайне было огорчено, но должно было смириться и подкупило членов ратуши, чтобы они не препятствовали ему избрать себе православного священника. Те согласились и уступили, но только на этот раз, а не навсегда. И потому, когда новый король прибыл во Львов, на другой год после своей коронации, братство поднесло ему и его канцелярии богатые подарки и успело исходатайствовать себе новую привилегию (от 10 ноября 1634 г.), которою Владислав, подтвердив все права братства, предоставил ему впредь по собственному усмотрению избирать и принимать священников к своей церкви, без всякого вмешательства со стороны ратуши или кого-либо другого. С этого времени братство решило иметь при Успенской церкви вместо священников трех иеромонахов и иеродиакона, которые и жили здесь, в зданиях братства, постоянно, под надзором одного из них, называвшегося старшим.

Не замедлили воспользоваться благосклонностию нового короля и прежние православные братства, которые вследствие гонений от унии или совсем прекратили было, или едва продолжали свое существование, каковы: Бельское и Могилевское. Бельское братство образовалось еще до унии, в 1593 г., по грамоте своего епархиального владыки Ипатия Потея, тогда еще православного, который, предоставив братству соборную Богоявленскую церковь, благословил его учредить при ней школу, больницу и приют для бедных. Но потом, когда сам сделался отступником от веры отцов, разогнал православное братство, отнял у него церковь со всеми при ней учреждениями и передал униатам. Православные, однако ж, сумели уберечь в продолжение многих лет благословенную грамоту, данную им некогда на основание братства в Бельске, и теперь, представив ее королю Владиславу при его коронации, просили его восстановить их права. Король признал православное Бельское братство и приказал возвратить ему Богоявленскую церковь со всем, что ей принадлежало. И хотя униаты, как мы упоминали, снова отняли ее, но братство не унывало, полагаясь на пожалованную ему королевскую грамоту, и еще испросило себе благословение от митрополита Петра Могилы. Митрополит, благословляя братство, писал ему (от 24 мая 1634 г.), чтобы оно, если не успеет отстоять Богоявленской церкви, построило себе другую церковь или даже отправляло свое богослужение в каком-либо доме, но усердно стремилось к своей цели, держась уставов старейших братств, Львовского и Виленского, а так как во Владимирской епархии нет православного епископа, то во всех духовных делах подчинялось непосредственно ему как митрополиту и патриаршему экзарху и возносило имя его в церковных молитвах. Могилевское православное братство первоначально устроилось при Спасском могилевском монастыре в конце XVI в., но скоро монастырь этот был отнят у православных и отдан униатам. Тогда братство хотело было создать себе новую церковь и монастырь на месте, купленном (в 1619 г.) князем Иваном Огинским, но среди гонений, которым подвергались православные в Могилеве, особенно после известного столкновения с фанатиком Кунцевичем, не могло осуществить своего желания и оставалось без церкви и монастыря до самой смерти короля Сигизмунда. Когда по избрании нового короля сделалось известным, что он подписал "Статьи", обеспечивавшие православным свободу вероисповедания, могилевские мещане поспешили испросить у Константинопольского патриарха Кирилла Лукариса благословенную грамоту на учреждение в своем городе братства, по чину братств Львовского и Виленского, и представили ее Владиславу во время его коронации, ходатайствуя, чтобы и он утвердил это братство особливою своею привилегиею и дозволил ему построить церковь и монастырь во имя Богоявления на шляхетском грунте, купленном Яном Огинским. Владислав грамотою от 3 марта дозволил могилевцам образовать братство, построить церковь и монастырь общежительный по правилам святого Василия Великого с школою свободных наук и разных языков и с госпиталем и принял тот монастырь под свою государскую оборону. Приступая к основанию монастыря, члены братства предварительно избрали для него архимандрита Варлаама Половка из иноков виленского Свято-Духовского монастыря и обратились с просьбою к митрополиту Петру Могиле утвердить избранного в сане. Могила хотя и утвердил, но на будущее время приказал братчикам "своею митрополитанскою и экзаршею властию" (от 4 ноября 1634 г.), чтобы они не дерзали в случае отсутствия епархиального их владыки, епископа Мстиславского, Оршанского и Могилевского (как это, видно, случилось тогда), избирать сами для своего монастыря архимандрита без ведома митрополита-экзарха.

Одновременно с тем, как восстановлялись некоторые прежние братства и монастыри, основывались и новые. Еще при коронации короля Владислава православные дворяне и мещане пинские просили его утвердить их образовавшееся братство и дозволить им построить церковь и монастырь во имя Богоявления в городе Пинске на шляхетской земле, на что они уже имели благословенный лист от Цареградского патриарха. И Владислав грамотою от 3 марта утвердил их новое братство и дозволил им соорудить церковь и монастырь и держать в нем монахов ученых по чину святого Василия Великого, а при монастыре иметь школу наук греческого, латинского, русского и польского языков и госпиталь, самому же этому братству руководствоваться правилами, данными Цареградским патриархом братствам Львовскому и Виленскому. Известный ревнитель православия чашник волынский и королевский секретарь Лаврентий Древинский и с ним хорунжий Даниил Ела-Малинский выпросили себе грамоту у короля Владислава (от 18 мая 1633 г.), которою он дозволял им соорудить на купленных ими грунтах в городе Кременце церковь и монастырь во имя Богоявления по чину святого Василия Великого, учредить при монастыре братство по правилам старших братств - Львовского, Виленского и других, завести школу, типографию и госпиталь, с тем чтобы и братство и монастырь находились под властию православного Киевского митрополита и его преемников. Когда братство и монастырь были основаны, митрополит Петр Могила дал им по просьбе основателей благословенную грамоту (13 сентября 1636 г.) и в ней властию экзаршею определил, чтобы это братство и монастырь находились всегда в послушании непосредственно самого Вселенского патриарха или его экзарха в России - митрополита и никакой епископ Волынской или другой епархии не простирал на них своей власти; чтобы в Кременецком братстве и монастыре приняты были те же порядки, какие существовали в братствах Киевском, Львовском и Виленском, и, в частности, чтобы старший, или игумен, монастыря избирался братством чрез каждые два года; чтобы в школе нового братства, когда она будет устроена, преподавались науки по примеру школы братской киевской и чтобы члены братства в важнейших делах и в случаях апелляций обращались к нему, митрополиту, как к патриаршему экзарху. Подкоморий мстиславский Богдан Вильгельмович Стеткевич и жена его Елена Богдановна, княжна Соломорецкая, основавшие уже Кутеинский монастырь (около 1630 г.), получив в наследство имения князя Богдана Богдановича Соломорецкого, в том числе Борколабово, где покойный князь хотел, но не успел учредить Свято-Духовский монастырь, постановили записью от 1 августа 1633 г. взамен Борколабовского монастыря основать общежительный монастырь, также во имя Сошествия Святого Духа, в другом своем имении - Буйничах, в повете Оршанском, щедро наделили этот монастырь землями и селами и подчинили его на первых порах кутеинскому игумену Иоилю Труцевичу, с тем чтобы, когда Буйницкий монастырь будет устроен, игумен его сделался равноправным игумену кутеинскому, чтобы оба монастыря, имеющие одних и тех же фундаторов, помогали друг другу во всем и оба неизменно оставались в послушании Константинопольскому патриарху.

Не одни униаты не скрывали и не сдерживали своей враждебности к православным, несмотря ни на какие грамоты, данные для ограждения их новым королем, так же поступали и латиняне. В Луцке 24 мая 1634 г. совершалась по городу латинская процессия с Святыми Дарами по случаю праздника Тела Господня. Процессия миновала уже Кресто-Воздвиженский монастырь Луцкого православного братства, как вдруг до двенадцати отцов иезуитов луцкой иезуитской коллегии, а с ними множество коллегиумских слуг и разных городских ремесленников, всего около ста человек, с саблями, кортиками, ружьями, иные же с кольями и камнями, ворвались во двор православного монастыря под тем предлогом, будто бы в монастыре не производилось тогда колокольного звона. Одни бросились на колокольню и начали звонить и кричать неистово, чем привлекли новые толпы народа. Другие вторглись в церковь, опрокинули в ней подсвечники, посрывали завесы, ковры и пр. Еще иные устремились на училище, на богадельню, на братские кельи и били, рубили, увечили бедных мальчиков-учеников, богадельных старцев и старух, монахов и всех, кто попадался; самому игумену Исаакию нанесли удары камнями и кирпичами по руке, спине и шее; учителю Босынскому отрубили палец на правой руке; многим побили головы, выбили зубы и глаза и пр. Потом разбили два сундука с деньгами, один богадельный, другой церковный, и похитили деньги; повыбили окна в церкви, училище, богадельне, повыломали двери и сломали гонтовую крышу на ограде. Спустя четыре дня, 28 мая, они снова собрались, вооруженные, и сперва напали на дом одного православного, Николая Лихловича, ни в чем не повинного, и заставили его спасаться бегством; потом, расхаживая по улицам, хватали всякого попадавшегося русского, били его и секли, а в сумерки схватили дворянина Ивана Ломинского, служившего при Луцком православном епископе Афанасии Лузине, и пред квартирою ксендза Ласского с его благословения и пред глазами его и многих других людей несколько раз принимались бить палками и мучить этого дворянина, пока не убили совершенно. Православный епископ немедленно внес протест в луцкие городские книги, а вслед за епископом такой же протест внесли князь Георгий Пузина, подкоморий владимирский, и Михаил Пузина от лица всех местных православных дворян. Луцкий уряд тотчас же назначил двух возных для осмотра бесчинств, произведенных 24 мая в православном монастыре иезуитами, и возные, производившие освидетельствование в присутствии многих дворян, назначенных урядом и приглашенных монастырем, вполне подтвердили справедливость изложенного в протестах. Чем кончился суд над виновными, неизвестно.

Под конец 1634 г. православные начали уже приготовляться к сейму, на котором должен был окончательно решиться вопрос о "Статьях" примирения, данных королем Владиславом при его избрании. Митрополит Петр Могила писал (4 ноября) к Могилевскому, а вероятно, и к другим братствам: "Не тайны для вас, думаем, наши труды и издержки, которые мы охотно понесли не без пособия от всего благочестивого народа для блага Церкви Божией и успокоения всего православия на двух прошлых сеймах во время междуцарствия и на третьем во время счастливой коронации нашего милостивого короля. Вы теперь утешаетесь, что имеете в нас своего пастыря упривилегированного, равно и других боголюбивых епископов, которые внимательно, ревностно, деятельно заботятся о душах ваших. Дай Бог, чтобы и на приближающемся сейме мы сумели отстоять наши права, и тогда настанут для нашего народа российского давние утехи. Но, истощив до великого убожества в три первые наши экспедиции на сеймы и наши собственные, отцовские, достатки, и средства нашего монастыря, тем более что на эти средства реставрируем и церковь св. Софии, нашу митрополитанскую, которая вся было опала, мы усердно просим вас не только о том, чтобы вы явились на сейм, но и о том, чтобы вы оказали нам вспомоществование как для нашего путешествия на сейм, так и для обновления нашей кафедральной митрополитанской церкви". Нет сомнения, что и униаты с своей стороны принимали все меры, чтобы одержать на сейме какой-либо успех над православными, и надобно сказать, что те и другие в некоторой степени достигли своей цели. Король не мог не сдержать своего слова, так решительно высказанного в дипломе православным, и сдержал. Сейм, открывшийся в феврале 1635 г., принял "Статьи" примирения и утвердил своею конституциею в следующих выражениях от лица короля: "Согласно пактам конвентам и данному во время коронации удостоверению относительно успокоения подданных наших греческой веры мы исполняем предположенное примирение между ними по силе "Статей", при избрании нашем состоявшихся, и настоящим уложением обещаем за себя и за наших преемников навсегда охранять как униатов, так и неунитов. Для осуществления этого примирения мы повелели выдать на нынешнем сейме привилегию за подписанием нашей руки и нашими печатями. А все тяжбы и споры, начатые с обеих сторон по случаю вышеупомянутых "Статей", предаем вечному забвению и уничтожаем, принимая на себя обещание, изложенное в конституции 1609 г." Но когда вслед за тем пришлось действительно выдавать привилегию, или грамоту, то вместо одной король выдал две, одну униатам, другую православным, и здесь уже допустил немалые отступления от "Статей" примирения в пользу униатов. В грамоте, данной униатам 14 марта, король говорил: "Объявляем всем, кому о том знать следует, что, радея о благе общественном, мы приняли на себя водворить мир между людьми греческой веры и меры для этого примирения приостановили было до деклярации св. отца. Но так как св. отец суждения своего не высказывает и положительной деклярации доселе не учинил, а между тем на сейме невозможно было приступить ни к каким делам Речи Посполитой без принятия тех мер, то и пришлось нам уступить людям, не находящимся в унии. Впрочем, мы поступили так не с целию утвердить права схизмы, а ради общественного блага и даем настоящее наше свидетельство в том, что по благосклонности нашей к людям, находящимся в унии с Римским Костелом, мы сохраняем за ними митрополию и принадлежащие ей имения на вечные времена; что за униатами должны оставаться навсегда: архиепископство Полоцкое, епископства Владимирское, Пинское, Холмское, Смоленское с монастырями, церквами и имениями, им принадлежащими; за униатами также должны оставаться навсегда: виленский монастырь Св. Троицы с братством и церковию св. Пятницы с принадлежащими ей фундушами, монастыри - Гродненский (а прежде по "Статьям" примирения он назначен был православному митрополиту), Жидичинский, Могилевский, Минский, Новогрудский, Онуфриевский, Мстиславский, Плытинский, Полоцкий, Брацлавский и другие, которые теперь находятся в их владении. А в Витебске, Полоцке, Новогрудке неуниты не должны иметь никогда ни одной церкви (между тем в "Статьях" примирения король обещал распределить чрез своих комиссаров церкви между унитами и неунитами пропорционально их числу по всем городам и местечкам). Удостоверяем также за себя и наших преемников, что епископства те, архимандритства, игуменства не будем отдавать никому, как только заслуженным базилианским монахам, которых будут предлагать нам и нашим преемникам нынешний униатский митрополит и его преемники униаты".

Спустя четыре дня, 18 марта, король пожаловал привилегию и православным в следующих пунктах.

"Объявляем всем, кому следует, что мы, пребывая верными "Статьям" примирения между унитами и неунитами греческого обряда, которые составили во время счастливого нашего избрания, постановляем еще, сверх того нашего распоряжения, следующее:

Луцкое епископство должно оставаться за нынешним униатским епископом до его смерти, а после его смерти оно будет передано со всеми издревле принадлежащими к нему имениями епископу неунитскому, избранному волынскими обывателями и уже посвященному. Если же этот неунитский епископ умрет прежде, то мы отдадим Луцкое епископство тому, кого предлагают уже нам волынские обыватели. А когда Луцкое епископство будет передано неуниту, тотчас жидичинская архимандрия должна быть передана униту со всеми своими имениями, с церковию Пресв. Троицы и с домом, принадлежащим архимандрии в городе Луцке". Этот пункт привилегии несогласен с "Статьями" примирения, где было сказано, что униатский Луцкий епископ немедленно передаст свое епископство и все его имения епископу неунитскому, а сам переселится в Жидичинский монастырь, и, вероятно, составлен по тому особому письменному акту, который король обещал в своем известном дипломе православным дать избранному ими на епископство Луцкое Александру Пузине.

"Равным образом по смерти нынешнего Перемышльского епископа-унита мы передадим это епископство тому, кого изберут перемышльские обитатели неуниты и кого уже нам предлагают. Для пребывания же неунитского Перемышльского епископа мы назначаем и утверждаем монастыри: Спасский, св. Онуфия и так называемый Смольнинский со всеми принадлежащими тем монастырям имениями. А когда по смерти нынешнего унитского епископа примут в свою власть Перемышльское епископство неуниты, с того времени унитскому епископу будут переданы церкви - Спасская и Николаевская, находящиеся в предместии Перемышля, вместе с униатами, там живущими, и останутся во владении того епископа и его преемников". И в этом пункте сделано отступление от "Статей" примирения или, точнее, прибавление к ним. Там сказано, что Перемышльская епископия, подобно Львовской, должна принадлежать православным и самые имения ее будут переданы православному епископу, как только скончается или будет перемещен куда-либо тогдашний униатский епископ Крупецкий, а здесь прибавлено, что и по смерти Крупецкого будут оставаться в Перемышльской епархии униатские епископы, хотя и не при прежних владениях.

"Гродненский монастырь с его имениями (прежде назначенный православному митрополиту) будет принадлежать униатам, но взамен того мы отдаем неунитам киевскую выдубицкую архимандрию со всеми имениями, издревле ей принадлежащими".

"Равно и Спасский монастырь в Могилеве (прежде назначенный для пребывания Мстиславского православного епископа) останется во владении униатов; а церковь могилевская во имя Воздвижения Св. Креста с тремя печерскими селами, которые ныне держат униаты, также церковь, называемая Блаженная (Beata), в Минске должны принадлежать неунитам".

"Как нынешний неунитский митрополит владеет печерскою архимандриею и Николаевским монастырем с киевскою кафедральною церковию св. Софии, так и пусть владеет ими до конца своей жизни, а по смерти его эти бенефиции будут раздаваться согласно с "Статьями" примирения, утвержденными при нашем избрании".

"В школах киевских и виленских дозволяем учить неунитов по-гречески и по-латыни, так, впрочем, чтобы свободным наукам обучали не далее диалектики и логики".

"Какие церкви где бы то ни было назначат унитам и неунитам наши комиссары, для того собственно посланные, обе стороны должны им покориться".

"Все юридические процессы, как они ни были возбуждены между унитами и неунитами, кассуем и уничтожаем, за исключением убытков и личных обид, о которых, если кто желает, судиться не запрещаем".

"Все это мы утверждаем именем нашим и наших преемников, и по этим пунктам настоящей нашей привилегии должны пользоваться навсегда своими правами как униты, так и неуниты".

В тот же самый день, т. е. 18 марта, латиняне и униаты подали на сейме свой протест чрез Гнезненского архиепископа и Киевского униатского митрополита Рутского и просили занесть в варшавские городские акты. В протесте говорилось: мы еще при избрании и потом при коронации всемилостивейшего нашего короля заявляли, что примем "Статьи" примирения лишь в том случае, если они будут одобрены святым апостольским престолом. Но как апостольский престол известил нас, что нельзя нам принять их без оскорбления наших совестей и без опасности для нашего спасения, то мы теперь объявляем, что никаким образом не можем согласиться на те "Статьи" и на конституцию настоящего сейма о греческой религии и что униатские прелаты станут защищать свои права и владения и не добровольно, а только по принуждению уступят те церкви, какие не в силах будут отнять у неунитов. Таким образом, хотя и сейм утвердил "Статьи" примирения своею конституциею, но на том же сейме король должен был сознать и убедиться, что они не приведут к действительному примирению униатов с православными, напротив, могут повести их только к новым столкновениям и раздорам и что для цели нужны другие меры, более надежные. И едва прошел год, как это сознание и убеждение открыто выразил сам король пред униатами и православными, разослав (5 сентября 1636 г.) к главным духовным лицам тех и других, а равно и к некоторым светским свои листы. В послании к православным иерархам он писал: "Рознь между Русью, находящеюся в унии и не находящеюся, немало производит несообразностей в Речи Посполитой и много отнимает времени на сеймах, почему мы еще при счастливом нашем избрании указали меры для примирения Руси. Но на прошлом сейме мы дознали, сколько приведение этих мер в действие затруднило Речь Посполитую и наверно не престанет затруднять и впоследствии. Посему, рассылая наши листы к старшим духовным обоих сторон и к некоторым светским - так как у вас и братства имеют немалую силу в делах веры, - мы желаем, чтобы вы пред наступлением следующего сейма снеслись со всеми ими (т. е. братствами) и поискали способов, которыми могли бы совершиться между вами и униатами соединение и прочное согласие, ибо, пока вы не согласитесь между собою верными средствами, одна сторона не перестанет беспокоить другую, преследовать судом и утеснять. Знаем, что главнейшим вопросом между вами и теми (униатами) будет вопрос о послушании вашем Константинопольскому патриарху, но, если рассудите, что сталось с тою кафедрою и деется теперь, вы легко поймете, что, не нарушая прав патриаршества, вы можете по примеру Москвы и других государств иметь у себя дома то, за чем относитесь на сторону. Совершите же дело, угодное Богу, полезное Речи Посполитой, потребное русскому народу, особенно находящемуся в унии, и незабвенное для нас". Мысль об учреждении патриаршества в Западнорусской Церкви для примирения униатов и православных, - мысль не новая: ее уже пытались предложить православным святителям еще в 1624 г. униатские. Но православным нетрудно было уразуметь намерение униатов. Последние могли примириться с ними и соединиться под властию будущего Русского патриарха, без сомнения, только с условием, если он сам подчинится папе, т. е. примет унию. Следовательно, если бы православные согласились учредить у себя самостоятельное патриаршество, в таком случае униатам вместе с латинянами или польскому правительству оставалось бы только позаботиться, чтобы на кафедру патриаршую возведен был человек, тайно расположенный к унии. И неудивительно, если пред тем временем, как король вздумал разослать свои листы с предложением православным избрать себе своего патриарха вместо Константинопольского, папа прислал воеводе волынскому свою грамоту (от 10 июля 1636 г.), в которой восхвалял его старание привести к унии Киевского митрополита Петра Могилу и Луцкого епископа Афанасия Пузину и еще обещал прислать воеводе чрез своего нунция в Польше надежного человека для более верного успеха. Может быть, Петру Могиле предлагали тогда и патриаршество. Но все старания папистов оказались напрасными. Могила исполнил волю короля: разослал листы его православным братствам, в том числе и Львовскому (от 26 октября 1636 г.), пред наступлением приближавшегося сейма и советовал внимательно обсудить дело для блага Церкви и бедствующего народа. Но в то же время наказывал братствам, чтобы послами на этот сейм, на котором православным предлежало совещаться с униатами по вопросу о патриаршестве, избраны были люди, наиболее известные своею ревностию к православию, - знак, что Могила понимал затеи униатов и вовсе не думал им подчиниться. Проект о патриаршестве окончился ничем.

Впрочем, хотя не удалась эта последняя мера, которою король рассчитывал совершенно примирить униатов с православными, а прежние свои "Статьи" примирения он признал недостаточными для цели, но эти "статьи", утвержденные королевскою властию и сеймовою конституциею, имели весьма важное значение для православных. Этими "Статьями" признана законность существования православной Церкви в государстве со всеми ее учреждениями, возвращены православным их древние права, дарованы четыре, а с митрополитскою - пять епархий; в этих "статьях" православные находили новую, твердую опору для своей защиты. И если иногда король издавал указы в пользу униатов, то такие же указы он издавал по временам и для православных. Если по местам униаты продолжали нападать на православных, то в других местах сами подвергались их нападениям, а в некоторых местах православие пользовалось своими правами совершенно свободно и почти беспрепятственно. Вообще положение православной Церкви при короле Владиславе IV и митрополите Петре Могиле, несмотря на непрекращавшиеся, иногда даже весьма тяжкие, притеснения от униатов и латинян, значительно изменилось к лучшему во всех ее пяти епархиях.

В Киеве, главном городе митрополитской епархии, эта перемена была всего замечательнее. Здесь православие, можно сказать, торжествовало. Все, что находилось здесь во власти унии, кафедральный Софийский собор с приписными к нему церквами и Выдубицкий монастырь, перешло в руки православного митрополита. И этот митрополит употреблял все усилия, чтобы восстановить, обновить и украсить не только возвращенные ему собор и монастырь, но и другие монастыри и церкви, на радость православным. Обновление Софийского собора началось с 1634 г. Церковь была доведена униатами если не до разорения, то до совершенного опустошения. В ней было кроме главного алтаря восемь нижних приделов и два верхних, на хорах, но не оставалось ни икон, ни сосудов, ни священных одежд. Совне церковь оставалась без кровли, некоторые части здания не имели верхов, некоторые стены пообсыпались и пообвалились. Возобновление собора продолжалось около десяти лет, по крайней мере иконописание в нем окончилось только в 1644 г. Выдубицкий монастырь перешел от униатов в руки митрополита Петра Могилы в 1635 г. также разоренным и опустошенным, а в следующем году сам Могила называл уже себя "ктитором и обновителем того св. монастыря Выдубицкого, по конечном запустении и разрушении его от отступник унитов", как гласит собственноручная запись Могилы на Служебнике, подаренном им этому монастырю 23 ноября 1636 г. и доселе сохранившемся. Могила созвал иноков, дал им игумена, обвел монастырь каменною оградою, соорудил пол в монастырской церкви и верх каменный, прежде обрушившийся. В то же время митрополит обновил и в своей лавре главный храм во имя Успения Пресвятой Богородицы" вновь покрыл его, а внутри украсил стенною иконописью; произвел необходимые сооружения, каменные и деревянные, при входе в пещеры и в самих пещерах и воздвиг из развалин находившуюся близ лавры церковь Святого Спаса на Берестове, построенную, по преданию, еще святым князем Владимиром. Другую, более знаменитую церковь Владимирову, Десятинную, несколько веков лежавшую в развалинах, от которой едва выдавалась на поверхность только часть одной стены и вблизи которой существовала тогда лишь небольшая деревянная церковь святого Николая, велел в 1635 г. раскопать, открыл под обломками ее гроб равноапостольного князя и в нем мощи его (собственно главу) и начал было также возобновлять, но, не успев окончить сам, завещал окончить по смерти его, для чего и назначил тысячу злотых. А третью церковь, весьма древнюю, во имя святого Василия или трех святителей вблизи Михайловского монастыря, которою пред тем владели униаты, поручил обновить и устроить Киево-братскому училищному монастырю, за которым эта церковь, равно как и другая, Крестовоздвиженская, со всеми их маетностями утверждены и грамотою короля Владислава (7 июня 1640 г.). На все такие постройки, особенно на возобновление Софийского собора, требовались огромные издержки, и Могила для этого употреблял частию свои собственные средства и средства лавры, частию пожертвования других и, наконец, обращался с просьбою о помощи к московскому государю. Царь Михаил Федорович еще в 1628 г., когда Могила был только архимандритом лавры, пожаловал ему грамоту, которою дозволялось инокам лавры чрез пять или шесть лет приходить в Москву для собирания милостыни. На основании этой грамоты Петр Могила решился в 1640 г. отправить в Москву депутатов не от лавры только, но и от монастырей Николаевского Пустынного, киево-братского Богоявленского, Выдубицкого и от Софийского собора. В послании своем к царю митрополит прежде всего благодарил его "за царское щедрейшее древнее пожалование" с грамотою, а потом просил новой царской милостыни на создание и украшение Киево-Софийского собора и всех означенных монастырей, перечисляя их нужды, и новых царских грамот на свободный проезд в Москву за милостынею для неимущих монастырей киевских. Вместе с тем, уведомляя об открытии мощей святого князя Владимира в Десятинной церкви и посылая царю часть от этих мощей и два резных креста собственного рукоделия, усердно молил его устроить раку для новооткрытых мощей, которые предполагал перенести после Пасхи из Десятинной церкви в Софийский собор, и покрывало на гроб преподобного Феодосия Печерского. Присланные Могилою депутаты подробнее излагали пред государем нужды своих обителей и просили, между прочим, и священных одежд, и икон, и церковных книг, которые еще тогда не были изданы в Киеве. Царь приказал отпустить его государева жалованья Киевскому митрополиту Петру Могиле на 150 рублей и в киевские монастыри, братский, Выдубицкий и Николаевский, по сту рублей "на всякое церковное и монастырское строенье". Кроме того, пожаловал самим депутатам: митрополичью наместнику 40 соболей и 20 рублей, печерскому уставщику и архидиакону по 40 соболей и по 17 рублей, игуменам братскому и выдубицкому по 40 соболей и по 15 рублей, келарю николаевскому 40 куниц и 10 рублей; велел отпустить безмездно в Печерский, братский и другие монастыри печатные месячные Минеи, какие были, а Петру Могиле посылал впоследствии и иконописца-сусальника для украшения лавры. Подобную же депутацию с своим посланием и богатыми дарами отправлял Петр Могила в начале 1646 г. и к царю Алексею Михайловичу, который также обделил всех присланных депутатов своим царским жалованьем.

В то время, когда благодаря заботливости митрополита обновлялись некоторые мужеские монастыри в Киеве, получила обновление и одна из обителей его женских. Женских монастырей было тогда в Киеве три: Вознесенский близ лавры, в котором считалось до ста монахинь; Богословский близ Михайловского монастыря, где недавно игуменствовала, как мы упоминали, жена покойного митрополита Иова Борецкого, и Флоровский, существовавший на Подоле. Этот последний монастырь в 1566 г. грамотою короля Сигизмунда Августа отдан был в потомственное владение киевскому протопопу Иакову Гулькевичу и с теченим времени, конечно, от небрежности владельцев пришел в жалкое состояние: церковь и все прочие здания в монастыре обнищали и обветшали. Сделавшись в нем игуменьею, урожденная панна Агафия Гуменицкая возобновила и разукрасила церковь, построила новые кельи, собрала инокинь, обвела монастырь приличною оградою, выпросила для содержания его у благочестивых людей, а частию и купила за готовые деньги несколько пляцев в городе и все в монастыре привела в добрый порядок. Ввиду всего этого внук протопопа Гулькевича, инок Киево-Печерской лавры Иван Богуш Гулькевич решился с благословения митрополита Петра Могилы отказаться от всех своих наследственных прав на Флоровский монастырь и передал их самой игуменье Гуменицкой и ее будущим преемницам законною записью, засвидетельствованною и Петром Могилою. А король Владислав IV по просьбе игуменьи Агафьи Гуменицкой утвердил своею грамотою (27 декабря 1636 г.) как существование, так и все права Флоровского монастыря, с тем чтобы он навсегда оставался "под протекциею и урядом духовным" киево-печерского архимандрита.

Другим предметом ревностных забот Петра Могилы было киево-братское училище. Не довольствуясь тем, что король Владислав своим дипломом во время коронации утвердил православным все их братства, училища и типографии, а следовательно, и училище киево-братское, Могила тогда же исходатайствовал было у короля еще особую грамоту на преобразование своего училища в академию. К сожалению, коронный канцлер Задзик, епископ Хелмский, и подканцлер Фома Замойский не согласились приложить к грамоте печати - так была нежелательна латинянам и униатам православная академия. И без сомнения, только из угождения им король хотя потом и дозволил православным в данной им привилегии 1635 г. учить в киевской и виленской школах языкам и наукам, но не далее диалектики и логики, т. е. дозволил, чтобы школы эти существовали в качестве лишь средних, а не высших учебных заведений. К изумлению, и среди православных нашлись люди, которые на первых порах отнеслись враждебно к киевскому училищу Петра Могилы, равно как и к другому, основанному им в Виннице, в тамошнем Вознесенском монастыре, который подчинен был Киево-братскому и также назывался братским. "В то время, - свидетельствует один из воспитанников киевского же училища, хотя учившийся в нем несколько позже, - от неученых попов и от казаков велие было негодование: на што латинское и польское училище заводите, чего у нас дотуду не бывало, и спаслись? Было хотели самого Петра Могилу и учителей до смерти побити, едва их уговорили" А более подробные сведения об этом сохранились в брошюре, изданной в 1635 г. одним из тогдашних профессоров киевского училища, Сильвестром Коссовым, под заглавием "Сказание, или Отчет о школах киевских и винницких, в которых обучают иноки греческой веры". В самом начале брошюры автор говорит: "Вот уже четвертый год проходит, благосклонный читатель, как мы, изучив науки Паллады в католических академиях, стали насаждать в русские умы латинский язык лучше бывших до нас наставников, и это не по другим побуждениям, как только потому, чтобы заслужить нам у Предвечного воздаяние такими добрыми делами, каково в особенности просвещение незнающих, а также потому, что, вышедши сами из среды православного народа нашего, желаем распространить среди его свет Аполлона. Но такие намерения неблагоприятно встретило легкомыслие, которое царствует в обществе. Лишь только мы с его милостью о. Петром Могилою, Киевским митрополитом (тогда еще архимандритом), достигли до тебя, приснопамятный Киев, и охраняемые св. стражами, твоею оградою непобедимою (т. е. Печерскими угодниками), приложили primas Minervae manus [первые труды во славу Минервы (лат).], как о нас начали внушать народу, будто мы униаты, будто мы неправославные. Какие перуны, какие громы и молнии посыпались на нас тогда, невозможно описать чернилами. Было такое время, что мы, исповедавшись, только и ждали, что вот начнут нами начинять желудки днепровских осетров или одного огнем, другого мечом отправлять на тот свет. Тогда-то Он, неисповедимый Сердцеведец, видя невинность нашу и великую нужду русского народа в ученых мужах, разогнал тучи ложных мнений, остановил действие грозных молний и просветил сердца всех, так что нас признали истинными сынами Восточной Церкви, подвластными св. отцу Константинопольскому патриарху. Потом по особливой милости и благословению Всевидца их милости паны обыватели Киева и других мест начали охотнее, нежели при наших предшественниках (которые и до нас преподавали латынь), наполнять своими детьми, как муравьями, наши horrea Apollinea [Аполлоновы житницы (лат.)], называть их Геликоном, Парнасом и хвалиться ими. Но кто же был выдумщиком-клеветником (udawcz), спросишь ты, благосклонный читатель. Не кто другой, как тот, кто выдает нас за ариан, кальвинистов и лютеран, кто думает о нас, будто мы, как бы министры и суперинтенденты тех премерзких сект, заражаем их ересями людские умы как в Киеве, так и в Виннице. Это нас сильно огорчает: мы беремся за перо, чтоб показать нашу невинность и опровергнуть такое о нас мнение и вместе объяснить, почему народу нашему необходимы латинские школы..." Вслед за тем автор действительно сначала объясняет различие православия от лютеранства, кальвинства и арианства и уверяет, что хотя он и его сотрудники обучались в иностранных академиях, но все родились в старожитной греческой вере и непоколебимо утверждены в ней, а потом доказывает, что язык латинский нужен русским особенно в польских трибуналах и судах, на сеймах и сеймиках, что православные потому и прежде учились латинскому языку в своих школах, в Вильне и Львове, не считая этого предосудительным, а другие получали образование в Ингольштадте и Ольмуце... и пр. В заключение же своей брошюры автор обращается к русскому народу с такими словами: "Ты, исполненный святыни народ русский при иных издавна принадлежащих тебе правах, прежде помазанниками Божиими преемственно тебе дарованных, и ныне всепокорнейше проси, чтобы тебе не возбраняли этой манны свободных наук, напротив, чтобы, удовлетворяя твоей настоятельной потребности, позволяли источнику общеполезных муз разливаться у тебя океаном, при содействии твоей же братии, утвержденной в древней твоей вере. Ибо тогда только твои церкви наполнятся просвещенными и богобоязненными священниками; кафедры твои процветут красноречивыми проповедниками; потомки твои, утвержденные в отеческой вере и украшенные ораториею, философиею, юриспруденцяею, прославятся своими мнениями, рассуждениями и речами на общих сеймах, в трибуналах, в судах и земских расправах; твои ходатаи по делам не преминут домогаться справедливости в судах всякого рода и каждый день оберегать исправно твои права. Мы же ради их, ради тебя и ради клеветника, из зависти расточающего клеветы на нас, почитаем себя обязанными молить Всевышнего, да благоволит даровать нашей Сусанне своих Даниилов". Коссов не назвал клеветника по имени, но это, вероятно, был известный тогда всем своею ненавистию к православию отступник Кассиан Сакович, так как и спустя семь лет в своем сочинении против православной Церкви он повторял те же самые клеветы, утверждая, будто в школах Петра Могилы учители-еретики и учат ереси, и Могила, опровергая Саковича, напоминал ему именно о брошюре Коссова, в которой еще прежде опровергнуты эти клеветы. Впрочем, кто бы ни был клеветник, возбудивший было народное движение против киево-братского училища, важно то, что волнение скоро улеглось и православные еще усерднее начали отдавать туда своих детей.

Для содержания своего киевского училища, которое называл то школами, то гимназиею, то коллегиумом или коллегиею, Могила назначил два лаврских имения - Вишеньки и Гныдин и свой собственный фольварк - Позняковщизну, который купил за четыре тысячи злотых. Построил для училища в братском монастыре особую деревянную церковь во имя святых мучеников Бориса и Глеба, которая называлась конгрегационною, так как в ней собиралась на молитву "конгрегация" воспитанников. Для помещения классов соорудил большое двухэтажное здание; завел при училище библиотеку, а для бедных учеников учредил бурсу. О внутреннем устройстве киевского училища и преподавании в нем наук при Петре Могиле подробных сведений не сохранилось; известно только, что здесь преподавались и "высшие науки", что преподаватели назывались "профессорами", а ученики, конечно высших классов, "спудеями - студентами". Заботясь не об умственном только, но и о нравственном воспитании в своей коллегии. Могила сам составил и напечатал для руководства своим питомцам книгу "Анфологион, сиречь молитвы и поучения душеполезные, в душевную пользу спудеов и всех благочестивых любомолитвенник" (24 мая 1636 г.). В предисловии к книге он говорил к этим спудеям: "Постаравшись с Божиею помощию при моих слабых силах на мои собственные средства обновить гимназию, т. е. школы в Киеве, отчасти бывшие уже в упадке и опустелые, я снабжал вас, снабжаю и до конца моей жизни не престану снабжать книгами, учителями, содержанием в них бедных сотоварищей-студентов и прочими надобностями. Но мне желательно также, чтобы в тех школах не только преподавались высшие науки, а еще более и выше всего посеевалось и вкоренялось в сердцах ваших благочестие, без которого всякая мудрость есть глупость пред Богом и справедливо так именутся. Поручал я и приказывал трудящимся, как при мне, так и в тех школах, чтоб каким-либо методом, кратким и вам, юношам, совершенно приличным, собрали, расположили и издали в свет аскетические упражнения. Ни одному, однако ж, из них при всей охоте и усердии не представлялось, как вам известно, к тому досуга, частию по случаю беспрестанных бедствий и хлопот, частию же по причине занятий и других трудов церковных и школьных. Тогда, подумав, что кто ищет времени, тот уже тратит время, я сам решился как бы для отдохновения от других ежедневных трудов и забот взять на себя обязанность, чтобы в весеннее цветущее время вашему цветущему, детскому и юношескому, возрасту собрать на лугах богодухновенных церковных наук и св. писаний издающие достойное признательности благовоние цветы благочестивых размышлений и умиленных молитв и вам, всему содружеству, т. е. конгрегации киевских школ, в знак отеческой любви в дар принести, - что теперь и исполняю". В самой книге "Анфологионе" действительно изложены благочестивые размышления или только наставления о них и умиленные молитвы: сначала размышления и молитвы вечерние, которыми должны были юноши оканчивать каждый день своей жизни, отходя ко сну; потом - утренние, которыми они должны были начинать каждый день своей жизни, восстав от сна. Первым ректором киево-могилянской коллегии был Исаия Трофимович Козловский, "доктор богословия" и "премудрый богословия учитель", как называли его современники. Он был духовником Петра Могилы и пользовался особым его доверием: по его поручению ездил в Царьград за патриаршею грамотою на посвящение Могилы в митрополита; потом вместе с другими членами комиссии принимал от униатов Киево-Софийский собор и, как увидим, исполнял и иные весьма важные дела. Могила отдал ему в управление свой собственный монастырь, Пустынно-Николаевский, который получил от короля для усиления средств своего содержания по сану митрополита, и Исаия оставался игуменом этого монастыря до самой своей кончины (15 марта 1651 г.). Ректорствование Исаии в коллегии продолжалось около шести лет (1632 - 1638). В последующее время упоминаются как ректоры ее: в 1640 г. Иосиф Кононович Горбацкий, в 1641 г. Игнатий Оксенович Старушич и в 1646 г. Иннокентий Гизель. Кононович и Старушич были вместе и игуменами Киево-братского монастыря. Трофимович и Гизель хотя числились настоятелями иных монастырей, но, вероятно, имели пребывание в самой коллегии, которою управляли, а все профессоры ее и учители состояли иноками братского монастыря и назывались "отцами коллегиатами киевского Богоявленского братства".

Другая школа, основанная Петром Могилою в Виннице, продолжала также существовать, но скоро начала называться не винницкою, а гойскою, потому что перенесена была в местечко Гойсчы Луцкого повета. Владелица местечка Раина Соломерецкая, кастелянша смоленская, основала здесь, при каменной церкви святого архистратига Михаила мужеский монастырь и подчинила его навсегда велебным отцам Киево-братского училищного монастыря, с тем чтобы ими заведена была в новом монастыре школа, по подобию других академий и коллегиумов, для преподавания свободных наук детям шляхты и простого народа. На содержание этого монастыря и школы Соломерецкая подарила (2 генваря 1639 г.) фольварк и село Курозвон с крестьянами, с полями, лесами, реками, озерами, мельницами, пасеками и разными другими угодиями; немедленно передала все это во владение назначенному уже митрополитом Петром Могилою и киевскими отцами коллегиатами игумену и ректору Гойского монастыря и училища Игнатию Оксеновичу Старушичу и определила, чтобы и впредь чрез каждые три года назначался игумен и ректор в Гойский монастырь и училище митрополитом Петром Могилою как их патроном и фундатором и отцами Киево-братского монастыря, а по смерти Могилы - только названными отцами. Старушич недолго оставался ректором гойского училища: в следующем году он занимал уже должность наместника Киевской лавры, а игуменом и ректором училища в Гойском монастыре был Иннокентий Гизель. Петр Могила имел утешение скоро увидеть плоды забот своих об устроенных им училищах. Едва прошло восемь лет со времени их основания, как он просил, "паче всех прошений своих", царя Михаила Федоровича соорудить в Москве особый монастырь, в котором могли бы жить "старцы и братия общежительного Киевского братского монастыря" и обучать детей боярских и простого народа грамоте греческой и славянской, и уведомлял, что по неоднократной просьбе валашского воеводы Василия уже послал к нему "благообразных иноков и добре ученых учителей" для заведения школы. Даже отступник от православия Сакович говорил (в 1642 г.) униатам: "Что ваши училища? Они ничего не значат не только пред латинскими (иезуитскими), но и пред училищами отца Могилы, киевским и гойским". И Могила отвечал Саковичу: "Ты вспоминаешь о школах киевских и гойских и признаешь, что в них учат хорошо, - это ты говоришь правду, ибо поистине в них учат хорошо".

Не обошлось, конечно, и в Киеве без столкновений с униатами и латинянами и вообще без огорчений, особенно для самого Петра Могилы. В феврале 1637 г. скончался униатский митрополит Иосиф Велямин Рутский в Дерманском монастыре, где скончался и Смотрицкий. На место Рутского назначен был его коадъютор Рафаил Корсак, епископ Пинский и Туровский, который вскоре по просьбе униатских епископов (от 1 марта) и утвержден папою. Новый митрополит прибыл было в Киев, предъявляя свои права на владения и доходы Киево-Софийского собора. Но принужден был Могилою удалиться, так как по известным "Статьям" примирения эти имения оставлены были за униатскою митрополиею только до смерти Рутского. Воеводою в Киеве был Ян Тышкевич, ярый католик, старавшийся всячески вредить православным. "Я терплю великое преследование от пана воеводы киевского, - писал Могила в 1640 г. Минскому братству, - тут, в Киеве, вновь начали чинить над нами тиранство и проливать кровь. Досадуя, что в моем коллегиуме обучается великое множество (громада) молодежи русской, и опасаясь, что юноши эти, изучив науки, могут показать правду всему свету и могущественно оборонять св. Церковь, воевода приказал своему замковому наместнику взвести клевету на какого-либо студента в важном преступлении, чтобы студенты, устрашившись, все разбежались по другим училищам, в которых прежде учились. И вот в первый понедельник Великого поста, когда студент Федор Гоголевский шел через площадь, его схватили и повлекли в замок. Там слуга наместника Сепач удостоверял, будто ночью, когда он с другими находился в корчме, студенты сделали нападение на дом и кого-то ранили. Наместник, вместо того чтобы произвесть расследование, приказал тотчас студента обезглавить, - и это случилось в мое отсутствие из Киева". Может быть, студент действительно был виноват, но как дело не было расследовано законным порядком, то Могила и мог подозревать здесь одну злонамеренность. Латиняне имели уже в Киеве два монастыря на Подоле: доминиканский и бернардинский. Но монашествующие этих орденов не в состоянии были бороться с православными. Потому воевода Тышкевич с общего совета своих единоверцев решился водворить в Киеве иезуитов с их школою и назначил для будущей иезуитской коллегии фундуш. С этою целию в 1645 г. вызваны были из Кракова в Киев предварительно только два иезуита, Станислав Сметка и Николай Циховский. Они начали совершать исповедь в храмах доминиканском и бернардинском и будто бы совратили в латинство четырех православных. Затем Циховский открыл в бернардинском храме ряд проповедей об исхождении Святого Духа и возбудил ими общее внимание, так что славившийся между своими единоверцами "ректор могилянской коллегии и профессор философии" Иннокентий Гизель пригласил проповедника иезуита к себе в коллегию и предложил ему иметь с ним публичный диспут. С обоюдного согласия диспут об исхождении Святого Духа состоялся 8 июня 1646 г. и продолжался три дня. Обе стороны по обычаю остались при своем, и каждая усвояла себе победу. Вскоре иезуитская коллегия при покровительстве воеводы Тышкевича, к великому негодованию православных, действительно основалась в Киеве.

Кроме столкновений с униатами и латинянами имел еще митрополит Петр Могила в Киеве столкновения, может быть самые тяжелые и прискорбные, с своим предместником Исаиею Копинским. Мы уже упоминали, как отнесся Исаия с своими попами к новому митрополиту, прибывшему на свою кафедру, и как поступил последний с теми попами и с самим Исаиею. Отпущенный из лавры в Михайловский монастырь, Исаия продолжал управлять им до 10 августа 1635 г., когда выехал из монастыря и уже навсегда. Об этом выезде сохранились два почти противоположные известия. Спустя восемь дней иноки Киево-Михайловского монастыря Дометиан и Геронтий будто бы от лица своей братии внесли в овручские городские книги протест, в котором заявляли, что Исаия Копинский по смерти митрополита Иова сам устроил себе "елекцию" на игуменство Киево-Михайловского монастыря, на которое еще прежде избран был всею братнею наместник лавры Филофей Кизаревич, и, насильно выгнав последнего из обители, занял его место, что потом, живя в монастыре, заботился только о своих пожитках, а о братии не радел и утеснял ее тирански и что, наконец, 10 августа своевольно, без всякого повода и причины от кого-либо, выехал из монастыря неизвестно куда и забрал с собою разные монастырские документы и многие наиболее ценные церковные вещи, как-то: омофор, три фелони, два стихаря, четыре чаши, два креста, два Евангелия, две кадильницы, разные книги и пр. Другое известие сохранилось в "Протестации" самого Исаии Копинского, которую он спустя уже два года, т. е. в 1637 г., занес во владимирские градские книги. Здесь, именуя себя "архиепископом Сиверским" (известно, что пред избранием на митрополию он назывался архиепископом Смоленским, Черниговским и всего Севера, т. е. всего Северского княжества, или края, где находился Новгород Северский), Исаия говорил, что Петр Могила, не довольствуясь "першими великими кривдами и опрессиями", как ему самому, так и монахам и челяди Михайловского монастыря, продолжал делать нападения на маетности этой обители и довел ее до совершенного обнищания; что, опасаясь за свою жизнь, он, Исаия, "оставивши монастырь свой во всем целый и наместника от себе и инших законников угрунтовавши", отправился к королю, "о привилей и кглет стараючисе", и что во время отсутствия его, Исаии, из монастыря Петр Могила "неслушне и неповажне, чрез упор и потугу" взял этот монастырь с его маетностями и неизвестно по какому праву отдал в управление отцу Филофею Кизаревичу, назвав его игуменом. В обоих этих известиях, без сомнения, есть преувеличения, как обыкновенно бывало в протестах, но есть и доля правды. Петру Могиле естественно было желать, чтобы Исаия не оставался в Киево-Михайловском монастыре, где была прежде кафедра митрополита, так как, живя в Киеве, Исаия служил как бы постоянным укором для нового митрополита, а в православных, особенно из простого народа, мог возбуждать недоумение, кому же из двух наличных митрополитов должно повиноваться. Потому неудивительно, если Могила старался всячески выжить Исаию из Михайловского монастыря и с этою целию позволял разные нападения на монастырь и его имения. Всего вероятнее, нападения делал не сам Могила, а его наместник по лавре Кизаревич, который мог оправдывать себя тем, что он домогается возвратить себе законные права на Михайловский монастырь, отнятые у него насильно Исаиею. С другой стороны, естественно и то, что Исаия нашелся, наконец, вынужденным этими нападениями своего совместника удалиться из Киево-Михайловского монастыря, но, удаляясь, взял с собою из монастыря некоторые церковные вещи, которые, может быть, сам же и устроил во время своего здесь игуменства. Как бы ни было, впрочем, только, оставляя монастырь, Исаия вовсе не думал отказываться от него; напротив, затем и отправился теперь к королю с жалобою на Петра Могилу, чтобы отстоять монастырь за собою. В это-то время, если верить униатскому писателю, Исаия прибег за помощию к врагу Петра Могилы, униатскому митрополиту Рутскому, и Рутский будто бы принял Исаию с участием и, может быть, походатайствовал за него пред королем или королевскою канцеляриею. По крайней мере жалоба Исаии имела успех, и Петру Могиле последовала от короля напоминальная грамота, чтобы "отец митрополит опрессий больше чинити занехал", монастырь Михайловский с маетностями возвратил Исаии Копинскому и "шкоды починенные нагородил (вознаградил)", под опасением пени в шестнадцать тысяч коп грошей литовских. Тогда Могила начал искать случая войти в соглашение с Исаиею, и случай скоро представился. Приехав 1 февраля 1637 г. в Луцк, Петр Могила узнал, что там же находится и архиепископ Сиверский Исаия, и пригласил его к себе в дом Луцкого епископа Афанасия Лузины. Здесь в присутствии многих духовных лиц оба соперника вели между собою прения и переговоры, и кончилось тем, что Исаия "квитовал" (освободил) Могилу "изо всех на него починенных протестаций" и отказался от всех против него процессов. Но лишь только соперники расстались, как Исаия поспешил отправить чрез волынского возного Станислава Кчумовского для внесения в градские владимирские книги ту самую протестацию 1637 г., о которой мы упоминали выше, и в ней, изложив подробно весь ход своих препирательств с Могилою, нами только что описанных, заявлял, что Могила насильно принудил его во время луцкого свидания отказаться от всех прежних процессов (трудно представить, как это могло случиться в присутствии многих духовных лиц) и что, только "охраняючи здоровье свое", он, Исаия, согласился на уничтожение тех процессов. Не довольствуясь этим, Исаия отправился еще к королю жаловаться на Петра Могилу. Король грамотою от 27 мая 1637 г. назначил комиссию, в состав которой вошли волынский воевода Адам Сангушко, киевский архидиакон Николай Ланцкоронский, киевский судья Стефан Аксак, киевский подсудок Лукаш Витовский и несколько других лиц, и приказал, чтобы члены комиссии немедленно съехались в Киев и, расследовав дело с подробностию, возвратили Михайловский монастырь Исаии, а самый акт следствия представили ему, королю. Неизвестно, как происходило следствие, но несомненно, что оно окончилось не в пользу Исаии, потому что Михайловский монастырь не был ему возвращен. Да иначе и не могло случиться, так как при подробном расследовании дела должно было выясниться, что Филофей Кизаревич избран был в игумены Михайловского монастыря местною братиею прежде Исаии и, значит, имел на монастырь более права, почему и все нападения на монастырь со стороны Петра Могилы и Кизаревича, все покушения их отнять монастырь у Исаии являлись некоторым образом законными. Исаия после этого поселился где-то в Полесье, не прерывая, однако ж, сношений с своими прежними монастырями, лубенским Мгарским и двумя прилуцкими - Густынским и Ладинским, где монашествующие признавали его своим общим отцом и пастырем и называли "епископом Лубенским". Не к чести Исаии надобно сказать, что он начал теперь вредить своему противнику ложными о нем известиями и в Великом посту 1638 г. писал из Полесья в Лубенский и прилуцкие монастыри к игуменам и всей братии следующее: "Одноконечно, король польский, и паны радные, и ляцкие арцибискупы приговорили на сейме, что в их Польской и в Литовской земле православной хрестьянской вере не быть, и хрестьянские церкви поломать, и книги русския вывесть. А Киевской-де митрополит Петр Могила веры хрестьянской ныне отпал, и благословен-де митрополит Петр Могила от папы Римскаго ныне в Великой пост в патриархи, будто быть патриархом хрестьянския веры. А присегал-де он, Петр Могила, королю, и всем панам радным, и арцибискупам ляцким, что ему хрестьянскую веру ученьем своим попрать и уставить всее службу церковную по повеленью папы Римского, римскую веру, и церкви хрестьянския во всех польских и литовских городах превратить на костелы ляцкие, и книги русские все вывесть. А в митрополиты-де в Киев, в Печерский монастырь, на Петрово место Могилы благословлен ныне Карсак, бывший владыко Пинский. А быть-де в киевском Печерском монастыри ляцким чернцом борнадином, а в Никольском киевском монастыри быть приговорено ляцким восаком, а в Михайловском монастыри быть домниканом". Правда, Исаия прибавлял, что о всем этом писал ему из Луцка князь Коширский, воевода волынский, но если бы и действительно воевода писал, все-таки Исаии не следовало разглашать такие важные известия, прежде нежели достоверность их не подтвердится. Между тем известия оказались совершенно ложными. В старом помяннике Антониевой пещеры, при которой некогда Исаия был настоятелем, сохранилась заметка, что он "року 1640, окт. 5 преставися". Но где преставился и где погребен, остается неизвестным. Вообще вся эта печальная история столкновений между двумя митрополитами, Исаиею Копинским и Петром Могилою, нам кажется, более бросает тени на первого, чем на последнего.

Письмо Исаии в Лубенский и прилуцкие монастыри о переходе митрополита Киевского Петра Могилы в латинство и решении правительства уничтожить в Литве и Польше православие имело роковые последствия, а надобно заметить, что монастыри эти принадлежали тогда к епархии митрополита и находились под его властию. Игумены и все монашествующие безусловно поверили словам своего Лубенского епископа, как они называли Исаию, и, может быть, по его же совету уговорились между собою немедленно бросить свои монастыри и всею массою, со всем имуществом переселиться в Московское государство для спасения своей веры. С этою целию они еще в начале апреля 1638 г. послали несколько братий в порубежный русский город Путивль, чтобы чрез тамошнего воеводу узнать в Москве, примут ли их в случае их прихода. Когда в мае последовало из Москвы согласие, то в следующем месяце (14-го числа) действительно прибыли в Путивль игумен Густынского монастыря Василий с братнею в числе 66 человек и при них 11 человек крестьян с женами и детьми; игумен-духовник Ладинского женского монастыря Мефодий с настоятельницею монастыря Елисаветою Летинскою и 50 сестрами, а при них 16 человек служек и из третьего, лубенского Мгарского монастыря, - до четырнадцати человек братии, так как сам игумен Каллистрат с остальными братиями одумался и, несмотря на уговор, не захотел покидать своей обители. Прибывшие в Путивль говорили воеводе для передачи царю Михаилу Федоровичу, что они ушли из своих монастырей "от гоненья ляхов на православную веру", и в доказательство сослались прямо на то письмо, которое будто бы писал из Луцка князь Коширский Лубенскому епископу Исаии, а последний писал к ним и которое тут же изложили. Затем рассказывали, что когда густынские монахи стали собираться в путь, то к ним приходили из Прилук священники, сам войт и многие мещане и с мольбою упрашивали их не уезжать из монастыря и жить в нем по-прежнему; что потом владелец края князь Вишневецкий присылал своего урядника и слуг взять игумена монастыря и старцев в Прилуки со всем имуществом, но они убежали, а их церковное и монастырское имущество, уже уложенное на возах и частию отправленное вперед, все попало в руки княжеских слуг и разграблено и что точно так же конотопский урядник Сосновский ограбил на пути всех сестер Ладинского монастыря и отнял у них двадцать возов "со всяким церковным строеньем, и с рухлядью, и с запасы, и с животиною". Бегство этих монахов и монахинь возбудило большую скорбь и сожаление во всех окрестных православных христианах и особенно в митрополите Петре Могиле; все изумлялись их легковерию и легкомыслию, все осуждали их неразумие и упорство. Оставшийся в своем монастыре лубенский игумен Каллистрат с братиею писал в Путивль к игуменам густынскому и ладинскому, чтобы они возвратились на свою сторону и ни в чем не сомневались, а если не хотят возвратиться, то не разглашали бы на него и на его братию клеветы, не называли бы ложно их и митрополита Киевского униатами, ибо они по-старому живут в православной вере и король с своими панами на нынешнем сейме ни в чем им нарушения в вере не учинил. И Каллистрат действительно говорил правду: Петр Могила вовсе не изменял православию; на сейме тогда ничего против православных постановлено не было; никаких особых гонений и преследований за православную веру тогда не воздвигалось, а если и были гонения и преследования, даже весьма сильные и беспощадные, то собственно против казаков, которые в 1637 - 1638 г. не раз восставали против поляков и сами производили разные неистовства. Писал также Каллистрат к своим лубенским старцам, находившимся в Путивле, и убеждал их воротиться в Лубенский монастырь, а в случае их неповиновения угрожал проклятием. Но из Путивля отвечали Каллистрату только упреками за его измену уговору и общение с латинянами и, между прочим, выражались: "Червь ты, а не человек: како ты отца своего и всех нас общаго пастыря Исаия Копинскаго отрекся еси, благословение и клятву поплевал еси, и его самаго мало на смерть не предал еси, и иному пастырю, мамона ради, последовал еси?" Царь Михаил Федорович поверил монахам и монахиням, бежавшим из Литовского края будто бы от гонений за веру, и приказал поместить первых в белевском Преображенском монастыре, а последних в брянском Вознесенском, но потом велел перевесть первых в Дудин Амвросиев монастырь (Нижегородской губернии), а последних в алатырский Никольский, пока не выстроен был (1640) для них в том же городе новый монастырь, который и начали называть в отличие от прежнего киевским Никольским Новодевичьим. Между тем Густынский монастырь, покинутый прежними жильцами, более года оставался совершенно необитаемым. Окрестные жители, посещая его, брали из него все, что могли и хотели, а латинские монахи бернардины приехали было из Лубен со множеством народа, чтобы совершенно разобрать здания монастыря и перевезти к себе в Лубны. Но православный игумен лубенский Каллистрат возбранил им это и, посоветовавшись с братиею, послал в запустелый Густынский монастырь несколько своих иноков для постоянного жительства. Митрополит Петр Могила по просьбе их дал им игумена из Киево-Печерской лавры Илию Торского, весьма строгого в иноческой жизни и ревностного. Немедленно начались возобновление монастырских зданий и постройка новых. Могила через несколько времени сам приехал в монастырь, утешил братию пастырским словом, порадовался на благолепные сооружения и водрузил крест для созидания большой церкви. Приступив к этому, братия обратились с просьбою к молдовлахийскому воеводе Василию, который и оказал им немалое пособие; потом, начиная с 1641 г., несколько раз обращались в Москву к царю Михаилу Федоровичу и преемнику его Алексею Михайловичу и получали от них, особенно от первого, значительные пожертвования и деньгами, и церковными книгами, и сосудами, и другою церковною утварью. И церковь в Густынском монастыре была сооружена, и монастырь пришел в благоустроенное состояние. Равным образом и лубенский Мгарский монастырь благодаря пожертвованиям от московских государей по ходатайству Петра Могилы более и более устроялся и укреплялся.

Из других мест епархии митрополита важнейшим по-прежнему считалась Вильна. Еще на сейме 1635 г. для исполнения сеймовой конституции король Владислав назначил комиссию и поручил ей объехать все города, где живут униаты и православные, и разделить между ними церкви, а униатскому митрополиту Рутскому дал увещательную грамоту не делать этой комиссии препятствий. Но на первых порах комиссия по каким-то причинам ничего не достигла. В следующем году по просьбе обитателей великого княжества Литовского король вновь приказал (18 июля) тем же комиссарам, чтобы они исполнили возложенное на них поручение, начиная с Вильны как столичного города, и передали здесь взамен Троицкого монастыря, перешедшего к униатам, православному Свято-Духовскому братству церкви, назначенные ему в "Статьях" примирения (т. е. Воскресенскую, Иоанно-Предтеченскую и Юрьевскую в предместье). И чрез несколько времени послал (в марте 1637 г.) грамоту новому униатскому митрополиту Корсаку, убеждая его и прочих униатских епископов нисколько не препятствовать тем комиссарам. Но не видно, чтобы и теперь отданы были в Вильне три названные церкви православным. У них по-прежнему оставалась здесь лишь одна церковь в Свято-Духовском монастыре; только этой церкви и этого монастыря уже не оспаривали у православных, посещать ее и совершать в ней богослужение им не возбраняли и у Свято-Духовского братства и монастыря ни прав, ни владений не отнимали, - все это было теперь признано правительством и ограждено законом. Старшим, или игуменом, монастыря по избрании Иосифа Бобриковича на кафедру Мстиславскую был отец Митрофан Дементиев или Дементьянович (упоминается в 1635 г.), а за ним отец Самуил Шитик-Залесский (упоминается в 1637 г.), принадлежавший по происхождению к местной городской знати и, как увидим, считавшийся одним из самых ученых мужей между православными. С этого времени в Свято-Духовском монастыре установилось правило, по которому старший монастыря избирался только на три года, и чрез каждые три года происходили новые выборы старшего. Самуил Шитик вместе с званием настоятеля монастыря носил также звание "наместника митрополии в великом княжестве Литовском" и, следовательно, был главным духовным лицом в Литве, которому подчинено было митрополитом все православное духовенство митрополичьей епархии. В ноябре 1637 г. два старца виленского Свято-Духова монастыря, наместник монастыря Леонтий Шитик-Залесский и дидаскал училища Вениамин Савастьянович, ходили в Москву за милостынею и получили от царя Михаила Федоровича двести рублей на строение каменного своего храма, который еще не совсем был окончен. При Свято-Духовском монастыре продолжало существовать училище, в котором король Владислав дозволил преподавать не только языки, но и науки, хотя не далее логики и диалектики. И памятником существования этого училища доселе остается небольшая книга, изданная его питомцами в 1635 г. на польском языке в Вильне, под заглавием "Эхо жалости на голос рыдающего по неоплаканной смерти патрона своего, отзывающееся в конгрегации студентов св. Константина и Елены при церкви Св. Духа". Кто это оплакивал смерть своего патрона, кто был самый патрон и почему в скорби о нем принимали участие и питомцы училища, с точностию неизвестно. Но не разумелся ли здесь плач Свято-Духова монастыря по скончавшемся в том году епископе Мстиславском Иосифе Бобриковиче, который столько лет был настоятелем этого монастыря и вместе ректором его училища? Название же конгрегации студентов по имени святых Константина и Елены объясняется тем, что в церкви Свято-Духова монастыря устроен был особый придел во имя святого царя Константина и матери его Елены и отдан навсегда для конгрегации студентов и учеников монастырского училища.

На Свято-Духовский монастырь делались новые пожертвования и вклады. Один из старейших и знатнейших членов братства, Лаврентий Древинский, чашник земли Волынсной и королевский секретарь, подарил монастырю на вечные времена свой фольварк под Вильною на Заречье, Кенишковский, со всеми землями, с крестьянами, на них жившими, и с кирпичным заводом, а в самой Вильне дом на Антоколе (6 декабря 1635 г.). Это было уже, сколько известно, последнее дело Древинского для Церкви православной, которой служил он со всею преданностию и любовию около сорока лет. Он находился еще в 1596 г. на Брестском православном Соборе, отвергшем унию, и, как один из способнейших и образованнейших, послан был к королю Сигизмунду - другим послом был Матвей Малинский, секретарь, - с протестом от лица всех православных против унии и против митрополита и владык, принявших унию. Избран был потом в 1599 г. на виленском съезде православных и протестантов в число провизоров для охранения православных от униатов и латинян. Много раз избираем и посылаем был волынским дворянством в качестве посла на сеймы, где всегда ревностно отстаивал родное православие и в 1620 г. произнес известную трогательную речь. Состоял членом братств Львовского, Луцкого и Виленского, неоднократно бывал старостою последнего и мужественно защищал его права. Являлся обыкновенно в числе депутатов от православных, когда предполагались или происходили какие-либо переговоры с униатами о делах веры, например во Львове и на конвокационном сейме по смерти короля Сигизмунда. На собственные средства вместе с хорунжием Даниилом Малинским основал в Кременце Богоявленский монастырь и при нем братство, школу, типографию и госпиталь. И вот теперь из собственных же имений сделал значительное пожертвование на виленский Свято-Духовский монастырь. Имя Лаврентия Древинского не без основания может быть поставлено наряду с именами князя Константина Острожского и князя Богдана Огинского в истории Западнорусской Церкви. Другой член Свято-Духовского братства, новогрудский и вместе виленский мещанин Семен Иванович Азарич, завещал (8 декабря 1636 г.) на братский монастырь, в котором желал быть погребенным, двести коп литовских и драгоценную церковную утварь, сребропозлащенные крест с дорогими камнями и панагию, оправленное серебром Евангелие, серебряные чашу, дискос, кадило и другие церковные сосуды; пожертвование приходилось очень кстати, так как за два года пред тем (16 апреля 1634 г.) Свято-Духовская церковь была обокрадена и из нее были похищены многие самые дорогие вещи, золотые, серебряные и украшенные каменьями, всего на шестьсот коп грошей литовских. В 1639 г. виленский купец Павел Коссобуцкий, завещавший похоронить его в Свято-Духовском монастыре, отказал свято-духовским монахам пятьсот злотых польских, Свято-Духовскому братству светскому тысячу злотых собственно на поддержание Свято-Духовской церкви, свято-духовским инокиням двести злотых; для студенческого придела во имя святых Константина и Елены, в той же церкви находящегося, двести злотых; для придела торговцев в той же церкви во имя святого Иоанна евангелиста двести злотых; на братский госпиталь сто злотых. Свято-Духовское братство заботливо относилось и к монастырям, подчиненным виленскому Свято-Духовскому. Так, когда в одном из таких монастырей, Евьевском, обветшала церковь, братия и сестры этого братства, духовные и светские, положили (15 мая 1634 г.) построить в означенном монастыре новую большую церковь во имя Вознесения Господня с двумя приделами и немедленно сделали для того каждый добровольные приношения, - между тем как основательница этого монастыря Раина Воловичовна Огинская записью еще от 16 июня 1633 г. разрешила инокам монастыря свободно пользоваться всякого рода деревьями из ее рощи не только для церкви, но и для других монастырских построек, дала тысячу золотых польских на школу, существовавшую в монастыре, и обещала дать еще пять тысяч золотых на покупку фольварка для монастыря. Уважение к Свято-Духовскому монастырю не уменьшалось между православными, вследствие чего под его опеку и надзор отдавались и другие церкви и монастыри кроме прежних. Лидский подкоморий Александр Тризна оставил (около 1633 г.) завещание, чтобы жена его Христина после его смерти основала в имении его Ольдове при церкви, где он желал быть погребенным, небольшой монастырь и поручила ту церковь с монастырем в дозор и опеку виленским свято-духовским монахам; чтобы отвела им для поселения монастыря при той церкви три морга земли и отдала пляц и дом, находившиеся в Новогрудке на Ковенской улице, и чтобы потом, пользуясь сама до самой своей смерти оставшимися от мужа имениями, ежегодно вносила по двести злотых польских тем же монахам на ольдовскую церковь, а пред своею кончиною заплатила им две тысячи злотых и отдала в вечное владение фольварк или внесла за него три тысячи злотых. Часть этого завещания Христина исполнила: отвела три морга для монастыря и передала свято-духовским инокам пляц и дом в Новогрудке. Но, вступивши скоро во второй брак, двести рублей за 1634 г. им не заплатила и оставшиеся после покойного мужа имения продала. Это вынудило виленских свято-духовских иноков начать с нею тяжебное дело. В местечке Сурдегах, ныне Ковенской губернии, еще с половины XVI в. существовал мужеский монастырь. Ныне владелица местечка Анна Ставецкая-Городенская, соорудив в монастыре новую каменную церковь во имя Сошествия Святого Духа и наделив монастырь землями, лесами, крестьянами, отдала его (2 февраля 1636 г.) под власть и дозор виленскому Свято-Духовскому монастырю и братству, с тем чтобы Сурдегский монастырь навсегда оставался в послушании Константинопольскому патриарху и Киевским православным митрополитам. В 1639 г. помещик Новогрудского воеводства Григорий Мартинович Володкович, построив в имении своем, местечке Грозове, где существовала уже каменная церковь Иоанна Богослова, и другую церковь во имя Успения Пресвятой Богородицы, основал при них небольшой мужеский монастырь, подарил ему слободку Терпиловку с крестьянами, фольварк Каскоровщизну с полями, лесами, ставом, мельницею и разные другие угодья и отдал этот Грозовский монастырь в вечное держанье виленскому Свято-Духову монастырю и братству. Впрочем, хотя и лучше жилось теперь православным в Вильне и враги не теснили их по-прежнему, но без столкновений не обходилось. В 1637 г., 8 марта, вечером, какой-то Стефан Томашевский с толпою товарищей и слуг, подъехавши по Большой улице на санях к Свято-Духову монастырю, вторгнулся на монастырское кладбище и начал стрелять в Свято-Духовскую церковь. И когда на шум и звон у монастырской калитки вышло несколько монахов, стал поносить их и хотел застрелить одного из них, но не успел только вследствие осечки ружья. Затем с криком: "Шпага моя будет купаться в вашей крови" - удалился. На другой день, когда монахи принесли жалобу, приходил в монастырь возный для освидетельствования и действительно нашел следы ружейных выстрелов на дверях церкви. Другой случай был важнее. В том же году, 5 апреля, в день воскресный, православные совершали погребальную процессию по Большой улице на Свято-Духовское кладбище. Когда процессия двигалась мимо Троицкого униатского монастыря, вдруг из ворот его выскочили несколько монахов и других лиц, схватили одного из участвовавших в процессии, скорняка Павла Семеновича, поволокли его в свой монастырь, били и заковали в кандалы у колокольни. Тотчас по требованию свято-духовского настоятеля митрополичьего наместника Самуила Шитика-Залесского явился в Троицкий монастырь возный, нашел там скорняка закованным в кандалы у колокольни и слышал от него, что его схватили во время погребального шествия и били, не знает за что, и еще угрожают бить постромками, запрещая ему ходить в Свято-Духовскую церковь и требуя, чтобы он признал себя виновным в происшедшем смятении. А униатские монахи с яростию при этом говорили: "Пусть знают схизматические попы, что им самим скоро то же будет; мы ударим в колокол и разом вывернем их с корнем". Чрез несколько часов скорняк был выпущен из Троицкого монастыря и явился показать себя сперва в Свято-Духов монастырь, потом к возному, который и засвидетельствовал, что все тело несчастного было избито постромками и окровавлено. Узнав, что Самуил Шитик, митрополичий наместник, принес по этому случаю жалобу от лица всего Свято-Духовского братства, троицкий настоятель Алексей Дубович подал с своей стороны жалобу на свято-духовских монахов, будто они именно 5 апреля, когда схвачен был скорняк Павел Семенович, сами скопом вторглись в Троицкий монастырь и, схвативши здесь мальчика-певчего Мартиновича, увлекли его в свой монастырь, а потом, пришедши еще, гонялись за другим таким же певчим Дылеевским, стараясь его поймать и увлечь к себе. Такой поступок, если он действительно был, объяснить легко. Свято-духовские монахи, очевидно, считали этих мальчиков-певчих своими и потому желали отнять их у троицких монахов, которые, вероятно, чем-либо их к себе переманили.

В Минске православные чувствовали себя более сильными, нежели в Вильне, - и эту силу свою проявляли в самой городской ратуше. Еще прежде (в 1631 г.) униаты жаловались королю, что их в Минске не допускают на службу в ратуше, и король Сигизмунд требовал за это к своему суду православных минских бурмистров, райцев и лавников. В половине 1635 г. новый король по жалобе латинян также дал приказ, чтобы в число членов минской ратуши избирались и последователи римского исповедания. Между тем к концу года королю сделалось известным, что в ратушу эту не был избран никто ни из латинян, ни из униатов, а все должности в ней заняты православными. Тогда король вновь приказал (14 декабря), чтобы на будущий год непременно были избраны в число минских бурмистров, райцев и лавников и люди римской и униатской веры и даже заняли в ратуше первые места. В том же 1635 г. митрополит Петр Могила, объезжая свою обширную епархию и посетив многие места ее в великом княжестве Литовском, прибыл в Минск и, как сам засвидетельствовал, нашел здесь между духовными и светскими людьми, а особенно между иноками и инокинями, великую ревность и приверженность к старожитному святому восточному благочестию и немало утешился. Игуменья Минского женского монастыря Евгения Шембелевна, воспользовавшись личным присутствием в Минске своего архипастыря, просила его подтвердить грамоту, данную ей прежде митрополитом Иовом Борецким на благословение обители. Петр Могила охотно выдал почтенной старице новую благословенную грамоту (от 13 июня 1635 г.), в которой, подтвердив прежнюю во всех частях, прибавил еще, чтобы игуменья для удобнейшего надзора за сестрами имела у себя наместницу, а для суда над ними избирала себе трех помощниц из разумнейших сестер и в случаях нужды спрашивала совета у игумена минского Петропавловского монастыря, с апелляциями же назначил обращаться к настоятелю виленского Свято-Духовского монастыря, которому Петропавловский минский был подчинен. Первосвятитель оставался в Минске несколько дней, и при нем приехал туда же и униатский митрополит Велямин Рутский. Случилось так, что в самый день его приезда, 17 (27) июня, когда все униатское духовенство вышло для встречи его за город, петропавловский инок Елисей Илковский, бывший прежде в унии, напал с несколькими своими помощниками на дом униатского священника Григория Герасимовича, находившийся в Вознесенском монастыре, и в отсутствие хозяина будто бы перебил в доме окна, разломал замки и двери, отыскивая какого-то бежавшего "хлопца". А чрез несколько часов вновь явился, уже с возным и с слугами самого митрополита Петра Могилы, и опять сделал нападение на тот же дом священника и искал своего хлопца и в избе, и в коморах. Услышав об этом, Рутский присылал просить Могилу, чтобы он оказал обиженному священнику справедливость. Могила обещал разобрать дело и для того назначил 19 (29) число июня. Но когда священник явился для разбирательства дела пред лицо Петра Могилы, окруженного духовными и светскими особами, то будто бы услышал от них только укоры и хулы и с бесчестием должен был удалиться: верно, он был найден действительно виновным в укрывательстве бежавшего хлопца. На минский Петропавловский монастырь по временам делались пожертвования и вклады: в 1634 г. какой-то пан Николай Григорьевич Деревоед завещал на этот монастырь тридцать коп грошей и на госпиталь при нем тридцать коп грошей; в 1635 г. минский войский Адам Стефанович Ванкович - на монастырь сто коп грошей, да на госпиталь десять коп грошей. А в 1643 г. витебский воевода Христофор Кишка и жена его Екатерина Жилинская выдали настоятелю минского Петропавловского монастыря удостоверение, что недавно скончавшийся князь Иван Огинский, кастелян мстиславский, за которым прежде эта Екатерина Жилинская состояла в замужестве, завещал тому монастырю два пляца в Минске и что оба пляца непременно перейдут во владение монастыря по смерти ее, Екатерины, и ее теперешнего мужа. Женский же монастырь в Минске содержался преимущественно на те вклады, какие приносили сами сестры при вступлении своем в монастырь, как видно из завещания основательницы и первой игуменьи его Евгении Шембелевны (1637). Сама она кроме тех денег, на которые куплены были для монастыря домы и пляцы в Минске, внесла при поступлении своем четыреста коп грошей литовских, две племянницы ее - по триста коп грошей, панна Захаревская - четыреста коп грошей, дочь минского земского судьи Мартина Володковича - сто коп грошей и дом, купленный ее отцом для монастыря, и пр., так что всей вкладной суммы составилось 3490 коп грошей. Из этих денег монастырь употребил пять с половиною тысяч злотых польских на покупку одного фольварка и шесть тысяч на покупку другого... Замечательно, что, несмотря на довольно благоприятные тогда для православия обстоятельства в крае, игуменья Евгения не была уверена в безопасности и долговечности своей обители и завещала, что если на обитель сделано будет от кого-либо великое гонение и оставаться в ней окажется невозможным, то сестры разделили бы между собою всю вкладную монастырскую сумму поровну и разошлись. В Минском повете, в имении своем Прилуках, при церкви Святой Троицы, где погребены были весьма многие из князей Заславских, Вишневецких, Горских и других дворян, жена брацлавского подкомория Вильгельма Стеткевича Анна Огинская основала (28 декабря 1635 г.) небольшой монастырь, всего на пять человек, подарила ему сельцо Слухочичи с крестьянами, землями и разными угодиями и отдала этот монастырь под власть минского Петропавловского настоятеля, так чтобы он с благословения митрополита Петра Могилы и назначал игумена в Прилуцкий монастырек, и имел право суда над всею прилуцкою братиею и ее игуменом. Первым игуменом в этом монастыре был отец Иосиф Грукович, который и введен был (26 января 1636 г.) во владение сельцом, подаренным монастырю его основательницею.

В Слуцке православные находились, как и прежде, под покровительством местных владельцев, князей Радзивиллов. В 1641 г. князь Богуслав Радзивилл дал приказ, чтобы из слуцкого скарбу ежегодно отпускаемо было слуцкому Свято-Троицкому монастырю по сорока коп грошей или по сту золотых польских, а на все православные церкви в Слуцке - по шестнадцати камней воску. Митрополит Петр Могила заботился о слуцком Троицком монастыре и иногда перемещал туда иноков из своей Печерской лавры, "абы ся на том месцу хвала Божия ширила и множила", а к концу 1637 г. переместил из виленского Свято-Духовского монастыря и своего наместника по митрополии в великом княжестве Литовском Самуила Шитика-Залесского, возведши его в сан слуцкого архимандрита. Из других монастырей митрополичьей епархии, находившихся собственно в Литве, имеем возможность упомянуть еще о монастыре Кронском, который по воле основателя Богдана Огинского состоял во власти и в подаванье непосредственно самого митрополита. В 1637 г. наместник митрополита в Литве Самуил Шитик-Залесский преследовал судом игумена этого монастыря Митрофана Зеневича за то, что он самовольно продал монастырское имение Стравеники. В 1639 г. виленский купец Павел Коссобуцкий завещал на этот монастырь двести злотых, да на госпиталь его двадцать злотых, а в 1646 г., января 8-го, пожертвовал на этот монастырь полторы тысячи злотых и разные угодья сын основателя монастыря Самуил Огинский, тиун троцкий.

Если бы оставалась в силе та грамота, какую пожаловал король Владислав 14 марта 1633 г., Иосифу Бобриковичу, избранному и утвержденному на епископию Могилевскую, Мстиславскую и Оршанскую, в таком случае православие скоро восторжествовало бы в Белорусском крае и подавило бы унию. Этою грамотою Иосифу подчинялись все православные, жившие в пределах обширной Полоцкой епархии, и ему предоставлялось свободно посещать в ней все города и местечки, в том числе Полоцк и Витебск, для обозрения православных церквей и монастырей, а всем желающим разрешалось беспрепятственно переходить из православия в унию и из унии в православие. Между тем православие существовало здесь целые столетия, а уния начала утверждаться, и то насильственно, в какие-нибудь десять лет со времени смерти Иоасафа Кунцевича. Последствия этой грамоты не замедлили обнаружиться. В том же 1633 г. прибыли в Полоцк из Вильны несколько лиц православных и во главе их какой-то Стефан Афанасович. Они в короткое время успели отвлечь жителей Полоцка от подчинения униатскому архиепископу Антонию Селяве и до того возбудили их, что полочане покушались даже на его жизнь. В октябре, 12-го числа, как рассказывает сам Селява, он поехал из своего дома рекою Двиною в лодке к Борисоглебскому монастырю. На берегу реки в посаде Кривцове стояла целая громада полоцких мещан, и из этой громады в его лодку открыто сделаны были один за другим два выстрела; пули пролетели мимо его головы. По приезде в монастырь архиепископ чрез несколько времени услышал крик и выстрелы у монастырских ворот и приказал схватить стрелявших. Схваченными оказались три полоцких мещанина, которые, будучи приведены к нему, резко поносили его в глаза. Когда Селява отправил их при трех слугах, в сопровождении возного и двух шляхтичей-свидетелей, в полоцкий замок на суд, в Полоцке мещане напали на этих слуг архиерейских, отняли у них своих арестованных товарищей, а самих слуг едва не убили, произнося страшные хулы на архиепископа. Занося об этом жалобу в городские книги, Селява присовокуплял, что его жизни каждый час и в каждом месте угрожает опасность. Отсюда можем заключать, как нетрудно было бы тогда возвратить униатов Полоцкой епархии в недра православной Церкви и до какой степени они ненавидели унию. К сожалению, на сейме 1635 г. Владислав как бы отступился уже до некоторой степени от своей грамоты, данной первому православному епископу Могилевскому, потому что пожаловал грамоту униатам, в которой удостоверял, что в Полоцке и Витебске неуниты никогда не будут иметь ни одной церкви, чем явно полагалась преграда свободному переходу униатов в православие. В то же время православных Могилевской епархии постигло и другое горе: Иосиф Бобрикович, их первый епископ, умный, образованный, ревностный, столько потрудившийся для православия и столь обещавший, скончался. Он мог быть произведен во епископа митрополитом Петром Могилою не раньше последней четверти 1633 г. и правил своею епархиею не более полутора года. Единственным памятником от Бобриковича сохранилось письмо его из местечка Головчина к могилевским гражданам, членам тамошнего православного братства. Здесь архипастырь просил своих духовных чад не думать, будто он по какому-нибудь гневу или в укоризну им не захотел дольше оставаться в их богоспасаемом городе, и уверял совестию, что уехал от них только по крайней нужде. Виленское крестоносное братство, с которым он так связан духовно, неоднократно звало его к себе по делам великой важности для Церкви, по случаю приближавшегося сейма. А его слабые силы, изнуренные постоянными хлопотами и трудами, требовали, чтобы он для поправления своего здоровья имел пребывание в городе, более богатом врачебными пособиями, чем Могилев. Затем епископ говорил, что, если Господь продолжит его жизнь, он неленостно будет стараться о своем пастырском долге по отношению к пастве, и просил по случаю своей болезни, задержавшей его в дороге, выслать ему денежную помощь, какую могилевцы обещали ему пред его выездом из Могилева. Письмо это писано 14 марта 1635 г., а 9 апреля Бобрикович скончался в Вильне. Петр Могила, когда услышал о его смерти, то воскликнул: "Ах, правая рука у меня отсечена" - и сам приехал в Вильну, чтобы предать земле тело своего достойного сотрудника. Он погребен в Свято-Духовской обители, и на его-то, вероятно, кончину, как мы уже заметили, студенты Свято-Духовского коллегиума издали свою брошюру "Эхо жалости". Имя Иосифа Бобриковича как истинного ревнителя православия долго поминалось наравне с именами Леонтия Карповича, Лаврентия Древинского и других. Вскоре за тем Могила посетил осиротелую Могилевскую епархию. В двадцатых числах июня мы видели его в Минске, а к концу июня он находился уже в Кутеинском монастыре Оршанского уезда и 29-го числа совершил здесь освящение главной монастырской церкви во имя Богоявления в присутствии самой основательницы монастыря Стецкевичевой и ее сына Феодора, подкомория мстиславского, в следующий же день послал известие могилевцам, что прибудет в их город. Встреченный и принятый в Могилеве с великою любовию и усердием всеми сословиями, митрополит пересмотрел по просьбе членов Могилевского братства все грамоты, пожалованные ему патриархами Иеремиею, Феофаном, Кириллом Лукарисом и королем Владиславом IV, признал братство ставропигиальным, благословил его и объявил, что оно во всех духовных делах должно подчиняться непосредственно ему, митрополиту, как экзарху патриарха, а не Могилевскому епископу, для чего и выдал братству (15 июля) свою грамоту.

В том же году на кафедру Могилевскую, Мстиславскую и Оршанскую избран и посвящен был новый епископ - Сильвестр Коссов, бывший профессором в киево-братской коллегии. На него пал выбор избирателей, белорусских дворян, или шляхты, может быть, потому особенно, что он сам был шляхтич из среды их, родившись в Витебском воеводстве. С естественным усердием принялся новый владыка за пастырские труды для своего родного края и вскоре по приезде в Могилев совершил обозрение своей епархии, стараясь везде возбуждать и поддерживать любовь к православию своими убеждениями. И 8 марта 1636 г. уже писал к мстиславскому городскому писарю: "Приехали ко мне в Могилев родомские священники, и, признавши меня пастырем, воздали мне поклонение и повиновение как пастырю законному, и учинили, согласно с канонами св. отцов, отречение от унии. Прошу принять их, именно о. Тимофея Борзиловского и о. Никифора Свиту, под свое покровительство и опеку и защищать их от всяких обид как людей благочестивых". Но униатский архиепископ Полоцкий Антоний Селява тотчас же принес жалобу королю, что Коссов, не довольствуясь правами, предоставленными неунитам на шестинедельном сейме 1635 г., и нарушая права, тогда же предоставленные униатам, самоправно приезжал в Полоцк и Витебск, старался привлекать к себе знатных людей и полоцких обывателей и возбуждал смятение против унии. И король, соглашаясь с Селявою, будто Коссов своим посещением названных городов действительно нарушил права униатов, прислал ему из Вильны приказание (от 1 мая 1636 г.), чтобы он впредь никогда не осмеливался ездить в Полоцк и Витебск, между тем как в королевской грамоте Бобриковичу, предместнику Коссова, прямо было сказано, что он беспрепятственно может посещать и Полоцк и Витебск. Несмотря, впрочем, на это и на другие препятствия, какие противопоставлялись православным в крае, положение их с учреждением Могилевской епархии сделалось гораздо лучше, чем было прежде. В самом Могилеве, где находилась кафедра православного епископа, они не терпели никаких стеснений. За униатами оставался здесь только Спасский монастырь; все прочие церкви принадлежали православным. Епископу взамен Спасского монастыря, который первоначально ему назначался, отдана была церковь Крестовоздвиженская с тремя селами Киево-Печерского монастыря в Оршанском уезде (Печерск, Борсуки, Тарасовичи), которыми доселе владели униаты. В 1636 г., октября 18-го, Коссов созывал в Могилеве Поместный Собор из подведомого ему духовенства и кратко преподал на этом Соборе своим священникам учение о седми таинствах, которое потом (17 генваря 1637 г.) и напечатал под названием "Дидаскалия" в типографии Кутеинского монастыря. Члены Могилевского братства ревностно заботились об устроении своего монастыря. В 1635 г., мая 2-го виленское Свято-Духовское братство передало им законным порядком пляц, который куплен был ими в Могилеве на Шкловской улице еще в 1619 г., но по обстоятельствам записан был тогда князем Иваном Огинским на имя Виленского братства. В 1636 г., августа 1-го они заложили на этом пляце каменную церковь во имя Богоявления, а в следующем, декабря 3-го, когда постройка церкви еще продолжалась, Богдан Стеткевич Заверский, подкоморий мстиславский, подарил им другой, соседний пляц на той же Шкловской улице, чтобы на нем устроены были школа, или монастырские кельи, или кладбище. Между тем и сами члены братства, светские и духовные, один за другим приносили на монастырь свои пожертвования, так что в течение семи лет (1634 - 1641) ему подарено было в городе девять домов с пляцами, четыре пляца без построек и частию в городе, частию вне города до 22 уволок земли: из них шесть уволок с поселенными на них крестьянами и более шести уволок лесу. В 1639 г., когда первый архимандрит братского Могилевского монастыря Варлаам Половка по тяжкой болезни удалился на покой в Бринцкий монастырь, члены Могилевского братства послали просить Петра Могилу как патриаршего экзарха, чтобы он дозволил им вместо архимандрита избирать для своего монастыря только старшего на три года по примеру виленского Свято-Духова монастыря и потом чрез каждые три года делать новые выборы старшего; чтобы как патрон Могилевского братства Могила сам назначил в их монастырь старшего на три года, мужа искусного в общежитии, так как они не имеют в виду, кого бы избрать; чтобы дозволил монаху Кутеинского монастыря отцу Павлу Пароховскому, еще не имеющему иерейского сана, быть "казнодеем" (проповедником) в их монастыре и чтобы, наконец, приказал старшему, какой будет дан Могилевскому монастырю, завести здесь все порядки монастырского общежития. Одновременно с братским Богоявленским созидался в Могилеве и другой монастырь. По ходатайству митрополита Петра Могилы король дал ему грамоту (18 апреля 1636 г.), которою дозволялось построить в Могилеве церковь святого Николая на пляцах, пожертвованных мещанами Гривлянскими, поселить при ней для совершения богослужения чернецов и священников и беспрепятственно заводить монастырь, с тем чтобы монастырь этот находился под властию Могилевского епископа Сильвестра Коссова. Монастырь действительно мало-помалу образовался и устроился, но только не мужеский, а женский и приобрел себе некоторые новые земельные владения. И потому в 1646 г. Коссов просил короля утвердить своею грамотою новоустроившийся женский монастырь, а вместе и все его владения. Король 6 сентября исполнил просьбу епископа. Вероятно, в 1644 г., если не прежде, Коссову дан был коадъютор - номинальный епископ Иосиф Горбацкий, игумен киево-михайловский, который и назывался "епископом Белорусским", хотя и не имел еще епископского посвящения и продолжал быть только игуменом, подобно тому как был коадъютор и у Луцкого епископа Афанасия Лузины.

Даже в Полоцке и Витебске, где обещал король униатам не допускать православных церквей и куда запретил он въезд православному епископу, православные находили возможность бороться против унии и отстаивать свои права. Все паны обыватели (т. е. дворяне) воеводства Полоцкого единодушно упрашивали короля, чтобы он дозволил соорудить в Полоцке братскую православную церковь с монастырем во имя Богоявления, и король дозволил грамотою от 17 июля 1633 г. Церковь и монастырь были в Полоцке построены на шляхетской земле, пожертвованной для того паном Севастианом Мирским, брацлавским земским судьею. В 1639 г. на эту братскую полоцкую церковь виленский купец Павел Коссобуцкий пожертвовал восемьсот злотых и потом завещал еще двести злотых, да на госпиталь при ней сто злотых. Существование этой церкви и монастыря не давало покоя униатскому Полоцкому архиепископу Селяве. Он всячески старался вредить им и то чрез своих слуг и певчих, то чрез наемных людей постоянно причинял большие неприятности православному монастырю и живущим в нем, вследствие чего игумен монастыря с благословения Могилевского епископа Коссова то и дело подавал жалобы в разные управы. Но когда в 1642 г. Селява после Рафаила Корсака, удалившегося в Рим и там скончавшегося, сделался униатским митрополитом, удержав за собою и Полоцкую епархию, и возвратился в Полоцк в новом сане, то еще более начал притеснять православную обитель и открыто похвалялся: "Теперь, оставаясь и митрополитом на Полоцкой епархии, я уже не стану терпеть этой мечети - схизматической церкви; возьму разрушу, выворочу с корнем, а монахов, там живущих, перевяжу, позаберу и посмотрю, кто будет защищать их". Вследствие этого игумен полоцкого Богоявленского монастыря Петроний Тобияшевич подал (16 июля 1642 г.) на Селяву, митрополита и архиепископа Полоцкого, жалобу в земский трибунал великого княжества Литовского не только от имени своего монастыря, но и от имени своего епископа Сильвестра Коссова, от имени всех дворян воеводства Полоцкого и всего Белорусского и Литовского края. Выведенные из терпения непрестанными обидами со стороны своих врагов, православные в Полоцке отплачивали иногда и им тем же: например, в 1643 г. сорвали повешенные на городских воротах католические иконы святых Казимира и Иоасафа Кунцевича, исцарапали их и втоптали в грязь; а кроме того, открыто поносили унию, грозили униатам и возбудили против них народное волнение, как можно заключать из приказа, данного тогда (14 сентября) полоцким воеводою Янушем Кишкою, польным гетманом великого княжества Литовского. Ссылаясь на королевскую привилегию 1635 г. униатам, не допускавшую существования православных церквей в Полоцке, а также на королевское письмо к нему, воеводе (от 28 мая 1638 г.), которым король поручал ему оказывать особое покровительство всем духовным особам униатским и защищать их от всяких могущих случиться обид со стороны неунитов. Кишка именем короля объявлял православным жителям Полоцка, духовным и светским, чтобы они не дерзали строить в Полоцке свои церкви, отправлять в них богослужение, иметь свое училище, не дерзали поднимать возмущения, делать угрозы, произносить хулы против униатской веры, "как это теперь недавно случилось", а в противном случае угрожал пенею в 50 тысяч на короля и 10 тысяч на него, воеводу. Впрочем, и после этого приказа, порицания против унии в Полоцке не прекращались: в 1646 г., августа 26-го один скорняк, по имени Федор Алексеевич, находясь в доме бурмистра, в присутствии полоцкого ляндвойта Есмана и других резко нападал на унию и, несмотря на запрещения от ляндвойта, десятки раз повторял: "Это вера дьявольская, шатанская, и не от Бога та вера, но от дьявола". И если в том же году был случай, что один полоцкий мещанин изменил православию и принял латинство, зато в 1645 г. семь лиц из полоцкого мещанства отпали от латинства и приняли православие.

Над жителями Витебска сильнее тяготела рука униатского архиепископа Селявы. Известно, что они за убиение Иоасафа Кунцевича лишены были магдебургского права. По ходатайству Селявы Владислав возвратил им это право, но с условием, чтобы они все с своими семействами неизменно пребывали в унии под властию униатского владыки. Потому вначале они не осмеливались иметь у себя в городе православной церкви. И только два брата шляхтичи Семен и Иван Пышницкие, жившие вне Витебска в своих имениях, решились построить под Витебском какой-то шалаш, куда и собирались православные из Витебска для своего богослужения. Но Селява жаловался королю, и оба брата, строители шалаша, потребованы были (28 мая 1636 г.) на задворный королевский суд, а шалаш, по всей вероятности, был разрушен. В следующем году некоторые из витебских мещан показали более смелости и внесли (18 октября) в оршанский гродский суд протестацию против архиепископа Селявы, язвительную и весьма оскорбительную для его чести, а к 1639 г. построили даже в самом городе, или "на городской земле", под распорядительством шляхетного Юрия Пылки здание наподобие церкви и отняли для нее у униатов какие-то давние церковные земли. Селява снова пожаловался, и король потребовал (23 ноября 1639 г.) тех мещан на задворный суд, а церковь велел разрушить и отнятые церковные земли возвратить униатам. Когда убедились, что ни в городе, ни под городом нельзя было православным Витебска иметь своей церкви, вельможный пан Лев Богданович Огинский, тиун троцкий, сын основателя монастырей Евейского и Кронского, основал в имении своем Маркове, находившемся неподалеку от Витебска, вниз по течению реки Немана, на возвышенном берегу ее, православный монастырь и 27 августа 1642 г. пожаловал на этот монастырь все село Марково, с тем чтобы монастырь вечно оставался в послушании святейшему Константинопольскому патриарху. Сюда-то и притекали православные из Витебска для общественного богослужения и вообще для удовлетворения своих нужд духовных. Селява ничего не мог сделать против этого монастыря, потому что он построен был не в городе Витебске, и построен шляхтичем и на шляхетской земле. Наконец в 1646 г., 21 мая митрополит Селява лично явился в полоцкий гродский суд с жалобою на весь магистрат, на всех бурмистров, радцев и лавников города Витебска и говорил: они забыли, что по ходатайству моему и некоторых сенаторов король возвратил Витебску магдебургское право только под условием, чтобы все его мещане с своими женами и детьми и со всеми потомками неотступно пребывали в унии с Римским Костелом. Они обязаны были как члены магистрата наблюдать, чтобы в Витебске и около него не строилось никакой схизматической церкви и ни один схизматик не заседал в магистрате. И вместо того чтобы искоренять схизму в Витебске и отводить от нее простой народ, они сами остаются тайными схизматиками и 11 марта, когда умерла мать у бурмистра Матвея Лытки, дозволили пригласить в город дезунитских чернецов и сами вместе с этими чернецами и народом, которого собралось до трех тысяч, в день воскресный торжественно провожали тело покойницы по улицам города мимо униатской церкви на загородное кладбище. Таких-то последователей имела у себя уния в Витебске, по свидетельству самого униатского митрополита.

Если в Витебске Селява теснил православных, опираясь, так сказать, на королевскую волю, то в Дисне он делал то же самое совершенно вопреки этой воли. Еще в "Статьях" примирения между униатами и православными было определено, чтобы в Дисне отдана была последним Воскресенская церковь. И после сейма 1635 г. по повелению короля она действительно была им отдана королевским комиссаром. Но Селява употреблял все усилия к отнятию этой церкви у православных и не допускал их совершать в ней богослужения. Православные вынуждены были жаловаться, и король грамотою от 11 сентября 1642 г. убеждал Селяву, чтобы ни он сам, ни его помощники не делали притеснении православным дисненским мещанам и оставили их в покойном обладании Воскресенскою церковию. Селява, однако ж, не послушался, и в следующем году (27 апреля) король вновь подтвердил ему свою волю.

Зато в других местах своей епархии, особенно в имениях дворян, Селява не в состоянии был препятствовать православным строить свои церкви и монастыри и молиться в них. Мстиславский подкоморий Богдан Вильгельмович Стеткевич, уже основавший два мужеских монастыря, Кутеинский и Буйницкий, основал в 1641 г. еще женский общежительный монастырь в имении своем Борколабове на острове Борок, отдал новому монастырю во владение тот остров с приписными к нему землею и угодиями и подчинил монастырь игумену Кутеинского монастыря Иоилю Труцевичу, поручив ему устроить Борколабовский монастырь как следует, позаимствовать для него устав из женского Кутеинского монастыря, основанного материю его, Стеткевича, и установить между этими двумя монастырями такое общение, чтобы они во всем помогали один другому. Дворяне воеводства Мстиславского, три брата Филон, Самуил и Мартиниан Москевичи, исполняя волю своего покойного родителя, пожертвовали (24 июня 1641 г.) в имении своем Тупичевщине две волоки земли и разные угодья на имя того же кутеинского игумена Иоиля Труцевича с братиею и предоставили ему устроить при церкви, существовавшей в том имении, мужеский монастырь с школою и держать его всегда в своем ведении: этот Тупичевский монастырь действительно был устроен. Брацлавский земский судья Севастиан Мирский, иждивением которого построен был Богоявленский монастырь в Полоцке, основал еще небольшой мужеский монастырь в имении своем Мирах Брацлавского повета и записал (25 мая 1644 г.) на содержание этого монастыря другое свое имение - Лещиловичи, находившееся в Полоцком воеводстве, с землями, крестьянами и разными угодиями. Все основатели названных нами монастырей повторяли в своих фундушевых записях одно неизменное условие, чтобы монастыри их оставались всегда в православии, или послушании Константинопольскому патриарху, и никогда не переходили в руки униатов. В 1642 г., 14 января православный игумен борисовского Воскресенского монастыря, находившегося на предместье города Борисова, Феодосий Комаренский вместе с большою громадою мещан борисовских предъявили возному Стефану Ратомскому королевскую грамоту и открытый лист от борисовского старосты Адама Козановского и просили, чтобы по этим документам возный ввел отца Феодосия с его иноками во владение тем монастырем и принадлежащими ему восемью пляцами. И возный в тот же день исполнил волю короля и передал монастырь игумену Комаренскому как "наместнику, от велебнаго в Бозе отца Сильвестра Коссова, владыки Могилевскаго, до того монастыря зосланному". Кем был основан этот монастырь, самими ли мещанами Борисова или кем другим, и когда основан, теперь ли или прежде, и не находился ли доселе во владении униатов, из документа не видно.

В Львовской епархии, которою все еще управлял престарелый епископ Иеремия Тиссаровский, хотя и не прекращалась закоренелая ненависть поляков-латинников, а с ними и униатов к православным русским, заметна была также перемена к лучшему. Львовское ставропигиальное братство, стоявшее во главе всех прочих братств епархии, с 1636 г. назначало каждый год двух членов своих заседать в городском магистрате для охранения прав своего народа. В следующем году король Владислав пожаловал братству три грамоты. Одною, от 20 февраля, дозволял православным во Львове совершать свои погребальные процессии открыто, со всеми церковными обрядами и запрещал магистрату навязывать священников в братскую городскую церковь; другою, от 11 марта, освобождал братский госпиталь при Онуфриевском монастыре от всех налогов и повинностей; третьею, от того же числа, освобождал от постоя и других повинностей дом при городской братской церкви, в котором жили инокини и полагалось начало женского монастыря. А в 1639 г., когда братство принесло жалобу королю на притеснения от латинян, он дал львовскому магистрату новый приказ (30 апреля), чтобы никто не дерзал обижать во Львове православных, когда он, король, принял их под свое особое покровительство. Митрополит Петр Могила своею грамотою от 19 февраля 1637 г. благословил Львовское братство, одобрил и утвердил как ставропигиальное со всеми его правами, означенными в патриарших ему грамотах, и в том же году писал прочим братствам края, чтобы они оказывали ставропигиальному подчиненность и уважение. А в 1645 г. благословил своею грамотою (от 3 февраля) и младшее братство, которое образовалось еще в 1633 г. при братском Онуфриевском монастыре, и утвердил, чтобы оно пребывало всегда в подчинении братству старшему, ставропигиальному, и отдавало ему ежегодный отчет. В 1641 г., 1 марта, скончался епископ Иеремия Тиссаровский в селе Злочове Бережанского округа, где и погребен в приходской церкви. Собравшиеся на погребение его духовенство, дворянство, члены братств решились там же сделать выбор нового кандидата на Львовскую кафедру. Избран был шляхтич Андрей Желиборский, человек очень ученый, но имевший от роду только 23 года. Митрополит не признал избрания законным, потому что оно совершилось без его ведома и не на месте епископской кафедры. Новые выборы состоялись 5 апреля в городе Львове, в кафедральной Георгиевской церкви, в присутствии самого митрополита Петра Могилы. Избраны были единогласно два кандидата, шляхтичи - тот же Андрей Желиборский и Даниил Балабан, и положено было представить акт избрания королю и просить его, чтобы он пожаловал свою привилегию одному из избранных и чтобы утвержденный королем принял посвящение во епископа от православного Киевского митрополита. Акт подписали сам митрополит Петр Могила и митрополичий наместник в Короне луцкий братский игумен Леонтий Шитик-Залесский (вероятно, брат Самуила Шитика-Залесского, митрополичьего наместника в великом княжестве Литовском); три настоятеля монастырей - Униевского, Онуфриевского и Троицкого в Рудниках; львовский наместник епископа со всеми клирошанами львовской капитулы; представитель Львовского ставропигиального братства от имени всего братства; множество дворян земли Львовской, Галицкой и Каменца Подольского, числом до 112; несколько наместников Львовского епископа в других городах и местечках: Галиче, Каменце Подольском, Бережане, Рогатине и пр. - каждый с подведомым ему духовенством и всеми церковными братствами и несколько священников также с своими церковными братствами, - наместников подписалось четырнадцать, а братств церковных, очевидно, было множество в епархии. Король пожаловал привилегию шляхтичу Андрею Желиборскому, и он, приняв монашество с именем Арсения, был посвящен во епископа в городе Луцке митрополитом Петром Могилою со епископами: Луцким Афанасием Пузиною, Перемышльским Сильвестром Гулевичем-Воютинским и Мстиславским Сильвестром Коссовым, как свидетельствует выданная ему там (от 17 ноября 1641 г.) ставленая святительская грамота. Новый епископ еще в Луцке дал (16 ноября) Львовскому ставропигиальному братству письменное обязательство, что оставит ставропигию при всех правах и привилегиях, пожалованных ей патриархами и королями. В следующем году, в день святого великомученика Георгия (23 апреля), на храмовой праздник львовской кафедральной церкви, епископ Арсений созывал по обычаю, которого, как видно, держались тогда и в прочих епархиях края, свое епархиальное духовенство на годовой Собор, и по случаю этого Собора какой-то Григорий Бутович, студент Замойской академии, напечатал и поднес епископу приветственное стихотворение под заглавием "Еводия" ("Благовоние"), в котором восхвалял и самого епископа, и его родичей и делал обращение к собравшемуся на Собор духовенству. Между тем притеснения православным во Львовской епархии увеличивались: униатские священники силою нападали на православные церкви, отнимали церкви у православных священников и церковных братств, вовлекали их в обременительные судебные процессы и доводили до крайнего разорения. Ввиду этого епископ Арсений решился лично отправиться в Варшаву, чтобы ходатайствовать пред королем и прочими властями о защите православных, и для успеха дела выпросил себе в ссуду у ставропигиального братства две тысячи злотых.

Луцкая епархия возвращена была от униатов православным, и для нее вскоре после коронации Владислава поставлен был во епископа князь Александр Пузина, принявший в монашестве имя Афанасия. Униатский епископ Почаповский, которому дозволено было занимать Луцкую кафедру и пользоваться ее имениями до его смерти, скончался 5 октября 1636 г. После этого униатская кафедра здесь закрылась, имения ее перешли к православному епископу и униатами в епархии заведовал жидичинский униатский архимандрит, бывший обыкновенно епископом-номинатом. Униаты едва успели удержать за собою до ста церквей с семью монастырями, находившихся в имениях латинских и униатских панов; а все прочие церкви и монастыри обширной Луцкой епархии перешли во власть православных. Православный епископ беспрепятственно каждый год созывал в Луцке свое епархиальное духовенство на Соборы, или Синоды, которые происходили обыкновенно в день святого Иоанна Богослова, 26 сентября, на храмовой праздник луцкой кафедральной церкви, и деяние одного из таких Синодов тогда же было напечатано под заглавием "Синод, ведле звычаю дорочнаго, от его милости в Бозе превелебнаго господина отца Афанасия Пузыны з Козельска, епископа Луцкого и Острозкого, благочестивого, сентеврия 26, року 1638, в церкви кафедралной луцкой, храме св. апостола и евангелиста Иоанна Богослова, с мнозством духовенства православнаго Восточной св. Церкви послушных, хотливе собраннаго, спокойне и набожне отправованный и в том же року в Кремянци выдрукованыи". Братский Крестовоздвиженский монастырь в Луцке не подвергался более нападениям от врагов, и король дозволил в 1655 г. своему дворянину Александру Мозелю построить новую богадельню в Луцке, с тем чтобы она была отдана в ведомство Крестовоздвиженского братства. Да и вообще о каких-либо притеснениях православным по Луцкой епархии в то время известий не сохранилось. В Кременце, другом из главных городов Луцкой епархии, как мы видели, еще в 1633 г. получил начало с дозволения короля православный Богоявленский монастырь, который митрополит Петр Могила благословил и утвердил своею грамотою в 1636 г. и принял в свое непосредственное ведение. Вслед за тем неподалеку от Кременца возник и другой православный мужеский общежительный монастырь. Монастырь этот основала вдова дворянка Ирина Ярмолинская, урожденная Боговитина, в имении своем Загойцах Кременецкого повета при церкви святого Иоанна Милостивого. Она наделила свой монастырь полями, лугами, лесами и разными угодиями и на первый раз сама избрала ему игумена, какого-то отца Антония Руднецкого по указанию митрополита Петра Могилы, на последующее же время предоставила назначать сюда настоятелей Киевскому православному митрополиту. О всем этом она сказала в своей фундушевой записи, данной монастырю 28 августа 1637 г. По множеству ли епархиальных дел или по слабости своего здоровья Луцкий владыка Афанасий Пузина еще в 1639 г. высказал волынскому дворянству, что он желал бы иметь себе коадъютора, и именно в лице отца Иосифа Чаплица, архимандрита милецкого. И дворяне в том же году поручали своим послам исходатайствовать на это дозволение у сейма и короля. Спустя пять лет по настоянию Пузины волынские дворяне вновь наказывали своим послам, отправлявшимся на сейм, всеми мерами стараться, чтобы отцу Иосифу Чаплицу, избранному в коадъютора Луцкого епископа с правом быть его преемником, король пожаловал свою привилегию, и на этот раз, кажется, достигли успеха, потому что Чаплиц действительно сделался преемником Афанасия Лузины после его смерти.

Перемышльская епархия, так же как и Луцкая, возвращена была православным, но под условием, чтобы униатский епископ Афанасий Крупецкий оставался на Перемышльской кафедре и пользовался ее владениями до своей смерти, а православному епископу до того времени назначены были для местопребывания и в управление монастыри Спасский, Онуфриевский и Смольницкий с их имениями. Но здесь, к сожалению, с самого начала дела православных пошли неудачно. Первым кандидатом на эту епископию они избрали еще в 1633 г. какого-то Хлопецкого, и он получил уже привилегию от короля, но скоро скончался. В том же году местная шляхта избрала было другого кандидата, Ивана Романовича Попеля, но и этот скоро скончался. И только в 1636 г. православным удалось избрать такого кандидата, который и получил привилегию от короля и действительно был произведен во епископа Перемышльской епархии. То был один из волынских дворян, Симеон Гулевич-Воютинский, земский писарь луцкий, принявший в монашестве имя Сильвестра. Новый епископ отправился в свою епархию, сопровождаемый королевскими комиссарами, которые должны были передать ему назначенные ему монастыри, и желал поселиться именно в Спасском. Но, узнав, что там находится сам униатский епископ Крупецкий с целию не уступать монастыря схизматику, решился, как это обыкновенно водилось тогда в польских владениях, отнять владение у своего противника силою. И вот 10 июня огромная толпа православных дворян, мещан и поселян числом, если верить униатскому сказанию, до 20000 внезапно напала на Спасский монастырь, разрушила ограду и завладела кельями, житницами и всем хозяйством монастыря. Слуги и знакомые Крупецкого спаслись на укрепленную башню и оттуда защищались около десяти дней, а сам Крупецкий, совершавший тогда литургию, услышав необычайный шум, велел заключить церковные двери и поспешил окончить службу. Но двери были выбиты, и вторгнувшиеся в церковь вместе с Гулевичем бросились на Крупецкого и хотели его застрелить или убить. Гулевич, однако ж, своим криком остановил их; прикрыл Крупецкого архиерейскою мантиею, отвел его в ризницу и запер в ней, а в полночь тайно вывел его оттуда и дал ему возможность безопасно скрыться из монастыря. Несмотря на это, Крупецкий тотчас принес жалобу на Гулевича, обвиняя его в том, что он с своими сообщниками сделал разбойническое нападение на Спасский монастырь, бил его самого, Крупецкого, заушал и заключил в темницу, ранил брата его Януша, иных даже убил, попирал ногами Святые Дары, похитил привилегии монастыря и причинил ему убытков на 700 тысяч. И пиотрковский трибунал, решавший это дело заочно, на основании пристрастного расследования осудил (в 1637 г.) Гулевича и многих его сообщников, в том числе до двухсот дворян, на инфамию - бесчестие. Наказание весьма тяжкое, приравнивавшееся баниции, или изгнанию из края, с лишением всех гражданских прав. И потому волынское дворянство, считавшее Гулевича одним из самых заслуженных своих собратий, скорбя о постигшей его участи, поручало своим послам ходатайствовать на сеймах 1638 и 1639 г. об отмене этого несправедливого судебного приговора и о выдаче Гулевичу из королевской канцелярии "сублевации", т. е. свидетельства об уничтожении этого приговора. О том же ходатайствовал в Варшаве и сам Гулевич. Сначала ходатайство оставалось безуспешным, судя по тому, что после сейма 1640 г. у Гулевича совсем было отобрали монастыри и церковные имения, ему назначенные. Но на следующем сейме, вероятно, он был освобожден от инфамии, так как постановлено было ввести его во владение теми самыми монастырями и имениями. Впрочем, и теперь Крупецкий не хотел уступить, и когда для ввода Гулевича во владение отправились по его поручению наместник его и еще один монах, то Крупецкий приказал схватить их и заключить в темницу. Гулевич снова принужден был (в 1644 г.) овладеть Спасским монастырем силою. Во всей этой прискорбной борьбе двух епископов наиболее виноватым был, очевидно, епископ униатский. Гулевич домогался только того, что ему было определено волею короля и сейма; Крупецкий открыто сопротивлялся этой воле и не хотел отдать Гулевичу того, на что он имел полное право. И если последний употребил насилие, то потому единственно, что другого средства для достижения цели не оставалось и оно постоянно практиковалось тогда в подобных случаях. Упорство и намерение Крупецкого, чтобы в Перемышльской епархии не мог утвердиться православный епископ, тем более были преступны, что преобладающее большинство в этой епархии составляли еще православные, по свидетельству даже униатского тогдашнего писателя. По его словам, Перемышльская епархия была обширнейшею из всех западнорусских епархий; приходских церквей считалось в ней до трех тысяч. И Крупецкий, вступивший на Перемышльскую кафедру тотчас после православного епископа Михаила Копыстенского, хотя епископствовал здесь сряду 43 года, едва успел приобресть для унии до 600 церквей, т. е. одну пятую часть всех церквей епархии, а четыре пятых - 2400 церквей, значит, принадлежали еще православным. Вследствие такого преобладания православных не они терпели притеснения от униатов, а будто бы униаты от них, и более всех сам униатский епископ Афанасий Крупецкий. Несколько раз он был прогоняем с своей кафедры и опять возвращался на оную. Еще чаще, когда он путешествовал по епархии, православные и встречали и провожали его бранью, насмешками, камнями и грязью. Не раз он подвергался тяжким побоям, почти до смерти. Даже в 1640 г. жители Самбора и других мест покушались умертвить его, и он едва спасся от смерти.

Православные, жившие в тех епархиях, которые остались под властию униатских епископов, именно в Пинской, Владимирской и Холмской, были причислены, сколько можно догадываться, к соседней епархии, Луцкой, и отданы в ведение православного епископа Афанасия Пузины, хотя иногда действовал по отношению к ним и сам непосредственно митрополит Петр Могила как экзарх патриарший. Положение этих христиан в разных местах было неодинаковое, но большею частию плачевное. В Пинске они имели две церкви: святого Феодора Тирона, переданную им в 1633 г., и Богоявления, которую соорудили вновь и при ней основали свой монастырь и братство по королевской грамоте 1634 г. Наблюдение за этими церквами и монастырем Петр Могила поручил настоятелю Купятицкого монастыря, находившегося в одной миле от Пинска, Илариону Денисовичу, который потому и назывался игуменом купятицким и пинским. Жители Каменца Литовского, состоявшего во Владимирской епархии, воздвигли в своем городе церковь Воскресения Христова, снабдили ее всеми церковными принадлежностями, наделили грунтами, пляцами, огородами и просили митрополита Петра Могилу, чтобы благословил устроить при той церкви монастырь. Могила грамотою от 8 августа 1637 г. благословил и утвердил устроение этого монастыря, подчинил его Купятицкому монастырю и, ссылаясь на права свои как патриаршего экзарха, имеющего власть над церквами и во всех других епархиях своего округа, а особенно где недостает православного епископа, принял новосоздаваемый Каменецкий монастырь в свое непосредственное ведение. Назначать туда игумена предоставил на будущее время настоятелям Купятицкого монастыря, но на первый раз назначил сам из монашествующих того же монастыря, именно отца Макария Топаревского, мощи которого почивают ныне в переяславском Вознесенском монастыре. Эта грамота митрополита утверждена была и грамотою короля Владислава от 10 ноября 1639 г. В городе Бресте той же Владимирской епархии православным передана была в 1633 г. королевским комиссаром церковь Рождества Пресвятой Богородицы. Чрез несколько времени они пожелали устроить при своей церкви монастырь и восстановить то православное братство, которое существовало некогда в Бресте при соборной Николаевской церкви по грамотам (1591) епископа Мелетия Хрептовича и короля Сигизмунда III. С этою целию они обратились к купятицкому настоятелю Илариону Денисовичу и просили его прислать на игуменство берестейское одного из двух: или отца Макария Топаревского, или отца Афанасия Филиповича. Брошен был жребий, и жребий пал на Филиповича. Это был человек замечательный, особенно по своей пламенной любви к православию и ненависти к унии. По окончании "наук церковнорусских", как сам выражается в своих записках, он служил в разных местах и, между прочим, у гетмана Сапеги, где семь лет был в качестве инспектора какому-то Дмитровичу (известному Лубе), которого поляки выдавали за московского царевича, сына Маринки, потом принял монашеское пострижение (1627) в виленском Свято-Духовском монастыре от Иосифа Бобриковича; проходил послушания в Кутеинском и Межигорском монастырях и состоял наместником Дубойского монастыря Пинской епархии, пока последний не был отобран (1636) у православных литовским канцлером Радзивиллом на иезуитов. Поступив затем наместником же в соседний монастырь Купятицкий, ходил по поручению братии в Москву за милостынею к царю Михаилу Федоровичу и едва возвратился оттуда, как получил новое назначение. В 1640 г. прибыв в Брест, Афанасий прежде всего старался познакомиться с теми документами - привилегиями, по которым существовало некогда там православное Николаевское братство, и в следующем году отправился на сейм, чтобы исходатайствовать привилегию на основание православного братства и монастыря при церкви Рождества Пресвятой Богородицы. Король действительно пожаловал грамоту (13 октября 1641 г.) и утвердил ею за православными и названную церковь, и братство, и монастырь, уже основанные ими, и школу русского и польского языка, и госпиталь. Но канцлер и подканцлер не захотели приложить печать к королевской грамоте, несмотря ни на какие просьбы. Это крайне огорчило Афанасия, и он вновь поехал в Варшаву на сейм 1643 г., чтобы хлопотать о приложении печати. Но, не видя никакого успеха и выведенный из терпения неправдами униатов и латинян против православных, смело в присутствии всего сейма выступил пред лицо короля и, подавая ему копию с чудотворной Купятицкой иконы Богоматери, сказал: "Представляю вашему величеству чудотворный образ для того, чтобы "унея проклятая была сгублена навеки", и если проклятую унию искорените и православную восточную веру успокоите, то поживешь счастливые лета, а если не успокоите православной веры и не уничтожите унии проклятой, тебя постигнет гнев Божий. Выбирай себе что хочешь, пока есть время". Все были поражены такою смелостию, и сами православные духовные власти обвинили Афанасия, объявив, что он действовал только от себя. Он был взят и до окончания сейма содержался в заключении, а по окончании препровожден в Киев на усмотрение митрополита. Митрополит довольно его испытывал, подверг духовной епитимии и потом по ходатайству Брестского православного братства вновь послал на брестское игуменство в надежде, что он впредь будет осторожнее. Но теперь пробудившаяся против Афанасия ненависть врагов не давала ему покоя. Несколько раз иезуитские питомцы и униатские попы делали нападение на его монастырь, преследовали его на улицах и били, запрещая ходить со святынею. А когда однажды он отправил с какими-то вещами своих иноков в Купятицкий монастырь, то в Кобрине униатский архимандрит Облочинский велел схватить их, отнял у них коней и все имущество, отрезал бороду священнику, а диакона совершенно обнажил и прогнал в таком виде. Афанасий в 1644 г. ездил с жалобою в Краков, но едва возвратился оттуда, как взят был в Варшаву и снова заключен в темницу по обвинению в том, что когда-то участвовал в воспитании самозванца - царевича Дмитровича (Лубы). Из темницы, в которой содержался более года, хотя тотчас же показал свою невинность, не раз посылал докладные записки к королю, подробно излагая и повторяя одну и ту же просьбу, чтобы он искоренил проклятую унию и успокоил православие. Король наконец приказал выпустить Афанасия из темницы и отправить в Киев к митрополиту. По смерти Петра Могилы Луцкий епископ Пузина взял Афанасия, как принадлежащего к его епархии, из Киева и снова послал в Брест на игуменство по просьбе тамошнего братства. Но в 1648 г., когда началась казацкая война против Польши, Афанасия внезапно схватили и заключили в брестскую темницу, подозревая, что он посылает казакам порох и воззвания. А так как не нашли возможности обличить его в этом, то вздумали обвинять его за то, что он порицал и проклинал унию. Афанасий не только не согласился взять назад, как требовали, этих порицаний и проклятий, но повторял их с новою силою пред самими своими судиями. Никакие убеждения иезуитов, которые являлись к нему ночью в темницу, никакие пытки, которым они подвергали его, не могли заставить страдальца отречься от православия. В ту же ночь он взят был в воинский обоз, вытерпел новые, огненные пытки от своих врагов, силившихся вырвать у него отречение от православной веры, и вкусил мученическую смерть (5 сентября 1648 г.).

В городе Дрогичине Владимирской епархии православным предоставлены были три церкви: Спасская, Троицкая и Николаевская. Но местный староста Мартин Лешневольский отнял у них эти церкви, выгнал всех трех православных священников из города, лишив их имущества, а мещан православных преследовал разными притеснениями, побоями, тюремным заключением. Король, получив об этом жалобу, не похвалил Лешневольского, заметил ему, что для прекращения разномыслия в вере можно употреблять иные меры, а не такие жестокие, и приказал, чтобы он возвратил православным священникам их церкви и домы, а мещанам все отнятое у них и впредь не только сам не делал им никаких притеснений, но как староста города удерживал от того и всех других (грамота от 15 сентября 1636 г.). В городе Бельске той же епархии, как мы видели, еще в 1633 г. возвращена была православным Богоявленская церковь, при которой восстановили они и свое братство, но скоро за тем она была насильно отнята у них униатами. В марте 1636 г., когда сюда прибыли вновь королевские комиссары, чтобы распределить городские церкви между униатами и неунитами, то нашли здесь только "несколько" униатов, а неунитов "великое множество". Причем священники церквей Воскресенской и Николаевской с своими прихожанами заявили, что они не хотят быть в унии, да и прежде не покорялись униатскому владыке, а прихожане Богоявленской церкви представили грамоты епископа Ипатия Потея, еще православного, патриарха Иеремии и самого короля Владислава IV, утверждавшие за ними эту церковь и при ней братство. Комиссары признали справедливым возвратить православным все три названные церкви и передали их под юрисдикцию Луцкого православного епископа, а униатам, хотя по числу их достаточно было бы и одной, оставили две церкви: Пречистенскую и Троицкую. Луцкий владыка Афанасий Пузина немедленно прислал сюда для заведования церквами своего наместника иеромонаха Паисия Мостицкого. Но едва прошло два месяца, как наместник этот принужден был подать в суд жалобу от лица всех православных в Бельске на городского подстаросту, обоих униатских священников и нескольких мещан за то, что они, пригласив ротмистра Яна Сокола, имевшего у себя от ста до двухсот человек пехоты, напали вооруженною силою сперва на Богоявленскую церковь, потом на Николаевскую и Воскресенскую, овладели ими, отняли их у православных и запечатали своими печатями и при этом бесчестили православных, иных избили, других ранили оружием, а самого отца Паисия взяли под стражу, дергали за бороду, заключили в оковы. Все это подтвердил на суде коронный возный, бывший очевидцем случившегося, вместе с двумя дворянами. Церкви православным были возвращены в Бельске, но притеснения от униатов не прекращались. В 1644 г., 9 января священник Николаевской церкви иеромонах Никодим Федорович принес жалобу на униатского троицкого священника Ивана Малишевского, что он издавна преследует православных, отнимает у них скот, подвергает аресту тела их умерших, нападает на их священников среди улицы и недавно отнял у одного серебряный крест и что на днях, когда приносящий жалобу возвращался от больного со Святыми Дарами домой, Малишевский вместе с другими своевольными людьми заступил ему дорогу на улице, поносил его всякими бесчестными словами, бил, таскал по земле за волосы, давил его коленами, стащил с него епитрахиль и иноческое одеяние, отнял у него потир с лжицею и воздухами, во время побоев пролил на землю из потира непотребленные больным частицы Тела и Крови Христовой и все отнятое взял себе. Справедливость и этой жалобы подтвердил возный с двумя дворянами-свидетелями. Наконец, сам епископ Луцкий Афанасий Пузина принес в мельницкий гродский суд жалобу на Владимирского униатского епископа Иосифа Баковецкого и его сообщников - бельского протопопа Лукиана Боговольского, священника Ивана Малишевского и других. В жалобе говорилось: униаты по наущению Владимирского владыки заключили какой-то тайный договор с некоторыми православными мещанами бельскими, по которому последние, сколько можно догадываться, дали согласие уступить первым свои церкви. И хотя договор заключен был без ведома всех прочих православных жителей бельских и духовенства, равно без согласия православного Луцкого епископа, и как незаконный был уничтожен королевскими комиссарами при передаче ими в 1636 г. православным трех церквей в Бельске, но униаты, ссылаясь на этот договор, тогда же насильственно отняли у православных отданные им церкви и потом в 1644 г. подвергли поруганию православного священника Николаевской церкви отца Никодима вместе с святынею. А недавно, именно 13 марта 1645 г., протопоп Лукиан Боговольский и униатские священники, основываясь на том же договоре, напали с своими сообщниками на церковь святого Николая, отбили у нее замки, изранили ее настоятеля иеромонаха Гедеона и принуждали православных бельских мещан к унии побоями, мучениями, тюремным заключением, отнимали у них имущество, изгоняли их из города с женами и детьми, не исключая даже больных. Спустя месяц бельский староста маршалок Адам Казановский по приказанию короля писал (13 апреля) своему подстаросте, чтобы он немедленно возвратил православным отнятую у них Николаевскую церковь, хотя бы то пришлось сделать в самый день Пасхи, и чтобы православные возвратились все в свои домы и не терпели никаких насилий ни от Владимирского епископа, ни от бельского протопопа и ни от кого-либо другого.

Еще несноснее было положение православных в Холмской епархии. Там униатским епископом был с 1630 г. Мефодий Терлецкий, человек ученый, получивший образование в Венском университете, но злой фанатик вроде Иоасафа Кунцевича. Когда королевские комиссары прибыли в Холм и объявили собравшимся жителям города в присутствии самого епископа, чтобы униаты отделились от неунитов и стали особо, то православные оказались в большинстве. Несмотря на это, Мефодий не соглашался уступить им ни одной церкви в Холме, и когда комиссары заняли силою церковь Успенскую в предместии города и передали ее православным, то епископ поспешил туда с толпою своих священников, шляхты и народа и отнял церковь у неунитов, резко порицая комиссаров. Православные решились соорудить себе новую церковь на купленной ими площади, свезли строительные материалы и приступили к работе: епископ велел забрать весь этот материал к своей соборной церкви, а площадь отдал на странноприимный дом. Православные, естественно, оказали сопротивление, добивались воротить себе отнятое: Мефодий обвинил их как бунтовщиков и своими судебными преследованиями довел до того, что несчастные принуждены были покориться ему и клятвенно отречься от схизмы за себя и за своих потомков. То же повторилось и в других городах и местечках: Красноставе, Парчове, Острове, Тышове, Грубешове, Сокале, Люблине, Буске. Везде комиссары только силою могли отбирать от униатов некоторые церкви и передавали неунитам, и везде епископ также силою отнимал эти церкви у православных. И как только последние, выведенные из терпения, восставали, чтобы возвратить себе отнятое, он преследовал их судом как возмутителей, а суды подвергали их самым тяжким приговорам: одних присуждали к обезглавлению, других - к сечению розгами у позорного столба, третьих - к отсечению рук, к конфискации имуществ и подобное. Несчастные ввиду таких приговоров невольно смирялись, просили прощения у епископа, а он требовал от них отречения от православия и клятвенного обязательства быть униатами и прощал. В Белзе комиссары нашли в 1636 г. только пятнадцать униатов, тогда как православных увидели необозримое множество, и потому присудили последним три церкви: Пятницкую, Николаевскую и Свято-Духовскую, которые и передали под юрисдикцию Луцкого православного епископа Афанасия Пузины; униатам же оставили две церкви: Троицкую и святого Климента. Король, утверждая это решение, прибавил униатам еще третью церковь - Спасскую. Но епископ Терлецкий был недоволен этим и до самой своей смерти вел тяжбу с православными Белза, стараясь отнять у них данные им церкви.

Здесь же скажем еще об одной епархии, находившейся во власти униатов временно, именно о Смоленской и Черниговской. Известно, что по договору 1618 г., заключенному в деревне Деулине близ Троицко-Сергиевой лавры, русские принуждены были уступить Польше Смоленск, Дорогобуж, Рославль, Чернигов, Стародуб, Новгород Северский, Трубчевск и другие города с посадскими людьми и с уездными пашенными крестьянами, кроме гостей и торговых людей, которым отдавалось на волю, кто в которую сторону захочет, а духовенство, воевод, приказных и служилых людей Польша обязывалась выпустить из тех городов в Московское государство со всем их имением. Наместо православного духовенства, которое должно было удалиться, польское правительство прислало сюда духовенство униатское; православные монастыри отданы были настоятелям-униатам; в некоторых городах появились даже латинские монахи - доминикане и иезуиты. Около 1625 г. учреждена здесь униатская архиепископия под названием Смоленской и Черниговской и первым архиепископом в нее назначен архимандрит виленского Троицкого монастыря Лев Кревза, известный своею ученостию и ярою приверженностию к унии. При нем положение православных в епархии было невыносимое, потому что он не позволял им иметь нигде ни одной церкви. Для противодействия ему, разумеется тайного, и для подавания этим православным духовной помощи митрополит Иов Борецкий и переименовал, как мы видели, Перемышльского епископа Исаию Копинского в архиепископа Смоленского и Черниговского. И он, проживая обыкновенно в своих заднепровских монастырях, удобно мог ставить священников и совершать другие святительские действия для православных, живших от него неподалеку, в Северском и Смоленском крае. Вторым униатским архиепископом Смоленским и Черниговским был Андрей Квашнин-Золотой, заслуживший имя "гонителя" православных. До взятия Смоленска поляками в 1613 г. он сам был православным, считался учеником тамошнего православного святителя Сергия и пользовался его особенною любовию. Но когда Смоленск перешел под власть Польши и Сергия не стало, Квашнин-Золотой принял унию и в 1640 г., получая королевскую привилегию на архиепископию, "дал присягу, что ему учинить в Смоленску, и в Дорогобуже, и в Чернигове, и в Стародубе всех людей благочестивыя христианския веры в унии, а старую веру греческаго благочестия искоренить без остатку". Он, так же как и его предместник, не позволял православным иметь ни одной церкви, и, когда некоторые православные дворяне решились построить себе церковь на собственном грунте, архиепископ сжег ее, а самих строителей преследовал судебным порядком. И подобное продолжалось до тех пор, пока Смоленск и прочие города уже во 2-й половине XVII в. не присоединились снова к Московской державе.

Таким образом, униатское духовенство оставалось вполне верным той протестации, какую заявило на сейме 1635 г. Оно добровольно не уступало и не дозволяло православным ни одной церкви; оно силою отстаивало за собою те церкви, которые отдавали им королевские комиссары; оно не отнимало этих церквей назад только там, где не в силах было отнять. Частные жалобы на все такие нарушения сеймовой конституции, раздававшиеся повсюду, мало приносили пользы: местные суды большею частию поддерживали сторону униатов. Оставалось ходатайствовать на сеймах и пред королем: православные так и поступали. Волынское дворянство в каждой своей инструкции послам, отправлявшимся на сеймы (1638 - 1646), повторяло наказ стараться прежде всего о том, чтобы сеймовая конституция 1635 г., утвердившая права православных, дарованная королем Владиславом при его избрании и коронации, была выполняема с точностию; чтобы протестация униатов, заявленная на том же сейме, была уничтожена; чтобы притеснения православным со стороны униатского духовенства, особенно в епархиях Владимирской, Перемышльской, Холмской, были прекращены и православным отданы были церкви в Люблине, Красноставе, Сокале, Бельске и других местах, назначенные комиссарами. С такими же ходатайствами ездило на сеймы и православное духовенство, начиная с самого митрополита. Чего стоили эти поездки и эти ходатайства, можно видеть из письма Могилы к членам Минского братства в 1640 г. Здесь он говорил, между прочим: "Ввиду новых гонений на православную Церковь я приготовился ехать на сейм и готов отдать последнее мое здоровье на услугу вам, если вы меня поддержите. Не безызвестно вам, сколько потрудился я на прежних сеймах для нужд Церкви и как издержался: все сокровища моих предков, господарей, на то пошли и у меня не осталось ничего из золота, и серебра, и драгоценностей отцовских, а монастырские имения все истощены и опустошены во время недавних войн и набегов татарских. Прошу вас сделать складчину и прислать мне помощь в Варшаву; без поддержки от вас я, показавшись в Варшаве, тотчас должен был бы воротиться назад, ничего не достигнув. Обещаю вам приложить всякое старание и докучать послам, чтобы они исходатайствовали всем нам успокоение". И если не теперь, то на сейме 1641 г. усилия православных действительно увенчались немаловажным успехом. Приняв во внимание, с одной стороны, что для не состоящих в унии свобода богослужения утверждена "Статьями", данными королем при его избрании, и теми же "Статьями" и королевскими комиссарами назначены и указаны как униатам, так и неунитам епископства, братства, церкви, а с другой стороны, что эта свобода богослужения нарушена отнятием церквей у православных униатами и спокойствие между ними вновь нарушено начавшимися тяжбами, сейм 1641 г. постановил: во-первых, все судные дела, вновь начавшиеся между униатами и неунитами, духовными и светскими, равно и состоявшиеся уже судебные определения по тем делам, штрафы и секвестры имеют быть рассмотрены на следующем сейме и по расследовании подвергнуться новому решению; во-вторых, на будущее время по всем делам уголовным между униатами и неунитами те и другие должны относиться прямо на сейм, где он будет назначен, а по делам духовным, каковы об отнятии церквей, расследования должны производить местные суды и, не постановляя своего решения, отсылать эти дела в реляционный королевский суд, который и будет решать их окончательно на основании сеймовой конституции 1635 г. Униаты тотчас поняли, что новое постановление сейма направлено против них, что они могут лишиться всего, что доселе отняли у православных при покровительстве местных судов, и что впредь уже нельзя будет так дерзко обижать православных и отнимать у них церкви и монастыри, назначенные им самим правительством. И потому униатский митрополит Антоний Селява, а с ним и несколько латинских бискупов и светских сенаторов внесли в сенате свой протест против этого постановления сейма.

Много потрудился Петр Могила, чтобы улучшить внешнее положение Западнорусской Церкви посреди латинян и униатов, и оно действительно улучшилось по крайней мере в тех епархиях, где православные имели своих архипастырей. Вместе с тем ревностный митрополит старался всеми мерами улучшить и внутреннее состояние вверенной ему Церкви.

Мы видели, что еще прежде в некоторых православных братствах и монастырях Западной России существовала особая должность казнодеев, т. е. проповедников, которые и возвещали слово Божие с церковной кафедры. Такие проповедники были в братствах Виленском, Львовском и явились в новых братствах - Луцком, Кременецком и других, судя по их уставам. При Петре Могиле находим проповедников и в Киеве, в Киево-Печерской лавре и в Киево-братском училищном монастыре. Из печерских проповедников известен Тарасий Земка, хотя от него не сохранилось ни одной проповеди; из братских - ректор училища и настоятель братского монастыря Игнатий Оксенович Старушич. От последнего дошло до нас "Казанье погребовое" (Киев, 1641) на смерть князя Ильи Четвертинского, которое можно назвать и похвальным Словом, так как оратор восхваляет здесь сначала древность рода умершего князя, потом его воинские подвиги, наконец, его христианские добродетели. Кроме того, дошел до нас целый рукописный сборник поучений, произнесенных в Киеве около 1641 г., вероятно кем-либо из братских училищных проповедников, может быть, тем же самым Игнатием Старушичем, так как составитель поучений ссылается не только на славянские и польские, но и на латинские и греческие книги, приводит свидетельства из Скарги, из Барония, из древних церковных писателей Прокопия и Созомена, даже из языческих - Сенеки и Плутарха и показывает свое знакомство не с греческим только, но и с еврейским языком. В сборнике этом содержатся поучения почти на все воскресные и праздничные дни года, а на некоторые дни даже по два и по три поучения. Автор берет темы из дневных чтений, евангельских и апостольских, и раскрывает истины большею частию только с положительной стороны, но по местам касается латинян и униатов. Так, в одном поучении он доказывает, что должно поститься в установленные посты, в среды и пятки, а не в субботы и воскресенья; в другом (на день Пятидесятницы) говорит об исхождении Святого Духа от единого Отца; в третьем припоминает о двух владыках, которые, стараясь сделаться угодными королю и добыть себе места в его сенате, самовольно отправились в Рим к папе, никем не уполномоченные, и от лица всей России в царстве Польском приняли унию, тогда как русским о том и во сне не снилось, и укоряет униатов за то, что они ограбили православные церкви и монастыри и довели их до запустения. Очень естественно, если проповеди православных казнодеев были на первых порах невысокого достоинства - вследствие чего, вероятно, и не издавались в печати - и если эти казнодеи подражали латино-польским казнодеям и пользовались их печатными проповедями, в чем и упрекал православных Мелетий Смотрицкий по отпадении своем в унию. Подражательность была неизбежна: православные училища были заведены по образцу латино-польских и при недавности своего учреждения еще не успели принести вполне зрелых плодов и приготовить самостоятельных ученых и ораторов. При всем том православные были довольны своими казнодеями, хвалились ими, и их проповеди могли приносить свою долю пользы по крайней мере в тех местах, где произносились.

Но таких мест было немного: только в некоторых братствах и монастырях. Во всех приходских церквах, за исключением разве немногих городских, священствовали люди малообразованные, которые не могли составлять собственных поучений к народу, да и сами нуждались в постоянном научении и руководстве. И вот в 1637 г. благословением и повелением митрополита Петра Могилы в Киевской лавре напечатано было "Евангелие учительное", или собрание поучений на все недели и праздники года, святейшего патриарха Константинопольского Каллиста. Это Евангелие, употреблявшееся у нас в славянском переводе издавна, переложено было с греческого и славянского языков на народный западнорусский язык иноками виленского Свято-Духовского братства и напечатано ими в 1616 г. Теперь Петр Могила издал это Евангелие на общепонятном для народа языке вновь и приложил от себя к новому изданию предисловие, в котором, обращаясь к священникам, убеждал их, чтобы они как можно чаще читали это "Учительное Евангелие", и сами поучались из него, и поучали народ истинам веры и спасения.

Позаботился также Петр Могила дать назидательное чтение и для всех вообще православных. По его воле и приказанию составлены и напечатаны были в Киеве две книги о святых угодниках Киево-Печерских. Оба сочинения написаны на польском языке, вероятно, потому, что при составлении их имелись в виду не одни православные края, для которых, впрочем, польский язык был совершенно понятен, но и латиняне и униаты, которые любили хвалиться, что только в их Церкви есть святые и совершаются чудеса, а у православных нет ни того ни другого, и отвергали нетление мощей, покоящихся в Киевских пещерах. Первую книгу под заглавием "Патерик Печерский, или Жития св. отцов Печерских" составил и напечатал в 1635 г. Сильвестр Коссов, бывший до того времени профессором в киево-могилянском училище. При начертании этих житий он пользовался сведениями из славянского Печерского Патерика, существовавшего в рукописях, из древней русской летописи и некоторых других источников и старался, хотя кратко, указать как подвиги, так и чудеса каждого угодника Божия, а по местам присовокуплял к житиям от себя исторические примечания, заимствованные из Барония, Длугоша, Стрыйковского и иных иноземных писателей. Кроме того, Коссов поместил в начале своего Патерика статью о пяти Крещениях Руси, а в конце хронологию православных митрополитов Русских от принятия Русью Крещения до Петра Могилы. Обе статьи помещены с целию показать как православным, так и униатам с латинянами, что вопреки мнению последних русские приняли святую веру с православного Востока, а не от папы и Русские митрополиты всегда находились в подчинении Константинопольскому патриарху. Другая книга по благословению Могилы составлена монахом Киево-Печерского монастыря Афанасием Кальнофойским под заглавием "Тератургима, или Чудеса, совершившиеся как в самом Печерском монастыре, так и в обеих его пещерах" и напечатана в 1638 г. Достойно замечания, что книга эта, как выражается сам автор в посвящении ее князю Илье Святополку-Четвертинскому, "поступила в станок типографского художества после доброго полирования в могилянском атенее", т. е. после того уже, как была процензирована и тщательно исправлена в могилянском коллегиуме. В ней изложено много любопытных исторических и топографических сведений о лавре и ее пещерах и описано до 64 чудес за последние 44 года (1594 - 1638) с подробным указанием обстоятельств каждого чуда. Таким образом "Тератургима" Кальнофойского была как бы продолжением и дополнением Патерика Сильвестра Коссова. Можно упомянуть здесь еще о двух книгах такого же рода, изданных тогда для назидательного чтения. Разумеем а) Описание чудес от Купятицкой иконы Божией Матери, составленное на польском языке игуменом Купятицкого монастыря Иларионом Денисовичем и первоначально напечатанное Афанасием Кальнофойским в его "Тератургиме", и вслед за тем умноженное и вновь отдельно напечатанное в том же 1638 г. самим автором в той же типографии, и б) Сказание о житии преподобных Варлаама и Иоасафа, употреблявшееся у нас прежде в славянском переводе, а теперь переложенное с греческого и славянского языков на народное литовско-русское наречие иноками Кутеинского монастыря и напечатанное (1637) в их типографии.

Печатание церковных книг продолжалось при Петре Могиле во всех западнорусских типографиях. Во Львове действовали три типографии: типография ставропигиального братства, типография Михаила Слезки, который сначала работал в братской типографии, а потом по королевской грамоте (от 30 декабря 1638 г.) и по грамоте митрополита Петра Могилы (от 19 июля 1639 г.) завел свою типографию и с которым братство вело из-за этого весьма жаркую тяжбу, окончившуюся, впрочем, примирением, и третья типография нового Львовского епископа Арсения Желиборского, который вскоре после своего посвящения (1641) открыл ее при своей кафедральной церкви святого Георгия. Во всех этих львовских типографиях напечатано тогда до 25 церковных книг. Иноки виленского Свято-Духова монастыря трудились разом в двух своих типографиях - в Вильне и Евье - и напечатали до 15 книг. В Киеве была теперь только одна - Киево-Печерская типография, и в ней напечатано до 12 книг. В Кутеинском монастыре, где с 1630 г. действовала типография Спиридона Соболя, перенесенная сюда из Киева, а потом основана собственная типография, напечатано шесть книг. В Буйничах, имении основателя Кутеинского монастыря пана Богдана Стеткевича, подкомория Мстиславского, куда около 1635 г. перенесена была типография Соболя, напечатана одна книга. В Могилеве, куда из Буйнич перенесена была в 1637 г. та же типография Соболя, напечатаны две книги. В Луцке, в типографии Луцкого братского монастыря, напечатана одна книга. Петр Могила обращал строгое внимание на печатание церковных книг. В лаврской типографии все книги печатались только его "благословением и повелением"; при некоторых он помещал от своего лица предисловие к читателям или посвящение книги кому-либо из знатных особ, а две книги. Триодь цветная и Служебник, изданы даже его "благословением и исправлением", или "тщанием", т. е. были предварительно им самим исправлены. Триодь цветная была им "от греческаго изследована" и издана еще в 1631 г., когда он был киево-печерским архимандритом, а впоследствии (1642) "за его благословением и повелением" была напечатана вновь в этом исправленном виде Михаилом Слезкою. Служебник был дважды издан самим Могилою в 1629 г., когда по исправлении книги Могила представлял ее, как мы видели, на рассмотрение Собора архипастырей, и в 1639 г., когда вновь пересмотрел ее и сличил "с текстом правдиваго грецкаго и старожитных (западно-) русских и московских Служебников". В этом издании своего Служебника Могила сделал дополнения: поместил в конце вновь составленные ектении и молитвы на 27 различных случаев применительно к обстоятельствам своей Церкви (как-то: об обращении заблудших от истины, об искоренении ересей и схизм, о разграбляющих церковные имения и озлобляющих служителей церковных и подобное), с тем чтобы, когда понадобится, эти ектени и молитвы присовокуплялись к ектениям, начальной и сугубой, и молитвам во время совершения литургии. Требовал также Могила, чтобы и в других типографиях церковные книги печатались только с его дозволения и благословения, для чего учредил в Киеве что-то вроде цензурного комитета из пресвитеров. И это исполнялось, например, в львовских типографиях, но не всегда. Потому он счел нужным в 1637 г. напомнить Львовскому братству: "Мы требуем, чтобы братия без нашего архиерейского благословения не осмеливались печатать никаких книг в Львовской братской типографии под опасением нашего неблагословения". Когда же и после этого нашлись во Львове люди, которые дерзнули издавать без ведома, дозволения и благословения митрополита церковные книги, наполненные погрешностями, и издали таким образом именно Служебник, то Могила, как сам свидетельствует в предисловии к своему Служебнику 1639 г., разослал грамоты к своей пастве, в которых изрекал "неблагословение" на всех, кто осмелился бы покупать Служебники львовского издания и совершать по ним литургию. Подчинялись ли требованиям Могилы о цензуре издатели книг в прочих типографиях - Виленской, Евейской, Кутеинской и др., неизвестно; но на книгах, вышедших тогда из этих типографий, ни на одной не помечено в заглавии, что она напечатана за благословением митрополита Петра Могилы. Должно, впрочем, сказать, что не в киевской только, а и в других типографиях книги издавались иногда после сличения их с греческим текстом и исправления. Так изданы были Октоих (1639) и Анфологион (1643) братнею Львовского братства. Полуустав (1637) и Диоптра (1642) иноками виленского Свято-Духова монастыря.

Прилагая свои усилия к тому, чтобы церковно-богослужебные книги издавались для православных без погрешностей и в возможно исправленном виде, Петр Могила пожелал дать православным и такую книгу, из которой они могли бы узнать подробно, как учит их Церковь об истинах веры и нравственности и чем отличается ее учение от учения других христианских Церквей и обществ. Доселе православные на Востоке и в России пользовались для этого древними исповеданиями и изложениями веры, направленными против древних ересей, а вместе и теми вероизложениями, которые написаны были по отпадении Римской Церкви от православной кафолической и направлены против латинских заблуждений. Но с XVI в., когда на Западе появилась Реформация, вскоре разделившаяся на секты, когда последователи ее, или протестанты, начали жаркие споры и с латинянами, и между собою, и с православными, проникая в разные страны мира, когда возникли новые догматические вопросы и заблуждения и как протестанты, так и латиняне признали нужным составить подробные изложения своего учения с его отличительными чертами, т. е. Катехизисы, прежние изложения веры православных оказывались уже недостаточными: в них нельзя было находить прямых ответов на новые вопросы и против новых заблуждений. И неудивительно, если, как мы видели в своем месте, Стефан Зизаний и другие западнорусские писатели по некоторым вопросам, не имея положительного руководства своей Церкви, ошибались и разногласили между собою, а латиняне и униаты укоряли православных, что они не в состоянии дать отчета в своих верованиях и уклоняются в разные протестантские заблуждения и ереси. Все это заставляло православных чувствовать нужду в таком же подробном изложении своей веры, какое имели уже у себя их противники - латиняне и протестанты. Смотрицкий вызвался было удовлетворить этой нужде, но вместо православного составил Катехизис латинский, рассчитывая через него увлекать неопытных из православия в унию, которою сам увлекся, а кроме того, старался распространить молву, что на Востоке, куда он путешествовал, православие совсем искажено, что сам патриарх Цареградский Кирилл Лукарис впал в ересь кальвинскую, позволяет проповедовать ее в своих церквах и даже написал совершенно кальвинский Катехизис. К сожалению, в 1629 г., как бы в подтверждение слов Смотрицкого, издано было в Женеве врагами Кирилла Лукариса под его именем "Восточное исповедание православной веры" на латинском языке, содержащее в себе 18 глав и, кроме того, четыре вопроса с четырьмя на них ответами, действительно не православное, а кальвинское. Православные смутились. Предстоятели Западнорусской Церкви отправляли в следующем году своих послов к Иерусалимскому патриарху Феофану, находившемуся тогда в Яссах, спросить его, точно ли изданное под именем Лукариса "Исповедание" принадлежит ему, и хотя Феофан успокоил их своим отрицательным ответом, назвав "Исповедание" то подложным, но успокоил ненадолго. В начале 1632 г. оно явилось под именем Кирилла Лукариса в самом Константинополе, а в 1633 г. вторично издано в Женеве и уже на греческом языке. Православные не переставали смущаться и волноваться, слыша от врагов постоянные укоры в кальвинизме. Новый Цареградский патриарх Кирилл Веррийский, преемник и враг Лукариса, хотя осудил соборне (в 1638 г.) изданное под именем Лукариса "Исповедание веры", но осудил вместе и самого Лукариса как еретика, что еще более смутило и огорчило православных. Наконец, преемник Кирилла Веррийского патриарх Парфений в мае 1640 г. вновь рассмотрел на Соборе то же самое "Исповедание", и отцы Собора нашли, что все 18 глав "Исповедания", кроме седьмой, равно и приложенные к ним четыре вопроса с ответами, исполнены кальвинского еретичества, указали кратко ересь в каждой главе и определением своим отвергли все эти главы и вопросы с ответами как не православные, а кальвинские, объявили составителя их, не называя его по имени, чуждым православной веры и обольстителем, а всех, кто стал бы держаться учения, изложенного в этих главах, и называть его православным, отлучили от Церкви. Все это изложено в соборной грамоте, под которою подписались не только патриарх с присутствовавшими на Соборе греческими иерархами и другими лицами, но и митрополит Молдо-Влахийский Варлаам с своими епископами и митрополит Киевский Петр Могила с своими и которая в декабре 1641 г. на греческом языке издана была молдавским господарем в Яссах и вскоре за тем переведена по приказанию Петра Могилы на польский язык и издана в Киеве и на двух языках, греческом и латинском, напечатана в Париже. Но недостаточно было только осудить пред лицом всего христианского мира и отвергнуть ложное "Исповедание веры", выдававшееся за исповедание Восточной православной Церкви, а необходимо было еще дать православным и указать самим иноверцам истинное ее исповедание, подробно изложенное, из которого как те, так и другие могли бы с точностию знать, чему же и как она учит. Такое-то православное исповедание веры святой кафолической Восточной Церкви и решился начертать Киевский архипастырь Петр Могила. Когда он приступил к этому делу и сколько времени продолжалось оно, неизвестно, но только к 1640 г. Катехизис был уже готов и Петр Могила счел необходимым подвергнуть его рассмотрению Собора.

Соборы епархиальные были обыкновенны в Киевской митрополии. Каждый епископ однажды в год созывал духовенство своей епархии для рассуждений об ее нуждах. Мы видели такие Соборы в епархиях Могилевской, Луцкой и Львовской. Созывал у себя в Киеве епархиальные Соборы и Петр Могила. Но теперь он пожелал созвать в Киеве Собор из представителей всей своей митрополии. В своей пригласительной грамоте (от 24 июня 1640 г.), которую разослал Могила ко всему духовенству и братствам, он довольно подробно объяснил, почему и для чего созывался этот Собор. "Немало прошло времени, - писал архипастырь, - как вся православная Церковь Русская, будучи подвержена сильному гонению от отступников, поставлена в невозможность отдалить от себя хищных волков, чтобы православные и послушные сыны Восточной Церкви не имели никакого с ними обращения по делам веры. Оттого многие православные, одни по неведению, другие от частого присутствия при их поучениях и богослужении, чрезвычайно исказили себя, так что трудно распознать, подлинно ли они православные или только по имени, а иные, не только светские, но и духовные, совсем отставши от православия (о, сжалься над сим, Боже!), пристали к разным богомерзким сектам. Оттого сан духовный и монашеский пришел в нестроение и настоятели, предавшись нерадению, не только не заботятся нимало о порядке, но и во всем далеко отдалились от древних отцов. Таким же образом и в братствах, отвергши ревность своих предков и поправши нравы, каждый хочет своего и делает по-своему. Словом, вся наша Церковь Русская - не в догматах веры (которые содержатся нерушимо), но в обычаях, относящихся к молитве и благочестивой жизни, - весьма повреждена. Взирая на это смущенным оком и с скорбным сердцем, мы всегда заботились, как бы то могло быть исправлено и доведено до обычаев древних предков наших, при которых благочестие воссияло. Особенно же со времени архиерейства нашего, чрез которое всемогущий Бог поставил нас первенствующим пастырем в Церкви Русской, нет для нас ничего милее, как видеть в наших духовных овцах при вере православной и пламенное усердие к молитве, и жизнь христианскую. А этого, по нашему разумению, не иначе достигнуть можно как только чрез Собор, на который прибывши, как наши сослужители архиереи, так и другие честные духовные отцы, достаточно просвещенные в догматах веры и испытанные в благочестивой жизни, усердно, с призванием Духа Святого, совещались бы и приложили труд и старание о том, чтобы вся Церковь наша Русская во всем вышесказанном могла быть достойно исправлена и доведена до своего древнего благолепия. Об этом многократно и сам я, и многие из светских и духовных с нами имели рассуждение и искренно желали, чтобы мы, когда-нибудь взаимно снесшись между собою, посовещались и изыскали удобнейший способ к сохранению благочестия и исправлению поврежденных обычаев, к просвещению духовному и ко всякому церковному благоустройству. Но душевный враг, завистник добра, во все время полагал тому препятствия, о чем хорошо известно всем вашим милостям. Теперь же, когда наступило великое гонение, по желанию многих, как духовных, так и светских, лиц, а более побуждаясь нашею совестию, которая такого беспорядка долее терпеть нам не позволяет, также и для потребности весьма важной мы, следуя давнему обычаю Церкви Российской, назначили Собор в богоспасаемом городе Киеве, при нашей кафедральной церкви св. Софии, на день Рождества Пресв. Богородицы в нынешнем 1640 г. На этот Собор мы зовем именем Господним и просим как вашу честь духовных, преимущество имеющих и к совещанию духовному способных, так и их милостей светских братий, ревнующих о благочестии и сведущих в правилах церковных. А непослушным напоминаем: пусть бы они, вняв нашему пастырскому голосу и в назначенное место своевременно прибывши, порадели прежде всего о том, чтобы согласие веры православной все одинаково разумели и сохраняли; потом, чтобы сан духовный оставался в своем порядке, а братства светские, пребывая неколебимо при своих правах и вольностях и во святом благочестии и ведая одни о нуждах и преследовании других, служили взаимно друг другу советом и помощию.

Притом настоятельно от вас, духовных и светских, требуем, чтобы, если окажется что нужным какому братству, вы благоволили бы изъяснить то в инструкции своим уполномоченным послам для постановления и определения соборного. И если милости ваши, все это от нас, пастыря своего, признательно принявши, охотно пришлете с теми пунктами к назначенному времени, то мы по милости Божией имеем неколебимую надежду, что православная Церковь Русская чрез сей Собор достигнет прежнего своего благолепия и желанного устройства, а благочестие среди страданий получит тогда облегчение и помощь. Пространнее об этом будет изложено нами прибывшим на Собор, а ныне вашим милостям - наши молитвы и архиерейское благословение". Собор, на который приглашал Киевский архипастырь, действительно состоялся. О составе этого Собора находим следующее краткое известие у одного почти современного писателя, бывшего воспитанником, а потом наставником киево-могилянского коллегиума: "В 1640 г. преосвященный митрополит Киевский, Галицкий и всея России святой памяти Петр Могила собрал в Киеве Синод, на котором находились послы от всех православных епископов русских: от Афанасия Пузины Луцкого, от Сильвестра Гулевича Перемышльского, от Арсения Желиборского Львовского, от Сильвестра Коссова Мстиславского, также из разных монастырей и городов, русских и литовских, мудрые посланцы, а в числе их и мудрые отцы киевские. На том Синоде маршалком (распорядителем) был Самуил Шицик, ученый архимандрит слуцкий. Делопроизводителями же (в подлиннике: писарями) были отцы великой учености: Иосиф Кононович, ректор киевский, впоследствии епископ Мстиславский, и Иннокентий Гизель, ректор гойский, ныне архимандрит киево-печерский". А кроме того, сохранилось современное описание самых заседаний Собора, хотя не в подлинном тексте, но в польском переводе Кассиана Саковича и с его злобными примечаниями, предисловием и заключением. Воспользуемся этим в высшей степени любопытным описанием.

Собор начался, как было назначено, 8 сентября в Киево-Софийской церкви и продолжался десять дней. В первый день, по окончании литургии среди церкви поставлены были седалища. Митрополит занял место с правой стороны. За ним сели то на левой, то на правой стороне послы от всех русских епископов (которые почему-то сами лично не прибыли), и именно: Исаакий Борискович, бывший епископ Луцкий, сел на месте Афанасия Пузины, епископа Луцкого; Авраамий, бывший епископ Пинский, - на месте Арсения Желиборского, епископа Львовского; отец Панкратий Гридич - на месте Сильвестра Гулевича, епископа Перемышльского; отец Софроний Чижевский - на месте Сильвестра Коссова, епископа Мстиславского. Подле послов сели у правого клироса отец Исаия Трофимович Козловский, игумен киево-николаевский, а у левого - слуцкий архимандрит Самуил Шицик, а за ними обычным порядком расположились игумены, протопопы и попы. Митрополит произнес длинную речь о надлежащем приготовлении себя к Собору, а владыки выразили митрополиту благодарность за его пастырскую заботливость. Затем избрали маршалком Собора архимандрита Самуила Шицика, который, заняв свое место, предложил всему собранию держать себя трезвенно и помнить часы, назначенные для соборных заседаний.

На второй день, 9 сентября, после ранней литургии отец Оксенович, ректор киевских школ, говорил проповедь, в которой обозрел все Соборы разных веков, при ком и для чего они созывались и что на них было постановлено, и указал на настоятельную потребность Собора, состоявшегося теперь. Потом маршалок объявил, что обстоятельнее о причине этого Собора имеет сказать отец Исаия, игумен никольский, и пригласил внимательно его послушать. Речь Исаии была следующая: "Святой, избранный, богоносный Собор! В Церкви нашей Русской употребляются славянские книги, которые не многие русские священники понимают, что видя, противники и еретики понапечатали книг на польском языке, легком для понимания, и ложно выдали их за православные церковные, между тем как в них много еретических заблуждений. Кто доставал такие книги и читал их, тот и сам по ним верил, и других научал верить, вследствие чего многие христиане отпали от нашей веры в различные ереси и ныне утесняют, насилуют и смущают Церковь. Ввиду этого о. митрополит, желая успокоить ее и привести к первоначальной правоте, написал Катехизис с великою осторожностию и тщательным исследованием церковных писаний и статьи этого Катехизиса вносит и полагает пред вами, преосвященный Собор! Первая статья о Символе веры, чтобы все православные одинаково верили и исповедовали". Тотчас за речью началось на Соборе чтение Катехизиса, а потом слушали объяснения послов, прибывших на Собор, до самого вечера.

На третий день, 10 сентября, собирались дважды: рано утром и после обеда. В раннем заседании сначала слушали каноны, как крестить, как совершать Святейшую Жертву, какие употреблять сосуды - серебряные, оловянные, а не иные, и о том, чтобы при венчании быть осторожнее. Потом обратились к чтению Катехизиса: о душах праведных, что они хотя находятся на небе, в руце Божией и в блаженстве, но еще неполном, и о частном суде для каждого тотчас по смерти. Тогда же запрещено нюхание табаку. В послеобеденном заседании читались правила: неученого в попы не посвящать; попу, не знающему правил, не исповедовать, а двоеженца-попа не допускать к совершению церковных служб под страхом вечного осуждения. Затем митрополит внес жалобу на львовское Успенское братство, печатавшее, несмотря на его запрещение, книги: Евангелия, Служебники и пр., и заказал под клятвою, чтобы никто не смел покупать тех книг.

На четвертый день, 11 сентября, в утреннее заседание был разговор с отцом Исаакием касательно душ праведных, где они находятся. Отец Исаакий доказывал, что они в раю земном, а митрополит - что на небе. После долгого спора решили послать апелляцию о том Константинопольскому патриарху. Потом была речь о душе человеческой, откуда она дается - от родителей ли, или творится Богом. Решили: человек зачинается от матернего плода без души, как и Адам создан был Богом без души, и потом уже Бог вложил в него бессмертный дух, а после того, как даст Бог человеку душу, она живет в сердце и голове. Затем рассуждали о душах грешных, где они находятся по смерти, и решили: души грешных задерживаются до последнего суда на воздухе в чистилище, ибо, говорят, душа грешила вместе с телом, с ним должна терпеть и муку. Наконец, постановили, чтобы жидовка у христианки и христианка у жидовки детей при рождении не принимали. В послеобеденном заседании избрали четырех депутатов в консисторию для слушания дел о неурядицах и ссорах между попами, причем суд и вызовы на суд должны происходить бесплатно и только после суда виновный обязан платить пошлину. Потом читались правила о крещении и доложено, что в крайней нужде может крестить и баба, а как крестить, бабы должны поучиться у попов. Говорили еще об елее, которым помазуют на всенощной, что остаток его должен быть съеден, а не сохраняем, как случалось прежде, для других всенощных; об елее, употребляемом при елеосвящении, что остаток его должен быть сожжен, и о том, сколько должно быть попов для совершения этого таинства; об исповеди и разрешении больных и преступников, как разрешать их; как по правилам проводить нарочитые и обыкновенные праздники. Постановили: крестный ход кругом церкви должен совершаться навспять, т. е. против солнца, как и в алтаре; в процессиях на похоронах попы должны идти пред телом, а не за телом.

На пятый день, 12 сентября, в утреннем собрании читали Катехизис, начиная от слов: во "едину, святую, соборную и апостольскую Церковь", и что значит: "в Церковь", и далее о седми церковных таинствах, причем была речь о форме таинств, особенно же о форме Евхаристии - вследствие вопроса отца Панкратия: в какое время и чрез какие слова совершается таинство Евхаристии. После долгого спора решили обратиться к патриарху. После обеда читали правила, чтобы русские кухарки жидам не служили и чтобы Русь не покупала мяса у жидов, которые, обрезав и осквернив его, продают христианам.

На шестой день, 14 сентября (13-го числа, которое случилось в воскресенье, соборных заседаний не было), митрополит совершил со всем духовенством заупокойную литургию о валашских господарях и о своих родственниках. А после обеда читали Катехизис, начавши от слов: "чаю воскресения мертвых", и, окончив первую часть, прочли и всю следующую часть об "Отче наш" и о девяти блаженствах. Затем читаны были права Киевского братства и митрополит обратился к Собору с просьбою, чтобы он позаботился на вечные времена о киевских школах, так как все это, говорил он, устроено с великими издержками и тяжкими трудами, причем митрополит напомнил, чтобы ректор киевских школ служил с палицею.

На седьмой день, 15 сентября, утром окончено было чтение Катехизиса: в частности, читали о вере, любви и надежде, потом об установленных и частных постах, о воскресных днях и праздниках, в которые если кто не будет своих слуг или крестьян освобождать от работ, то за это мирян отлучать от Церкви, а священников лишать священства и даже проклинать. После обеда допрашивали, все ли согласны, особенно из знатных послов-игуменов, на следующие три вещи: 1) на определение 24 пресвитеров в священнический суд, чтобы они судили, как капитула; 2) чтобы отца Исаию, игумена никольского, признать доктором богословия и 3) чтобы ректор киевских школ служил с палицею.

На осмый день, 16 сентября, утром окончено чтение правил, в которых нашли, чтобы на литургии Златоуста и святого Василия не падали ниц во время переноса Святых Даров, как пред святейшим таинством, а только на "Вонмем, Святая Святым" и на "Со страхом Божиим", т. е. при возношении Святых Даров. Снова подтверждено было: монахам и монахиням в кумовство между собою не вступать; иноверца нельзя приглашать в восприемники, а только русский у русского должен быть кумом при крещении. Рассуждали о елеосвящении и постановили: для одного дважды или трижды в день не освящать елея и не один поп должен освящать тот елей, а должны семь попов, если же семи не найдется, то по крайней мере три; одного и того же дважды не святить, а для каждого раза другой. Касательно браков и свадьб положили: непременно расспрашивать, нет ли у жениха жены или у невесты мужа, хотя бы в чужой стране; в таком случае другой не брать и за другого не выходить. После обеда читано постановление, которым отцу игумену никольскому предоставлялось быть пресвитером и ревизором над протопопами. Протопопы же обязывались понедельно служить у святой Софии, а чтобы более привлечь их к тому, им назначили за то по 15 грошей. Была речь и о том, что назначить послам, отправляемым в Царьград и что патриарху, чтобы он просмотрел те артикулы и подтвердил, что признает нужным.

На девятый день, 17 сентября, Собор рассуждал и постановил: чернецы, по уставу святого Василия, должны иметь в монастырях общежитие, а если того нельзя вполне достигнуть, то по крайности трапеза у них должна быть общая. Если чернец простой не будет оказывать послушания старшему, то не давать ему пищи и исключить из монастыря. Венчать, крестить, кумиться чернецам не дозволяется. Старшие в монастыре носят одежду из иноземного сукна не дороже четырех злотых, а другие - кожух и сермягу. Шелкового пояса никому не носить, а если у кого найдется такой, то отобрать в пользу монастыря. Братства для сохранения благочестия имеют быть независимыми от епископов. На будущее время в монахи не постригать не бывших на послушании в Никольском монастыре.

На десятый день, 18 сентября, дочитаны каноны и постановлено: монастырей, ни больших, ни малых, не основывать без благословения епископов и без привилегий. В котором монастыре не будет восьми человек братии, а по крайности - шести с послушниками, там игумена не звать игуменом, а только старцем, и то под началом другого, большего, монастыря. К черницам, кроме духовника, никто не должен ходить. Чернецы и черницы да не дерзают проживать по селениям и городам, но только в монастырях, и черницы под началом какой-либо известной старицы. Когда умрет брат в каком-либо монастыре, тогда братия обязаны по христианскому долгу отслужить по душе умершего три литургии под страхом проклятия. В заключение рассуждали, с чем отправить послов в Царьград к патриарху и что послать патриарху за труд, дабы по крайности не с пустыми руками к нему явиться.

Нельзя не пожалеть, что не дошли до нас самые акты Киевского Собора с подробным изложением происходивших на нем рассуждений и постановленных им решений. Но и краткое описание Собора, нами представленное и содержащее лишь перечень его занятий, достаточно показывает, как важны были эти занятия. Собор, очевидно, стремился к тому, чтобы исправить по возможности все беспорядки, вкравшиеся в Западнорусскую Церковь, и довести ее до прежнего благолепия - для чего и был созван Могилою, - и потому коснулся всех сторон ее жизни: и учения веры, и богослужения, и управления, в частности дал правила относительно таинств и обрядов, относительно белого духовенства, монастырей, братств и пр. Но самым первым и главнейшим предметом соборных занятий было рассмотрение Катехизиса: на этот предмет, как бы на единственный, указал в своей вступительной речи отец Исаия Козловский; этому предмету Собор преимущественно посвятил шесть дней из десяти, в которые происходили его заседания. Материалы для соборных рассуждений и решений большею частию были подготовлены заблаговременно, почему в описании Собора и повторяется так часто: "Читали, слушали, продолжали чтение..." Кем подготовлены? Вероятно, не самим Могилою, а кем-либо из киевской ученой братии по его поручению: так, по свидетельству современника Федора Скуминовича, бывшего прежде православным игуменом, ректором училищ и членом митрополитанской консистории и уклонившегося тогда в унию, монастырский устав, или правила для монахов, читанные на Киевском Соборе 1640 г., написаны были по поручению Могилы отцом Исаиею Козловским. Что же касается, в частности, вопроса об авторе Катехизиса, читанного на Соборе, то для решения этого вопроса есть в описании Собора два указания. На второй день соборных заседаний, прежде нежели началось чтение Катехизиса, отец Исаия выразился в своей речи, что митрополит Петр Могила, желая успокоить Церковь и привести ее к первоначальной правоте, написал Катехизис, который и полагает пред Собором, хотя выражение "написал (spisawszy)" и не определяет с точностию, сам ли написал или поручал написать. А на седьмой день соборных заседаний, когда чтение Катехизиса совершенно окончилось, предложен был Собору вопрос: все ли согласны признать отца Исаию доктором богословия? За что ж это и почему именно теперь, по рассмотрении Катехизиса, вздумали почтить отца Исаию таким высоким достоинством? Не потому ли, что он-то и был настоящим составителем Катехизиса, о чем могли знать все присутствовавшие на Соборе? По крайней мере странным было бы спрашивать Собор о признании отца Исаии доктором богословия, если бы при этом не имелось в виду и не указывалось какое-либо богословское его сочинение. А такого сочинения у Исаии, если не ему принадлежит Катехизис, вовсе не было. Исаию уважали за его богословские познания, и Сильвестр Коссов еще в 1635 г. называл его в предисловии к своему Патерику доктором богословия, но потому-то, что Исаия считался между своими лучшим знатоком богословия. Могила и мог поручить ему составление Катехизиса. А так как Катехизис под заглавием "Православное исповедание кафолической и апостольской Церкви Восточной" составлен по поручению Могилы и, может быть, даже при его руководственном участии, так как Катехизис внесен был на Киевский Собор от имени митрополита Петра Могилы и потом послан был, как сейчас увидим, в Царьград, на Ясский Собор и на рассмотрение всех Восточных патриархов от имени того же митрополита Петра Могилы, то неудивительно, что под его именем Катехизис этот и сделался известным, и издавался впоследствии как на Востоке, так и в России.

Константинопольский патриарх Парфений, к которому прислан был от Киевского митрополита вновь составленный Катехизис, понимая особенное значение его не для Киевской только, но и для всей Восточной Церкви, рассудил, чтобы он был рассмотрен еще на другом Соборе, составлявшемся тогда в Яссах. Собор этот составлялся по желанию молдавского господаря Василия Лупулы, который, ревнуя о православии, писал и в Царьград, и в Киев и просил прислать в столицу Молдавии достойных представителей Церкви Греческой и Русской, чтобы они вновь рассмотрели и опровергли кальвинское "Исповедание веры", приписываемое Кириллу Лукарису, не престававшее смущать православных. Тогда от лица Константинопольского патриарха и Синода присланы были в Яссы с званием патриарших экзархов Порфирий - бывший митрополит Никейский и Мелетий Сириг, иеромонах и великий проповедник, славившийся на Востоке своею ученостию и твердостию в православии, а от лица Киевской Церкви - три более других известные по своему просвещению лица: Исаия Трофимович, игумен никольский, Иосиф Кононович, ректор киево-могилянского коллегиума, игумен богоявленский, и Игнатий Оксенович, проповедник. Прибывшие на Собор занялись подробным опровержением кальвинских заблуждений названного выше "Исповедания", может быть, тем самым, которое написано было Мелетием Сиригом по желанию молдавского господаря Василия Лупулы с благословения Цареградского патриарха Парфения и издано уже впоследствии. Тогда же Лупула напечатал в своей господарской типографии соборную грамоту 1640 г. - о чем мы уже упоминали, - направленную против того же "Исповедания" и подписанную не только греческими, но и молдавскими и малорусскими иерархами, за что и получил от послов, присутствовавших на Соборе, хвалебную и благодарственную грамоту. После того послы эти внимательно пересмотрели всю книгу Катехизиса, присланного от Киевского митрополита Петра Могилы и, как говорит Иерусалимский патриарх Нектарий, "по многих востязаниих и толкованиих Писаний Священных к концу благому приведоша, восчистивше тую от чуждыя мысли всякия и новшеств", причем исправителем книги по указанию Собора был Мелетий Сириг. Исправленная книга Катехизиса представлена была Константинопольскому патриарху Парфению, а также и прочим патриархам - Александрийскому Иоанникию, Антиохийскому Макарию и Иерусалимскому Паисию, и все они с Собором епископов и константинопольского клира нашли ее содержащею истинные и правые догматы кафолической веры, признали православным исповеданием не одних россов, но и всех греков и утвердили своими подписями 11 мая 1643 г. Желание Петра Могилы исполнилось. Церковь православная имела наконец книгу, на которую могла указывать всем, как на свою символическую книгу. Оставалось только издать ее в свет. К сожалению, на патриаршем престоле в Константинополе последовала перемена. Спустя около трех с половиною месяцев патриарх Парфений Старый был низвержен (31 августа) и потом сослан в заточение. Новый патриарх Парфений Второй, содействовавший низвержению прежнего, возгласил на него анафему во время самого своего поставления на патриаршество (8 сентября) и затем враждебно относился ко всем, кто был близок к его предместнику, и ко всему, что было им сделано и утверждено. Мелетий Сириг, главный исправитель киевского Катехизиса, возвратившийся было в Царьград, увидев эту враждебность нового патриарха, счел за лучшее снова отправиться в Яссы; оттуда совершил он в 1643 г. путешествие в Киев и вообще в Россию и, написав там канон молебный Киево-Печерским угодникам и службу на Положение ризы Господней, перенесенной в Москву, возвратился в Яссы. Об издании Катехизиса, соборне исправленного и одобренного при Парфении Старом, в Греции никто и не думал, хотя самая книга находилась в полном уважении: по крайней мере в начале 1655 г. Цареградский патриарх Паисий в своей соборной грамоте к нашему патриарху Никону, между прочим, писал: "Для того, чтобы знали, какие необходимые и существенные истины нашей веры, у нас на Соборе составлена (т. е. рассмотрена) одна книга для всех - "Православное исповедание веры соборной и апостольской Церкви Восточной", в которой заключены все члены нашей древней веры. И книгу ту утвердили и подписали все архиереи и клирики нашей страны вместе с тогдашним предстоятелем Собора блаженной памяти кир Парфением Старым, равно и прочие три патриарха подписали и утвердили. И если вы пожелаете иметь ее - а вам нужно иметь ее, да будем все пять патриаршеств в одном и том же единомыслии, - то мы пришлем вам список этой книги". И только в 1662 г., т. е. спустя почти двадцать лет, книга эта в первый раз была напечатана на греческом языке в Амстердаме бывшим переводчиком при дворе султана греком Панагиотом. Всего прискорбнее было то, что рукопись "Православного исповедания" в том его виде, как оно было исправлено в Яссах и утверждено в Константинополе, не была выслана в Киев, где все более и более делалось настоятельным издание такого исповедания. В 1643 г. Федор Скуминович, уклонившийся из православия в унию, издал книгу, в которой говорил, будто всего более понудило его оставить прежних своих единоверцев - русских то, что они на самые простые вопросы о догматах веры не могут дать определенного ответа, не имея у себя положительного учения Церкви, и с насмешкою писал: "Ездили с Катехизисом в Валахию и, не докончив дела, вернулись домой еще прошлой осенью (т. е. 1642 г.). Из Константинополя доселе нет никакого решения, и еще неизвестно, что-то породится от таких продолжительных рассуждений. Слышно только, что греки говорят: "Не Руси учить нас вере".

Петр Могила не мог более терпеть и, не теряя надежды издать свое "Православное исповедание" в полном виде, когда оно получится из Константинополя, решился немедленно напечатать его в сокращении под заглавием "Собрание короткой науки о артикулах веры православно-кафолической христианской, ведлуг вызнаня и науки Церкве св. Восточной, соборной и апостольской". Книга издана была в Киево-Печерской типографии сперва на польском языке, доступном и иноверцам, для того, как сказано в предисловии, "чтоб зажать рот бесстыдным неприятелям восточного православия, которые осмеливаются взводить на него разные ереси", а потом в 1645 г. и на русском, чтобы служить руководством для православных, и особенно для детей их, обучающихся в школах, для чего даже библейские тексты в ней приведены не на славянском языке, а на местном народном наречии. Изданный теперь краткий Катехизис отнюдь не есть самое "Православное исповедание" в том виде, в каком оно составлено в Киеве и рассматривалось на Киевском Соборе, а есть только сокращение этого "Исповедания", потому что некоторые вопросы и ответы в том и другом, несомненно, были изложены различно, а многие другие совсем опущены в кратком Катехизисе, между тем как в киевской редакции "Православного исповедания", несомненно, находились и обсуждались на Киевском Соборе. Да и Могила не решился бы напечатать целиком "Православное исповедание" в его киевской редакции, зная, что она подверглась в Яссах значительным переменам, и в предисловии к краткому Катехизису прямо обещался вскоре издать и обширный Катехизис с доказательствами из Священного Писания, Соборов и отцов, разумея, конечно, "Православное исповедание", хотя не в киевской, а в исправленной редакции. Как велика была нужда даже в таком кратком Катехизисе, видно из того, что в следующем (1646) году он дважды перепечатан во Львове епископом Львовским Арсением Желиборским и типографщиком Слезкою, а в 1649 г. с некоторыми изменениями напечатан и в Москве по благословению патриарха. Полного "Православного исповедания" для напечатания его Могила из Константинополя не дождался.

Не успел Могила окончить вполне одного дела, как принужден был приниматься за другое. Известный Кассиан Сакович, изменивший прежде православию, а теперь изменивший и унии и сделавшийся из дубенского униатского архимандрита латинским ксендзом в Кракове, издал там в 1642 г. на польском языке книгу под заглавием: "Перспектива, или Изображение заблуждений, ересей и суеверий Греко-Русской дезунитской Церкви, находящихся как в догматах веры, так в совершении таинств и в других обрядах и церемониях". Целию издания этой книги, как говорит автор далее в самом ее заглавии, было будто бы только то, чтобы "римско-католики почувствовали жалость к народу русскому и захотели отводить русских от их заблуждений и приводить к совершенному соединению с святым Римским Костелом". Автор имел в виду преимущественно дезунитскую, т. е. православную, Западнорусскую Церковь, но касается и униатов, как державшихся того же самого богослужения и обрядности, и особенно не пощадил их в предисловии к своей книге. После предисловия в книге можно различать восемь главных отделов. В первых седми Сакович рассматривает по порядку седмь таинств, каждое порознь, начиная с крещения, и старается указать заблуждения или суеверия не столько в учении о том или другом таинстве, не столько даже в чинопоследованиях таинств, сколько в церковной практике или в том, как, с какими обычаями, при какой обстановке совершалось тогда каждое таинство в Западнорусской Церкви. В осьмом отделе, самом обширном, занимается церковным уставом, критически перебирает разные церковные службы и частные священнодействия и высказывает язвительные замечания относительно праздников Малорусской Церкви, ее постов, храмов, оказывания в ней проповедей, ее училищ и пр. В заключении, упрекнув русских в лютеранстве и кальвинизме, убеждает их соединиться с Римскою Церковию, с которою их Церковь будто бы согласна во всем, кроме учения об исхождении Святого Духа и о папе. Книга Саковича, проникнутая явною неприязнию к той Церкви, к которой он некогда принадлежал, наполненная ложью, клеветами и насмешками против нее и представлявшая состояние ее в самом мрачном, безотрадном виде, не могла не произвести тягостного впечатления на православных, тем более на их архипастыря Петра Могилу, и он не остался безмолвным. В 1644 г., т. е. спустя какие-нибудь полтора года, он выпустил из Киево-Печерской типографии довольно объемистую книгу на польском языке под заглавием "Лифос, или Камень, брошенный с пращи истины св. православной Русской Церкви смиренным отцом Евсевием Пименом (по-русски: православным пастырем) на сокрушение лживо-темной Перспективы... Кассиана Саковича". Здесь автор преследует своего противника шаг за шагом и отражает каждое его нападение. И потому книга "Лифос" расположена в том же самом порядке, как и "Перспектива", и разделена на те же самые главные части. В предисловии к "Лифосу" автор опровергает предисловие "Перспективы". Затем в отделе о крещении перебирает по порядку одно за другим все возражения Саковича относительно этого таинства, приводит каждое из них порознь и на каждое дает особый ответ; в отделе о миропомазании перебирает все возражения относительно миропомазания и на каждое порознь дает особый ответ и таким образом проходит все отделы "Перспективы", перебирая изложенные в них возражения и давая на каждое особый ответ. Некоторые ответы весьма обширны. В заключении, опровергнув первую мысль, выраженную в заключении "Перспективы", будто русские следуют некоторым заблуждениям лютеранизма и кальвинизма, соглашается со второю мыслию, что русские действительно несогласны с латинянами в учении о происхождении Святого Духа и о главенстве папы. Но чтобы показать, как учит об этом православная Церковь и почему не соглашается с Римскою, автор "Лифоса", тотчас после заключения прибавил к своей книге два небольшие трактата: об исхождении Святого Духа и о первенстве в Церкви, где, изложив основания православного учения об этих предметах, разобрал возражения латинян и на каждое дал особый ответ. Невозможно рассмотреть и оценить здесь все ответы "Лифоса" - иначе пришлось бы переписать всю книгу, - но можно подвести их под некоторые роды. В одних ответах составитель "Лифоса" прямо говорит Саковичу, что обвинения его против Церкви Малорусской - неправда, ложь, клевета. В других - что его обвинения падают собственно на действия частных лиц, духовных и мирян, на их произвольные отступления от правил и постановлений Церкви и несправедливо вменяются самой Церкви; что такие отступления и злоупотребления в церковной практике бывали во всякое время и в Римской, и в других Церквах; что если в Малорусской Церкви отступления эти умножились, то виною тому уния, из-за которой православное духовенство и народ пятьдесят уже лет терпят всякого рода притеснения и гонения, и что против этих отступлений теперь принимаются уже меры православными архипастырями. В ответах третьего рода, именно на те обвинения, которые падали действительно на самые чинопоследования Церкви Малорусской, автор "Лифоса" иногда только объясняет своему противнику неправильность его понимания и толкования этих чинопоследований и раскрывает истинный смысл разных церковных служб, обрядов, церемоний, ссылаясь, между прочим, на греческие и на славянские Требники и Служебники, рукописные и печатные стрятинского и киевского издания. А иногда доказывает противнику, что его обвинения и порицания неосновательны, и в защиту осуждаемых им чинопоследований или учения Малорусской Церкви приводит правила древних Соборов, свидетельства древних церковных историков, изречения святых отцов - Дионисия Ареопагита, Иустина, Григория Богослова, Августина и других, даже свидетельства позднейших латинских писателей - Фомы Аквината, Барония, Беллярмина. Характер полемики в "Лифосе", как и в "Перспективе", по обычаю того времени желчный и бранчивый: "Лифос" резко выставляет и порицает не только нравственные, но и физические недостатки Саковича. Автором "Лифоса" обыкновенно называют самого Петра Могилу как русские писатели, начиная с Галятовского, так и польские - Циховский, Кулеш, Стебельский и другие. Но один из последних, иезуит Рутка, в своем полемическом сочинении против Галятовского говорил ему: "Лифос, или Камень" писал Петр Могила? Не верим: он чужд был еретического духа. Мы имеем известие, что сочинителями "Камня" были Коссовы, Калиментовы и другие из вашей дружины". И это мнение едва ли не следует признать более вероятным. Сочинить такую объемистую книгу, как "Лифос", и такого разнообразного содержания, требовавшую множества мелких справок, соображений и продолжительного труда, сочинить в какие-нибудь пятнадцать или осьмнадцать месяцев Петр Могила один, нам кажется, не имел даже физической возможности при других неотложных архипастырских его занятиях. Всего скорее он, как только получил и прочел книгу Саковича, мог разбить ее на несколько частей и поручить своей ученой братии или сотрудникам, чтобы каждый из них подробно разобрал и опроверг порученную ему часть, а сам потом держал только главную редакцию всего сочинения. При таком предположении очень естественно, что "Лифос" издан был не под именем какого-либо частного лица, а под общим именем православного пастыря (Евсевия Пимена) и что в "Лифосе" постоянно говорится о Петре Могиле в третьем лице и с подобающим уважением, хотя, разумеется, Могила мог и сам так писать о себе, скрываясь под псевдонимом. Кто бы, впрочем, ни был истинным сочинителем "Лифоса", появление этой книги имело весьма важное значение. Это была, можно сказать, полная Апологетика православной Западнорусской Церкви против тогдашних нападений на нее от униатов и латинян, а отчасти и ее Литургика с объяснением ее богослужения, таинств и обрядов, ее постов, праздников, устройства храмов и пр. И надобно прибавить, что книга написана по тому времени очень основательно и могла быть истинно полезною для православных. Вскоре она вызвала собственно своими двумя последними трактатами возражения со стороны латинян, а православными переведена на русский язык и проникла даже в Московское государство.

Спустя два года, и именно к концу 1646 г. (16 декабря), Петр Могила издал в Киево-Печерской типографии еще книгу, над которою, несомненно, трудился сам и которая имела великую важность для Церкви. Разумеем его "Евхологион, альбо Молитвослов, или Требник". Что подвигло Могилу заняться составлением этой книги, объясняет он в своем предисловии к ней. "Удостоенный, - говорит он, - изволением Божиим архиерейского сана в Церкви Русской православно-кафолической и звания архиепископа в митрополии Киевской, Галицкой и всея России, я во все дни жизни моей соболезновал сердцем о скудости моих познаний. Но твердо помня, что Спаситель наш Иисус Христос взыщет от меня словесных овец Своих, вверенных мне в паству, и ведая несомненно, что противники наши и лжебратия св. православия тяжко и с насилием оскорбляют православных разными досаждениями и обидами, бесстыдно называют наших духовных неучами и невеждами в совершении Божественных таинств и других богослужений, утверждают, что Русь православная уклонилась в ересь, не знает ни числа, ни формы, ни материи, ни намерения (интенции), ни обрядов Божественных таинств, не умеет дать о них отчета и в совершении их держится различного способа, я, потрудившись по силам моим о укрепляющем меня Иисусе, предпринял отнять такое тяжкое поношение противников от православного причта св. Российской Церкви. И по благодати Божией не вотще потрудился, как может видеть каждый просвещенный и благочестивый читатель этой книги, названной Требником". Обращаясь затем к прежним Требникам львовского, стрятинского, острожского и виленского издания. Могила хотя утверждает, что между ними есть согласие в рассуждении совершения седми церковных таинств, но сознается, что есть между ними и несогласие в отправлении некоторых церемоний, есть в них погрешности и обмолвки, происшедшие частию от простоты и нерассудительности исправителей, частию от невнимательности переписчиков и особенно от недостатка познаний в лицах, трудившихся над цензированием и изданием тех книг, что эти лица "много нужных вещей опустили, а ненужных прибавили", и указывает даже несколько примеров таких опущений и прибавлений. Таким образом, побуждениями для составления нового Требника Петру Могиле послужили, с одной стороны, укоризны врагов православным священникам, что они не умеют совершать таинств и обрядов, вовсе не понимают их смысла и совершают их различно, а с другой - то, что в прежних Требниках действительно находились несогласия, погрешности, и многое нужное было опущено, а ненужное прибавлено. И Могила имел целию дать православным священникам такой Требник, из которого они научились бы понимать самый смысл таинств и обрядов и совершать их правильно, одинаково и согласно и в котором не было бы ни погрешностей, ни опущений, ни прибавлений прежних Требников. Как же выполнил Могила свою задачу? Он не вновь сочинил свою книгу, а собрал и почерпнул ее, как сам выражается в предисловии, из греческих Евхологиев и стародавних рукописных славянских Требников и, прибавим, отчасти даже из Требника римского и расположил все собранное в трех частях. В первой поместил чинопоследования всех седми таинств с присоединением некоторых соприкосновенных чинов: так, к чинопоследованиям крещения и миропомазания присоединил чины о принятии в Церковь иудеев, язычников, еретиков, отступников и раскольников, к чинопоследованию елеосвящения - чины молебствия за болящих, на исход души, чины погребения мирян и священников и подобное. Во второй части поместил чины различных освящений, как-то: освящения воды, церквей и церковных вещей - икон, сосудов, облачений, также монастырей, домов, кладезей, кораблей, овощей и пр. и пр. В третьей - чины различных молебнов и молитв по разным случаям: в день Пятидесятницы, в день новолетия, во время брани, во время бездождия, голода, моровой язвы и пр. Но Петр Могила не ограничился в своем Требнике изложением одних чинопоследований. Вместе с чинопоследованиями таинств и важнейших обрядов он поместил особые статьи, в которых изъясняет их смысл и значение, их существенные условия и принадлежность, равно как и поведение священника при совершении их; перечисляет различные случаи, какие могут встретиться при совершении того или другого таинства или обряда, и дает наставления, как поступать в таких случаях; наконец, учит священника, какие мысли и чувства он должен внушать своим прихожанам при совершении того или другого таинства или обряда. С этою целию в конце первой части Требника Могила приложил для руководства шесть поучений, вероятно им самим составленных. По крайней мере одно из них несомненно ему принадлежит: это поучение на случай совершения брака, произнесенное им в 1645 г. на польском языке в Яссах при венчании литовского гетмана Януша Радзивилла на дочери молдавского господаря Василия Лупулы. "Ты имеешь теперь, благочестивый читатель, - говорит Могила в своем предисловии к Требнику, - весьма потребную для тебя книгу, собранную убогим тщанием и трудом моего смирения. Найдешь в ней чинное отправление св. седми таинств церковных, извлеченное мною из греческих Евхологиев и древних рукописных славянских Требников. Имеешь в ней и достаточную науку о том, что такое таинство, в чем сила и действенность каждого таинства, с каким приготовлением должно приступать к совершению таинств, с какою тщательностию и благоговением совершать их и преподавать верным, как поучать народ Божий, чтобы он приступал к принятию таинств и надлежащим образом вел себя при разных случаях, какие могут ему встретиться при этом. Имеешь в этой книге живой чин и порядок как различных освящений, так и разных молитв и молебнов... имеешь о всем церковном порядке достаточную "науку". Справедливость требует заметить, что некоторые из своих объяснительных статей Могила почти целиком заимствовал из Требника римского, переведши только их на славянский язык, а некоторые составил под влиянием однородных статей того же Требника, воспользовавшись их главными мыслями. Известно также, что в объяснительных статьях Могилы встречаются мнения, не принятые православною Церковию, каковы: о времени пресуществления Святых Даров, о пресуществлении вместе с Агнцем самих частиц, полагаемых на дискосе, о значении епитимии как наказания и удовлетворения за грехи, хотя эти мнения существовали в Малорусской Церкви еще до Могилы в качестве православных, излагались даже в печати, и не Могила заимствовал их у латинян. Поместив в своем Требнике целый ряд пояснительных статей - чего в прежних Требниках вовсе не было, - Петр Могила сделал в нем и другие существенные перемены сравнительно с прежними Требниками. Некоторые чины и частные обряды и молитвы, встречавшиеся в прежних Требниках, исключил из своего Требника или, точнее, не принял в него; другие сократил; третьи расширил и дополнил и все внимательно вновь пересмотрел и исправил в самом слоге. А кроме того, внес в свой Требник много (до 37) новых чинов, не находившихся в прежних Требниках. Есть между этими новыми чинами такие, которые представляются составленными по образцу однородных чинов римского Требника, именно: об освящении разных церковных одежд, сосудов, икон, креста, колоколов, но и затем остается до 20 чинов, которых не встречаем не только в славянских и греческих печатных Требниках, но и в римском и которые Могила мог частию заимствовать из древних славянских рукописей, а частию составить вновь на основании церковной практики. С какого времени Петр Могила принялся за составление своего громадного Требника (в нем 1529 страниц в лист и содержится до 126 чинов и статей), неизвестно. Но в 1640 г. Требник уже был готов, хотя не вполне, и, если верить Иоанникию Галятовскому, "опробован от Синоду Киевского". По крайней мере некоторые вопросы касательно таинств и обрядов, несомненно, обсуждались на том Киевском Соборе и решения Собора по этим вопросам находим в Требнике Могилы. Дополнение этого Требника продолжалось и после 1640 г., например, чины для освящения разных церковных сосудов и одежд составлены Могилою, по всей вероятности, уже после 1642 г., когда Сакович укорял православных в своей "Перспективе" за неимение таких чинов, и Могила, как мы упоминали, внес в свой Требник даже поучение, сказанное им в 1645 г. Издавая свой Требник, Петр Могила имел в виду ввести его во всеобщее употребление по своей митрополии и заменить им прежние Требники. Почему в предисловии к своему Требнику, указывая на его преимущества, убеждал священников приобретать его и пользоваться им, а прежние неисправные Требники оставить и не противиться своему архипастырю, подобно прекословникам, которые, несмотря на его приглашение не печатать без исправления и благословения его церковных книг, особенно Служебников и Требников, затыкают ради скверного своего прибытка свои уши и изощряют свой язык на злословие. И нет сомнения, что Петр Могила достиг бы своей цели, если бы жизнь его еще продолжалась. К сожалению, спустя полмесяца после издания своего Требника он скончался и распространение Требника приостановилось. Тем не менее достоинства этого Требника признавались всеми, и он имел сильное влияние на все последующие Требники, изданные в Западнорусской Церкви (а их явилось во 2-й половине XVII в. до десяти). Некоторые из них только позаимствовали те или другие статьи и исправления текста из Требника Могилина, а большая часть были прямым его сокращением. Да и ныне еще мы обращаемся иногда к Требнику Петра Могилы в тех случаях, на которые в наших великорусских Требниках нет чинопоследований, например на основание и освящение нового монастыря.

Были у Могилы и другие весьма важные предприятия на пользу Церкви. Он трудился над исправлением текста славянской Библии и уже собирал деньги для нового издания ее в более исправном виде, чем было издание острожское. Он желал вновь перевести на славянский язык жития святых, составленные Метафрастом, и уже достал греческий список их с Афона. Но не успел окончить этих своих предприятий за преждевременною своею кончиною.

Петр Могила скончался 50 лет от роду в четвертом часу ночи под 1 генваря 1647 г. За девять дней до своей кончины, чувствуя себя больным, он написал свое духовное завещание. Здесь он словами выразил то же самое, о чем делами свидетельствовал в продолжение всей своей жизни. Выразил прежде всего свою любовь и непоколебимую приверженность к святой православной вере, в которой родился, был воспитан и провел всю жизнь и в которой теперь желал предстать пред престолом Божиим. Выразил свою любовь к просвещению, к своей коллегии и к святым храмам. "Лишь только, - писал он, - Господь Бог сподобил меня сделаться архипастырем Киевской митрополии и еще прежде архимандритом Печерской лавры, я, видя, что упадок веры и благочестия в русском народе происходит не от чего иного, как от совершенного недостатка у него просвещения и школ, дал обет Богу моему - все мое имущество, доставшееся от родителей, и все, что будет оставаться от доходов с имений, принадлежащих вверенным мне по моему служению св. местам, обращать частию на восстановление разрушенных храмов Божиих, от которых остались жалкие развалины, частию на основание школ в Киеве и утверждение прав и вольностей народу русского... И этот недостойный обет мой и намерение Господь Бог по своей благости благословил, так что при жизни моей я видел великую пользу для Церкви Божией от тех наук и много появилось людей ученых и благочестивых на служение ей. Почему, желая оставить коллегию как единственный залог мой, обеспеченною на будущее время, я подарил ей и настоящим завещанием моим даю и дарю навеки..." Затем Могила перечисляет самые дары, какие завещал на коллегию, на церкви и монастыри, на основанную им богадельню и своему единственному брату Моисею, господарю Молдавии. На коллегию он завещал пятьдесят пять тысяч злотых, бывших в долгу на киевском кастеляне Адаме Киселе; двадцать тысяч злотых, которые должен был внести отцам коллегиатам наследник Могилы за два купленные им имения, находившиеся в их заведовании; шесть тысяч злотых наличными деньгами; всю свою библиотеку на разных языках; серебряную позолоченную митру, украшенную драгоценными камнями; серебряный митрополичий крест - "в вечный знак своей любви" и саккос белого глазета, унизанный жемчугом; четвертую часть своего столового серебра; хутор Позняковщину, купленный за четыре тысячи злотых; все домы, приобретенные им, Могилою (вероятно, в Киеве), и обои из разноцветной камки - собственно студентам коллегии на их конгрегацию. Вместе с тем завещал в Софийский собор митру бархатную и три саккоса; в Печерский монастырь митру жемчужную и все остальные свои саккосы; лампаду, купленную за 72 гривны серебра; четвертую часть своего столового серебра и половину хозяйственного своего заведения в хуторе Напологах; в Спасскую церковь подле лавры, им. Могилою, возобновленную, четвертую часть того же серебра; в Богоявленскую церковь Киевского братства и коллегии святые мощи в киоте, часть Животворящего Древа в золоченом крестике и половину своего хозяйственного заведения в хуторе Напологах; на окончание и совершенное возобновление Десятинной церкви тысячу злотых наличными деньгами; на монастырь Выдубицкий пятьсот злотых наличными деньгами. Из остальных денег, какие окажутся и какие получатся от продажи домашних запасов, половину завещал раздать в разные общежительные монастыри, не имевшие никаких доходов, как-то: в Скит, в Межигорье, в Тригорье, в Крехов, в Угорник, в Мгар, в Густынь, также в девичьи монастыри и богадельни. На свою богадельню, основанную им в местечке Печерском возле святого Феодосия, завещал тысячу пятьсот злотых. Брату своему Моисею завещал благоприобретенные свои имения в воеводствах Белзском и Киевском, комнатные уборы и прочие домашние вещи, экипажи и лошадей. Под конец своего завещания Могила снова вспоминает о своей коллегии и говорит: "Что касается до моей киевской коллегии, то я отдаю ее под покровительство ясновельможным господам: Александру Огинскому, воеводе минскому, Адаму Киселю, кастеляну киевскому, Богдану Стеткевичу, кастеляну новогродскому... князю Николаю Четвертинскому и иным православным господам, которых именем милосердия Божия умоляю, чтобы этот единственный залог православной Русской Церкви при старании, попечении и покровительстве их милостей вечно пребывал для умножения славы Божией и образования православно-русских детей". На отцов же коллегиатов за все свои пожертвования Могила возлагал только ту обязанность, чтобы они как при жизни его, так и впредь обучали в киевских школах по королевской привилегии, сами жили в общине по данным им. Могилою, правилам и киевскую коллегию сохранили в целости согласно с фундациею, а по душе его совершали богослужение каждую неделю в четверг и ежегодно в день его кончины. Погребсти свое тело завещал в Печерском монастыре, в большой церкви, при левом крылосе между столбами.

Имя Петра Могилы - одно из лучших украшений нашей церковной истории. Он, несомненно, превосходил всех современных ему иерархов не только Малорусской, но и Великорусской Церкви и даже всей Церкви Восточной, - превосходил своим просвещением, еще более своею любовию к просвещению и своими подвигами на пользу просвещения и Церкви. Для своей Малорусской Церкви он оказал величайшую услугу тем, что отстоял пред королем Владиславом IV главнейшие ее права, поруганные латинянами и униатами, и мужественно защищал ее в продолжение всего архипастырского служения; восстановил в ней многое, прежде ниспровергнутое или разрушенное врагами и положил в ней начало для лучшего порядка вещей. Всей Русской Церкви оказал великую услугу основанием и обеспечением своей коллегии, послужившей первым рассадником и образцом для духовно-учебных заведений в России. Всей православной Восточной Церкви - тем, что заботился составить "Православное исповедание", принятое и одобренное всеми ее первосвятителями и доселе остающееся ее символическою книгою. Современники высоко ценили достоинства Могилы. Сам папа Урбан VIII писал к нему от 3 ноября 1643 г. послание (к предместникам Могилы этого не бывало), в котором величал его своим "почтенным братом" и старался привлечь его на свою сторону, т. е. к принятию унии, присовокупляя, что подробнее будет писать к нему о деле конгрегация кардиналов, и что если он пожелает прислать в Рим по этому делу двух своих искусных иноков, то они будут приняты благосклонно. И даже такой враг православия и православных, как Сакович, вынужден был сказать о Могиле: "Взял отец Могила церковь св. Софии в Киеве, от колико сот лет пусту сущу, а ныне так ее украсил, что от всех имеет похвалу; такожде и монастыри строит, и школы заводит, и много доброво в стране народу своему делает. И естли бы только схизму хотел оставить, а в соединении с Костелом Римским быти, без всякого размышления не токмо митрополья, но и патриаршескаго сану достоил бы быти". Не упоминаем о панегириках, какие писали Могиле православные при его жизни, а представим только некоторые их отзывы об нем уже после его кончины. Киевский шляхтич Иоаким Иерлич, видимо принадлежавший к числу лиц, не расположенных к Могиле при его жизни, и передавший в своей летописи без поверки ходившие в толпе слухи о его будто бы жестокостях по отношению к прежнему митрополиту Исаии Копинскому и некоторым монашествующим, засвидетельствовал, однако ж, в той же летописи, что он "жил на этом свете богобоязненно, хорошо и трезво, и подвизался в делах благочестивых, всегда заботясь о целости Церкви Божией и оберегая свое стадо, хотя и не чуждался мирской славы". Один из бывших при Могиле питомцев и потом наставников его коллегии, ас 1650 г. сделавшийся и ректором ее, следовательно, из числа преданных ему лиц, Лазарь Баранович, так писал о нем впоследствии в своем стихотворении: "Могила скрыла от нас нашего Могилу. При этом пастыре принялась у нас добрая нива. Не можем достаточно оплакать Могилу: был он нам отец и пастырь любезный. Любезного любезно приняли на небе, а нам бы надобен был второй Могила... Мы плачем, ты же утешен при Господе - пекись же о нас, пастырь. Пусть, сея слезами, пожнем радостью, но без твоих молитв мы этого не достигнем".

V

кончилось второе двадцатипятилетие церковной унии и борьбы с нею православия в Западнорусском крае. Это двадцатипятилетие было для православных благоприятнее предшествовавшего. Теперь они имели у себя полную высшую иерархию - митрополита и несколько епископов, тогда как прежде у них было только два епископа, а под конец оставался один. Правда, в первые двенадцать лет перемены к лучшему почти не замечалось. Польское правительство не хотело признать ни митрополита, ни епископов православных, напротив, считало их самозванцами и вначале даже изменниками и воздвигло на них сильное гонение, так что епископы не могли пребывать в своих епархиях, а должны были скрываться. Гонения, простиравшиеся не на одних иерархов, но и на всех православных, отличались прежнею несправедливостию и жестокостию, потому что в Польше все еще царствовал прежний король - иезуит Сигизмунд III и во главе унии стоял прежний митрополит - фанатик Велямин Рутский. При всем том перемена к лучшему в положении православных, несомненно, уже существовала: на защиту православия в крае выступили казаки. Если в Вильне, Полоцке и других местах правительство по-прежнему угнетало православных, то в Киеве, вокруг Киева и вообще в Малороссии, где находились казаки, этого уже не могло быть. В Киеве митрополит Иов Борецкий спокойно занимал свою кафедру и совершал свое архипастырское служение. Он созывал Соборы, рассылал свои послания ко всей своей пастве, имел свои капитулы в Киеве и даже в Слуцке, поставлял своих наместников - протопопов для наблюдения за приходскими церквами и своих уполномоченных - протов для надзора за монастырями. Православные дворяне беспрепятственно основывали и поддерживали монастыри в своих имениях. Не раз и сеймы делали православным уступки, хотя незначительные. Сам даже Сигизмунд III нашелся почему-то вынужденным утвердить своею грамотою Киевское православное братство, хотя не вдруг, а спустя почти пятнадцать лет со времени его основания.

С кончиною Сигизмунда судьба православных осязательно улучшилась. Новый король, Владислав, при самой коронации своей хотел совершенно уравнять православных с униатами, предоставив одинаковую свободу тому и другому исповеданию, дал православным митрополита и четырех епископов, назначил им епархии, указал содержание, признал и подтвердил права православных братств и монастырей, дозволил православным основывать новые братства, церкви, монастыри, заводить училища и типографии, определил, какие из прежних церквей и монастырей должны быть возвращены православным и какие остаться за униатами, и назначил для того особых комиссаров. И хотя вскоре за тем под давлением от латинян несколько отступил от своих первоначальных решений и склонился на сторону униатов, хотя униаты, где только находили возможным, сопротивлялись королевской воле при отобрании у них церквей и монастырей для православных и всячески притесняли последних, особенно в тех епархиях, где у православных не было своих епископов, но права, данные православным, уже не отменялись ни королем, ни сеймами, права эти православные смело отстаивали против своих врагов и употребляли в свою пользу, особенно в тех епархиях, где имели своих иерархов.

Нельзя отрицать, что уния продолжала распространяться и в настоящее двадцатипятилетие своего существования в Западнорусском крае. Распространению ее, как и прежде, преимущественно содействовали гонения, которым подвергались православные священники и миряне за свою веру, отнятие у них церквей и запрещение строить новые церкви, отнятие гражданских прав, а с другой стороны - измена православию дворян-помещиков, которые, переходя один за другим в унию, а чаще прямо в латинство, запрещали и своим крестьянам оставаться в православии и приказывали им переходить в унию, обращали в своих имениях все православные Церкви в униатские и прогоняли православных священников. Один Рутский, если верить униатскому свидетельству, обратил к унии до трех миллионов православных. Но обращения эти, как вынужденные, были большею частию притворные. И вот едва только Владислав, объявив православным свободу исповедания, послал своих комиссаров в разные города и местечки для возвращения некоторых церквей, отнятых униатами, православным, последних везде обнаруживалось множество, а в некоторых местах даже несравненно более, чем униатов, хотя до того времени все церкви в этих местах считались униатскими, как будто там жили одни униаты. С воцарением Владислава, когда православные ограждены были в своих правах, распространение унии должно было уменьшиться, если не совершенно прекратилось, и для православных дворян снова открылся теперь доступ к самым высшим местам на государственной службе. В 1624 г. митрополит Велямин Рутский в своем донесении в Рим хвалился тем, что из числа униатов есть уже три сенатора, именно один воевода и два кастеляна, из схизматиков же (православных) нет более ни одного сенатора. А к концу 1646 г., как видно из духовного завещания Петра Могилы, православные имели из среды своей по крайней мере трех сенаторов, или сановников, которые по самой должности своей могли быть сенаторами: воеводу минского - князя Александра Огинского, кастеляна киевского - Адама Киселя и кастеляна новогродского - Богдана Стеткевича, не упоминаем о других православных дворянах, занимавших также высокие должности на службе и поименованных в том же завещании.

Неблагоприятные отзывы находим у известного Кассиана Саковича о православных церквах и духовенстве, особенно сельских. Церквей у православных было много, но все эти церкви были до крайности бедны и запущены. А духовенство сельское находилось в совершенном невежестве и полной зависимости от местных владельцев. Попы дорого платили за места панам, вносили им ежегодные оброки, отбывают на них и другие повинности. "Кого послать, - писал Сакович, - в далекий путь с подводою? Попа. С кого сорвать большую взятку за самую малую вину? С попа, и пр. А попы до того уже привыкли к своему тяжкому положению, что оно и не кажется им тяжелым. Иной священник и не весть какие притеснения переносит от пана, только бы быть свободным от унии, а за все прочее не стоит". Но Петр Могила или автор "Лифоса", опровергавший книгу Саковича, отвечал ему, что не одни православные церкви и духовенство находятся в таком горестном положении, но и униатские, что те же самые притеснения терпят от панов и униатские попы и что за это укорять православных несправедливо. На такое тяжкое положение униатского духовенства жаловался в 1624 г. и сам Рутский с своими епископами.

Что же касается до монастырей, то состояние их у православных было гораздо лучше, чем у униатов. Автор "Лифоса", продолжая свои опровержения против Саковича относительно православных церквей, говорил ему: "Вместо того чтобы порицать православных, посмотри лучше на свою братию, униатов, что они делают с монастырями и церквами, которые наделены были имениями. Мало ли было фундушей у славного монастыря в Литве Супрасльского А теперь до чего он доведен униатами? Там было, когда он находился во владении православных, до ста или по меньшей мере до осьмидесяти человек братии при архимандрите кроме певчих, а ныне живет едва несколько монахов. И что еще хуже, там светский господин владеет церковным имуществом и селами, которыми прежде управлял архимандрит, и чрез своего слугу выдает монахам какое хочет жалованье, а все доходы с нескольких десятков сел обращает на свой пожиток, и униаты нимало о том не заботятся. Спроси только в том монастыре: где те древние иконы, которые со всех сторон обиты были серебряными позлащенными досками? И узнаешь, что униаты употребили их на свои прихоти, а в церкви, вместо серебряных поставили иконы полотняные итальянские. Хорошо меняются с Богом: за позлащенное серебро дают Ему полотно малеванное. Посмотри на монастырь Лавришевский, который с давних времен богато наделен был имениями и где под нашим управлением жило несколько десятков иноков и каждый день славилось имя Божие. Ныне он стоит пустой: в нем не живет ни одного человека. Посмотри на монастырь Новогродский, к которому отчислили села и имения лавришевские, - несомненно, там не найдешь больше четырех или пяти иноков, а в церкви этого монастыря, которая есть кафедральная митрополичья, увидишь бумажные иконы. Посмотри на монастырь Черейский, где под нашим управлением обитало несколько десятков иноков, а теперь едва ли найдешь там десяток. Посмотри на монастырь, названный Лещ (Лещинский) - там увидишь едва одного монаха, а иногда и одного не бывает. Посмотри на монастыри Онуфриевский и Пустынский - увидишь, что, где прежде жило несколько десятков православных иноков, там живет ныне особняком один Корсак. А сколько у тех двух монастырей крестьян? Опускаю иные, меньшие монастыри в Литве, которые вашею униею до основания ниспровергнуты. Пойди еще на Волынь и спроси, что деется в старожитном Жидичинском монастыре, много ли живет там иноков, что там за чин. Посмотри на старожитный монастырь Дорогобужский - не одного ли только архимандрита с послушником увидишь ты там? И скажи, что за богослужение отправляется теперь там, где прежде, при нашем управлении, бывало по крайней мере до двадцати иноков с архимандритом. Посмотри и на мирские церкви, из которых иные наделены были богатым имуществом, а иные скудным - до чего доведены они под управлением ваших униатов? Пойди только в Вильну и спроси: кто теперь живет на том месте, где построена была церковь св. Параскевы мученицы? Тебе укажут, что там стоит теперь корчма и дом позорный. Пойди в Минск и спроси: на каком месте стоит мечеть татарская? Ты узнаешь, что на том месте, где прежде была церковь во имя Рождества Господа нашего Иисуса Христа... Так-то униатская ревность о благочестии умножает славу Божию на Руси! Взгляни ж теперь здравыми, беспристрастными очами на наши убогие православные монастыри, не имеющие фундушей, утесняемые различными бедствиями и нуждою. Посмотри в земле Киевской (не упоминаю о монастырях, имеющих фундуши) на монастырь Межигорский - там более полутораста иноков живет в общине, питаясь трудами рук своих, по примеру великого Антония пустынножителя. Посмотри за Днепр, и там увидишь монастыри Мгарский и Густынский (о меньших монастырях не упоминаю), в которых братия благочестно проводят жизнь свою в общине и в тесноте. Посмотри на монастырь Тригорский, также общежительный, и там найдешь до семидесяти иноков, пребывающих в великом смирении и тесноте. Иди на Покутье, в Скит (т. е. Скитский монастырь): там найдешь до двухсот ангелов во плоти, живущих вместе и подражающих житию древних пустынников. Посмотри на монастырь Креховский под Львовом, и там увидишь, как и в Скиту, несколько десятков иноков, благочестиво живущих без всяких фундушей. Посмотри еще на Белую Русь: там, под Оршею, в Кутеинском монастыре, найдешь до двухсот братий, точно так же подражающих в теле житию ангельскому. То же увидишь и в монастыре Бойницком, не упоминаю о многих других. Посмотри еще и на православные братства: Виленское, Киевское, Луцкое и многие другие в Короне и в Литве - как они по благодати Божией процветают в строгом благочестии! И согласись волею или неволею, что, как было во времена апостольские, среди бедствий и всяких притеснений, и во времена гонения, так деется ныне и у нас, православных русских: сила Божия в немощах совершается". Надобно заметить, что почти все униатские монастыри перешли уже один за другим из-под власти своих епархиальных архиереев под власть базилиан - монашеского ордена, учрежденного Рутским в 1617 г., и управлялись своим особым начальником - протоархимандритом, который вместе с его советниками избираем был на съездах, или конгрегациях, настоятелями и другими представителями монастырей. Рутский настойчиво преследовал свою цель - превратить все униатские монастыри в базилианские. При нем кроме первой конгрегации, бывшей в 1617 г., происходили еще шесть базилианских конгрегаций в разных местах как для избрания протоархимандритов, так и для решения других дел ордена. А под конец жизни Рутского числилось уже до тридцати базилианских монастырей. Но и базилиане, захватывая в свои руки монастыри, вовсе не заботились о поддержании их, а старались только извлекать из них собственные выгоды, потому что монастыри - Супрасльский, Лавришевский, Новогродский, Черейский, Лещинский, Пустынский, Жидичинский, Дорогобужский, которые, по свидетельству "Лифоса", доведены были до такого разорения, находились все под властию базилиан.

Базилианскому ордену предоставлено было заводить униатские школы, иметь попечение об них и вообще вести дело церковного и мирского образования среди униатов. И базилиане, руководимые Рутским, старались исполнить этот долг свой, но не довольно усердно и малоуспешно. Желая основать униатскую семинарию, Рутский просил в 1620 г. римскую Конгрегацию распространения веры отпустить чрез папского нунция в Польше назначенные для того конгрегациею 1000 талеров и присовокуплял, что для заведения семинарии имеется уже несколько тысяч. Но этих денег было, вероятно, еще недостаточно, и на Кобринском Соборе, созванном Рутским в 1626 г., положено было сделать для устройства семинарии сбор как с базилианских монастырей, так и от мирского клира. Сбор, однако ж, мало удался. Чрез два года базилианский протоархимандрит Рафаил Корсак писал от 13 февраля Рутскому: "Собор в Минске я открыл. Священники внесли на семинарию контрибуции 200 злотых, а контрибуция с монастырей наших на семинарию может считаться плохою: здесь только спорят и контрибуции от них можно получить не более 200 злотых да из Вильны 1000. Все остальные монастыри не хотят давать: Бытен 200 злотых, Жировицы 200, Новогрудок 250, Могилев 20, Черея 100, Полоцк 250". И хотя Рутский мало-помалу собрал сумму до 50 тысяч злотых благодаря пожертвованиям от короля Сигизмунда III, от латинских бискупов и униатских владык; хотя устроил было семинарию в Минске и назначил жалованье для двадцати четырех русских учителей в ней, но учить в семинарии было некому. Учители не хотели трудиться, а всяк спешил найти себе другое место, более выгодное и почетное. Может быть, или учительское жалованье было мало, или справедливо известие львовской летописи, что сумма, собранная Рутским на семинарию, была перехвачена в 1630 г. казаками во время войны их с Польшею. Семинария, вероятно, скоро закрылась, ибо в 1641 г. при утверждении папою Антония Селявы в должности униатского митрополита ему вменено было в обязанность вновь завести семинарию в Минске и построить для нее здание. Не успев в столь долгое время основать для себя семинарии, униаты довольствовались только несколькими школами, которые притом были в незавидном положении. "Если скажете, - писал Кассиан Сакович, обращаясь к униатским владыкам, - что вы имеете училища при своих соборных церквах, как-то: в Володимире, Новогродке, Минске и новое в Холме, то я отвечаю на ваши речи, что те училища маленькие, а не большие. В володимирском несколько более десяти учеников; в Новогродке и Минске также не загустело учеников, а холмское училище, как недавно зачалось, так и недолго будет стоять... Что ваши училища? Они ничего не значат не только пред латинскими (иезуитскими), но и пред училищами отца Могилы - киевским и гойским. И если бы только в этих последних не учили еретическим учениям, тогда поистине русские имели бы со временем чем утешиться". Таким образом, по свидетельству даже отъявленного врага православия и православных, училища их были гораздо выше и лучше училищ униатских.

Вскоре после кончины Киевского митрополита Петра Могилы началась значительная перемена в судьбе Киевской митрополии. Открылась ожесточенная борьба гетмана Богдана Хмельницкого с поляками. Совершилось присоединение Малороссии к Великой России. А затем последовало постепенное соединение и Западнорусской православной митрополии с Восточнорусским или Московским, патриархатом.

Оглавление

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 2. Глава 1

RUS-SKY ®, 1999 г.

Оглавление

м. Макарий. История Русской церкви. Том 10

не известно было, что братом моим, в Бозе почившим высокопреосвященным Макарием, митрополитом Московским, в начале 1882 г. закончен был 12 том "Истории Русской Церкви", но печатание его отложено было до осени того же года.

После неожиданной кончины брата моего, последовавшей 9 июня 1882 г., между бумагами его я нашел собственноручные его рукописи всего 12 и начала 13 томов "Истории Русской Церкви". Двенадцатый том не имел лишь оглавления, которое и составлено мною. При этом на отдельном листе, моим покойным братом собственноручно карандашом был начертан следующий план тринадцатого тома:

Глава III. Большой Собор в Москве, низложение патриарха Никона и новый патриарх Иоасаф II:

  1. суд над патриархом Никоном и его низложение;

  2. патриарх Иоасаф II и деяния Большого Собора при участии патриарха Иоасафа, изложенные в "Книге соборных деяний";

  3. другие деяния Собора и самого патриарха Иоасафа II:
    дела Иоасафа и патриархов касательно Соловецкого монастыря,
    дела их касательно Никона;

  4. состояние Русской Церкви при патриархах Никоне и Иоасафе II.

Глава IV. Три последние патриарха Московские и всея России.

По этому плану написаны покойным Высокопреосвященным только две первые статьи из 3-й главы, которою начат был 13 том "Истории Русской Церкви", эти две статьи и напечатаны в конце 12 тома.

Протоиерей Александр Булгаков 1883 г.

ГЛАВА 1

огда скончался патриарх Иосиф (15 апреля 1652 г.), все в Москве могли догадываться, что преемником его на патриаршей кафедре будет не кто другой, как Новгородский митрополит Никон, который и при жизни Иосифа был главным советником царя Алексея Михайловича в делах церковных и возвышался над всеми сколько своими личными достоинствами, столько же или даже более неограниченною доверенностию и любовию к нему государя. Никону пророчили патриаршество еще в то время, лишь только он сделался митрополитом. Сохранилось сказание, что когда он, прибыв в Новгород, поехал в Хутынский монастырь к проживавшему там на покое своему предместнику, митрополиту Аффонию, мужу святой жизни, но по старости и беспамятству добровольно оставившему свою кафедру, и начал просить у него себе благословения, то Аффоний отвечал: "Ты меня благослови" - и после долгого препирательства между ними об этом сказал наконец: "Благослови меня, патриарше". Никон заметил: "Нет, отче святый, я грешный митрополит, а не патриарх..." "Будешь патриархом и благослови меня", - пояснил свою мысль Аффоний и действительно первый принял благословение от Никона, а затем благословил его. Для подобного предсказания о патриаршестве Никона было уже тогда достаточно оснований. Но случилось так, что после кончины патриарха Иосифа довольно долго Никона не было в Москве: он путешествовал в Соловецкий монастырь, чтобы перенести оттуда в столицу мощи святителя Филиппа. И нашлись люди, которые хотели воспользоваться отсутствием Никона и не допустить его до патриаршего престола. Известный протопоп Юрьевца Повольского Аввакум рассказывает в своей автобиографии, что духовник государев, тоже лицо, имевшее великую силу у Алексея Михайловича, протопоп Благовещенского собора Стефан Вонифатьев целую седмицу постился "с братиею" и молился Богу о даровании России нового патриарха. И по окончании седмицы братия вместе с Казанским митрополитом Корнилием подали за собственноручными подписями царю и царице челобитную "о духовнике Стефане, чтоб ему быть в патриархах". Кто же были эти люди, которых Аввакум называет "братиею"? Это были, как видно из автобиографии и из других сочинений Аввакума, протопоп Казанского собора в Москве Иван Неронов, человек весьма сильный в московском духовенстве и близкий к царю, сам он, протопоп Аввакум, протопопы - костромской Даниил и муромский Логгин и вообще те самые лица, которые явились впоследствии первыми противниками Никона в деле исправления церковных книг и обрядов и первыми виновниками раскола. Таким образом, еще прежде, нежели Никон сделался патриархом, люди эти уже питали к нему чувства неприязни, хотя он в то время, по свидетельству самого Аввакума, был и считался их другом. Эти люди, особенно Вонифатьев и Неронов, привыкшие при слабом патриархе Иосифе заправлять делами в церковном управлении и суде, желали и теперь удержать за собою всю власть над Церковию и не без основания опасались Никона, достаточно ознакомившись с его характером. Знал ли или не знал Вонифатьев о челобитной, поданной о нем "братиею" царю и царице, но он имел настолько благоразумия, что отказался от чести, ему испрашиваемой, и даже сам будто бы указал царю на митрополита Никона как достойнейшего кандидата для занятия патриаршей кафедры. Тогда царь отправил к Никону послание (это было уже к концу мая), в котором, извещая его о смерти патриарха Иосифа и величая самого Никона своим "возлюбленным любимцем и собенным другом, душевным и телесным", писал к нему: "Возвращайся, Господа ради, поскорее к нам обирать на патриаршество именем Феогноста (т. е. Богу известного), а без тебя отнюдь ни за что не примемся" и еще далее: "И ты, владыко святый, помолись, чтоб Господь Бог наш дал нам пастыря и отца, кто Ему, Свету, годен, имя вышеписанное, а ожидаем тебя, великого святителя, к выбору, а сего мужа три человека ведают: я, да Казанский митрополит, да отец мой духовный (т. е. Вонифатьев), тай не в пример, а сказывают: свят муж". Никон, без сомнения, понимал, что речь была о нем. И, возвратившись в Москву 9 июля, когда принесены были в нее мощи святителя Филиппа, спешил с поклонами и ласками к своим друзьям, Вонифатьеву и прочей братии, чтобы не случилось ему от них какой помехи достигнуть патриаршества. Так по крайней мере рассказывает Аввакум.

Для избрания нового патриарха составлен был чин, по которому оно должно было совершиться. В чине говорилось, что благочестивый царь, не желая видеть Церковь как бы вдовствующею, разослал грамоты во все концы своего государства, ко всем святителям и, извещая их о смерти патриарха Иосифа, приглашал их собраться в Москву для избрания нового верховного пастыря и что вследствие этого в Москву прибыли четыре митрополита: Новгородский Никон, Казанский Корнилий, Ростовский Варлаам, Сарский Серапион и три архиепископа: Вологодский Маркелл, Суздальский Серапион и Рязанский Мисаил со множеством архимандритов, игуменов, протоиереев и священников, а прочие архиереи, которые почему-либо не могли прийти, прислали священному Собору повольные грамоты о своем согласии. Собравшимся святителям царь приказал "ко избранию на патриаршеский престол написати двенадцать мужей духовных". Святители исполнили волю царя и, написавши, "прислаша к нему имена 12 духовных мужей". Июля в 22-й день послал царь своего боярина Василия Васильевича Бутурлина да думного дьяка Волошенинова сказать святителям и всему Собору, чтобы они из тех 12 мужей избрали одного достойнейшего быть патриархом, "мужа благоговейного и преподобного", и потом пришли в Золотую палату известить о том государю. Святители со всем Собором исполнили и эту царскую волю, и когда пришли в Золотую палату, то Казанский митрополит Корнилий возвестил государю от лица всех, что они из 12 духовных мужей избрали на патриарший престол Никона, митрополита Новгородского, а затем предложил государю идти "для такова великого дела" в соборную церковь и помолиться, чтобы Господь Бог по предстательству Пресвятой Богородицы и святых чудотворцев Московских "то великое дело совершил". Государь велел вперед идти в соборную церковь святителям с прочим духовенством и, переговорив с своими боярами об избрании патриарха, пошел туда и сам. В церкви совершены были всем Собором молебствия: Пресвятой Троице, духам бесплотным. Пресвятой Богородице с акафистом, святым апостолам и святым чудотворцам Московским - Петру, Алексию, Ионе и Филиппу. По окончании молебствий царь, посоветовавшись с Корнилием Казанским и со всем Собором, послал "по новоизбранного патриарха" на Новгородское подворье митрополита Сарского да архиепископа Рязанского и с ними боярина Бутурлина, окольничего князя Ромодановского и думного дьяка Волошенинова. Так все это должно было происходить по наперед составленному чину избрания, и нет основания сомневаться, что так действительно и происходило. Но за сим последовало неожиданное отступление от чина. По чину предполагалось, что, как только Никон услышит от посланной к нему депутации повеление государя явиться в соборную церковь по случаю избрания его на патриаршество, он тотчас явится, скажет речь государю, примет от него и от всех поздравление и пр. Вышло, однако ж, не так: Никон не захотел идти в соборную церковь, о чем депутация и возвестила царю и всему Собору. Посылали за Никоном еще не однажды, не дважды, а много раз: Никон не покорялся. Послал, наконец, государь главнейших своих бояр и архиереев, чтобы они взяли Никона против его воли и привели на Собор, - Никон был приведен. И начал царь со всем своим синклитом, духовенством и народом умолять Никона, да будет патриархом в Москве и России, но Никон не соглашался, называя себя смиренным, неразумным и не могущим пасти словесных овец стада Христова. Прошло много времени в напрасных мольбах. Наконец, царь и все присутствовавшие в церкви пали на землю и со слезами молили Никона принять патриаршество. И не вытерпел Никон при виде царя в таком положении, заплакал сам вместе со всеми и, вспомнив, что сердце царя, по Писанию, в руце Божии, обратился к нему и ко всем находившимся в церкви с такими словами: "Вы знаете, что мы от начала приняли св. Евангелие, вещания св. апостолов, правила св. отцов и царские законы из православной Греции, и потому называемся христианами, но на деле не исполняем ни заповедей евангельских, ни правил св. апостолов и св. отцов, ни законов благочестивых царей греческих... Если вам угодно, чтобы я был у вас патриархом, дайте мне ваше слово и произнесите обет в этой соборной церкви пред Господом и Спасителем нашим и Его Пречистою Материю, ангелами и всеми святыми, что вы будете содержать евангельские догматы и соблюдать правила св. апостолов и св. отцов и законы благочестивых царей. Если обещаетесь слушаться и меня как вашего главного архипастыря и отца во всем, что буду возвещать вам о догматах Божиих и о правилах, в таком случае я по вашему желанию и прошению не стану более отрекаться от великого архиерейства". Тогда царь, и все бояре, и весь освященный Собор произнесли пред святым Евангелием и пред святыми чудотворными иконами обет исполнять все, что предлагал Никон. И Никон, призвав во свидетели Господа, Пресвятую Богородицу, ангелов и святых, изрек свое согласие быть патриархом. Правда, все это об избрании Никона мы знаем только из его собственного рассказа. Но, излагая этот рассказ, Никон говорил: "Господь Бог свидетель есть, яко тако бысть" - и смело повторял этот рассказ пред самим царем Алексеем Михайловичем и пред своими врагами, которые могли бы обличить его в неправде, а еще прежде смело указывал на это событие даже в печатных богослужебных книгах.

Июля 23-го происходило наречение новоизбранного патриарха по прежде составленному чину, а 25-го Никон посвящен был в сан патриарха Казанским митрополитом Корнилием и другими архиереями в Успенском соборе в присутствии самого государя. В тот же день царь давал обед в Грановитой палате для нового патриарха и всех духовных властей, при чем находились и некоторые знатнейшие бояре. В обычное время Никон вставал из-за стола и ездил кругом Кремля на осляти, а осля под патриархом водили бывшие с ним за столом бояре: князь Алексей Трубецкой, князь Федор Куракин, князь Юрий Долгорукий и окольничие: князь Димитрий Долгорукий да Прокопий Соковнин. Святители, участвовавшие в поставлении патриарха Никона, дали ему настольную грамоту за своими подписями и печатями и в ней, между прочим, сказали: "С великою нуждею умолиша его на превысочайший святительский престол", чем подтвердили его собственное о том сказанье. Никону едва исполнилось тогда 47 лет от рождения, и он вступил на патриарший престол еще во всей крепости своих сил.

Патриаршествование Никона составляет эпоху в истории нашей Церкви. При нем началось соединение двух частей ее, двух бывших митрополий, Западнорусской, Киевской, и Восточнорусской, Московской, которые разделены были около двух столетий, - соединение, совершавшееся потом медленно и постепенно в продолжение значительного времени. И Никон первый начал называться патриархом "Московским и всея Великия, и Малыя, и Белыя России". При нем и при его главном участии действительно началось вполне верное и надежное по своим основам исправление наших церковных книг и обрядов, какого прежде у нас почти не бывало, продолжавшееся и при его преемниках, и вслед за тем начался и русский раскол глаголемого старообрядства, продолжающийся доселе. При Никоне или, вернее, самим Никоном сделана была самая смелая из всех когда-либо у нас бывших и решительная попытка отстоять самостоятельность и независимость Русской Церкви от светской власти, хотя и кончившаяся для него неудачно. При Никоне чаще, чем когда-либо, происходили сношения Русской Церкви с Греческою по делам церковным, чаще, чем когда-либо, приезжали к нам высшие греческие иерархи и при их участии совершались у нас такие Соборы, каких ни прежде, ни после у нас не бывало. Да и сам Никон, с его необыкновенным умом и характером и с его необыкновенною судьбою, представляет собою такое лицо, которое резко выдается в ряду других наших патриархов и всех когда-либо бывших в нашей Церкви первосвятителей.

Патриаршествование Никона продолжалось всего четырнадцать лет и четыре с половиною месяца. Но из них он только шесть лет был действительным патриархом Московским и всея России и управлял Церковию, пока самовольно не оставил своей кафедры. Остальные же восемь лет он уже не был и не назывался патриархом Московским и всея России, а считал себя только патриархом и не управлял Церковию, но не переставал вмешиваться в ее управление и делать попытки к возвращению себе прежней власти, пока не был совсем низложен и лишен сана.

I

а религиозную унию смотрело польское правительство, по крайней мере вначале, как на лучшее средство, чтобы скрепить политическую унию двух главных народов, входивших в состав Польши, русских и поляков, разрозненных по вере, и чтобы совершенно и навсегда отторгнуть этих русских от Москвы, куда невольно влекло их православие, содержимое ими и процветавшее в Москве. А между тем последствия скоро показали, что эта самая уния религиозная, которую с таким рвением старались навязать русским в Польше, всего более отталкивала их от Польши, всего более заставляла их устремлять свои взоры на единоплеменную и единоверную Москву и желать, искать воссоединения с нею. Первый православный митрополит в Западнорусском крае после введения там унии, Иов Борецкий, как мы видели, уже присылал в Москву своего посла с просьбою к государю, чтобы он принял Малороссию под свою высокую руку. Посол этот свидетельствовал: "У нас та мысль крепка, мы все под государевою рукою быть хотим". Второй митрополит, Исаия Копинский также обращался к московскому царю и патриарху с просьбою выслать ему святых мощей, пожаловать ему архиерейскую ризницу и не отвергнуть его в случае, если свирепствующие гонения за веру заставят его искать себе убежища в православной Московской державе. При третьем митрополите, Петре Могиле, действительно бежали из Малороссии от гонения ляхов на православную веру целых два монастыря, Густынский и Ладинский, и нашли себе приют в московских пределах по воле государя, а сам Могила несколько раз сносился с московским царем и просил материальных пособий себе и киевским церквам и монастырям, равно богослужебных книг и разной церковной утвари. Наконец то, чего так ясно желал Иов Борецкий и в чем сознавали нужду два его преемника, исполнилось при четвертом православном митрополите Западнорусского края.

Когда Петра Могилы не стало (в ночь на 1 генваря 1647 г.), киевская митрополитская софийская капитула разослала по всей митрополии листы к православному духовенству и дворянам, приглашая их к 25 февраля в Киев на выборы нового первосвятителя. В назначенный день все прибывшие собрались в Софийский кафедральный собор, и здесь единодушно и единогласно, без всякого противоречия, избрали на митрополию епископа Мстиславского, Оршанского и Могилевского Сильвестра Коссова как "известного древностию своего рода, высокими достоинствами, благочестием и расторопностию, а вместе горячностию и твердостию в православной вере", и обязались повиноваться ему как своему архипастырю и просить короля, чтобы утвердил избранного ими митрополита своею привилегиею. Акт избрания подписали более двадцати духовных особ и до пятидесяти светских. В числе духовных находились: Афанасий Лузина, епископ Луцкий, Иннокентий Гизель, ректор киево-братского коллегиума, бывшие сослуживцы Коссова по тому же коллегиуму; Исаия Трофимович Козловский, игумен никольский, Игнатий Оксенович Старушич, игумен выдубицкий, и Иосиф Кононович Горбацкий, игумен Михайловский, многие другие настоятели и наместники монастырей, протоиереи и священники. Во главе светских подписался Адам Кисель, кастелян киевский; за ним следовали три князя Четвертинские, валашский господарь Моисей Могила, родной брат скончавшегося митрополита Петра Могилы, и другие. Будучи избран на митрополитскую кафедру, Сильвестр Коссов не мог быть избран вместе и на другую важную должность, которую занимал его предместник, на должность архимандрита Киево-Печерской лавры, так как должность эта была предоставлена королем Владиславом только лично Петру Могиле до его живота. И братия лавры на основании давнего своего права, пригласив к себе ближайших к Киеву дворян, еще 25 генваря избрали себе настоятелем человека, которого рекомендовал им пред своею кончиною сам Петр Могила, именно старшего (игумена) виленского Свято-Духова братского монастыря Иосифа Тризну, который происходил из знатного старинного рода, с ранних лет был пострижен и воспитывался в Киевской лавре и хорошо знал иноческий закон и богословские науки. Иосиф Тризна уже участвовал в избрании митрополита Сильвестра Коссова и подписался под актом избрания как "архимандрит печерский киевский, старший монастыря братского Виленского". Но, не получив в свое управление богатой Киево-Печерской лавры, митрополит Сильвестр удерживал за собою до 1650 г. свою прежнюю епископскую кафедру с ее имениями, почему и писался: "Сильвестр Коссов, милостию Божиею архиепископ митрополит Киевский, Галицкий и всея России, епископ Мстиславский, Оршанский и Могилевский". Нет сомнения, что король утвердил нового митрополита своею грамотою и патриарх Цареградский не только дал свое благословение на посвящение его, но и облек его званием своего экзарха: Коссов, подобно Могиле, писался экзархом Константинопольского патриаршего престола.

К концу года, в который вступил на свою кафедру митрополит Коссов, началось в Юго-Западном крае то великое движение против Польши, которое повело к присоединению Малороссии к Великой России, а затем и к присоединению Киевской митрополии к Московскому патриархату. Прошло уже пятьдесят лет, как на западе России, находившемся под властию Польши, появилась уния, а вслед за нею обрушились на русских всякого рода бедствия. Их, православных, заставляли отрекаться от своей родной веры; у них отнимали церкви и монастыри, отнимали пастырей и архипастырей, отнимали имущество; их за веру волочили по судам, заключали в темницы, лишали гражданских прав, доводили до совершенного разорения. На защиту православия восстали казаки, но скоро и сами подверглись тяжким стеснениям от польского правительства. Число казаков уменьшено до шести тысяч; вместо гетманов и полковников, которых прежде они сами избирали себе из среды своей, им стали давать гетманов и полковников от Короны. И эти нелюбимые начальники не выдавали казакам жалованья, употребляли их на черные работы, посягали на их собственность и вообще обходились с ними как бы с своими хлопами. Всего же несноснее была участь действительных хлопов, русских крестьян, живших в имениях польских панов. Эти паны, католики или окатоличившиеся русские, имели право жизни и смерти над своими крестьянами, обременяли их повинностями и работами, распоряжались по произволу их имуществом, вторгались в их семейный быт. Многие паны, ленясь управлять имениями сами, отдавали их в аренду жидам, а вместе с имениями отдавали в аренду самих крестьян и самые их церкви, и жиды издевались над несчастными хлопами и их верою как хотели; ключи от церквей держали у себя и брали с православных пошлины за всякое богослужение и требоисправление, за крещение, за венчание, за погребение и пр. Жалобы на обиды раздавались непрестанно на всем пространстве Западнорусского края, но напрасно. На каждый сейм отправляли казаки и вообще православные своих депутатов с просьбами и требованиями о защите и справедливости, но эти просьбы или оставлялись без внимания, или отлагались до будущих сеймов, или если и исполнялись в некоторой степени, то только на бумаге, а отнюдь не на деле. Выведенные из терпения невыносимыми гонениями, многие южноруссы целыми семействами бежали из польских пределов в московские и селились здесь с разрешения правительства по рекам Донцу, Ворскле и другим на окраинах государства, а казаки несколько раз восставали с оружием в руках на своих притеснителей в защиту своих прав и своей веры. Замечательнейшие из таких восстаний были в двадцатых годах XVII столетия под предводительством гетмана Тараса, а в тридцатых - под предводительством гетмана Павла и потом гетмана Остраницы. Но восстания эти имели мало успеха и оканчивались страшными казнями предводителей и новыми, тягчайшими притеснениями всем казакам. Такое же восстание против панов поляков, утеснителей русской веры и казачества, задумал теперь и сотник чигиринского полка Зиновий Богдан Хмельницкий, "козак, по свидетельству самовидца, расторопный в делах козацких военных, в письме сведущий и часто бывавший в посольстве у королевского двора". Поводом к восстанию послужили для Хмельницкого тяжкие личные обиды, каким подвергся он от панов державцев польских. Пан Чаплицкий, подстароста чигиринский, выпросил себе у чигиринского старосты, краковского кастеляна и великого гетмана коронного Станислава Конецпольского (скончавшегося весною 1646 г.) принадлежавший Хмельницкому родовой хутор Субботово, неподалеку от Чигирина, и с шайкою голодных людей сделал наезд на этот хутор и завладел гумном, в котором находилось 40 копен хлеба, а всех домашних Хмельницкого заковал в цепи. Хмельницкий поспешил в Варшаву и выпросил себе у короля Владислава подтвердительную грамоту от 22 июля 1646 г. на владение хутором Субботовым, но грамота ничего не помогла. Хмельницкий принес жалобу в суд на Чаплицкого, но жалоба не была уважена и только еще более раздражила Чаплицкого, который приказал своей дворне схватить сына Хмельницкого, десятилетнего мальчика, и высечь его среди базара плетьми так жестоко, что он чуть живым принесен был домой и вскоре потом умер. А зять Чаплицкого, пан Комаровский, несколько раз клялся в присутствии разных казаков, что если им, т. е. Чаплицкому и Комаровскому, не удастся сладить с Хмельницким, то они непременно убьют или прикажут убить его. В том же 1646 г., когда Хмельницкий возил к краковскому кастеляну двух пленных татар, в отсутствие его взяли у него из конюшни коня, на котором он езжал в степи. А в следующем 1647 г., когда Хмельницкий ехал подле своего полковника навстречу татарам, сделавшим набег на Чигирин, лях Дашевский, подговоренный кем-то, так сильно ударил сзади Хмельницкого по голове, что размозжил бы ему череп, если б не защитил его железный шлем. Наконец, и новый староста чигиринский, сын прежнего, Александр Конецпольский, хорунжий коронный, поверив клеветам на Хмельницкого, будто он замышляет отправить в море вооруженные суда, и подстрекаемый Чаплицким, разгневался на Хмельницкого и велел искать случая взять его под стражу и отрубить ему голову.

Находясь в таком безвыходном положении около двух лет, Хмельницкий старался обдумать, как бы успешнее повести свое восстание. Он открыл свое намерение Киевскому архиепископу митрополиту, просил его совета и благословения, указывая, без сомнения, прежде всего на те стеснения, какие терпела от поляков православная вера. И митрополит не только дал свое благословение, но и сказал, что пусть будет проклят всяк, кто не примет участия в таком деле, имея возможность помогать ему умом или оружием. С другой стороны, Хмельницкий позаботился достать себе такой документ, которым мог бы убедить казаков, что он подымает оружие вовсе не против короля Владислава, расположенного к казакам, а против своевольных панов польских, и притом "не без ведома и позволения короля". Впоследствии сам Хмельницкий рассказывал об этом следующее: когда мы с полковником Барабашем и другими знатными товарищами находились в 1633 г. при коронации короля Владислава, который особою грамотою подтвердил все наши давние права и вольности, войсковые и малороссийские, и свободу нашей православной веры, то он, прощаясь с нами наедине, говорил нам, чтобы мы твердо стояли при своих правах и привилегиях, не давая их в поругание полякам, и присовокупил: "А если бы польские паны или дозорцы не стали уважать ваших привилегий, то вы имеете при боку мушкет и саблю; ими и можете оборонять от поляков свои права и вольности". Чрез несколько лет вследствие непрекращавшихся притеснений от поляков мы все с Барабашем вновь послали к королю свою жалобу чрез нарочитых послов, и король не только устно, но и "приватным листом своим королевским до Барабаша и до всех нас, казаков" повторил и подтвердил то же королевское свое слово, т. е. что мы "для обороны прав наших имеем мушкет и саблю". Но Барабаш, недруг и нежелатель добра нашей отчизне, скрывал у себя это королевское слово и позволение и не объявлял казакам. И потому я, призвав Бога на помощь, отобрал хитростию у Барабаша эту королевскую привилегию, чтобы начать войну с поляками "за позволением королевским" Достав этот важный документ, Хмельницкий тотчас же объявил его нескольким казакам, своим друзьям, и вместе с ними 7 декабря 1647 г. бежал в Запорожье.

В Запорожье нашел Хмельницкий не больше 300 казаков, которым, без сомнения, и рассказал как о своей решимости воевать с поляками, так и о том, что имеет на это благословение митрополита и даже позволение, или грамоту, от самого короля. На клич Хмельницкого быстро начали стекаться к нему казаки со всех сторон. В феврале или в первых числах марта 1648 г., когда у Хмельницкого было уже до пяти тысяч казаков, он отправил четырех послов к крымскому хану Ислам-Гирею просить союза и помощи против Польши. Хан охотно согласился, прислал к Хмельницкому знатных мурз для заключения договора, а к концу апреля прислал и татарскую орду. Когда орда вступила в Запорожье, все собравшееся там казацкое войско пристало к ней и признало своим "старшим", или вождем, Хмельницкого. Знали о всем этом польские военачальники, коронный гетман Николай Потоцкий и полевой - Калиновский, и вступили с войсками в Украйну. Отпраздновав Пасху в Черкассах, они двинулись против Хмельницкого, а впереди отправили два шеститысячные отряда: один на лодках по Днепру, состоявший преимущественно из реестровых казаков под предводительством Барабаша; другой - сухим путем, состоявший преимущественно из коронного войска под предводительством Стефана Потоцкого, сына гетманова. Но плывшие на лодках казаки, не доходя еще до Днепровских порогов, умертвили своего вождя Барабаша, перекололи бывшую с ними немецкую пехоту и передались Хмельницкому, стоявшему у урочища Желтые Воды. Тогда Хмельницкий напал на сухопутный отряд польского войска, из которого также все казаки передались ему, и в продолжение трех дней (5 - 8 мая) истребил этот отряд совершенно, причем ранен был и молодой Потоцкий, вскоре скончавшийся в плену. Ободренный таким успехом, Хмельницкий двинулся навстречу самим гетманам Потоцкому и Калиновскому, которые между тем начали отступать, настиг их (16 мая) у Корсуня, на реке Росе, разгромил все их войско, а обоих гетманов взял в плен и отдал союзникам своим - татарам.

После этой победы, остановившись с войском у Белой Церкви, Хмельницкий начал рассылать свои грамоты. Разослал свои универсалы по всей Малороссии (от 28 мая), в которых, упомянув кратко о своих победах и изобразив яркими красками те жестокие утеснения, какие терпели православные жители края от поляков и от их арендаторов, жидов, в вере, чести, имуществе и самой жизни, призывал всех, "кому мила вера благочестивая, от поляков на унию претворенная" и дорога целость отчизны, взяться за оружие и спешить к нему под Белую Церковь и удостоверял, что он воюет с поляками не без ведома и позволения самого короля и имеет у себя о том его лист. Послал грамоту московскому царю Алексею Михайловичу (от 8 июня) и, извещая его так же кратко о своих победах и о смерти короля Владислава ( [image] 20 мая), говорил: "Мы желали бы себе такого самодержца государя в своей земле, как Ваша царская вельможность, православный христианский царь... мы со всем войском запорожским готовы услужить Вашей царской вельможности"; просил только, чтобы царь, если поляки снова захотят наступить на Малороссию, поспешил с своей стороны наступить на них и тем оказал помощь казакам. Послал две грамоты и к королю Владиславу, писанные, вероятно, прежде, нежели получена была весть о его кончине: одну от себя, другую от всего казачества. В первой, сказав в общих чертах о нестерпимых обидах, вынудивших казаков поднять оружие против Польши, Хмельницкий уверял короля в их неизменной верности и преданности его королевской милости и просил простить казакам их невольный грех и оставить их при древних их правах и привилегиях. Во второй грамоте те же обиды излагались подробно, в четырнадцати статьях, и повторялась та же просьба. Но казацкие послы уже не застали в живых Владислава и представили принесенные грамоты бывшему тогда конвокационному сейму. Сейм от 22 июля отвечал казакам, что ввиду их раскаяния готов простить их вину, если только они возвратят пленных, выдадут виновников возмущения и прервут всякую связь с крымцами, и что посылает к ним своих комиссаров для подробных переговоров. Напрасно! Универсалы Хмельницкого разосланные по Украйне, произвели страшное действие. Вся страна была в восстании. Жители бросали свои домы и шли в казаки; одни присоединялись к войску Хмельницкого, другие составляли особые шайки, избирали себе вождей и производили величайшие неистовства по селам и городам: везде избивали ляхов и жидов, кроме тех, которые решались принять православие, разрушали костелы, умерщвляли латинское духовенство. Все крестьяне поднялись на своих панов, грабили и разоряли их домы и имения, истребляли их самих с их семействами. Комиссары, во главе которых находился Адам Кисель, встречали на пути своем крайние затруднения среди таких волнений в стране и едва к концу августа могли войти в сношения с Хмельницким, но не имели никакого успеха. Не помогло им и участие Киевского митрополита Сильвестра Коссова, к которому обратились они с письмом и который находился тогда, по своему ли желанию или по поручению польского правительства, в казацком войске, убеждая казаков к заключению мира. В 20-й день сентября Хмельницкий, у которого было уже более ста тысяч войска, разбил поляков под Пилявцами и обратил их в постыдное бегство; потом двинулся с войском и татарскою ордою к городу Львову и взял с него окуп, из Львова - к Замостью, где и остановился.

Отсюда шайки казаков и татар рассеялись по всей Волыни и опустошили города: Острог, Заславль, Луцк, Владимир, Кобрин, Брест Литовский, везде избивая жидов и ляхов. Так продолжалось до избрания (17 ноября) нового короля Яна Казимира, который еще прежде, чем был избран, писал к Хмельницкому, что не будет мстить казакам и подтвердит все их права. Теперь, как только этот король, извещая Хмельницкого о своем избрании, приказал ему прекратить смуту, Хмельницкий повиновался и поворотил свое войско от Замостья в Украйну, к Чигирину и Киеву.

Прошел год, как Хмельницкий, униженный и беззащитный, принужден был спасать свою жизнь бегством из Украйны. Теперь, в 17-й день декабря 1648 г., он въезжал в столицу Украйны Киев с величайшим торжеством. Случилось так, что в Киеве находился тогда Иерусалимский патриарх Паисий, путешествовавший в Москву за милостынею. Он сам выехал навстречу к Хмельницкому из города, окруженный тысячью всадников, а митрополит Киевский, бывший тут же, посадил Хмельницкого в свои сани и дал ему место подле себя, с правой стороны. Весь народ, вышедши из города, вся чернь приветствовали героя, а академия (т. е. киево-братский коллегиум) чествовала его речами и восклицаниями, как Моисея, защитника, спасителя и освободителя народа от польского рабства, и по имени его - Богдан называла его от Бога данным. Патриарх дал ему титул светлейшего князя. Из всех пушек и других орудий в замке и в городе раздавалась пальба.

На обеде у печерского архимандрита Хмельницкий сидел на первом месте. В день именин Богдана, т. е. Феодора, Хмельницкого, вероятно, 27 декабря, когда бывает память святого Феодора Начертанного, сам патриарх совершал литургию. Хмельницкий стоял в церкви на первом месте, и все выражали к нему благоговение, а некоторые целовали его ноги. Под конец обедни патриарх пригласил Хмельницкого к святому причастию. Хмельницкий сначала не решался, потому что не был на исповеди. Но патриарх будто бы дал ему публично разрешение от всех грехов, настоящих и будущих, и сказал ему: иди и причащайся. Тут же в церкви патриарх будто бы совершил бракосочетание Хмельницкого с бывшею наложницею врага его - Чаплицкого, хотя она не присутствовала в церкви, а находилась в Чигирине, и дал Хмельницкому благословение на ляхов. Вслед за тем происходила пальба из пушек по случаю торжества. Хмельницкий подарил патриарху шесть лошадей и тысячу злотых. В следующие дни патриарх вел с Хмельницким тайные переговоры и потом отправился в Москву. На следующий день после своих именин Хмельницкий дал гетманскую грамоту Киево-Печерскому женскому монастырю, в которой приказывал крестьянам села Подгорцев быть по-старому в послушании этому монастырю, отбывать на него работы и другие повинности и объявлял вообще: "Мы со всем войском не хочем отнимать крестьян у монастырей, на войсковую услугу даст Бог охотников и без церковных людей". Таким объявлением он успокаивал духовенство относительно его владельческих прав и привлекал его к себе. Из Киева Хмельницкий переехал на короткое время в Чигирин, потом в Переяслав. Сюда стеклись к нему послы из соседних государств: из Турции, Валахии, Молдавии, Венгрии, Трансильвании и из самой Москвы от царя Алексея Михайловича. Все они приветствовали могущественного гетмана с одержанными победами и искали возможности заключить с ним союз от имени своих государей. Московский посол Унковский, как были слухи, будто бы спрашивал Хмельницкого: действительно ли он воюет только за веру? Если за веру, то царь готов прислать ему 40 тысяч вспомогательного войска с тем, однако ж, условием, чтоб царю уступлена была пограничная часть Украйны. Сюда же прибыли к Хмельницкому и комиссары от нового польского короля: Адам Кисель, сделавшийся уже по воле короля воеводою киевским, и его товарищи. Во время пути их, когда они останавливались (23 генваря 1649 г.) в Белогородне, неподалеку от Киева, к ним приезжали Киевский митрополит и печерский архимандрит для тайных переговоров с паном воеводою, а чрез пять дней пан воевода ездил под Киев для переговоров с митрополитом и архимандритом. Хмельницкий встретил (9 февраля) комиссаров с большою честию, принял от них при торжественной обстановке гетманскую булаву и знамя, присланные ему королем, выслушал королевскую грамоту, объявлявшую прощение всех прежних его проступков, свободу православной веры, умножение реестровых казаков, восстановление их прежних прав и преимуществ, и благодарил короля за великие милости, которых от него удостоился. Но вступать в переговоры с комиссарами решительно отказывался, несмотря на все их убеждения, и, между прочим, говорил: "Много было времени вести переговоры со мною... теперь уже не время. Я исторгну весь русский народ из польской неволи. Прежде я воевал за причиненный мне вред и за свою обиду, теперь пойду сражаться за нашу православную веру. Вся чернь по Люблин и Краков будет помогать мне в этом деле... Сам патриарх благословил меня в Киеве на эту войну, венчал меня с моею женою, разрешил меня от грехов, хотя бы я и не исповедовался, и приказал мне совершенно истребить ляхов; как же мне не слушаться великого и святого владыки, главы нашей, и любезнейшего гостя?" Наконец, Хмельницкий согласился только заключить перемирие до Троицына дня и, отпуская комиссаров (16 февраля), вручил им на бумаге свои условия, на которых он может согласиться и на заключение мира и в которых требовал, чтобы в Киевском воеводстве и во всей Руси не было унии и не поминалось даже самого ее имени, чтобы Киевский митрополит имел место в сенате первое после архиепископа Гнезненского; чтобы запорожское войско само избирало себе гетмана и он правил Киевом и всеми городами и областями за Днепром; чтобы паны и шляхта уступили свои имения, села и деревни за Днепром запорожскому войску навсегда; чтобы жидам и жидовским арендам за Днепром никогда не быть и пр.

Хмельницкий понимал, что условий его поляки не примут, и начал готовиться к новой войне с ними, сносился с Крымом и с Москвою. В апреле 1649 г. он поручал одному игумену, Павлу, отправлявшемуся в Москву, сказать там Иерусалимскому патриарху, "чтоб государь пожаловал велел его, гетмана, и запорожских черкас приняти под свою государскую высокую руку и помочь им учинил, а ныне-де они, сложась с крымскими татары, хотят вести войну с поляки". А в мае месяце присылал в Москву чигиринского полковника Вешняка с грамотою, в которой писал от лица всех запорожских казаков к царю Алексею Михайловичу: "Нас, слуг своих, до милости царского своего величества приими и благослови, яко православный государь, рати своей на наступцов наших и за веру православную наступити... Вашему царскому величеству низко бьем челом: от милости своей не отдаляй нас, а мы Бога о том молим, чтоб Ваше царское величество, яко правдивый и православный государь, над нами царем и самодержцею был". Царь Алексей Михайлович отвечал (от 13 июня): "Доброе хотение Ваше служить нам со всем запорожским войском жалуем и похваляем, но послать Вам рать нашу на помощь против ваших неприятелей не можем, потому что, как мы извещали Вас и в прежней нашей грамоте (посланной, вероятно, с послом Чиковским), у нас с Польшею уже давно "учинено вечное докончанье", которого нарушить невозможно. Если же король польский "тебя, гетмана, и все войско запорожское учинит свободных, без нарушения вечного докончанья, и мы, великий государь, тебя, гетмана, и все войско запорожское пожалуем, под нашу царского величества высокую руку приняти велим". Между тем еще прежде, нежели был получен этот ответ царя, Хмельницкий выступил с своим войском из Чигирина и, подвигаясь весьма медленно, напал (29 июня) вместе с ханом на польское войско, окопавшееся под Збаражем, и целый месяц держал его в осаде, а когда на помощь осажденным приближалось новое войско под предводительством самого короля Яна Казимира, напал и на это войско и нанес ему (5 августа) сильное поражение под Зборовом. Король принужден был заключить (9 августа) и с крымцами и с казаками выгодный для них договор. В договоре с казаками было постановлено: а) войско запорожское остается при всех давних своих вольностях и будет простираться до 40000 человек; б) Чигирин с округом отдается гетману Хмельницкому и навсегда имеет оставаться за гетманом запорожского войска; в) жидам не быть на Украйне, где казаки имеют свои полки; г) об унии, как в Польше, так и в Великом княжестве Литовском, о церковных имениях и о всех правах Церкви будет рассуждено и постановлено вместе с Киевским митрополитом и духовенством на ближайшем сейме, чтобы желание митрополита исполнилось и каждый пользовался своими правами, а место в сенате Киевскому митрополиту король позволяет иметь; д) все должности и чины в воеводствах Киевском, Черниговском и Брацлавском король обещает раздавать только дворянам православной веры; е) в Киеве, где находятся русские школы, равно и в других украинских городах, не могут оставаться иезуиты, и все русские школы в тех городах должны оставаться в целости и пр.

К 22 ноября король созвал в Варшаве чрезвычайный сейм, который должен был рассмотреть статьи Зборовского договора. Прибыл на сейм и Киевский митрополит Коссов с Львовским епископом, киево-печерским архимандритом и многими другими духовными лицами, прибыли и послы гетмана Хмельницкого. Сейм продолжался шесть недель, и заседания его были очень бурны. Представители православного духовенства и казачества настоятельно требовали, чтобы договор был утвержден и чтобы уния была уничтожена. Паны рады, светские и духовные, и вообще латинские члены сейма упорно противились некоторым статьям, долго спорили, но, наконец, принуждены были покориться необходимости: договор был утвержден. Только архиепископы и епископы латинские тут же объявили, что они выйдут из сената, если в нем будет заседать схизматический митрополит. В последний день сейма (12 генваря 1650 г.) король издал на основании Зборовского договора, утвержденного сеймом, диплом следующего содержания, касавшийся собственно православной веры и Церкви: 1) дозволяется всему народу русскому, находящемуся не в унии, как было и прежде, свободное исповедание веры, а Киевскому митрополиту - ношение креста в подведомых ему епархиях (а о месте в сенате совсем не упомянуто); 2) церковные суды у православных на основании данной им королем Сигизмундом грамоты 1511 г. должны совершаться ненарушимо; 3) дозволяются все православные братства даже в тех местах, где прежде они были запрещены, как-то: в Смоленске, Бельске, равно и школы, находящиеся в Киеве и других местах, и типографии, а цензура книг оставляется за митрополитом и епископами в их епархиях; 4) утверждается, чтобы русские священники, не находящиеся в унии, пребывали при своих вольностях, и нигде не были обременяемы никакими налогами, подводами, податьми, денежными сборами, постоями воинскими и работою, и не подлежали никому из светских, кроме своих духовных властей; 5) отдаются православным епископства: Луцкое, Холмское и Витебско-Мстиславское со всеми издавна принадлежащими к ним церквами и с монастырями Жидичинским и Лещинским (хотя и Луцкое и Витебско-Мстиславское епископства уже принадлежали православным); 6) в Перемышльской епархии теперь же, еще при жизни униатского епископа Крупецкого, отдаются православному епископу монастыри: Спасский, Онуфриевский и Смольницкий с их имениями, доселе принадлежавшие Крупецкому, а по смерти его вся Перемышльская епархия со всеми своими маетностями имеет навсегда оставаться за епископом-неунитом; 7) на содержание Витебского и Мстиславльского епископа, не имеющего у себя поместий, назначается половина из имений Полоцкого униатского архиепископа. Затем 8) перечисляются в разных городах Литвы и Польши передаваемые православным церкви, которые назначены были им еще в известных "Статьях" короля Владислава IV, а кроме того, назначаются для передачи православным некоторые церкви и в таких городах: Витебске, Полоцке, Новогрудке, где при Владиславе не дозволялось им иметь ни одной церкви, и дозволяется православным строить новые церкви, деревянные и каменные, на тех местах, где прежде стояли их церкви. Таким образом, оказывается, что Зборовский договор утвержден был на сейме не во всей силе: Киевскому митрополиту не дали места в сенате, и уния не была уничтожена, а только сделала православию незначительные уступки. Православные не были удовлетворены, но спешили воспользоваться и тем, что было дано.

Коссов тотчас старался принять в свое ведение те епархии, которые назначены были православным. На возвратном пути своем из Варшавы он прибыл в Люблин, занял здесь церковь и монастырь, бывшие во власти униатских монахов, заставив их удалиться, и 3 февраля издал универсал, которым приглашал православную шляхту собраться на 17 февраля в Троицкой пригородной церкви для избрания Перемышльского епископа. Из Люблина отправился в Красностав, где также удалил от церкви местного униатского священника и передал ее православному. Из Красностава прибыл в Холм. Тут, как в кафедральном городе епархии, находилось немало униатского духовенства и имел пребывание сам администратор епархии, известный Яков Суша. Они не хотели добровольно передать своих церквей православному митрополиту и в продолжение трех дней оказывали сопротивление, пока не принуждены были удалиться. Против администратора, который ни за что не соглашался выйти из своего дома, ухватившись за стол, пришлось (12 февраля) употребить насилие. В то же время, надобно допустить, Коссов издал свои универсалы об избрании кандидатов и на кафедры Холмскую и Луцкую, потому что в Луцке упоминается номинат владыка еще 23 февраля, а чрез какие-нибудь три-четыре месяца, когда в Киеве был Собор православных архиереев, в числе их уже находились и епископы: Луцкий, Холмский и Перемышльский. Перемышльский, именно Антоний Виницкий, был теперь только рукоположен (27 июня), и в рукоположении его участвовали: Сильвестр Коссов, митрополит Киевский и Галицкий, экзарх Константинопольского престола; Иосиф Чаплиц, епископ Луцкий и Острожский, архимандрит милецкий; Арсений Желиборский, епископ Львовский, Галицкий и Каменец-Подольский; Иосиф Горбацкий, епископ Витебский, Мстиславский и Оршанский, игумен Михайловский; Зосима Прокопович, епископ Черниговский. Около половины июля четверо из находившихся в Киеве православных епископов дали собственноручные записи, которыми обязывались вносить ежегодно на содержание киево-братского могилянского коллегиума определенную сумму денег. Это были епископы: Перемышльский - Антоний Виницкий, Витебский - Иосиф Горбацкий, Луцкий - Иосиф Чаплиц и Холмский - Дионисий Балабан, который не участвовал в рукоположении Перемышльского епископа, вероятно, потому, что сам рукоположен уже после него, хотя и вскоре за ним. Таким образом, к пяти епархиям православной Западнорусской митрополии, бывшим при Петре Могиле, присоединилось еще две: Черниговская и Холмская. Со своей стороны Хмельницкий писал к королю (от 20 марта): "Что касается до религиозного успокоения народа, которое мы поручили отцу митрополиту и духовенству, то хотя на нынешнем сейме оно окончательно не решено, но мы благодарим и за ту милость, какая нам дана. Только просим Ваше королевское величество, чтобы все заключающееся в дипломе с этого времени было приведено в исполнение как в королевстве Польском, так и в Великом княжестве Литовском, ибо паны униаты привыкли не исполнять королевских повелений, в чем мы удостоверились при жизни блаженной памяти короля, брата Вашего". К сожалению, обстоятельства скоро изменились не в пользу православных.

Зборовский договор не только неприязненно был принят поляками, но не удовлетворил и православных. Все они скорбели, что уния не была уничтожена; казаки досадовали, что число их уменьшено до сорока тысяч; крестьяне роптали, что снова должны подчиниться своим ненавистным панам и работать на них. Недовольство было общее, снова замутилась вся Малороссия. Условий зборовских не хотели выполнять не одни поляки, но и русские. Начались столкновения, кровопролития. Взаимное раздражение росло с каждым днем. И когда к концу 1650 г. король созвал сейм в Варшаве, то явившиеся туда послы Хмельницкого потребовали: а) чтобы уния, виновница несчастий, была совершенно уничтожена не только в Украйне, но и во всех землях Короны Польской и Великого княжества Литовского и православное духовенство было сравнено с римским во всех правах и почестях; б) чтобы эти статьи вместе с другими статьями Зборовского договора были утверждены присягою знатнейших сенаторов и в) чтобы в воеводствах Киевском, Брацлавском и Черниговском ни один пан землевладелец не имел власти над крестьянами. Такое требование произвело крайнее волнение на сейме, и 24 декабря решена была война против казаков. Папа, у которого король просил денег для войны, прислал ему чрез своего легата как защитнику веры только благословение на войну, мантию и освященный меч. Точно так же и Хмельницкого благословил находившийся при нем Коринфский митрополит Иоасаф и опоясал его мечом, который будто бы еще прежде был освящен на самом Гробе Господнем. Этот митрополит, возвращаясь из Москвы, куда ходил за царскою милостынею, остановился у Хмельницкого и проживал у него, сделался его духовником, служил у него ежедневно обедни, следовал за ним и в войско для отправления церковных служб. Вместе с Хмельницким шел на поляков и прежний его союзник - хан крымский. Враги встретились 20 июня 1651 г. при Берестечке на реке Стыри, и едва началась борьба, как хан изменил Хмельницкому и внезапно отступил со всею своею ордою за три версты. Хмельницкий сам лично отправился к нему в сопровождении только двух всадников, чтобы его уговорить, но хан задержал у себя Хмельницкого и не выпускал целую неделю, и оставшееся без вождя казацкое войско потерпело страшное поражение, причем убит был каким-то шляхтичем и Коринфский митрополит, старавшийся воодушевить казаков. После этого поляки начали опустошать Украйну, и литовский гетман Радзивилл направился с сильным отрядом на Чернигов и Киев. В Киеве всех объял страх, так как город охранял один только киевский полковник Антон с своим полком. И потому Киевский митрополит и печерский архимандрит написали к полковнику и просили его лучше удалиться от Киева и напрасным сопротивлением не раздражать Радзивилла, чтобы его войска, овладев городом, не перебили всех жителей и не истребили храмов Божиих. Полковник послушался, а митрополит с архимандритом отправили просительное письмо к Радзивиллу, умоляя его пощадить Киев, не разорять в нем церквей Божиих, не умерщвлять православных христиан, потому что они, мирные жители, находятся и хотят находиться в подданстве королю, а воюют против него одни казаки. Хмельницкий, как только услышал об этом, тотчас приказал киевскому полковнику воротиться к Киеву с своим полком, присоединив к нему еще два полка. А митрополиту написал, чтобы он оставался в Киеве без всякого страха и к полковникам и казакам об удалении от Киева впредь не писал и что ему, митрополиту, бояться смерти не годится: если за православную веру и пострадает, то приимет венец от Господа. Радзивилл, однако ж, несмотря на принятые Хмельницким меры, занял (25 июля) Киев и сам остановился в Софийском монастыре, в покоях митрополита. Многие жители бежали тогда из города, но митрополит оставался при церкви святой Софии, и печерский архимандрит Тризна с братиею пребывали в своем монастыре, хотя и терпели великую шкоду от поляков. Какие-то своевольцы зажгли Киев ради грабежа, и во время пожара сгорело до двух тысяч домов и несколько церквей и монастырей, а другие ограблены. Хмельницкий принужден был заключить 17 сентября под Белою Церковию новый договор с поляками, по которому число казаков уменьшалось до 20 тысяч, паны, владельцы в воеводствах Киевском, Брацлавском и Черниговском, вступали в управление своими имениями и крестьянами, а относительно веры православной постановлено было только следующее: "Религия греческая, которую исповедует войско запорожское, также соборы, церкви, монастыри и коллегиум киевский имеют оставаться при прежних правах, согласно с давними привилегиями", т. е. оставаться в том самом положении, в каком находились до Зборовского договора. И действительно, спустя пять месяцев король Ян Казимир издал на варшавском сейме грамоту (20 февраля 1652 г.), которою подтверждал во всех частях известную грамоту Владислава IV (от 14 марта 1635 г.), предоставлявшую униатам так много, и возвратил им все, что было у них отнято по Зборовскому договору. Вследствие этого бывший униатский администратор Холмской епархии Яков Суша, как сам говорит, вновь занял теперь Холмскую кафедру со всеми ее имениями и принял почти все церкви и приходы епархии, которые и передал униатским священникам. То же должно было повториться и в других местах.

Соглашаясь по необходимости на Белоцерковский договор, Хмельницкий не мог не чувствовать, что все его усилия, все труды и самые победы оказались бесплодными для его несчастной родины - Малороссии, что он не освободил ее от бедствий, от которых желал освободить, и что одними собственными силами при помощи даже таких союзников, как крымцы, ему не сломить Польши и не разорвать оков, в каких держала она своих русских православных подданных. Для этой цели оставалось у Хмельницкого одно надежное средство - отдаться со всем своим народом под покровительство единоверной и единоплеменной могущественной державы Московской и навсегда соединиться с нею. Правда, он глубоко был огорчен в 1649 г. отказом царя Алексея Михайловича пособить ему против поляков, основывавшимся на том только, что у Москвы с Польшею было "вечное докончанье", и после зборовской победы открыто говорил московским посланцам, приходившим к нему, что непременно пойдет войною на Москву и разорит ее и все московские города. Но вскоре он одумался, и чрез тех же посланцев наказывал передать в Москве, что всегда готов служить благочестивому государю со всем запорожским войском, что войною на Москву не пойдет, и уговорил даже крымского хана не воевать с нею и не вторгаться в ее украйны. Справедливость требует сказать, что в этом отношении весьма благотворно действовали на Хмельницкого восточные иерархи. Когда в 1650 г. прибыл в Царьград посол от Хмельницкого, чтобы заключить с султаном оборонительный и наступательный союз против врагов, и пожелал представиться Вселенскому патриарху Парфению II, то патриарх, угощая его по приказанию визиря обедом, спрашивал: "За что Хмельницкий хочет воевать Московскую землю?" Посол отвечал: "За то Хмельницкий имеет недружбу, что посылал к благочестивому царю бить челом с своими грамотами о помощи на недруга своего, на польского короля, и государь не только помощи ему не изволил подать, но и грамоты его к королю отослал". Патриарх говорил послу: "Мы молим и просим у Господа Бога о многолетнем здравии благочестивого царя, чтобы он, великий государь, избавил нас от нечестивых рук, а вам достойно быть подданными благочестивого царя и помощь всякую государю чинить, чтобы все православные христиане были в соединении". Затем приказал послу передать Хмельницкому: "Если только такое дело учинит и пойдет на государеву землю войною, то он не будет христианин и милость Божия не будет на нем в сем веке и в будущем". Отпуская посла, патриарх послал с ним к Хмельницкому свою грамоту и подарки. Равным образом и патриарх Иерусалимский Паисий, проживавший по возвращении из Москвы в Молдавии, в городе Терговище, как только услышал в том же 1650 г., что Хмельницкий будто бы собирается вместе с крымцами войною на Москву, тотчас же послал к нему своего Назаретского митрополита Гавриила и Арсения Суханова с грамотою, в которой писал: "Что буде он, Хмельницкий, на Московское государство начнет давать помощь крымскому хану, то все они, Вселенские патриархи, собравшись, учинят Собор, и предадут его проклятию, и христианином его называть не будут, и чтобы он, гетман, с своим войском царскому величеству всеконечно покорность учинил и поклонился, потому что христианский государь под солнцем единый". Выслушав эту грамоту в присутствии Назаретского митрополита и Суханова, Хмельницкий говорил под клятвою, что он приказу отца своего духовного, блаженнейшего патриарха Паисия, ни в чем не прослушает; только бы благочестивый великий государь Алексей Михайлович, самодержец всея Руси, их челобитье и прошенье не презрел и изволил их держать под своею государскою высокою рукою... они ему кланяются и хотят быть его слугами. Затем гетман отпустил митрополита и Суханова в Москву с своим гетманским листом к царю Алексею Михайловичу.

Коринфский митрополит Иоасаф, проживавший у Хмельницкого, также постоянно убеждал его поддаться московскому государю, извещал последнего о военных действиях и намерениях гетмана и, между прочим, писал (от 11 марта 1651 г.): "Мы говорили с Хмельницким, чтобы он отстал от еретиков ляхов и с своими ратными людьми учинился работником Вашему царскому величию... и, благодатию Божиею, соберется и поцелует крест Христов на том, чтобы им (казакам) работниками быть Вашему царствию, и будут готовы головами своими, куда изволишь". С своей стороны и царь Алексей Михайлович, хотя и отказал в 1649 г. Хмельницкому в помощи против поляков, не переставал поддерживать с ним постоянные сношения то чрез духовных особ и других греков, приходивших в Москву чрез Малороссию, то чрез своих посланцев и не раз посылал богатые подарки соболями как самому гетману, так и сильному у него и во всем запорожском войске войсковому писарю Ивану Выговскому. В то же время царь старался отыскивать предлоги к разрыву с Польшею: в генваре 1650 г. он отправил в Варшаву послов с требованием, чтобы казнены были смертию авторы изданных тогда в Польше книг, в которых нанесено было бесчестие московским государям, и чтобы за такое бесчестие поляки возвратили Москве те города, которые уступлены были им царем Михаилом Федоровичем, а в 1651 г., в июне и декабре, посылал туда же с жалобою на приходивших в Москву уполномоченных от короля, что они в своих бумагах царского титула не дописывали, к бесчестию государя, и с требованием казнить виновных смертию. Наконец, царь позволил после Белоцерковского договора жителям Малороссии переселяться в огромных размерах в южные степи Московского государства. Польские паны вместе с жидами-арендаторами нагрянули тогда в свои прежние имения, чтобы вновь давить своих крестьян, и вот целые селения поднимались с места, складывали на возы свои пожитки, жгли свои хаты, и бежали от ляхов и жидов в привольные степи Московии, и основали там многие слободы и города: Острогожск, Харьков, Лебедин, Ахтырку, Сумы, Корочу и др. Царь позволял (22 марта 1652 г.) даже самому гетману и всему запорожскому войску, соглашаясь на их просьбу, переселиться в ту же привольную сторону, если им будет великое утеснение от поляков.

С конца 1652 г. начались более решительные сношения между царем и гетманом. Гетман прислал в Москву своих послов с грамотою (от 12 ноября) к царю Алексею Михайловичу, в которой благодарил за великие царские милости и многократное жалованье и просил выслушать послов. Послы вели (17 декабря - 29 генваря 1653 г.) переговоры с боярами "и били челом от лица гетмана и всего запорожского войска, чтоб государь для православной веры над ними умилосердился и велел принять их под свою высокую руку и неприятелям их - полякам помочи на них не давал". Царь послал чрез своего стольника Якова Лихарева ответ гетману и всему войску, что хочет ради православной веры успокоить их междоусобие с поляками миром чрез своих великих послов, а между тем 22 февраля и 14 марта, на первой и третьей неделе Великого поста, держал с своими боярами думу, на которой было решено принять в подданство Малороссию и объявить Польше войну. Гетман и казаки, не зная об этом, прислали в апреле (22-го числа) новое посольство в Москву и просили, чтобы царь или принял их под свою руку и дал им помощь против ляхов, или если желает примирить их с ляхами чрез своих великих послов, то поскорее слал бы этих послов, чтоб король войною на запорожское войско не наступал. Царь действительно через два дня (24 апреля) отправил в Польшу своих полномочных послов, боярина князя Репнина и других, с требованиями, чтобы виновные в умалении государева титула поляки были немедленно наказаны и чтобы Польша примирилась с казаками на условиях Зборовского договора, которые сама же обязалась исполнять, прекратила гонения на православную веру и уничтожила унию. Но еще прежде, чем послы успели доехать до короля и заявить ему (20 июля) свои требования, к царю Алексею Михайловичу пришла весть от путивльского воеводы (20 июня), что у Хмельницкого находится посол от турецкого султана и Хмельницкий грозит отдаться в подданство туркам, если московский государь не поспешит принять его и Малороссию под свою руку. И 22 июня царь уже отправил к Хмельницкому грамоту, в которой писал: "Мы, великий государь, возревновав о Бозе благою ревностию и возжелев по Вас, чтобы христианская вера в Вас не пресеклась, но паче преисполнялась... изволили Вас принять под нашу царского величества высокую руку, яко да не будете врагом Креста Христова в притчу и поношение, а ратные наши люди собираются и к ополчению строятся". Хмельницкий отвечал царю грамотою от 9 августа, в которой благодарил царя за премногую милость, изъявленную им Малороссии, и просил скорее прислать сильную рать на помощь казакам против ляхов. Вместе с тем гетман и все запорожское войско прислали две грамоты и к патриарху Никону (от 9 и 12 августа) и просили, чтобы он был неусыпным о них ходатаем пред государем, да подаст им на врагов скорейшую и прескорейшую помощь ратию своею, так как король идет со всею ляшскою силою, желая потребить от земли православную веру, церкви Божии и народ православно-христианский. Царь в сентябре послал было объявить казакам, что он дожидается возвращения своих великих послов, отправленных к королю, и как только дождется их и узнает об ответе короля, тотчас пришлет к гетману свой указ. Но 25 сентября князь Репнин и его товарищи прибыли в Москву и известили государя, что король правды ни в чем не показал и помириться с черкасами по Зборовскому договору не согласился.

Тогда царь Алексей Михайлович приказал быть земскому Собору и на нем присутствовать патриарху с архиереями и другими духовными лицами, боярам, окольничим и думным людям, а также выборным из стольников, стряпчих, дворян, жильцов и посадских. Собор состоялся 1 октября в Грановитой палате. Здесь сначала были объявлены и подробно перечислены неправды польского короля, а потом объявлено и о бывших посольствах от Богдана Хмельницкого и всего запорожского войска с жалобами на притеснения их православной веры польским правительством и с просьбами о принятии их в подданство России. Собор единогласно решил, чтоб Польше была объявлена война, а Богдана Хмельницкого и все войско запорожское с городами их и с землями чтоб государь изволил принять под свою государскую высокую руку ради православной веры и святых Божиих церквей, на которые паны рады и вся Речь Посполитая восстали с намерением их искоренить. Немедленно отправлены были к Хмельницкому одно за другим два посольства. Первому посольству наказано было (2 октября) объявить гетману, что государь принимает войско запорожское со всеми городами и землями в свое подданство и пришлет для того своих уполномоченных. Гетман выслушал это посольство в Чигирине 24 декабря и через четыре дня отвечал государю благодарственною грамотою, в которой говорил: "Ради твоему пресветлому царскому величеству верне во всем служить и крест целовать и по повеленью твоего царскаго величества повиноватися готови будем, понеже мы ни на кого, токмо на Бога и на твое пресветлое царское величество надеемся". Другое посольство, в состав которого вошли боярин и наместник тверской Бутурлин, окольничий и наместник муромский Олферьев и думный дьяк Лопухин с большими свитами, отправлено было из Москвы 9 октября с целью действительно принять Малороссию в подданство московского государя и привести на верность ему к присяге как гетмана, так и все войско запорожское. Этих послов на всем пути их по Малороссии везде встречали с торжеством, и духовенство выходило к ним в церковном облачений с святым крестом. А при въезде их в город Переяслав 31 декабря их приветствовали и речами сперва переяславский полковник Тетеря за пять верст от города, а потом переяславский протопоп Григорий пред самым городом, вышедший для встречи послов со всем духовенством, с крестами, образами и хоругвями. К вечеру 6 генваря 1654 г. прибыл в Переяслав гетман Богдан Хмельницкий, на другой день съехались туда же полковники и сотники, а 8 генваря 1654 г. происходило самое принятие их и всего запорожского войска в подданство московского государя. Рано утром у гетмана была тайная рада с полковниками, судьями и войсковыми есаулами, и все подклонились под государеву высокую руку. Затем, когда по звуку барабана собралось великое множество людей всякого звания, гетман вышел к ним под бунчуком, сопровождаемый полковниками, судьями и есаулами, и, став посреди круга, начал говорить ко всему народу: "Ведомо вам всем, как Бог освободил нас из рук врагов, гонящих Церковь Божию и озлобляющих все христианство нашего православия восточного. Вот уже шесть лет живем мы без государя, в беспрестанных бранях и кровопролитиях с гонителями и врагами нашими... что уже нам всем наскучило, и видим, что нельзя нам жить больше без царя. Для того ныне мы и собрали раду, явную всему народу, чтоб вы с нами избрали себе из четырех, кого хотите. Первый - царь турецкий, который много раз чрез послов своих призывал нас под свою власть; второй - хан крымский; третий - король польский, который, если сами пожелаем, и теперь еще может принять нас в прежнюю ласку; четвертый есть православный Великой России государь царь и великий князь Алексей Михайлович, всея Руси Восточной самодержец, которого мы уже шесть лет беспрестанными молениями себе просим, - тут, которого хотите, избирайте. Царь турецкий - бусурманин, всем вам известно, как братья наши, православные христиане греки, беду терпят и в каком живут утеснении от безбожных. Крымский хан тоже бусурманин, по нужде мы приняли его в дружбу, но какие нестерпимые беды от него испытали! Об утеснениях от польских панов нет нужды и говорить: сами знаете, что лучше жида и пса они почитали, нежели христианина, брата нашего. А православный христианский великий государь - царь восточный, единого с нами благочестия греческого закона, единого исповедания; едино мы тело с православием Великой России, имеющее главу Иисуса Христа. Тот великий христианский государь, сжалившись над нестерпимым озлоблением православной Церкви в нашей Малой России, не презрел шестилетних наших беспрестанных молений и теперь, склонивши к нам свое милостивое царское сердце, изволил прислать к нам своих великих ближних людей с царскою своею милостию. Если его мы с усердием возлюбим, то, кроме его высокой царской руки, более благого и тихого пристанища не обрящем. А будет кто с нами не согласен, теперь куда хочет - вольная дорога". Выслушав эту речь гетмана, весь народ закричал: "Волим под царя восточного, православного; лучше под его крепкою рукою в нашей благочестивой вере умирать, нежели достаться ненавистнику Христову, поганину". Тогда гетман с писарем Выговским и во всеми войсковыми властями отправился к московским послам на съезжий двор. Главный посол Бутурлин вручил гетману царскую грамоту, которая тотчас же по приказанию гетмана была прочитана писарем Выговским вслух всех, и все сказали, что служить великому государю рады и принять присягу на верность ему готовы. Из съезжей поехал гетман с боярином Бутурлиным и его товарищами и с войсковыми старшинами в соборную церковь Успения Пресвятой Богородицы, где уже находились кроме местного городского духовенства и духовные лица, прибывшие с посольством из Москвы, и во главе их архимандрит казанского Преображенского монастыря Прохор. Он-то и приводил к присяге по чиновной книге. На этот раз присягнули только гетман, писарь, полковники и иные приказные люди. Из церкви отправились все опять на съезжий двор. Здесь посол Бутурлин от имени государя вручил гетману знамя, булаву, ферязь, шапку и соболи. Потом раздал государево жалованье соболями писарю Выговскому, полковникам, обозничему, судьям, есаулам, и все принимали подарки с радостию и великою благодарностию. На следующий день, 9 генваря, присягнули сотники, есаулы, писари, казаки, мещане и вообще все находившиеся тогда в Переяславе. Потом гетман доставил государевым послам роспись всем городам и местам, которыми владели он и запорожское войско, и в большие из этих городов, каковы Киев, Нежин, Чернигов, послы отправились сами, а в иные послали стольников, стряпчих и дворян, - и везде жители присягнули московскому государю с полною радостию. Так совершилось одно из самых важных событий нашей истории - присоединение Малороссии к Великой России.

За соединением Малороссии с Великою Россиею естественно должно было последовать и соединение Малорусской Церкви с Великорусскою. Но и это дело имело немало затруднений и не могло совершиться вдруг, а совершалось постепенно. Церковные сношения между Киевом и Москвою, происходившие при прежних митрополитах, Иове, Исаии и Петре Могиле, возобновились и при митрополите Сильвестре Коссове и даже усилились. Прежде одна только сторона сознавала нужду в другой, и только из Киева обращались с просьбами в Москву за материальною помощию. Теперь обе стороны почувствовали нужду во взаимной помощи: в Киеве, как и прежде, чувствовали нужду в материальной помощи из Москвы; в Москве почувствовали нужду в духовной помощи из Киева. В 1649 г. - как мы уже говорили в своем месте - царь Алексей Михайлович два раза писал в Киев, сперва к Черниговскому епископу Зосиме, а потом (14 мая) и к самому митрополиту Коссову, и просил, чтоб выслали в Москву двух знатоков греческого языка для исправления славянской Библии с греческой, а царский постельничий Федор Михайлович Ртищев перезвал из киевских и других малороссийских монастырей до тридцати ученых монахов в свой московский Андреевский монастырь, чтобы они учили здесь желающих грамматике славянской и греческой, риторике и философии и переводили книги; и в том же году по повелению царя и благословению патриарха перепечатана в Москве принесенная из Киева и составленная там книга "Малый катехизис", перепечатана для поучения всем православным и особенно учащимся детям. Царь Алексей в своей грамоте к Коссову прямо выражался: "И Вам бы, митрополиту, нам, великому государю, послужить и нашего царского жалованья к себе поискать, и тех учителей приговорити и прислати к нам". Сильвестр Коссов охотно воспользовался этим приглашением государя. Спустя около месяца, посылая к нему двух ученых иеромонахов Киево-братского монастыря, учителей тамошнего коллегиума, Арсения Сатановского и Епифания Славеницкого, Коссов послал с ними и третьего учителя, их товарища, иеромонаха Феодосия Сафоновича, с своею просительною грамотою. Он писал, что как пастырь Киева и всей Малороссии, промышляя по долгу своему о всех своих обителях, дошедших в последнее смутное время до крайнего оскудения, он наиболее имеет в своем попечении общежительную обитель святых Богоявлений в Киеве. Здесь блаженной памяти митрополит Петр Могила с благословения патриаршего основал училище и собрал благочестивых иноков, во всяком художестве учения обученных и Церкви Восточной православной весьма потребных, которых и содержал на своем иждивении во всяком обилии и которые уже воспитали многих благородных юношей, явившихся со временем непоколебимыми столпами Церкви. Но "по преставлении, - продолжал Коссов, - бывшего прежде меня митрополита, когда кафедра митрополии дана была мне, сравнительно с ним совершенному бедняку, и дана "с зело малейшим стяжанием", и те благочестивые иноки в довольстве своем оскудели. И я, сжалившись над ними и не имея, откуда подать им руку помощи, указал им путь к Вашему пресветлому царскому величеству как общему всех во всем мире сущих православных пастырей, обителей и иноков великому благодетелю в надежде, что Ваше царское величество не захочет отринуть от своей благодатной десницы и этих благочестивых иноков, которых сам Иерусалимский патриарх Паисий, бывший у нас, признал весьма потребными для Церкви Божией". Затем митрополит умолял царя, чтобы он посылаемых к нему трех старцев ущедрил обильною милостынею и, оставив у себя на службу Арсения и Епифания, поскорее отпустил Феодосия и чрез него прислал Киево-братскому монастырю жалованную грамоту, по которой он мог бы и в последующее время отправлять своих иноков в Москву за милостынею. Вместе с грамотою митрополита представлены были Алексею Михайловичу названными старцами еще две просительные грамоты о том же предмете: одна от игумена Киево-братского монастыря и ректора училища Иннокентия Гизеля с братиею, а другая от Иерусалимского патриарха Паисия, который встретился с старцами в Путивле на возвратном своем пути из Москвы и не упустил случая походатайствовать за них пред государем. Государь приказал послать митрополиту Киевскому Сильвестру соболями на сто рублей, а Братскому монастырю двести рублей деньгами и жалованную грамоту на приезд его иноков в Москву за милостынею чрез каждые пять лет. Но в следующем 1650 г. по ходатайству Арсения Сатановского и Епифания Славеницкого царь дал Братскому монастырю взамен этой другую грамоту (от 30 августа), которою разрешалось приезжать в Москву за милостынею трем или четырем старцам чрез каждые два года в третий. Были и другие случаи, когда государь относился в Киев по церковным нуждам. В ноябре 1650 г. прибыл на государево имя из Киево-Печерской лавры ученый иеромонах Дамаскин Птицын, о котором государь писал Киевскому митрополиту Коссову еще в своей грамоте 1649 г., а в 1652 г., в феврале, приехали в Москву по приглашению от государя из Киево-братского монастыря архидиакон Михаил и с ним одиннадцать певчих, а в апреле прибыли из Киева в Москву еще восемь певчих. Равным образом и Коссов не прекращал своих сношений с государем: к концу 1650 г. он ходатайствовал своим письмом пред Алексеем Михайловичем о епископе турецкого города Кастории Киприане, проезжавшем чрез Киев в Москву за милостынею, и, конечно, надеялся, что это ходатайство будет иметь силу, а летом 1651 г. бил челом государю и о самом себе лично и писал: "Избран я на митрополию Киевскую во время нужное, когда в нашей Литовской земле учинилась нынешняя междоусобная брань. Крестьяне, приписанные к церкви св. Софии, пошли теперь в казаки; церкви от них доходов, послушания и строения нет. Только надеемся помощи от Бога и от твоего царского величества. В церкви св. Софии нет книг: двенадцати Миней месячных, да Прологов на весь год, да Феофилакта, да Устава большого, а я от многих наездов властелинских, которые властели приезжают в Киев из Польши от панов и от казацких старшин, изнищен до конца, не могу ничего купить. Вели, государь, дать свое жалованье: двенадцать Миней месячных, да Прологи сентябрьские и мартовские, да Феофилакта, да Устав большой и на меня умилосердись, на одежду теплую пожалуй, чем бы мне зимою согреться". Ввиду всех таких сношений между московским государем и Киевским митрополитом Коссовым и особенно ввиду последней грамоты Коссова, в которой он так ясно выражает мысль, что после Бога надеется помощи только от московского царя, хотя грамота эта, как не имевшая почему-то собственноручной подписи митрополита, заподозрена в Москве и оставлена без внимания, - невольно возникает вопрос: отчего же Коссов в продолжение всех переговоров, какие вел Хмельницкий с царем Алексеем Михайловичем о подданстве ему Малороссии, не принимал в них никакого участия и ни разу не подал своего голоса, хотя дело велось преимущественно во имя православия, для спасения его от угнетений в Польше? Этот вопрос возникал тогда и в Москве и возбуждал недоумения.

По окончании присяги в Переяславе московские послы Бутурлин и прочие отправились в Киев. Здесь 16 генваря навстречу им выехали из города за полторы версты от Золотых ворот митрополит Сильвестр, Черниговский епископ Зосима, печерский архимандрит Иосиф и из других монастырей игумены и наместники. И митрополит сказал послам речь: "Когда вы приходите от благочестивого и христолюбивого светлейшего государя царя и великого князя Алексея Михайловича, всея России самодержца, от царя православного, православные царские мужи, имея желание посетить благочестивое наследие древних великих князей русских; когда приходите к седалищу первого благочестивого российского князя, мы исходим во сретение вам, и приветствует вас в лице моем он, благочестивый Владимир, великий князь русский; приветствует вас св. апостол Андрей Первозванный, провозвестивший, что на сем месте воссияет слава Божия, которая ныне пришествием вашим опять обновляется; приветствуют вас начальники общего жития, преп. Антоний и Феодосий Печерские и все преподобные, изнурившие о Христе живот свой в сих пещерах; приветствуем о Христе ваше благородие и мы со всем освященным Собором и, приветствуя с любовию, взываем: "Внидите в дом Бога нашего и на первейшее седалище благочестия русского, да обновится вашим пришествием, яко орля, юность наследия благочестивых князей русских". У Святых ворот встретило послов все киевское духовенство в церковных облачениях, с крестами, образами и хоругвями и потом пошло крестным ходом в Софийский собор. В соборе сам митрополит с прочим духовенством совершил краткое молебствие с провозглашением многолетия царю Алексею Михайловичу и его семейству. И тотчас по окончании многолетия в присутствии всех посол Бутурлин обратился к митрополиту с следующими словами: "В прошлые годы много раз присылали к великому государю нашему гетман Богдан Хмельницкий и все запорожское войско бить челом, чтоб великий государь наш пожаловал, велел принять их под свою государеву высокую руку, а ты, митрополит, великому государю нашему о том никогда не бил челом, и не писывал, и не поискал к себе его царской милости, объяви ж теперь нам, почему ты не бил челом и не писывал великому государю". Митрополит отвечал, что "про то, как гетман Хмельницкий и все войско запорожское били челом под государеву высокую руку, он не ведал, а ныне он за государево многолетное здоровье, и за государыню царицу, и за благоверных царевен должен молить Бога". Посол удовольствовался ответом и сказал, что великий государь жалует митрополита, и Черниговского епископа, и печерского архимандрита, и весь освященный Собор, и велел спросить их о их "спасенном пребывании". И весь освященный Собор за такую царскую милость бил челом. Но митрополит не открыл послам истинной причины, почему он не принимал участия в челобитьях о подданстве московскому государю. Ее, без сомнения, знали гетман Хмельницкий и войсковой писарь Выговский, и последний еще в июле 1651 г. случайно открыл ее царскому гонцу Богданову, приходившему к гетману с соболями. Хмельницкий собирался тогда отправить в Москву знатных послов с челобитьем о подданстве, и Выговский, высказывая Богданову, что, вероятно, будет послан именно он, Выговский, с полковниками, присовокупил: "Думаю, что и митрополит Киевский Сильвестр начнет писать о том к государю... а если б возможно было, то митрополит Киевский и сам поехал бы к государю бить челом от всей Малой Руси и от запорожских Черкасов, чтоб государь пожаловал велел принять их под свою руку. Да только-де ему поехать, а государь того учинить не изволит, и ему-де лише с поляки ссориться". То есть митрополит боялся, что если он начнет сноситься с государем и просить его о принятии Малороссии в подданство, а государь на это не согласится, то ему, митрополиту, со всем его духовенством, с церквами и монастырями придется плохо от поляков в случае их победы над казаками. Почему он и старался не принимать никакого осязательного участия в действиях Хмельницкого против Польши и казаться верноподданным короля. И мы видели, что когда польские комиссары вели переговоры с Хмельницким, они совещались с Киевским митрополитом и употребляли его в качестве посредника, и когда Радзивилл после неудачи казаков под Берестечком приближался к Киеву, то Коссов просил этого военачальника пощадить город, не разорять в нем церквей и монастырей, говоря, что против Польши воюют только казаки, а он, митрополит, и жители Киева остаются и желают оставаться верными королю. Можно догадываться, что митрополит так действовал даже не без согласия Хмельницкого, потому что Хмельницкий, который так часто и открыто совещался с греческими иерархами о своих намерениях поддаться Москве, ни разу не приглашал для совещаний своего Киевского митрополита или кого-либо из подведомых ему высших духовных особ, вел все дело о подданстве Малороссии без всякого участия малороссийского духовенства и самую присягу на подданство принял с другими представителями запорожского войска не в Киеве, местопребывании митрополита, а в Переяславе. Даже и теперь, когда царь московский согласился взять Малороссию под свою руку и когда гетман и старшины казацкие уже присягнули ему, даже и теперь Коссов с своим духовенством считал за лучшее показывать полякам, что он покоряется Москве против воли: большая часть православных Киевской митрополии жила вне Малороссии, под властию Польши, и их участь, и без того тяжелая, сделалась бы еще невыносимее в случае открытой измены митрополита, а с другой стороны, нельзя еще было ручаться, что поляки не овладеют вновь Киевом и Малороссиею и не расправятся тогда с изменниками. Потому-то еще 13 генваря, как только в Киеве получена была весть, что московские послы идут из Переяслава в Киев для принятия присяги, митрополит и печерский архимандрит послали чернеца Печерского монастыря Макария Крыницкого в Луцк с целью заявить в гродском луцком суде следующее: "Москва, завладев Киевом, принуждает отца митрополита, архимандрита и все духовенство к противозаконным поступкам, чтоб, оставив короля, его милость не считали его государем, а поддались бы и присягнули московскому государю. Но все духовенство не желает этого сделать, а желает иметь государем короля, и, как прежде духовные никогда не были бунтовщиками, так и теперь не будут, - о чем по всем гродским судам они делают заявления". На эти заявления духовенство могло в свое время ссылаться пред поляками в защиту себя от их мести. Вообще положение Киевского митрополита и духовенства было тогда очень затруднительное: им нужно было и покоряться новым властям московским, и не раздражать на всякий случай прежних властей, польских, фарисействовать пред ними, хотя нельзя отвергать, что и в духовенстве, как между казаками, могли быть лица, начиная с самого митрополита, которые не сочувствовали присоединению Малороссии к Москве по своим личным побуждениям. Митрополит Сильвестр Коссов и печерский архимандрит Иосиф Тризна, две самые сильные особы в малороссийском духовенстве, оба были шляхтичи и пользовались при польском правительстве весьма важными преимуществами, которых могли лишиться с подчинением Москве: печерский архимандрит владел богатыми имениями лавры и как настоятель патриаршего ставропигиального монастыря не признавал над собой никакой местной духовной власти, а митрополит хотя и не владел такими имениями, но, признавая над собой только номинальную власть патриарха, являлся совершенно независимым иерархом в управлении своею митрополиею. Из среды белого духовенства можно указать как на лицо, действительно не сочувствовавшее Москве, на чернобыльского протопопа, который сам был свидетелем въезда послов московских в Киев и потом, 22 генваря, писал к одному подстаросте польскому: "Хмельницкий выдал всех нас в неволю московскому царю по Владимир, Туров и еще далее. Сам присягнул с войском своим и город Киев насильно принудил присягнуть, угрожая смертною казнию. Я сам несчастными своими очами видел, как москвитяне въезжали в Киев... В Золотых воротах встретил послов отец митрополит и все духовенство; от слез они не видели света Божья, а его милость о. митрополит обмирал от печали". Тут чернобыльский протопоп говорит явную неправду: он не мог видеть, как встречал послов митрополит, который вместе с Черниговским епископом и настоятелями монастырей выезжал для того за полторы версты от Золотых ворот, тогда как у Золотых ворот ожидало послов прочее духовенство. В заключение своего письма, наполненного и другими неточностями в описании встречи послов и ложными слухами, отец протопоп допустил еще важную неправду, сказав: "Царь обещает всем оставить права и имущество, кто поддается добровольно и окрестится, и дать даже большие права". В Москве, несомненно, был еще в силе известный указ патриарха Филарета Никитича о способе принятия в православную Церковь белорусцев, и там действительно перекрещивали при этом всех, заявивших о себе, что они крещены только чрез обливание, а не чрез троекратное погружение, откуда бы они ни приходили, из Белоруссии или из Киева и других мест Западнорусского края. Потому киевское духовенство могло опасаться, что и теперь, при принятии жителей Малороссии в единство с Москвою, политическое и церковное, от них будут требовать перекрещивания как необходимого условия, и люди злонамеренные могли с умыслом распространять об этом слухи в народе, чтобы возбуждать его против присяги московскому царю. Но в Москве были благоразумны и вовсе не предлагали такого требования малороссам, поняв, конечно, что оно послужило бы неодолимым препятствием к соединению их с великороссами: о перекрещении не было и помину ни в начале, ни, как увидим, при всех дальнейших переговорах московских властей с малорусскими, светскими и духовными.

На другой день после приезда своего в Киев, 17 генваря, московские послы, боярин Бутурлин и его товарищи, приняли под государеву руку город Киев, выслушав присягу всех его жителей, и, что весьма замечательно, ни от митрополита, ни от других духовных лиц не требовали и не принимали такой присяги, по крайней мере о присяге их вовсе не упоминается в статейном списке самих послов, а говорится только, что они в тот же день посылали сказать митрополиту и печерскому архимандриту, чтобы тот и другой отпустили для присяги свою шляхту и слуг и всех своих дворовых людей и мещан, которые у них живут. Митрополит и архимандрит отвечали, что они переговорят о том между собою и известят, но известия не дали. На другой день послы снова отправили к митрополиту за тем же сперва подьячего, а потом думного дьяка. И митрополит говорил, что живущие у него шляхта, и слуги, и все дворовые люди не имеют никаких маетностей при софийском (митрополичьем) доме, все люди вольные, служат ему по найму и присягать им царскому величеству не годится. Когда же посланные настаивали на своем требовании и убеждали митрополита, чтобы он не упорствовал, чтобы вспомнил прежнюю к нему государскую милость и не наводил на себя царского гнева, митрополит сознался, что шляхты, и слуг, и всех дворовых людей своих ему прислать к присяге нельзя. "Под моею паствою, - говорил, - находятся многие епископы и всякое духовенство во многих литовских городах, и как только уведает про то литовский король, что я шляхту и дворовых людей своих к присяге посылал, то велит тех епископов и все духовенство порубить, а на мне Бог взыщет за все те души". Тут, очевидно, высказалась та же самая боязнь мщения от поляков, которая и прежде удерживала Коссова от участия в переговорах с царем о подданстве ему Малороссии. Впрочем, на следующий день (19 генваря) митрополит и архимандрит покорились и выслали всех своих людей к принятию присяги. После чего Бутурлин с товарищами разослал митрополиту, и Черниговскому епископу Зосиме, и печерскому архимандриту, и в иные монастыри назначенное им государево жалованье.

В Москве были недовольны действиями митрополита Сильвестра и не упускали случая дать ему это почувствовать. В начале февраля (5-го числа) Бог даровал царю Алексею Михайловичу сына Алексея. С радостною вестию царь отправил в Малороссию стольника Полтева и велел ему ехать сперва в Чигирин к гетману и передать ему царскую о том грамоту, а из Чигирина в Киев к митрополиту и, пригласив его с другими высшими духовными лицами в соборную церковь, объявить ему здесь радостную весть словесно. При этом Полтеву было наказано: "Если спросит митрополит, почему к нему нет государевой грамоты о такой всемирной радости нашей, то ты отвечай: "Он, митрополит, нашей царской милости не искал и к нам, великому государю, не писывал, потому и к нему нашей царской грамоты не прислано". Полтев в точности исполнил волю государеву. Но митрополит Сильвестр, выслушав от него (2 марта) радостную весть в своей кафедральной церкви, вовсе не спросил, почему к нему нет царской грамоты, а тотчас совершил со всем освященным Собором торжественное молебствие, сопровождавшееся колокольным звоном, пригласил Полтева к себе в келью, показывая сочувствие к царской радости, и послал с ним две грамоты (от 3 марта): одну к царю Алексею Михайловичу, в которой, поздравляя его с рождением наследника престола, выражал от себя и от всего духовенства как верноподданный чувства неизглаголанной радости по этому случаю; другую - к самому новорожденному царевичу с пожеланиями ему всех благ от Господа. Такая смиренная покорность московскому государю со стороны Киевского митрополита тем была замечательна, что он высказывал ее спустя не более недели после резкого столкновения его с другими представителями государевой власти, - о чем следует рассказ наш.

В феврале (23-го числа) прибыли в Киев первые московские воеводы с ратными людьми, чтобы защищать его от поляков и построить в нем крепость. Митрополит оказал воеводам великую почесть: сам встретил их со всем освященным Собором в воротах Софийской соборной церкви, пел молебен в церкви и молил Бога о государевом здоровье, а потом за объявленное ими милостивое царское слово бил челом государю со всем духовенством и мирянами. Но спустя два дня, когда бояре воеводы явились к митрополиту и сказали, что они хотят строить крепость на месте близ Софийского собора, митрополит смело отвечал, что "на том месте города (крепости) он ставить не даст, потому что та земля - его, софийская, и Архангельского и Никольского монастырей, и Десятинной церкви, под его митрополичьею паствою и он тех земель под город не поступается". Бояре коснулись самого чувствительного места для западнорусского духовенства - церковных имений, из-за которых оно вело непрестанную борьбу в течение столетий и перенесло столько скорбей, трудов и лишений. Бояре заметили митрополиту, что если он начнет бить челом государю, то государь пожалует ему взамен той земли иную. Митрополит отвечал, что "все земли у них поделены и по их правам отдать ему той земли под город нельзя". Когда же воеводы сказали, что, хотя он и не хочет отдать той земли под город, они по государеву указу начнут ставить там город, митрополит рассердился и произнес: "Если начнете на том месте ставить город, я начну с вами биться". Московским воеводам эти слова могли показаться страшным преступлением, но в Литве и во всей Малороссии они вовсе не имели такого смысла: там обыкновенно подобным образом отстаивались имения даже против королевских указов не только светскими, но и духовными владельцами. Такие сопротивления королевским грамотам и посланцам не раз оказывали сами киево-печерские иноки, а еще прежде и православные владыки, что мы видели в своем месте, дивленные воеводы стали укорять митрополита, что он не имеет страха Божия, что прежде он был одной мысли с гетманом Хмельницким, а теперь под государевою рукою быть не хочет и желает добра королю, и митрополит еще более рассердился и будто бы произнес: "Гетман Хмельницкий посылал бить челом государю и поддался со всем запорожским войском под государеву руку, а он-де, митрополит, со всем Собором бить челом государю не посылал, и живет он с духовными людьми о себе, ни под чьею властию... Прежде был под королевскою властью, а вперед под чьею властью велит Бог ему быть, под тою и будет". И прибавил с угрозою боярам: "Не ждите начала, ждите конца; увидите сами, что над вами вскоре будет". Тогда воеводы призвали к себе киевских полковников, бурмистров и вообще городские власти и объявили им, что митрополит не хочет дать избранного места под город, или крепость. Власти пошли говорить о том же городовом деле митрополиту и, возвратившись, сказали воеводам, "что митрополит Сильвестр просит у них прощения во всем том, что говорил против них, а то-де он говорил с сердца, потому что-де преж сего поляки и литва многие у них земли себе посвоили и завладели, и ныне он чаял того ж, что их монастырскую землю воеводы завладеют".

Чтобы понять смысл резких слов и угроз, если только они действительно были произнесены митрополитом, надобно взять во внимание, что в это самое время король польский рассылал свои универсалы (от 21 февраля) к казакам и всем жителям Малороссии, убеждал их не следовать за изменником Хмельницким, оставаться верными Речи Посполитой, ждать от нее скорой воинской помощи и что в разных местах Польши действительно готовились тогда три рати с целию нагрянуть на Малороссию и снова завладеть ею. Коссов мог думать вместе с другими, что судьба Малороссии еще не окончательно решена и она может опять очутиться под владычеством Польши, и, выведенный из себя требованиями московских воевод, мог высказаться пред ними так, как высказался. Он мог сделать тогда на всякий случай и более смелый шаг, надеясь, что шаг этот останется в Москве неизвестным. Сохранилось известие, будто "в 1654 г., в Великий пост пред светлым Христовым Воскресением, присылали к королю на сейм митрополит и иные духовного чина люди двух чернецов говорить, что им с московскими людьми в соединении быть невозможно и они того никогда не хотели, а Москва хочет-де еще их перекрещивать, и король собрал бы войско и их высвобождал, как возможно, а они московских людей из Киева выбьют и будут под королевскою рукою по-прежнему"; хотя известие это передает только один грек Иван Петров Тафлара, который будто бы находился тогда узником в Варшаве и которому по освобождении из тюрьмы король будто бы поручил разносить его универсалы между казаками и сказал, что "малорусские духовные под его королевскою рукою быть хотят по-прежнему, и присылал к нему митрополит с духовенством старцев, прося себе его королевской милости".

Как бы то ни было, знали или не знали о всем этом московские воеводы, находившиеся в Киеве, но они поспешили написать о своем столкновении с митрополитом Сильвестром сперва к гетману Хмельницкому (27 февраля), а потом и к государю (14 марта). Хмельницкий как местный уроженец, лучше понявший поступок митрополита, чем могли понять московские бояре, отвечал им, что "на том месте острога не делать, потому что та земля митрополичья, софийская и св. церквей, и им, воеводам, прав церковных и даянья православных князей ломать не можно, что он вскоре пошлет о том гонца к государю". В Москве сначала очень прогневались на Коссова, и государь в грамоте своей к Хмельницкому от 27 марта наказывал прислать Киевского митрополита Сильвестра в Москву, чтобы он "в том деле дал о себе исправленье". Но через три дня государь писал уже воеводам в Киев: "Митрополиту Сильвестру, и иных монастырей архимандритам и игуменам, и всяких чинов людям, у которых земля их отойдет под город, скажите, чтоб митрополит о земле, которая у него взята под город, не оскорблялся; по нашему указу вместо тех земель велено им дать из иных земель". А в первых числах апреля государь извещал Хмельницкого в ответ на его ходатайство по делу митрополита: "Мы, великий государь, не только не велим ломать стародавних прав церковных, но и сверх прежнего нашею государскою милостию награждать будем... И митрополита Киевского Сильвестра мы пожаловали, велели дать ему взамен взятой у него земли под город в другом месте столько же и даже больше, где ему будет угодно, и он бы в том оскорбленья никакого не имел". Мало этого. Еще в марте, когда в Москве находилось посольство от гетмана Хмельницкого и запорожского войска с челобитьем об утверждении прав всего малороссийского народа, 14-го числа, "государь указал и бояре приговорили: митрополиту (Киевскому) на маетности его, которыми ныне владеет, дать жалованную грамоту" и тогда же пожаловал, чтобы "права, наданные из веков от княжат и королей как духовным, так и мирским людям, ни в чем не нарушены были". А 21 марта по ходатайству тех же послов "пожаловал митрополиту и всем духовного чина людем на маетности их, которыми они ныне владеют, свою государскую грамоту дать велел". Таким образом решен был общий вопрос о церковных имениях малороссийского духовенства, один из самых жизненных для него вопросов, и оно в этом отношении могло успокоиться.

Но, утверждая за Киевским митрополитом и всем его духовенством, равно и мирянами, их древние маетности, государь в той же самой статье, как читается она в окончательной редакции всех статей, данных тогда по указу государеву гетману Хмельницкому, присовокупил: "А митрополиту Киевскому, также и иным духовным Малой России, быть под благословением святейшего патриарха Московского и всея Великия, и Малыя, и Белыя России, а в права духовные святейший патриарх вступати не будет". Этим затрагивался другой, еще более важный вопрос для всего малороссийского духовенства, вопрос, который беспокоил не одно духовенство, но и мирян. "Немалую печаль, - писал (от 16 марта 1654 г.) православный шляхтич Олекшич к брацлавскому полковнику Богуну, - наводит на нас и всех братий наших, от одной крови идущих и едину Церковь Восточную за матерь почитающих, когда слышим, что патриарх Московский духовным нашим и всему миру христианскому на повиновение себе присягать велит и отступить от пречестнейшего отца, святейшего патриарха Константинопольского, которому в область от св. отцов и от предков наших церкви наши отданы; ради того мы не захотели принять унии и с Костелом Римским, чтобы не противиться пастырю нашему старейшему, которого дал нам Бог". Указывая на это обстоятельство, Олекшич убеждал Богуна, еще не принявшего присяги московскому царю, не принимать ее и оставаться верным польскому королю. Малороссийское духовенство, желая по-прежнему оставаться в подчинении Цареградскому патриарху и исходатайствовать на то соизволение московского государя, а вместе изложить пред ним и другие свои ходатайства и просьбы, решилось отправить к нему от себя особое посольство по примеру того, как прежде ходило в Москву посольство от гетмана и запорожского войска. Приготовления к духовному посольству начались еще в конце мая, когда ездили в Чигирин к гетману для совещаний об этом сам митрополит и печерский архимандрит, и продолжались в течение июня и отчасти июля, как свидетельствуют обозначения времени на грамотах, врученных посольству. Во главе посольства поставлен был игумен киевского Никольского монастыря Иннокентий Гизель; в товарищи ему назначены по одному и по два старца от киевских монастырей: Софийского, Печерского, Архангельского Златоверхого, Братского училищного и Выдубицкого. Посольство отправилось не в Москву, а под Смоленск в стан государя, находившегося тогда в походе против поляков, и прибыло туда 26 июля. А через два дня (28 июля) оно уже было принято государем и поднесло ему грамоты.

Главная грамота была от Киевского митрополита, в подкрепление которой гетман Хмельницкий приложил и от себя грамоты. Митрополит в грамоте своей прежде всего выражал общую радость всех сынов Малой России, которые после многих гонений от иноверных обрели, наконец, милостию государя тихое пристанище под его крепкою рукою, и особенно выражал радость свою как пастырь этих духовных овец, который вместе с ними смиренно и доброхотно преклоняется под крепкую руку государя, вместе с ними присно благодарит Бога "о нынешнем соединении" и непрестанно молит Его, да пособит довести до конца начатое благое намерение. Затем митрополит старался оправдать себя пред государем: "Я известился, что Ваше царское величество, по оглаголанию некоторых, положил на меня гнев за то, что я сначала не позволил присланным в Киев воеводам строить твердыню на земле, принадлежащей церкви св. Софии, престолу моей митрополии. Да будет же ведомо Вашему величеству, что я поступил так не из какого-либо сопротивления Вашему величеству, как некоторые оклеветали меня пред ним, а потому, что земля та уделена моей митрополии от лет древних; землю ту защищали со многими страданиями от хотевших взять ее и прежде меня бывшие митрополиты и утвердили ее на судах крестным целованием. Потому и я, наследник престола митрополии и земли ее, не захотел, чтобы она взята была от Церкви Божией, ибо и прокормление идет ныне мне только от той земли. Я спрашивал у воевод, имеют ли они письменное повеление Вашего величества, а как они письменного повеления не имели, то я и не соглашался уступить им церковного места. Прости меня, всемилостивый царь, я сделал это из ревности к св. месту церковному, а не из сопротивления Вашему величеству. К тому ж и от гетмана Богдана Хмельницкого, ныне нашей земли начальника и повелителя, я имел повеление, чтобы я не дозволял без его повеления никому ничего от нас брать. А как указа от гетмана у меня не было, чтобы отдать воеводам землю митрополии, то я немедленно и послал к нему с известием о том. И когда гетман, посоветовавшись с своими полковниками, прислал мне указ уступить то место под твердыню, я не только не возбранял воеводам, но и благословил их строить город, который вскоре, к нашей общей радости, и устроился. Да и не одно то место, но и другие, какие угодно будет, я готов уступить по повелению Вашего величества, нимало не сомневаясь, что ты благоволишь воздать нам больше... Если были на меня и какие-либо другие клеветы, молю, государь, не верь им, ибо думаю, они сделаны из одной ненависти. Посланников же моих я доселе не посылал к Вашему величеству с челобитьем моим и всех моих духовных не по нерадению моему или презрению Вашей пресветлой державы: мы хотели послать, но гетман не велел, пока не возвратятся его посланники от Вашего величества. Когда же возвратились, то дал указ, чтобы и мы посылали своих..." В заключение митрополит, сказав несколько слов о своих послах, умолял государя, чтобы он по своему царскому обещанию, объявленному чрез боярина Бутурлина и чрез гетманских посланников, а наиболее по своей великой милости благоволил утвердить прежние права и привилегии малороссийского духовенства, о чем статьи письменно изложены на особом листе и вручены послам. Нельзя оставить без внимания, что Сильвестр Коссов, митрополит Киевский и Галицкий, подписался под этою грамотою митрополитом не всей России, а только Малой России и так начал уже нередко титуловаться и подписываться.

Гетман Хмельницкий в своих грамотах к государю, из которых одна была от 25 мая, а другая от 20 июля, ходатайствовал за своего митрополита и защищал его. Ходатайствовал не только от себя, но и от всего войска запорожского, чтобы государь утвердил древние права и привилегии митрополита и всего духовенства и пожаловал митрополита всем, о чем он просит: "Ибо и он, преосвященный пастырь наш, много пострадал от ляхов и ныне терпит и поношения, и уничижения, и поругания тяжкие, не только устно, но и ругательными писаниями бесчестят его и других епископов, и архимандритов, и все православное духовенство, и всю Церковь православную, и все благочестие". В защиту же митрополита писал: "А что прогневался было твое царское величество на преосвященного пастыря нашего, якобы он разорял дело Божие и не принимал совокупления православия святого, - тому не верь. Сколько зла потерпел он за веру и за православие святое!" Объяснял далее гетман, почему митрополит не дозволял сначала ставить крепость на софийской земле и почему не посылал доселе своих послов к государю, как объяснено это и в грамоте самого митрополита. Вместе с грамотами к царю Хмельницкий написал, конечно по просьбе или с согласия митрополита Сильвестра, грамоту и к Московскому патриарху Никону, в которой повторял то же самое, что сказал в грамотах к государю. Сначала ходатайствовал за митрополита: "Преосвященный пастырь наш, господин отец Сильвестр Коссов, архиепископ и митрополит... со всем Собором освященным посылает бить челом великому государю нашему и тебе, великому святителю нашему, твоему верховнейшему святительству, чтобы его царское величество за ходатайством твоим" утвердил права, привилегии и вольности малороссийского духовенства, и "мы, гетман со всем запорожским войском, просим и молим о всем о том тебя, великого святителя". Потом защищал митрополита: "А что твое великое святительство опалился было на преосвященного пастыря нашего, как будто он богодарованное соединение святого православия российского портил и великому государю нашему сопротивлялся, тому не верь, равно и прочим на него клеветам. Сколько пострадал он за веру православную в течение многих лет!.. Ускорил бы он и прежде прийти к его царскому величеству и к твоему великому святительству и бить челом обо всем, но не мог, потому что всего лишен и доведен до крайнего обнищания от ляхов и ожидал возвращения наших войсковых послов, желая увидеть неисчетную милость и великое жалованье его царского величества, нам учиненные, и о всем том возрадоваться и возблагодарить Бога, что и сотворил ныне, прибыв к нам в Чигирин..." и пр. Всего замечательнее в этой грамоте Хмельницкого были его выражения: "Божиею милостию великому господину, святейшему Никону, патриарху Московскому и всея Русии, зверхнейшему пастырю нашему милостивому, Богдан Хмельницкий гетман и все войско запорожское до лица земли челом бьем" и далее: "Тебе, великому святителю нашему, твоему зверхнейшему святительству". Такими выражениями гетман со всем войском высказывал свое полное согласие на подчинение Малороссии в церковном отношении Московскому патриарху по заявленной государем воле. Но грамота эта, по всей вероятности, не была доставлена послами патриарху Никону, так как они не были в Москве, а ходили прямо под Смоленск к государю, и принесена назад, почему и сохранилась в подлиннике в ризнице Киево-Софийского собора.

В статьях, которые изложил митрополит Сильвестр Коссов на особом листе и передал своим послам, он поручал им просить: а) чтобы государь изволил утвердить все церковные вольности и привилегии малороссийского духовенства, какие имело оно от великих князей русских и польских королей, и каждого оставил при своем праве; б) чтобы оно, духовенство, не было отдалено от послушания святейшему патриарху Константинопольскому, которому подлежит оно по правам Божиим и по правилам святых отцов; в) чтобы митрополит Киевский, также епископы, архимандриты, игумены пребывали до смерти каждый при своей должности, а преемники на места их поступали по вольному избранию духовных и мирян и чтобы московских духовных на ревизию и на всякие начальства в Малороссию государь не присылал; г) чтобы суды духовные исправляли сами духовные с позыванием на суд митрополита и на митрополичьем суде всякое духовное дело получало последнее решение и оканчивалось и чтобы виноватое духовенство каралось митрополитом и митрополичьим судом тут же, а не где-либо инде и не отсылалось в Великую Россию; д) чтобы православные, живущие за пределами Малороссии, в Литве и на Волыни, как издавна подлежали Киевскому митрополиту, так и впредь подлежали ему во всем и всегда имели с ним как своим пастырем свободное сношение; е) чтобы взамен имений, отошедших от разных монастырей и оставшихся в Литве и на Волыни, государь велел отвести другие имения вблизи Киева, а те имения, которые бесправно отняты у церквей и монастырей разными лицами, были возвращены прежним владельцам; ж) чтобы никого из духовных лиц Малой России насильно не тягали в Великую Россию, а когда кому-либо из них прилучится по делам побывать в Великой России, они не были там задерживаемы. Представляя государю все эти статьи, Иннокентий Гизель присовокупил к ним еще свою челобитную от имени Киевского митрополита и всего освященного Собора, в которой писал: "Киевский митрополит бьет с нами челом Вашему царскому величеству о всех вольностях и правах, но наиболее о первой вольности, которая служит корнем всех наших вольностей и прав, о послушании нашему верховнейшему пастырю Константинопольскому, до которого нас и право Божие чрез св. апостола Андрея и каноны св. отец прилучили и совокупили. Не гнушается Киевский митрополит и не возбраняет нам творить послушание патриарху Московскому и всея России, зная, что и его престол установлен Духом Святым. Но ужасается, да не вменит Бог этого дела в грех, ибо что Вселенским Собором узаконено и утверждено, то не может быть изменено, разве только Вселенским же Собором, а Вселенский Собор может состояться лишь единодушным согласием всех патриархов и их поместных Соборов. Потому митрополит Киевский смиренно и прилежно молит с нами Ваше царское величество оставить нас при нашем пастыре, ибо на этом основании все наши вольности созданы. Если же мы не сподобимся в этом Вашей царской милости, тогда митрополит Киевский со всем духовенством начнет очень скорбеть и унывать, также и иные духовные, которые еще не находятся под крепкою рукою Вашего величества, но, как известно, усердно желают находиться, видя нашу скорбь, начнут малодушествовать. Усердно молит Киевский митрополит со всем освященным Собором: покажи нам свою милость и подай скорбящей Церкви Российской утешение". Вот до какой степени не хотелось Киевскому митрополиту и духовенству переходить из подчинения Цареградскому патриарху под власть Московского! Это подчинение они считали корнем и основанием всех своих прав и вольностей, потому что оно было только номинальное и давало полный простор Киевскому митрополиту жить и править своею Церковию по своей воле, независимо ни от кого и без всякого контроля.

Вместе с грамотою митрополита и относящимися к ней грамотами гетманскими послы представили государю и другие грамоты: от епископа Черниговского Зосимы Прокоповича и от киевских монастырей. Носима, проживавший в Печерской лавре, вероятно, в качестве коадъютора, или викария, Киевского митрополита, ни о чем не просил государя, а только восхвалял его крепкую любовь к Богу и ревность о благочестии, подвигшие его вооружиться против врагов православия и оставить свои царские палаты для трудов бранных, кланялся государю до лица земли, лобызал его царскую руку и высказывал желание, да поможет ему Бог одолеть всех супостатов, восстающих на скипетр царский и веру православную. Киевские монастыри просили каждый о своих частных нуждах и об утверждении своих прав. С этою целию прислали Печерская лавра две грамоты: одну от настоятеля, другую от гетмана; Златоверхий Михайловский монастырь - также две: от настоятеля и от гетмана; Братский училищный монастырь - три: от наместника монастыря, от гетмана и от бывшего ученика братских училищ, войскового писаря Ивана Выговского. За Никольский Пустынный монастырь были две грамоты: от гетмана и от писаря Выговского и челобитная от самого настоятеля Иннокентия Гизеля. О Выдубицком монастыре ходатайствовал своею грамотою гетман. Ко всем этим грамотам приложена была общая челобитная настоятелей киевских монастырей с подробным перечнем нужд и просьб каждого из них.

Какой же был ответ на все эти грамоты и просьбы Киевского митрополита и малороссийского духовенства вместе с грамотами самого гетмана и войскового писаря? Решение свое государь объявил чрез думного дьяка самим послам при их отпуске (11 августа) и изложил в своей грамоте гетману Хмельницкому. Он, государь, пожаловал и митрополита, и всех настоятелей названных киевских монастырей: велел дать им жалованные грамоты на все их маетности, какими они тогда владели. Касательно же маетностей, отошедших прежде, при польских королях, от митрополита и от монастырей, государь обещал о возврате им тех маетностей дать указ впоследствии, когда его царские писцы опишут все города, места и земли и всякие угодья Малороссии. "А о которых о иных делах, - говорил государь, - митрополит, и архимандрит печерский, и игумены, и все духовенство нам били челом, мы, великий государь, те дела велели отложити до нашего царского прихода к Москве, а как мы в царствующий наш град Москву придем, то и велим о тех делах наш указ учинить". Кроме того, государь послал грамоту киевским воеводам, чтобы они никаких домовых людей и крестьян митрополичьих, равно как слуг и крестьян монастырских, сами не судили, а отсылали их к митрополиту и в подлежащие монастыри для суда, да и ни в какие духовные дела не вступались.

Наконец, обделив при отпуске каждого из приходивших духовных послов то соболями, то деньгами, государь пожаловал велел послать свое государево жалованье и в Киев: митрополиту Сильвестру сорок соболей в сто рублей, епископу Зосиме и печерскому архимандриту Иосифу по сороку соболей в семьдесят рублей каждый сорок, да в монастыри Златоверхий Михайловский и Выдубицкий на церковное строенье по сороку соболей в пятьдесят рублей каждый. Вот и все! Значит, духовное посольство приходило из Киева почти напрасно и не достигло почти ничего, так как жалованные грамоты на имения митрополиту и другим духовным лицам Малороссии государь велел дать еще прежде по ходатайству послов, приходивших от гетмана и всего запорожского войска. А главное, не достигло духовное посольство того, за чем преимущественно и было отправляемо и что само называло корнем и основанием всех прав и вольностей малороссийского духовенства, - не достигло, чтобы оставаться Киевской митрополии по-прежнему в подчинении Константинопольскому патриарху и чтобы государь отменил свое роковое решение, данное еще в марте этого года: "А митрополиту Киевскому, также и иным духовным Малыя России быть под благословением святейшего патриарха Московского и всея Великия, и Малыя, и Белыя России, а в права духовные святейший патриарх вступати не будет". С этого времени Киевская митрополия по воле государя считалась уже в некоторой степени фактически соединенною с Московским патриархатом, хотя de jure числилась еще в округе Константинопольского патриарха и под его властию. В Москве хорошо знали, что по канонам Церкви один патриарх не может взять себе митрополии, принадлежащей другому патриарху, без его на то согласия. И вот на первых порах до получения этого согласия придумали такую хитрую формулу для определения взаимных отношений Киевской митрополии и Московского патриарха: Киевский митрополит и все духовенство должны быть под благословением Московского патриарха, а патриарх этот не будет вступаться в их духовные права. Но Киевская митрополия не ограничивалась пределами одной Малороссии, а простиралась на Белоруссию и Литву. И здесь православные начали присоединяться тогда к Московскому патриархату в разных городах и селах, с своими церквами и монастырями, вслед за тем как эти города и села покорялись русским оружием и присоединялись к Великой России. В тот самый день (1 октября 1653 г.), когда решил государь на земском Соборе принять в свое подданство Малороссию, решено было и объявить Польше войну. Спустя две недели, как отправлено было из Москвы (9 октября) посольство для действительного принятия Малороссии в подданство, государь (23 октября) объявил в соборной церкви в присутствии патриарха Никона и всего освященного Собора свой указ, чтобы в предстоящей борьбе с польским королем воеводам и всяких чинов ратным людям быть без мест и никому ни с кем в отечестве не считаться, велел записать указ в разрядную книгу и закрепил своею государскою рукою. В феврале (14-го и 27-го числа) следующего года, после того как Малороссия была уже принята в подданство России, сделаны были первые распоряжения к походу против Польши, а с наступлением весны, когда войскам открылась возможность удобно двигаться, начался и поход. В апреле, 23-го числа, в Успенском соборе, который наполнен был ратными людьми всех чинов, патриарх Никон, совершив литургию и молебствие, приблизился вместе с государем к чудотворной Владимирской иконе Богоматери, прочитал здесь молитвы на рать идущим и, приняв из рук государя воеводский наказ, положил его в киот иконы на пелену, потом, взяв этот наказ и передавая воеводам, сказал: "Примите сей наказ от престола Господа Бога и упование держите неизменное... Идите радостно и дерзостно за св. Божии церкви, за благочестивого государя и за всех православных христиан и исполняйте государево повеление безо всякого преткновения. Если же не сотворите по сему государеву наказу, убоитесь и не станете радеть о государево деле, то восприимете Ананиин и Сапфирин суд". А 26 апреля, когда выступавшее в поход войско проходило через Кремль, мимо государева дворца, Никон кропил войско святою водою и напутствовал его своим благословением и речью. В мае, 15-го числа, выступили из Москвы в поход новые полки, которые также окроплены были патриархом, и государь "отпустил из соборной церкви в Вязьму чудотворную икону Пресв. Богородицы Иверскую, которая принесена (была) в царствующий град Москву от Парфения, патриарха Цареградского". Икону провожали от Успенского собора до Донского монастыря сам государь и патриарх Никон со всем освященным Собором. А за тою иконою отпустил государь Казанского митрополита Корнилия да с ним: из Казани спасского архимандрита Прохора (того самого, который принимал в Переяславе присягу гетмана Хмельницкого и его войска на подданство государю), еще двух архимандритов, трех игуменов и других духовных и наказал им находиться при том чудотворном образе в продолжение всего похода государева. Наконец, 18 мая отправился из Москвы на войну сам государь.

Выступая с войском в поход против Польши, государь издал воззвание ко всем сынам святой Восточной православной Церкви, духовным и мирянам, жившим по городам, местечкам, селам и весям царства Польского и княжества Литовского, и объявлял им, что он услышал наконец моления православных Малороссии и принял их под свою державу, а теперь идет со многими ратными людьми освободить от гонений за веру и всех других православных в Литве и Польше, почему и приглашает их отделиться от поляков и добровольно передаваться ему, государю, еще до прихода его войска, "да сохранены будут их домы и достояние от воинского разорения". Но эти православные еще прежде были подготовлены и возбуждены к тому, чтобы поддаться единоверному государю, известиями из Малороссии, какие получали от самого гетмана Хмельницкого и писаря Выговского. И потому едва только московские дружины вступили в Западнорусский край, находившийся под владычеством Польши, как один за другим начали переходить в их руки тамошние города. Многие города сдавались добровольно, без боя: Дорогобуж, Невель, Белая, Полоцк, Велиж, Гомель, Могилев, Усвят, Шклов, Дубровка. Другие были взяты московскими воеводами после небольшого сопротивления: Рославль, Мстиславль, Дисно, Друя, Орша, Чечерск, Новый Быхов, Пропойск, Витебск. Более всех городов сопротивлялся Смоленск, но, наконец, сдался 23 сентября самому государю. И все это совершилось в продолжение каких-нибудь пяти месяцев (с июня по ноябрь) 1654 г. В следующем году Алексей Михайлович снова отправился в Литву (11 марта), причем его сопровождали туда Тверской архиепископ Лаврентий и другие духовные лица с Влахернскою чудотворною иконою Богоматери. И в этот раз войсками царя взяты: Вильна, Ковно, Гродно, Пинск и другие города. Словом, под власть московского государя скоро перешли вся Белоруссия и многие местности в Литве. О сдаче или взятии более значительных городов царь тотчас же посылал известие патриарху Никону, и тогда по всем церквам Великой России совершались благодарственные молебствия. И повсюду, по городам и селам новопокоренного края, первым делом новой власти было принятие присяги от жителей и затем восстановление или ограждение и укрепление православия.

В сентябре 1654 г., 15-го числа, царь Алексей Михайлович во внимание к тому, что жители Могилева покорились ему добровольно, пожаловал им свою грамоту, в которой, удовлетворяя всем их просьбам, изложенным и представленным ими на бумаге, между прочим, говорил: "И мы, великий государь царь, города Могилева бурмистров, райцов, и лавников, и мещан пожаловали и указали нашим богомольцам, Могилевскому епископу и впредь будущим епископам, поставлятися в богоспасаемом нашем царствующем граде в Москве (значит, об этом просили сами жители Могилева) от отца нашего и богомольца, великого господина святейшего Никона, патриарха Московского и всея России, и быть Могилевским епископам и всему освященному Собору Могилевской епископии под благословением святейших патриархов Московских и всея России..." И далее: "А духовных дел не судити (мирским властям), и в духовные дела не вступоватися, и духовных людей, священнический и иноческий чин, на суд к себе не призывать, потому что духовный чин судит епископ Могилевский или его наместники". Впрочем, хотя в Могилеве тогда не было епископа, так как последний Могилевский епископ Иосиф Кононович Горбацкий скончался в 1-й четверти 1653 г., но патриарх Никон не спешил посылать туда от себя нового епископа, а до времени заведовал сам делами Могилевской епархии, как и других соседних, перешедших тогда под власть Московского государства. В декабре 1655 г. он посылал наместника своей Иверской Свято-Озерской обители Филофея с братом Серапионом в Вязьму, Дорогобуж, Смоленск, Оршу, Копыс, Шклов, Могилев и Мстиславль "для ради всякаго церковнаго исправления монастырей", находившихся в этих местах. В конце 1656 г. городские власти и все жители Могилева обратились к Никону с жалобою на старцев своего братского Богоявленского монастыря, что они живут не по-монастырскому, бесчинствуют и продают вино. И Никон, называя себя патриархом всея Великия, и Малыя, и Белыя России, послал свою грамоту (от 6 декабря) находившемуся в Могилеве воеводе Бутурлину, чтобы он не велел тем старцам бесчинствовать и по кабакам вина держать, а о непокорных бесчинниках писал к нему, великому государю.

Печальное зрелище представлял собою Смоленск для православных москвичей, когда после сорокалетнего пребывания под властию Польши снова перешел в их руки. В этом издревле православном городе не оставалось теперь ни одной православной церкви и монастыря: все были обращены в униатские и латинские, и здесь имел свою кафедру униатский архиерей. Но в тот же день, как Смоленск сдался, государь приказал всем литовским людям, которые не хотят оставаться под его рукою, удалиться из города куда угодно в Литву, и тогда удалились многие униаты и латиняне с своим духовенством, а некоторые бежали из города еще прежде. На другой день (24 сентября) после сдачи Смоленска Алексей Михайлович велел поставить для себя тафтяную церковь во имя Воскресения Христова пред своим государевым станом против Молоховских ворот города, которая на следующий день и освящена Казанским митрополитом Корнилием. Вслед за тем быстро начали восстановляться в Смоленске православные храмы и монастыри, и православие сделалось господствующею верою, как было издревле. Устроение церковных дел в Смоленске могло быть на время поручено патриархом Никоном находившемуся там при царе Алексее Михайловиче с марта по декабрь 1655 г. Тверскому архиепископу Лаврентию. А в 1656 г. по определению Московского Собора назначен был в Смоленск и постоянный епископ, бывший Суздальский, Филарет, которому велено было царским указом взять с собою туда из Переславля половину архиерейской ризницы и несколько человек певчих и детей боярских, служивших при суздальском архиерейском доме. Филарет немедленно обратил в Смоленске униатский собор, построенный по приказанию Сигизмунда III на месте древлеправославного, в собор православный и восстановил монастыри - Авраамиев и Вознесенский, которыми при польском владычестве владели латиняне.

Еще плачевнее было положение православных в Полоцке. Здесь они не только не имели, но и не могли иметь ни одного храма в силу известной грамоты Владислава IV, подтвержденной в 1652 г. Яном Казимиром. Кроме того, здесь издавна господствовали иезуиты с своим коллегиумом; здесь покоились останки особенно чтимого униатами ярого фанатика и гонителя православных Иоасафа Кунцевича; здесь имел пребывание сам униатский митрополит Антоний Селява. Но еще прежде, чем московские войска приблизились к Полоцку, из него бежали иезуиты, как и прочие латинские и униатские монахи, вместе со многими другими латинянами и униатами; бежал и митрополит Селява, забрав с собою церковные сокровища и останки Кунцевича, которые сначала положены были в Жировицком монастыре, а потом перенесены в Замостье. Потому неудивительно, если Полоцк за удалением из него этих врагов православия добровольно сдался московской рати. Государь тотчас по сдаче Полоцка пожаловал жителям его грамоту (от 7 сентября 1654 г.) на разные права и льготы, а затем начал жаловать своими грамотами восстановлявшиеся в Полоцке монастыри и церкви. Наиболее оказал он своих милостей полоцкому Богоявленскому монастырю и не только утвердил за ним его прежние владения, но и наделил его новыми благодаря преимущественно тому обстоятельству, что игуменом в этом монастыре с 1656 г. сделался умный и ловкий Игнатий Иевлевич, который неоднократно встречал тогда в Полоцке государя, совершал в присутствии его молебствия и литургию, сказал ему несколько речей и умел заслужить его благоволение. Патриарх Никон для управления Полоцкою епархиею на первых порах назначил только наместника Полоцкой епископской кафедры, избрав на эту должность одного из местных монастырских настоятелей, именно игумена витебского Марковского монастыря Каллиста. Этому наместнику Никон дал грамоту, или инструкцию (13 марта 1656 г.), в которой предоставлял ему власть править духовными делами в Полоцке, Витебске и во всех пределах, находившихся под ведением прежних Полоцких епископов, и завещевал: а) иметь повиновение и послушание во всем только ему, патриарху Московскому и всея Великия, и Малыя, и Белыя России; б) во всех важных делах и недоумениях обращаться к нему же, патриарху; в) учить народ во всей Полоцкой епархии правоверию и заповедям Христовым, а для обучения детей чтению и доброгласному пению заводить училища и избирать для них благонадежных учителей; г) судить духовенство епархии, белое и монашествующее, и мирян по духовным делам, как судили прежние Полоцкие епископы; д) освящать церкви, новые и прежние, еще не освященные или оскверненные и запустелые, равно и монастыри, и назначать в них, как и во все церкви и монастыри епархии, священников и настоятелей, и отставлять их от мест, если окажутся бесчинными; е) иметь жительство и пребывание в Полоцке при Софийском соборе, где жили прежние епископы, в братском Богоявленском монастыре, и в Витебске при церкви Успения Пресвятой Богородицы, в монастыре Алексия, человека Божия, и владеть всеми дворами и маетностями, какими владели прежние Полоцкие епископы. Но спустя год с небольшим патриарх Никон вызвал Каллиста в Москву и рукоположил его в епископа. В июне 1657 г. его встречал в Полоцке приветственною речью богоявленский игумен Игнатий Иевлевич как пастыря правоверного, дарованного церквам белорусским ревностию Богом венчанного царя, "благословением же высочайшего архиерея святейшего Никона, отца отцам". Вскоре по прибытии на свою кафедру Каллист дал указ (от 23 июня) всем архимандритам, игуменам, священникам и диаконам епархии представить ему свои настольные и ставленые грамоты для подписи и утверждения, равно и униатским попам представить ставленые грамоты для исправления. А в следующем месяце, 18-го числа, послал в Могилев игумена Игнатия Иевлевича и поручил ему, чтобы он определил там в Спасский монастырь нового наместника, кого признает способным, и сам обревизовал в городе соборную церковь и монастыри, а для обозрения приходских церквей в городе и уезде назначил по своему усмотрению какого-либо священника и диакона и чтобы велел всем священнослужителям Могилева и его уезда являться с своими ставлеными грамотами в Полоцк для засвидетельствования их, а униатских попов с подвижными антиминсами немедленно выслал из Могилева. Все это показывает, что епископу Каллисту временно отдан был в управление и Могилев с уездом. В 1648 г. патриарх Никон по просьбе богоявленского игумена Игнатия и всей братии изъял своею грамотою от 27 марта этот монастырь из-под власти Полоцкого епископа Каллиста и взял в свое непосредственное ведение в качестве патриаршей ставропигии, а царь Алексей Михайлович пожаловал тому монастырю новую грамоту (от 11 сентября) на вотчины.

Желая прочнее утвердить и оградить православие в новопокоренном Западном крае, царь Алексей Михайлович приказывал совсем удалять из городов и из сел последователей унии, чтобы они не соблазняли и не увлекали православных. И когда в 1657 г. он услышал, что униаты начали возвращаться в Вильну и другие города и уезды и отправлять службу по своему обычаю, то послал грамоту своим воеводам, находившимся в том крае, чтобы они тотчас же выслали из Вильны и иных городов и мест всех униатов и впредь высылали вон и нигде не принимали. Виленский воевода князь Шаховской, получив эту царскую грамоту, собрал в съезжую избу всех державшихся унии бурмистров, райцев и мещан и объявил им, чтобы они или принимали православие, или удалились вон из города по указу государеву. И те виленские бурмистры, райцы и мещане, пришедши чрез несколько времени к воеводе в съезжую избу, сказали, что они готовы принять православие. Воевода, переписав имена их, отдал эту рукопись в Свято-Духов монастырь наместнику Даниилу Дорофееву, чтобы он принял их в православную Церковь. Подобное могло случиться и в других городах и местах края. Это сильно встревожило униатских епископов. Епископы Холмский Яков Суша и Полоцкий Гавриил Коленда обратились с просьбою к самому папе (от 12 марта 1658 г.), а вслед за ними и все униатское духовенство и монашество (от 14 июля и 3 августа), чтобы он заставил короля Яна Казимира заступиться за них пред царем московским и объяснить ему, что униаты неразрывно связаны с Римскою Церковию и что если московское правительство терпит, не преследует в Вильне римских католиков, то должно терпеть и униатов, причем выражали желание, чтобы царь дозволил устроить Собор униатского духовенства с московским, и уверенность, что они докажут на Соборе истинность своей веры и, может быть, обратят самую Москву к унии. Достойно замечания, что царь приказывал тогда виленскому воеводе отыскать и прислать в Москву чудотворную икону Богоматери, писанную, по преданию, евангелистом Лукою, вероятно, ту самую, которою некогда благословил великий князь московский Иван Васильевич III дочь свою Елену, отпуская ее в землю Литовскую. Но этой иконы, сколько ни искали не только в Вильне, но и по другим местам, отыскать не могли: униатские монахи ее куда-то скрыли.

Перенесемся мыслию опять в Киев и Малороссию: что происходило там в церковном отношении? Киевляне, несомненно, признавали Никона своим патриархом. В мае 1654 г., отправляя от себя посольство в Москву, чтобы получить утверждение своих городских прав от государя, они писали и к Никону, просили его ходатайства и называли его святейшим патриархом не только всей Великой, но и Малой России. И случилось так, что за отсутствием царя Алексея Михайловича все приговоры бояр по просьбам киевлян утвердил "великий государь, святейший патриарх" Никон. Гетман Хмельницкий со всем запорожским войском также признавал Никона своим патриархом, как мы видели из грамоты гетмана, где он неоднократно называл Никона своим великим святителем, своим "зверхнейшим" пастырем. Чаще других писал к Никону войсковой писарь Выговский, называя его также патриархом и Малой России, сообщал ему разные известия, просил его ходатайств, получал от него ответные грамоты и благословения. Но духовенство киевское ничем ясно не обнаруживало, что признает Никона своим патриархом, хотя и обязано было находиться под его благословением волею государя. Оно не было удовлетворено в своих желаниях и просьбах московским правительством. Царь не оставил за киевскою иерархиею древнего права пользоваться почти совершенною независимостию под номинальною властию Цареградского патриарха и утвердил за духовными лицами только те их имения, какие находились в Малороссии, но ничего не дал взамен тех имений, которые остались в пределах Польши и которых духовенство лишилось по присоединении Малороссии к Москве. Между тем вознаграждения за эти-то потерянные имения духовенство всего более и желало и ожидало от своего нового государя, а имения, находившиеся в самой Малороссии, достаточно ограждались для духовенства властию одного гетмана. Гетман Хмельницкий как до присоединения Малороссии к России, так и после присоединения сам раздавал киевским и другим монастырям грамоты и этими грамотами не только утверждал и охранял их прежние владения, но иногда наделял их и новыми. Так, Киево-Михайловскому девичьему монастырю пожаловал два села на пропитание; лубенскому Мгарскому отдал сеножати, принадлежавшие ксендзам бернардинам; Киево-братскому училищному - маетности, принадлежавшие ксендзам доминиканам, и пять селений под Фастовом, бывших во владении иезуитов. Киевское духовенство не могло не чувствовать, что положение его под властию Москвы на первых порах не улучшилось, а сделалось даже хуже, чем было прежде при польском правительстве, и, естественно, не могло быть довольным своею новою участию. Оно покорялось московским властям, исполняло их волю, но не была ли эта покорность только наружною? Когда в генваре 1655 г. царь Алексей Михайлович прислал к киевским воеводам грамоту о своих победах в Белоруссии и приказал, чтобы воеводы, созвав в Софийский собор духовенство и мирян, объявили им эту грамоту и велели совершить благодарственное молебствие, то по зову воевод явились в соборную церковь архимандриты печерский Иосиф Тризна и Михайловский Феодосий Василевич, равно игумены и других монастырей, и протопопы, и попы, и весь освященный Собор, и отправили торжественное молебствие. А "Киевский митрополит Селивестр, - как извещали воеводы царя, - за болезнию в соборной церкви у молебна не был, и мы твою государеву грамоту объявили ему в келье. И митрополит, слушав грамоту, учал Богу хвалу воздавать и велел на радости у себя в монастыре из пушек стрелять". Но скоро обстоятельства начали было располагаться не в пользу Москвы. Хмельницкий и московский воевода Шереметев в том же месяце генваре встретились с татарским и польским войсками под Ахматовом и принуждены были отступить к Белой Церкви, а из Белоруссии стали доноситься вести, что некоторые из покорившихся царю городов изменяют ему и передаются полякам и что литовский гетман Радзивилл уже осадил Могилев. И вот тот же самый архимандрит Феодосий Василевич, который недавно вместе с прочим киевским духовенством совершал в Софийском соборе молебствие по случаю побед московского государя в Белоруссии, тот самый Феодосий, который в июле прошлого года посылал к царю Алексею Михайловичу челобитную и уверял его в своей непоколебимой преданности и о котором тогда же Хмельницкий говорил царю: "Той архимандрит зело потребен есть Церкви святой, искусен муж и премудр, и на вся дела вере нашей благочестивой благопотребен, и тебе, великому государю нашему, верен, и всякаго добра прямо желает", - тот самый архимандрит Феодосий внезапно очутился теперь (в марте и апреле 1655 г.) в стане литовского гетмана Радзивилла под Могилевом и старался убедить осажденных могилевцев, чтобы они сдались польскому войску. Он рассчитывал более всего подействовать на них ложными известиями об опасности, и переслал в Могилев два свои письма, совершенно сходные по содержанию, одно к бурмистрам, радцам и лавникам, другое к отцу мукачевскому и вообще к духовенству, и в письмах говорил: "Я едва убежал из Украйны, совсем уже завоеванной ордою и коронным войском, и не мог найти себе более безопасного пристанища, как тут, в Литовском крае. Да и все духовенство радо бы перейти сюда, если бы не мешали татарские разъезды. Сам его милость митрополит имел намерение удалиться в Могилев, не ведая о вашей несчастной и пагубной для нашей веры измене, что вы своему прямому пану (королю) не покоряетесь и сделались его врагами. Теперь я подлинно узнал, что отец митрополит изволит направить свой путь куда-либо в другое место, а не сюда. Только дал бы ему Бог безопасно высвободиться из-за Днепра, где ныне находится. Киев подлинно завоеван, ибо при мне орда с польским войском была в осми милях от него. Белая Церковь, Бреславль, Корсунь, Умань и другие города орда опустошила и разграбила. Сам Хмельницкий с несколькими десятками всадников как в воду канул, и не знают, где ныне находится. Московского войска с Бутурлиным и Шереметевым было двенадцать тысяч, и оно так побито, что едва нечто ушло. А орды 80000 и коронного войска 50000, и они, завоевав Украйну, готовятся идти на столицу Москву. Москвитяне в великих попыхах и уже из Путивля уходят. Мы же, убогие, с его милостию отцом митрополитом и со всеми духовными ничего другого для себя и придумать не можем, как только приютиться здесь, в Литве, возлагая всю надежду на Бога и на милость князя (Радзивилла). Только то нам мешает, что ваши милости не хотите покориться пану гетману (т. е. Радзивиллу)..." Но могилевцы не только не послушали этих писем, а еще задержали у себя монаха Арсения, посланного к ним Феодосием Василевичем. Разгневанный Василевич написал к ним новое письмо на имя духовенства и мещан в следующих словах: "Окаменело сердце ваше; вы и Бога в себе не имеете, и, конечно, не в состоянии ни мыслить, ни делать ничего доброго. Я думал, что вы почитаете пастырскую власть отца митрополита, от которого я приехал сюда для убеждения вас его именем, и, не желая вашей погибели, просил именем того же митрополита князя (Радзивилла), чтобы он сохранил вас в целости, когда покорит. А вы, когда я забочусь о вашей целости, воздавая мне злом за добро, не только не хотите опомниться, но еще о. Арсения схватили, который для вас вместе со мною трудился. Это злое дело совершили вы в вечную укоризну священному сану и в бесчестье уже не мне только, но и отцу митрополиту, которого я наместник... Я говорю вам как духовный ваш пастырь и прошу, под клятвою архиерейскою прошу: одумайтесь, возвратите о. Арсения, склонитесь на истину и вышлите с о. Арсением ваше окончательное решение. Если же этого не сделаете, пусть казнит вас Бог временно и вечно; пусть город ваш погибнет, как Иерихон, Содом и Гоморра, и да будут имена ваши изглажены из книги живота - это я изрекаю вам именем отца митрополита с вечным проклятием..." Но ни устрашения, ни проклятия Василевича не подействовали на жителей Могилева; они не покорились, отбили приступы Радзивилла, остались верными московскому государю и переслали к нему самые письма Василевича вместе с другими подобными. В подписях под своими письмами Феодосии Василевич называл себя не только игуменом (киево-) михайловским и архимандритом слуцким, но и "икономом-наместником митрополии Корунной", т. е. наместником митрополита в той части его митрополитской епархии, которая находилась еще в пределах Польши. Этим достаточно объясняется, по-видимому, недостойный образ действий Феодосия Василевича. Когда он действовал в Киеве как игумен михайловский, он действовал как подданный московского государя, исполнял его волю, покорялся московским властям. Но когда действовал в пределах Польши как архимандрит слуцкий и наместник митрополии Коронной, он действовал как подданный короля польского и должен был покоряться польским властям из опасения лишиться всего. И очень возможно, что гетман Радзивилл, двигаясь с своим войском, случайно застал Феодосия в его Слуцкой обители, взял его с собою и приказал ему писать в Могилев от имени самого митрополита те самые письма, какие, рад не рад, писал Феодосий. Во всяком случае утверждать ввиду тогдашних обстоятельств, будто Феодосий писал эти письма по собственному желанию и убеждению, или будто бы писал по приказанию, или с согласия самого митрополита, было бы явною несправедливостию. Митрополит, сидя в Киеве, мог вовсе не знать, что пришлось делать его наместнику и его именем под Могилевом. Для Феодосия это дело не прошло даром: он лишился Михайловского игуменства в Киеве и остался только слуцким архимандритом, т. е. подданным польского короля. А к митрополиту Сильвестру могилевцы сохраняли добрые отношения, несмотря на то что от его лица Василевич предавал их проклятию за непокорность Польше. В сентябре 1656 г. митрополит прислал им свою грамоту, в которой благодарил их за то, что они по своей сыновней любви не забывали его в его великих нуждах своими щедрыми приношениями, и давал обещание молиться за них Богу, да воздаст им за такую любовь всякими благами. Кроме того, митрополит писал: "Хотел бы уведомить вас о делах Церкви Божией, но бумаге поверить того невозможно. Да будет, однако ж, ведомо вам: скоро та комиссия кончится. Ибо теперь и царь, его милость, затруднен военными занятиями, которые да окончит счастливо к умножению православия, молю Господа Бога". Что это за комиссия, о которой упоминает митрополит? Она, очевидно, была по делам Церкви и, может быть, занималась теми самыми делами, о которых в августе 1654 г. просили Киевский митрополит и все духовенство царя Алексея Михайловича чрез своих послов под Смоленском и решение которых царь отложил тогда до возвращения своего в Москву. Что сделала эта комиссия, в какой мере удовлетворила она просьбе киевского духовенства, определила ли в подробностях отношения его к Московскому патриарху, осталось неизвестным.

Сохранилась одна небольшая грамота патриарха Никона к митрополиту Сильвестру Коссову (черновая, с поправками), довольно ясно показывающая, как относился первый к последнему. Грамота эта следующая: "Божиею милостию великий государь святейший Никон, архиепископ царствующаго града Москвы и всея Великия, и Малыя, и Белыя России, и всея северныя страны и Помория и многих государств патриарх, возлюбленному в Дусе сыну Сильвестру Коссову, преосвященному архиепископу, митрополиту Киевскому, Галицкому (экзарсе св. трону Консппантинопольскаго - эти слова зачеркнуты) мир Божий и наше благословение. Непрестанно мы, возлюбленне, на уме имуще Спасителя нашего Христа о любви заповедание, восхотехом к тебе зде назнаменати, да, присно во евангельских заповедех пребывая, должную (сыновнюю - зачеркнуто) любовь к нам (пастырю твоему - зачеркнуто) показуеши (ведый нас, тебе, яко сына нашего в Дусе приискренняго, любящих - зачеркнуто) и часто о (добром твоем жительстве слышати волящих, еже наше изволение писанием твоим нам сказуй - зачеркнуто) здравии твоем возвещая. Веждь же нас милосердием Божиим здравых быти и в будущее в тойже доброй надежди упование полагати. Хощем же убо, да присно о многолетном великаго нашего государя царя и великаго князя Алексея Михайловича здравии и благополучении Бога Вседержителя молиши (и во всех его царского величества делех, яже суть у вас, добрая и полезная строити - зачеркнуто) и с киевскими его царскаго величества воеводами мир и должную любовь (во исполнение его царского величества повелений, да - зачеркнуто) имееши; даже отвсюду его царскаго величества повеление добре исполняемо имать быти всем христианом на благополучное и многолюбное веселие, еже и ты со усердием исполняя добре и немятежне (возлюбленный в Дусе сыне - зачеркнуто). Здравствуй, и благодать Господа нашего Иисуса Христа, и любы Бога и Отца, и причастие Св. Духа да будет со всеми нами же и вами непрестанно. (На обороте.) Дана в царствующем и богохранимом граде Москве, в дому Пресвятыя Богородицы, в лето от Воплощения Единосущнаго безначальному Отцу Слова 1656, маия 10". Таким образом Никон хотя признавал Киевского митрополита своим духовным сыном, преподавал ему свое благословение, требовал от него должной любви к себе, но в то же время как бы стеснялся прямо назвать себя его пастырем. И есть данные, которые свидетельствуют, что Никон действительно не управлял Киевскою митрополиею как ее верховный пастырь, не вступался в ее церковные дела. В 1655 г. нужно было избрать и поставить игумена в Киево-Михайловский монастырь на место Феодосия Василевича, архимандрита слуцкого. Это избрание и поставление совершилось без всякого участия со стороны Никона. Нового игумена, именно Феодосия Сафоновича, бывшего наместника Киево-братского монастыря, избрала себе сама братия Киево-Михайловского монастыря на основании своих стародавних прав, утвердил своею грамотою (от 2 июня) гетман Хмельницкий и благословил Киевский митрополит Сильвестр. Нужно было избрать и поставить нового епископа на Черниговскую кафедру, и это совершилось без видимого участия патриарха Никона. Новый епископ Черниговский Лазарь Баранович, бывший ректор киево-братского коллегиума, избран был "мирным и благоизволенным духовнаго и мирскаго чину советом" и поставлен 8 марта 1657 г. в Яссах Сочавским митрополитом Гедеоном, который в настольной грамоте Лазарю говорил, что посвятил его, имея "истинное свидетельство" и от митрополита Киевского Сильвестра Коссова, и от гетмана Хмельницкого, и от генерального писаря Ивана Выговского. Значит, это сделалось с их общего согласия. Сам митрополит Сильвестр не рукоположил нового епископа для Черниговской епархии, всего вероятнее, по своей тяжкой предсмертной болезни. Но успел дать ему от себя благословенную грамоту от 12 апреля, за день до своей кончины. В грамоте этой первосвятитель говорил: "Смирение наше, зря вдовеющую без предстателя и архиерея святейшую епископию Черниговскую, преставлену сущу от земных к небесным ея предводителю, блаженной памяти господину отцу Зосиме, тщание вседушное творити не вознераде, да не намного времени Христовы разумныя овцы, пастыря не имуще, растлятся... обрете мужа благочестива и всякими от Бога добродетельными нравы и целомудрием украшена, во иноческом житии от юности совершение воспитанна, господина отца Лазаря Барановича, ректора киевскаго, св. православной Церкви многа блага соделавша. Сего, глаголю, мужа святым и благоподобным обычаем церковным, по преданию апостолов и богоносных отец на престоле святейшия помененныя Черниговския Церкви благословили..." Почему же митрополит Сильвестр отправил Лазаря Барановича для рукоположения не в Москву, а в Яссы? И как могли согласиться на это гетман и Выговский, особенно последний, столько, казалось, преданный патриарху Никону? Можно думать, что дело устроилось не без ведома самого Никона. Он мог дать только свое согласие и благословение, чтобы в Чернигов был избран и посвящен новый епископ; самое же избрание и посвящение его предоставил совершить по древним правам Киевской митрополии, в которые не должен был вступаться. И так как Киевский митрополит, считавшийся еще в церковном округе Цареградского патриарха, не в силах был рукоположить избранного на Черниговскую кафедру сам, то и просил об этом другого митрополита, Сочавского, находившегося в том же патриаршем округе. А что Никон не считал себя вправе вступаться в дела Киевской митрополии, как принадлежавшей Цареградскому патриарху, об этом он сам впоследствии писал Цареградскому патриарху Дионисию.

Митрополит Сильвестр Коссов скончался 13 апреля 1657 г. В киево-могилянском училищном коллегиуме составили в честь его обширный панегирик, написанный на употреблявшемся тогда в Киеве польско-русском наречии, ныне почти невразумительном, панегирик, весьма богатый фразами и разными схоластическими хитросплетениями и риторическими украшениями, но крайне скудный историческим содержанием. В первой половине этого панегирика, изложенной прозою, восхваляли преимущественно три достоинства скончавшегося святителя: его заботливость о благе Церкви, его терпеливость среди трудных обстоятельств его пастырского служения и его мудрость, но восхваляли более общими чертами, почти без указаний на какие-либо частные случаи в его жизни. Вот, например, как изображали его заботливость о благе Церкви: "Не Сильвестр, не лесной ("Silvester" на латинском языке значит "лесной, дикий") был он для вас, сыны России, а вернее, Соль-вестр (sol vester) - солнце ваше. Избранная Церковь Христова имела в нем пастыря своего, избранного, как солнце. Положил Бог солнце то в область дня для вас, сынов российских, ходящих во дне кафолической апостольской веры, и солнце то непрестанно сияло пред лицом Господним. Шло оно по своему зодиаку и вступало в знак льва: тогда, как лев, устремлялось на еретиков и бесстыдных отступников от Церкви Божией и устрашало их голосом своим, голосом силы. Вступало в знак овна: тогда с любовию принимало к себе послушных своих овец и питало на лоне своем... Но хотя Церковь Российская говорила о нем: "Благ есть", многие вопили: "Нет, но льстит народы". Держащиеся пышного римского двора говорили о нем: "Льстит народы". Проклятая секта униатская, отлученная от добрых и соединенная с лукавыми, говорила о нем: "Льстит народы". Еретики, эта фальшивая серебряная монета, имеющая только снаружи царское изображение, без внутреннего достоинства, имеющие образ благочестия, силы же его отвергшиеся, говорили о нем: "Льстит народы"... О терпеливости митрополита Сильвестра в панегирике ему читаем: "Раз дали знать языческому мудрецу Зенону, что корабль на море разбит волнами и потонул. Что же Зенон? Он не только не смутился и не изменился в лице, но весело сказал: "Фортуна учит меня равнодушнее философствовать". Не раз давали знать почившему в Бозе преосвященному пастырю нашему еще и тогда, как он был епископом Белорусским, что своевольные скопища, как морские волны, разбивают корабль Церкви Божией, расхищают ее сокровища, то на сеймах, то на трибуналах, то на сеймиках ведут несправедливые суды, чтобы погубить корабль Восточной Церкви, отобрать все ее имения. А он, почивший, возвышаясь над всем этим, говаривал не как тот языческий философ о фортуне, но как христианский пастырь: "Всем в мире управляет Бог Своим Провидением". И, полагаясь на Промысл Божий, терпеливо переносил пастырь наш Российский все, не оставляя своего епископского служения... И разве мало ран переносил на теле своем пастырь наш, отошедший к Богу? Разве мало перетерпел невзгод, когда ездил от трибунала до трибунала, от сейма до сейма то в княжестве Литовском, то в Короне Польской, не щадя своего здоровья? Разве мало вытерпел несносных болезней, нося на раменах своих немалое бремя? Кому сан епископский был honos (честь), а ему onus (бремя)..." Наконец, относительно мудрости Коссова в панегирике сказано: "Не раз отступники, враги Церкви Восточной, видя его мудрость, слыша его разумные слова, завидовали Восточной Церкви, что она имеет такого пастыря, и усиливались привлечь его к Церкви Западной, обещая ему высокие достоинства и почести и указывая на примеры Потеев, Рагоз, Смотрицких и подобных отступников. Но он говаривал в ответ: "Мудрый все, что ни делает, делает только для благочестия..." Сам лжеархиепископ Полоцкий уступал ему, когда еще он был епископом Белорусским, даже свою архиепископскую кафедру, но он, как столп, остался непоколебимым... Кто возбранит нам начертать на этом столпе Церкви Российской слово "мудрость"? Не коллегиум ли киевский? Но он вдоволь наслушался его мудрых речей, науки философии, когда почивший был в нем знаменитым профессором философии. Не консистория ли Киевской митрополии, что при храме Софии, Мудрости Божией? Но консистория вдоволь пользовалась его мудрыми советами, и церковь Софии Мудрости имела в нем мудрого стража, от премудрого Бога ей дарованного. Не вся ли Россия? Но она знает его мудрость, читая его Патерик или жития св. отцов Печерских и другие книги. Не из противных ли кто-либо и особенно не из кола ли сенаторов польских? Но они сами были свидетелями, как он в 1650 г., явившись посреди них, сенаторов светских и духовных, с отважным сердцем, с сердцем пастырским, говорил, к удивлению всех, о вере православной кафолической, заступаясь за Церковь Божию. Все тогда признали, что он мудр, что Дух Божий вещал его устами, что он был исполнен духа премудрости и разума, духа совета и крепости..." Во второй, или последней, половине панегирика, написанной силлабическими стихами, воспевались одна за другою крайне изысканно и многословно составные части герба Коссова: литера N, лев в клетке, стрела и пр. или, точнее, воспевались разные достоинства Коссова применительно к этим частям его герба и, наконец, излагались сетования и плач при гробе Коссова в форме акростиха на его имя и звания, как архиепископа, митрополита Киевского, Галицкого и всея России, экзарха святейшего апостольского Константинопольского трону.

В трудных обстоятельствах пришлось действовать митрополиту Сильвестру Коссову, когда совершалось и совершилось присоединение Малороссии к Московской державе. Одна часть его митрополии, находившейся в Малороссии, переходила и перешла под власть Москвы; другая, большая, часть оставалась в пределах Польши. Нужно было ему покоряться и угождать московскому правительству, но так, чтобы не раздражить против себя и против своих единоверцев в Литве и Польше польского правительства. Притом хотя Малороссия и поддалась русскому царю, а вскоре и Белоруссия покорилась его оружию, но никто не мог поручиться, что так останется навсегда, что поляки не возвратят себе этих потерянных провинций и не овладеют снова самим Киевом. Не говорим уже о личных интересах митрополита Сильвестра, которым более благоприятствовало прежнее положение его под владычеством польским. Неудивительно, если он принужден был как бы двоиться и разом служить двум господам, если поведение его казалось каким-то скрытным, нерешительным, двусмысленным и не вполне отвечало желаниям и видам правительственной власти в Москве. При всем том роковое событие совершилось в его управление Западнорусскою Церковию: при нем соединилась она с Восточнорусской Церковию, хотя это соединение было пока неполное или только начало соединения, соединение лишь фактическое, а не правовое, соединение, которое не раз еще более или менее нарушалось, пока не утвердилось окончательно с согласия самого Константинопольского патриарха. Еще при жизни Киевского митрополита Сильвестра Коссова Московский патриарх начал называться патриархом всея не только Великия, но и Малыя, и Белыя России.

II

ервым и важнейшим из дел патриаршествования Никона было исправление богослужебных книг и церковной обрядности. Начало такому исправлению, как мы видели, положено было еще во дни патриарха Иосифа, и тогда же обозначились те два начала, или правила, которыми потом Никон постоянно руководствовался, занимаясь этим делом.

Богослужебные книги правились у нас при всех доселе бывших патриархах, когда приготовляемы были к печати. Но правились только по славянским "добрым переводам", или спискам (не упоминаем о несчастной попытке преподобного Дионисия и его сотрудников). А как и "добрые" славянские списки даже самые древние не чужды были погрешностей и немало разнились между собою в частностях, то очень естественно, что и в печатных книгах, появившихся при первых наших патриархах, повторились все эти погрешности и разности, доходящие иногда до противоречий. Под конец жизни патриарха Иосифа у нас наконец ясно сознана была мысль, что исправлять церковные книги по одним славянским спискам недостаточно, а нужно вместе исправлять и по греческому тексту. И вот сам царь Алексей Михайлович обратился в Киев с просьбою прислать в Москву ученых мужей, знавших греческий язык, чтобы они исправили по тексту семидесяти толковников славянскую Библию, которую тогда намеревались вновь напечатать. Ученые люди скоро прибыли в Москву, и хотя некоторые встретили их здесь неприязненно за самую их ученость, хотя им не было поручено тотчас же приступить к исправлению Библии, но они успели еще при жизни патриарха Иосифа исправить по греческому тексту одну, уже оканчивавшуюся печатанием, книгу "Шестоднев" и напечатали свои исправления в конце книги, чтобы всю ее не перепечатывать. Это была первая напечатанная в Москве церковная книга, исправленная не по славянским только спискам, но и по греческому тексту, и в этом выразился первый принцип, которого потом держался Никон: править богослужебные книги по "добрым" славянским спискам и вместе по греческому тексту.

В отправлении богослужения у нас с давнего времени допускалось крайнее бесчиние, происходившее от многогласия и от хомового пения. Службы совершались разом многими голосами: один читал, другой в то же время пел, третий говорил ектении или возгласы, а иногда читали разом двое или трое, и совершенно различное. А при господствовавшем хомовом пении слова растягивались до бессмыслия, с переменою в них ударений, с переменою полугласных букв на гласные, с прибавлением новых гласных. Против такого бесчиния восставали еще Стоглавый Собор и патриарх Гермоген, а теперь, при патриархе Иосифе, восстали некоторые даже из светских людей, каков был Федор Ртищев, и два самых авторитетных московских протоиерея: казанский - Неронов и благовещенский - Вонифатьев, царский духовник. К ним присоединились Новгородский митрополит Никон и сам царь. А патриарх Иосиф сначала колебался, но потом обратился с просьбою к Цареградскому патриарху Парфению, чтобы он вместе с другими греческими иерархами решил, "подобает ли в службах по мирским церквам и по монастырям соблюдать единогласие". И когда из Царьграда получен был ответ, что чтение в церквах должно совершаться единогласно и певцам подобает петь согласно, а не рыканием неподобным, тогда патриарх Иосиф с Собором своих русских архиереев в присутствии самого государя и его синклита постановил, чтобы по всем церквам пели чинно, безмятежно и единогласно и читали в один голос, тихо и неспешно. В этом выразился второй принцип, которого также постоянно держался Никон: во всех важных и недоуменных случаях при исправлении церковной обрядности просить совета и решения Восточных первосвятителей).

Явились новые обстоятельства, которые нудили не только не прекращать, напротив, с большею энергиею продолжать начатое дело исправления церковных книг и обрядов. При благочестивом царе Алексее Михайловиче еще чаще, чем прежде, приходили в Москву греческие иерархи и другие духовные лица для милостыни и иногда оставались у нас довольно долго. Присматриваясь с любопытством к нашей церковности, они не могли не замечать и действительно замечали в нашей Церкви некоторые разности от чинов и обрядов Греческой Церкви и некоторые новины, или "новшества", каким особенно казалось им употребление двуперстия для крестного знамения, так как это новшество, несмотря на решение Стоглавого Собора, доселе слабо проникавшее в народ, который издревле от предков привык креститься тремя перстами, теперь именно, при патриархе Иосифе, будучи внесено в некоторые учительные и богослужебные наши книги, наиболее стало распространяться и утверждаться и наиболее бросаться в глаза приходившим к нам с Востока единоверцам. В числе других пришельцев к нам находился и Иерусалимский патриарх Паисий, принятый в Москве с величайшим уважением. Заметил и он наши новшества и с укором указывал на них царскому любимцу Никону и другим. Встревоженные царь и патриарх Иосиф, прощаясь с Паисием, отпустили с ним на Восток своего старца Арсения Суханова, чтобы он изучил там церковные чины и обряды и доставил о них сведения. Но Арсений, двукратно возвращавшийся с пути по поручению Паисия, остановившегося в Молдавии, в последний раз (8 декабря 1650 г.) привез с собою в Москву "Статейный список", в котором подробно изложил свой жаркий спор с греками о двуперстии для крестного знамения и о некоторых других церковных предметах, которыми русские разнились тогда от греков, и вместе привез достоверное, им самим обследованное известие, что на Афоне монахи всех греческих монастырей, собравшись воедино, соборне признали двуперстие ересью, сожгли московские книги, в которых напечатано о нем, как книги еретические и хотели сжечь самого старца, у которого нашли те книги. Все это еще более должно было встревожить царя и церковные власти в Москве и показать им, до чего могут довести те обрядовые разности, которые находили у нас греки и прямо называли новшествами. Вместе с Арсением прибыл в Москву с письмами от Иерусалимского патриарха Паисия к царю и к патриарху Иосифу Назаретский митрополит Гавриил, которого очень полюбил Алексей Михайлович и всячески старался оставить на житье у себя в России, и этот митрополит также высказал свои укоризны на наши церковные новшества. Что же оставалось делать нашему церковному правительству? Патриарх Иосиф был уже дряхл и слаб и скоро скончался. Но Никон, столько могущественный и при патриархе Иосифе, а теперь сделавшийся его преемником, мог ли Никон быть спокоен и не отозваться со всею ревностию на все эти укоризны греков? И он действительно отозвался. Тотчас по вступлении на патриаршую кафедру Никон, как рассказывается в предисловии изданного им Служебника, "упразднися от всех и вложися в труд, еже бы Святое Писание разсмотрити, и, входя в книгохранильницу, со многим трудом многи дни в разсмотрении положи". В книгохранильнице он нашел подлинную уложенную грамоту об учреждении патриаршества в России, подписанную патриархами Иеремиею Цареградским и Иовом Московским и многими другими святителями, русскими и греческими; нашел также подлинную грамоту, или книгу, об утверждении патриаршества в России, подписанную и присланную в 1593 г. всеми Восточными патриархами со множеством греческих епископов. В последней грамоте он прочел, что Московский патриарх есть брат всех прочих православных патриархов, единочинен им и сопрестолен, а потому должен быть согласен с ними во всем. Наиболее же остановили на себе в этой грамоте внимание Никона следующие слова: "Так как православная Церковь получила совершенство не только в догматах боговедения и благочестия, но и в священно-церковном уставе, то справедливость требует, чтобы и мы потребляли всякую новину в ограде Церкви, зная, что новины всегда бывают причиною церковного смятения и разделения, и чтобы следовали мы уставам св. отцов, и чему научились от них, то хранили неповрежденным, без всякого приложения или отъятия". Прочитав всю эту грамоту, Никон впал в великий страх, не допущено ли в России какого-либо отступления от православного греческого закона, и начал прежде всего рассматривать Символ веры. Он прочел Символ веры, начертанный греческими буквами на саккосе, который за 250 лет пред тем принесен был в Москву митрополитом Фотием и сравнил с этим Символом славянский, как он изложен был в новых московских печатных книгах, и убедился, что в славянском Символе есть несогласия с древним греческим. Рассмотрел затем точно так же святую литургию, т. е. Служебник, и нашел, что иное в нем прибавлено, другое отнято или превращено, а после Служебника узрел и в других книгах многие несходства. После этого, проникнутый сознанием своего долга быть во всем согласным с Восточными патриархами и потреблять всякие новины, которые могут вести к несогласиям в Церкви, смутам и разделению, и убедившись лично, что такие новины у нас действительно есть в печатных церковных книгах и в самом даже Символе веры, Никон решился приступить к исправлению наших богослужебных книг и церковных обрядов.

Первая попытка в этом роде сделана была Никоном спустя около семи месяцев после вступления его на патриаршую кафедру и касалась только двух новшеств. Но при первой же этой попытке обнаружились и ярые противники Никона и начатогоим дела. Пред наступлением Великого поста в 1653 г. Никон разослал по всем церквам московским следующую "Память": "По преданию св. апостол и св. отец не подобает в церкви метания творити на колену, но в пояс бы вам творити поклоны; еще и тремя персты бы есте крестились". В таком сжатом виде передает "Память" протопоп Аввакум, но относительно поклонов передает неясно и неточно, конечно, не без намерения. Никон, в чем мы убедимся впоследствии, указывал вовсе не то, чтобы православные не клали вообще земных поклонов в церкви, а то лишь, чтобы в святую Четыредесятницу при чтении известной молитвы святого Ефрема Сирина не клали православные одних земных многочисленных (числом до 17) поклонов, как делалось у нас тогда, но клали поклоны поясные, кроме только четырех земных. "Память" эта прислана была и в Казанский собор протопопу Ивану Неронову. Неронов тотчас пригласил к себе протопопа Аввакума, который проживал у него, и других своих близких. "Мы же, - рассказывает Аввакум, - задумалися, сошедшеся между собою; видим, яко зима хощет быти: сердце озябло и ноги задрожали. Неронов мне приказал идти в церковь (т. е. Казанский собор), а сам един скрылся в Чудов, седмицу в палатке молился. И там ему от образа глас бысть во время молитвы: "Время приспе страдания, подобает вам неослабно страдати". Он же мне, плачучи, сказал, таже Коломенскому епископу Павлу... потом Даниилу, костромскому протопопу, таже сказал и всей братии. Мы же с Даниилом, написав из книг выписки о сложении перст и о поклонех, и подали государю, много писано было. "Он же не вем, где скрыл их, мнится, Никону отдал". Вот кто явились противниками Никона и как они начали борьбу с ним! Что ж подвигло их на эту роковую борьбу? Ужели одна привязанность к тем двум обрядам, или обычаям, которые хотел изменить Никон? Мы уже упоминали, что протопопы, казанский Неронов и благовещенский Вонифатьев, были при патриархе Иосифе самые авторитетные люди в московском духовенстве, сильные пред патриархом и царем, и что к ним и под их покровительство стекались и другие, преимущественно иногородние, протопопы, каковы были: Аввакум юрьевский, Даниил костромской, Логгин муромский, составлявшие вокруг них "братию". В числе своих близких и друзей временщики-протопопы считали и Никона, нового царского любимца, пока он был архимандритом и даже Новгородским митрополитом. Но когда патриарх Иосиф скончался, эти мнимые друзья Никона, воспользовавшись его отсутствием из Москвы, повели козни, чтобы не допустить его до патриаршества. Никон по возвращении в Москву узнал о кознях и как только сделался патриархом, то не стал, по выражению протопопа Аввакума в его автобиографии, пускать к себе бывших друзей своих и в крестовую. Такого унижения и оскорбления не в силах был перенести Неронов с своими приближенными, и они ждали только случая отомстить Никону. Случай, как им казалось, представился. Никон разослал "Память" духовенству - они написали на нее опровержение из книг, выставляя ее, конечно, еретическою, и подали свою рукопись государю, рассчитывая уязвить Никона и повредить ему. Но ошиблись в расчете: Никон остался в полной силе, а только еще более раздражился против бывших своих друзей. И началась борьба преимущественно из личных побуждений, которая по тому, как скоро увидим, в самом уже начале своем приняла с обеих сторон самый резкий характер. Но достойно замечания, что Никон в этот раз как бы не обратил внимания на поступок своих врагов, не потребовал их на суд за оказанное сопротивление архипастырскому распоряжению и вовсе их не преследовал.

Между тем 16 апреля (1653) прибыл в Москву еще один из высших святителей Востока, бывший Константинопольский патриарх Афанасий, с довольно многочисленною свитою. Он три раза восходил на патриарший престол, но оставался на нем в первый раз (1633) только сорок дней, во второй (1634 - 1635) около года и в третий раз (1651) только пятнадцать дней. В последнее время Афанасий проживал в Волошской земле, в городе Галаце, где имел в своем управлении монастырь святителя Николая, откуда и прибыл к нам. Государь принял 22 апреля патриарха Афанасия со всею его свитою уже не с такою торжественностию, как прежде принимал Иерусалимского патриарха Паисия: то был действительный патриарх, а этот - патриарх без кафедры. Принял не в царском одеянии, не в Золотой палате, не на престоле, а в обыкновенном платье и в столовой избе. Афанасий бил челом царю, поднес ему свои подарки: образ Спасов в киоте, резной деревянный крест, мощи евангелиста Матфея, святое миро - и сказал речь. Царь позвал Афанасия к своей руке, спросил его о спасении и пригласил сесть, а дьяк тут же объявил Афанасию царское жалованье, которое составляли: серебряный кубок с золоченою крышкою, камка, два атласа гладких, два сорока соболей и деньгами сто рублей. Отпустив Афанасия, царь послал ему на Кирилловское подворье через своего стольника яства и питие. В июне с дозволения государя Афанасий со всею своею свитою ходил в Троице-Сергиеву лавру, где встретили его с такими же почестями и дарами, с какими прежде встречали патриарха Паисия. По возвращении из лавры во время крестного хода в Сретенский монастырь (23 июня) Афанасий просил лично государя, указывая на свои обветшавшие святительские одежды, пожаловать ему новые, и государь приказал выдать ему по прежним примерам на омофор, саккос и митру двести рублей. В августе Афанасий служил по желанию государя в Новоспасском монастыре и за то получил от государя сребропозлащенный кубок в сорок две гривенки, сорок соболей в пятьдесят рублей и восемнадцать рублей деньгами. В октябре Афанасий подал челобитную, чтобы государь пожаловал ему грамоту, по которой иноки его галацкого Николаевского монастыря могли бы приходить в Москву за милостынею ежегодно, пока он, Афанасий, будет жив, а по смерти его - через два года на третий. И в той же челобитной писал еще: "Да вели, государь, мне же, богомольцу твоему, напечатать на своем дворе 500 разрешительных грамот, потому что, как я ехал к тебе в Москву чрез войско запорожских казаков, в то, государь, время приходили ко мне на исповедь многие черкасы и по обычаю своему просили у меня разрешительных грамот, и мне некого было послать в Киев для напечатания их. А как я, богомолец твой, поеду из Москвы назад, те запорожские казаки опять начнут у меня разрешительных грамот просить, а иные вновь на исповедь приходить будут. Царь государь, смилуйся, пожалуй". Челобитная эта была уважена. В октябре, 29-го числа, патриарх Афанасий совершал литургию на государевом дворе у Спаса Нерукотворенного Образа в присутствии самого царя и всего царского семейства, причем на обоих клиросах пели греки. И удостоился получить от царя, царицы и царевен жалованье - 1200 рублей соболями. В ноябре, 19-го числа, выпросил у государя себе на панагию и для своего монастыря на иконы 50 рублей, также церковные облачения и сосуды. Наконец, 13 декабря был патриарх Афанасий со всею своею свитою на прощальном отпуске у государя, и государь пожаловал ему тогда 2000 рублей соболями. Собираясь в путь, Афанасий подал ему одну грамоту - челобитную, в которой и благодарил царя за его милости, и выражал пред ним новые свои нужды, и, между прочим, писал: "Твоя царская премногая милость, как солнце, сияет во всю вселенную; ты, государь, ныне на земле царь учинился всем православным христианам, а великий господин святейший Никон, патриарх Московский и всея Руси, по благодати Божией глава Церкви и исправление сущей православной христианской веры и приводит словесных овец Христовых во едино стадо... Только тебя, великого государя, мы имеем столп и утверждение веры, и помощника в бедах, и прибежище нам, и освобождение. А брату моему, государь, и сослужителю, великому господину святейшему Никону - освящать соборную апостольскую церковь Софии, Премудрости Божией (разумеется, в Константинополе)..." В последних числах декабря Афанасий выехал из Москвы. А в феврале следующего 1654 г. извещал царя Алексея Михайловича из Чигирина, что гетман Богдан Хмельницкий устроил его, Афанасия, на время в одном из монастырей, именно Лубенском, здесь спустя месяц с небольшим, 5 апреля, Афанасий и скончался. Но для нас важно посещение патриархом Афанасием Москвы в том преимущественно отношении, что и он, подобно другим Восточным первосвятителям, приходившим к нам прежде, "зазирал" патриарху Никону "в неисправлении Божественного Писания и прочих церковных винах" и тем вновь возбуждал его ревность к исправлению наших церковных книг и обрядов. Кроме того, Афанасий во время своего пребывания в Москве написал для Никона сочинение под названием "Чин архиерейского совершения литургии на Востоке", чтобы Никон ясно мог видеть, какие отступления от того чина допущены в России.

Еще в то время, когда патриарх Афанасий находился в Москве, произошло первое открытое столкновение у Никона с его противниками, и прежде всего с протопопом Нероновым. Столкновение это описал сам Неронов довольно подробно в своей "Росписи", которую и послал царю Алексею Михайловичу, и несколько короче в своей челобитной, которую подал впоследствии патриархам. В июле 1653 г. Никон созвал в своей крестовой Собор, на который приглашен был и протопоп Неронов, и слушал на Соборе отписку муромского воеводы на протопопа муромского Логгина, будто он похулил образ Спасителя и образа Пресвятой Богородицы и всех святых. Логгин, находившийся тут же, против отписки дал объяснение: "Я не только словом, но и мыслию не хулил св. образов, которым поклоняюсь со страхом, а сказал только жене воеводы муромского у него в дому, когда она подошла ко мне на благословение: не белена ли ты? Слово мое подхватили гости и сам воевода и заговорили: ты, протопоп, хулишь белила, а без белил не пишутся и образа. Я отвечал: какими составами пишутся образа, такие и составляют писцы, а если на ваши рожи такие составы положить, то вы не захотите. Сам Спас, и Пресв. Богородица, и все святые честнее своих образов". Никон, выслушав Логгина и "не испытав истины, по отписке того воеводы осудил Логгина в мучение злому приставу, мстя себе прежде бывшее обличение от того Логгина протопопа в его Никонове небрежном, и высокоумном, и гордом житии" (значит, не Никон первый начал вражду, а его первого оскорбил муромский протопоп, позволивши себе резко укорять своего патриарха в небрежности и гордости). Неронов не вытерпел и сказал Никону: "За что отдавать Логгина жестокому приставу? Нужно прежде произвести розыск... Тут дело великое, Божие и царево, и самому царю поистине следует быть на сем Соборе". На это Никон будто бы отвечал: "Мне-де и царская помощь не годна и не надобна, да таки-де на нее и плюю и сморкаю". А Неронов завопил: "Патриарх Никон! Взбесился ты, что такие хульные слова говоришь на государское величество... все св. Соборы и благочестивые власти требовали благочестивых царей и князей в помощь себе и православной вере". И в тот же день Неронов с ярославским протопопом Ермилом, ссылаясь и на Ростовского митрополита Иону, будто бы слышавшего те недостойные слова Никона о царе, донесли о них государеву духовнику Стефану и самому государю. Никон через несколько дней вновь созвал духовные власти на Собор и жаловался им на Неронова как на своего клеветника пред государем и утверждал, что таких слов про государя не говорил. Ростовский митрополит Иона сперва молвил: "Было-де так, как Иоанн протопоп говорит", да тотчас же заперся и произнес: "Патриарх Никон таких слов не говаривал". Тогда рассерженный Неронов начал изрыгать на Никона в присутствии всего Собора целый поток укоризн, едва давая Никону сказать несколько слов. Никон: "Я сужу только по Евангелию". Неронов: "В Евангелии сказано: Любите враги ваша, добро творите ненавидящим вас, а ты и тех, кто добра тебе хочет, ненавидишь, а которые клеветники и шепотники, тех ты любишь, и жалуешь, и слушаешь. Кто тебе огласит кого хоть за пятьсот или за тысячу верст, ты веришь, а про богомольцев говоришь, послушав клеветы: вот что они делают, нечестивцы, а протопопы Стефан (Вонифатьев) и Иоанн (Неронов) им, ворам, потакают..." Никон: "Я сужу по правилам св. апостолов и св. отцов". Неронов: "В правилах написано не верить клеветникам, проверять их истинными свидетелями, уличенных же клеветников наказывать без пощады, а тебе клеветники явно клевещут на добрых людей, и ты им веришь". Тут прервал было Неронова протодиакон патриарха Григорий своими укоризнами против жены его и сына, но Неронов с новою дерзостию продолжал к Никону: "Доселе ты называл протодиакона Григория и прочих, которые ныне у тебя в крестовой советники, врагами Божиими и разорителями закона Господня, а ныне у тебя на Соборе то и добрые люди. Прежде ты имел совет с протопопом Стефаном и его любимыми советниками, и на дом ты к протопопу Стефану часто приезжал, и любезно о всяком добром деле беседовал, когда был игуменом, архимандритом и митрополитом. Которые боголюбцы присылаемы были государем к патриарху Иосифу, чтобы он по его государеву совету поставил одних в митрополиты, архиепископы и епископы, других в архимандриты, игумены и протопопы, и ты с государевым духовником Стефаном бывал тогда в совете, и никогда не прекословил, и при поставлении их не говорил: недостоин. Тогда все у тебя были непорочны, а ныне у тебя те же люди стали недостойны. И протопоп Стефан за что тебе враг стал? Везде ты его поносишь и укоряешь, а друзей его разоряешь, протопопов и попов с женами и детьми разлучаешь. Доселе ты друг наш был - на нас восстал. Некоторых ты разорил и на их места поставил иных, и от них ничего доброго не слыхать. Других ты обвинил за то, что они людей мучат, а сам беспрестанно мучишь: старца соловецкого и в воскресный день велел бить немилостиво. Властям зазираешь, а сам беспрестанно мучишь. Вот ты укоряешь новоуложенную книгу (т. е. Уложение), посохом ее попираешь и называешь недоброю, а ты и руку к ней приложил, когда ее составляли, - в те поры называл ее доброю. Приложил руку из земного страха, ныне же на Соборе дерзаешь против той книги, потому что государь дал тебе волю. А любящие Бога не боялись нищеты, скорби и смерти, за истину страдали и стояли крепко, как ныне от тебя боголюбцы терпят скорби, и беды, и разорения". Никон: "На тебя мне подали челобитную за руками священники и диаконы и все причетники твоего собора". Неронов: "Вели прочитать на Соборе, в чем меня обвиняют. Воистину, патриарх, лжешь; разве тебе извещал на меня вдовый поп Лаврентий, которого прежде ты послал под начало в Иосифов монастырь, а ныне освободил, чтоб на меня ложь составил". Тут опять не выдержал протодиакон и начал кричать в крестовой с своими советниками: "Ты-де великого святителя кощунником, и празднословцем, и мучителем, и лжесоставником называешь". Неронов: "Попустил сам патриарх всякие нелепые слова говорить пред собою на истинных рабов Божиих, и я не знаю, чем назвать сей Собор ваш... Что вы, Григорий, кричите и вопите? Я не во Св. Троицу погрешил и не похулил Отца и Сына и Св. Духа, но похуляю ваш Собор..."

Что же показывает это первое публичное столкновение протопопа Неронова с патриархом Никоном, которое мы изложили со слов самого же Неронова? Неронов сначала заступился за одного из своих сторонников, муромского протопопа Логгина, еще прежде дерзко укорявшего Никона в гордости, и упрекнул Никона в жестокости. Потом донес царю на Никона, будто бы сказавшего о царе неприличные слова. А потом резко укорял Никона, что он верит одним только клеветникам без всякого расследования; что прежде был он другом Вонифатьева и его друзей, советовался с ними о всем, а теперь сделался врагом Вонифатьева, везде поносит его, а друзей его, протопопов и попов, разоряет, мучит, на их места ставит других, избрал себе новых советников, которых прежде называл врагами Божиими; что прежде из страха подписал Уложение, а теперь порицает его; что, наконец, лжет на него, Неронова, и сам настроил на него клеветника. И среди всех этих укоризн Никону нет ни слова против исправления им церковных обрядов, которое уже начиналось тогда; не видно и тени какой-либо привязанности к старым обрядам, на которые будто бы посягнул Никон. Во всем видна одна лишь личная вражда, ненависть, озлобление Неронова и его друзей против Никона за то, что он изменил им, лишил их прежней власти, стал их врагом, преследует их. Этою-то ненавистию более всего руководились они и впоследствии, когда начали ратовать будто бы за старые обряды.

Озлобление Неронова не имело границ, и он совершенно забылся, когда позволил себе на Соборе и так дерзко порицать в глаза и позорить своего патриарха, а наконец, похулил и весь Собор. Неудивительно, если святой Собор на основании 55-го правила святых апостолов, которое гласит: "Аще кто из клира досадит епископу, да будет извержен", определил послать протопопа Неронова на смирение в монастырь. Или, как подробнее об этом рассказывает он сам: "И за те мои слова сослан я был в Спасский монастырь на Новое под начало и того же дня переведен из Спасского монастыря в Симонов и отдан под крепкое начало: мне не велено было ходить в церковь, а ночью сторожа меня со свечами держали и семь дней никого из людей не пущали ко мне, ни домашних, ни сторонних. В осмой день привезли меня в город на цареборисовский двор и тут били немилостивно, а когда везли меня из монастыря, то быстро скакали на телеге, хотели тряскою меня уморить. И привезли меня в соборную церковь, и патриарх Никон велел Крутицкому митрополиту Сильвестру снять с меня скуфью. И как сняли скуфью, опять послал меня патриарх в Симонов монастырь, и на шею наложили мне большую цепь. В 4-й день августа послал меня в Вологодский уезд на Кубенское озеро, в Каменской монастырь, под крепкое начало, а в грамоте о мне ко властям было писано: за великое бесчиние велено в черных службах ходить".

Лишь только Неронов подвергся опале, друзья его, составлявшие вокруг него "братию", не дремали. Они положили ходатайствовать за него пред государем. Протопопы Аввакум и Даниил костромской написали о том челобитную и отнесли к государеву духовнику Стефану. Но осторожный Стефан начал уже отделяться от своих задорных друзей, затеявших неравную борьбу с могущественным патриархом, и, по выражению Аввакума, "всяко ослабел", и челобитной "государю не снес". "Братия", впрочем, нашли другой путь к государю и свою челобитную ему подали, а государь передал ее патриарху. Между тем Аввакум отправился провожать Неронова на Каменный остров. И когда воротился, пошел 13 августа ко всенощной в Казанский собор, намереваясь, как бывало прежде, читать в положенное время вместо протопопа Неронова поучение к народу из толкового Евангелия. Но казанские священники не дали ему читать и сказали: ты протопоп в Юрьевце, а не наш, и патриарший архидиакон велел нам самим читать поучения к народу. Аввакум очень огорчился и не стал ходить в Казанскую церковь, а "завел свое всенощное" в сушиле, находившемся на дворе протопопа Неронова, переманил к себе несколько прихожан Казанской церкви, а чрез них позывал и других от церкви в сушило, говоря: "В некоторое время и конюшня-де иные церкви лучше". Священники казанские этого не стерпели и донесли о всем патриарху Никону. Поступок Аввакума был очень важен и противен канонам Церкви: он самовольно устроил особую молельню, самовольно отделялся сам и отделял других от Церкви в самочинное сборище. По приказу патриарха немедленно послан был Борис Нелединский со стрельцами. Они окружили Аввакумову молельню, когда всенощная в ней еще не кончилась, схватили самого Аввакума и богомольцев числом тридцать три, да тут же взяли и челобитчиков, т. е. писавших и подписавших челобитную о Неронове, так что всех взятых было до сорока человек и больше. Аввакум отведен был на патриарший двор и на другой день в оковах отвезен на телеге в Андроньев монастырь. А "братью", т. е. взятых богомольцев и челобитчиков, отослали в тюрьму и держали в ней целую неделю. В следующее воскресенье патриарх велел привести всех их в церковь, и во время литургии прочитал им из правил церковных, которые они нарушили своим самочинным сборищем, и всех предал анафеме и отлучил от Церкви. А трем протопопам, более других виновным как в этом самочинии, так и в составлении челобитной царю за Неронова против патриарха, да и по самому их духовному сану, было особое наказание. Прежде всего Никон "остриг голову" в соборной церкви в присутствии самого царя костромскому протопопу Даниилу и, сняв с него однорядку, отослал в Чудов монастырь на работу в хлебной, а чрез несколько времени сослал в Астрахань. Потом точно так же остриг в соборной церкви и при царе во время большого выхода за обеднею муромского протопопа Логгина, снял с него однорядку и кафтан и в цепях отослал в Богоявленский монастырь, а потом отправил в Муром, велев ему жить в деревне у отца под началом. Дошла очередь и до Аввакума. Чрез десять дней после заключения его в Андрониевой обители он приведен был пешком в Патриарший приказ и оставался здесь целый день пред судьями на расспросе про челобитную, а потом снова отпущен в тот же монастырь. Там просидел он всего четыре недели. В Никитин день (15 сентября), когда происходил в Москве крестный ход, привезли Аввакума к Успенскому собору. Сам патриарх совершал литургию, Аввакума держали у порога храма, все ждали времени, как начнет патриарх "стричь" протопопа. Но когда оно настало, внезапно государь сошел с своего места, приблизился к патриарху и упросил его не стричь Аввакума. Патриарх уступил: Аввакуму, более других виновному, сделано было снисхождение, он остался протопопом. Его передали только в Сибирский приказ и потом сослали с женою и детьми в Тобольск, где местный архиепископ дал ему и священническое место. Если протопоп Неронов подвергся церковному наказанию вовсе не за ревность по вере, а за величайшее оскорбление патриарха пред лицом целого Собора, то и три другие протопопа, Даниил, Логгин и Аввакум, пострадали точно так же вовсе не за ревность по вере, а за то, что вздумали защищать пред царем в укор патриарху своего до крайности виновного патрона, а еще более за то, что дерзнули устроять самочинное сборище. Неизвестно в подробностях, как происходил суд над этими тремя протопопами и над теми богомольцами, которые взяты были в молельне Аввакума, но они судились несомненно по правилам Церкви (см. правила святых апостолов 31, 55 и святого Василия Великого 1 и др.), и если виновным предложено было троекратное увещание, а они не раскаялись, то осуждены совершенно справедливо, хотя, без сомнения, при наказании их можно было бы обходиться с ними не с такою жестокостию и не предавать их такому позору.

Протопопа Неронова известили в его заточении, какая судьба постигла его ближайших друзей протопопов. И он написал к государю (от 6 ноября 1653 г.) ходатайственное письмо об этих "заточенных, и поруганных, и изгнанных", утверждая вопреки правде, что они осуждены мирским судом, а не по правилам Церкви, что много лет служили эти страдальцы и прежде и порока в них никакого не замечалось, да и сам Никон не делал тогда на них никакого извета, а ныне они оболганы и Никон поверил клевете на них. Затем Неронов уверял, что не собственные скорби и страдания понудили его вопить к государю, но страх, как бы благочестие не было в поругании и гнев Божий не излился на Россию, и умолял царя утишить бурю, смущающую Церковь, прекратить брань, погубляющую сынов Церкви. Царь сам не отвечал Неронову, но духовник его Стефан, конечно по его поручению, два раза писал к бывшему своему другу, казанскому протопопу, и убеждал его смириться, быть в послушании патриарху, примириться с ним и извещал, что Никон патриарх оправдывает себя в своих действиях против него, ожидает от него и друзей его истинного покаяния и готов простить их. Но неукротимый Неронов с укорами отвечал (от 27 февраля 1654 г.) Вонифатьеву: зачем ты оскорбил меня?.. Я не могу принять твоего совета: мы ни в чем не согрешили пред отцом твоим Никоном патриархом... твой же отец Никон патриарх напрасно оправдывается: он смиряет нас неправильно, не по Писанию, но страсть свою исполняет и мучит нас за правду... Он ждет, чтобы мы попросили у него прощения, - пусть и сам он попросит у нас прощения и покается пред Богом, что оскорбил меня туне... и пр. От того же 27 февраля Неронов отправил обширное послание и к царю Алексею Михайловичу. Здесь прежде всего умолял о тех же "заточенных, поруганных, изгнанных без всякой правды" друзьях своих, осужденных будто бы мирским судом, а не по правилам Церкви, и напоминал царю о временах антихриста, когда Христовы рабы гонимы будут, носящие на себе знамение Небесного Царя. Потом указывал на известную "Память", или указ, Никона, содержавший два его распоряжения относительно поклонов во святую Четыредесятницу и относительно троеперстия для крестного знамения. Первое распоряжение называл прямо "ересью непоклонническою", и совершенно несправедливо, потому что так называемая ересь неколенопоклонников состояла в том, чтобы на молитве никогда не класть земных поклонов и молиться всегда стоя, а Никон вовсе не запрещал употребления земных поклонов ни в церковных, ни в домашних молитвах; он предписывал только, чтобы во святую Четыредесятницу при чтении молитвы святого Ефрема Сирина не клались одни земные поклоны (числом 17), а клались лишь четыре земных, прочие же все поясные. Против второго распоряжения Никона защищал двуперстие для крестного знамения и ссылался на Мелетия Антиохийского, Феодорита, Максима Грека, каковы эти доказательства, мы уже видели прежде. Далее уверял, что ничем не согрешил "пред мнимым владыкою" (т. е. Никоном) и что говорил к нему одну истину, вступившись за честь царского величества, им поругаемую и ни во что поставляемую, да и за своих страждущих братьев, и молил царя созвать Собор, на котором бы присутствовали не одни архиереи, но и другие духовные лица и добродетельные миряне всякого чина. Под конец послания выражался: "От патриарха, государь, разрешения не ищу, потому что он осудил меня не по правилам св. апостолов и св. отцов (совершенная неправда!), но своей ради страсти; я сказал ему правду, а он за то возненавидел меня, и не меня только, но всю братию - рабов Христовых". Прочитав это послание, царь дал приказ, чтобы Неронов впредь к нему не писал. И Вонифатьев, передавая этот приказ Неронову, извещал его вместе, что царь удивляется его упрямству и ни царь, ни царица не одобряют его, что "царь государь положил свою душу и всю Русию на патриархову душу" и за патриархом ничего худого не видал, что относительно поклонов царь согласуется с государем патриархом и со властьми, а крестное знамение будет, как было издревле. Но Неронов и теперь остался непреклонен и от 2 мая отвечал Вонифатьеву: "Пусть вы не блазнитесь о патриархе - все он доброе творит, но я соблазнился и братия, потому что он принял на себя мучительский сан и братию мучительски мучит, одних остриг, других проклял... Не вменяй в упрямство, что я не прошу у патриарха прощения: я не признаю себя согрешившим пред ним... Если патриарх ищет от нас послушания, то послушай и он Христа Спаса, повелевающего не воздавать злом за зло и ударившему в ланиту подставлять и другую..." и пр.

Но нам пора расстаться на время с Нероновым и его друзьями и обратиться к делу, на которое обращено было тогда все внимание патриарха Никона. Распоряжение, сделанное им лично от себя пред наступлением Великого поста в 1653 г. и направленное только против двух обрядовых новшеств, послужило для него как бы пробным камнем, чтобы узнать, как отзовутся на задуманное им исправление церковных обрядов и богослужебных книг. И он понял и убедился из сопротивления, оказанного Нероновым и его братиею, что действовать тут одною своею патриаршескою властию недостаточно, а необходимо ему, патриарху, иметь для себя опору в более сильной церковной власти - соборной. Проникнутый этим убеждением, Никон просил царя Алексея Михайловича созвать Собор, о чем в то же время была просьба к царю и от Неронова. Собор был созван в марте или в апреле 1654 г. и происходил в царских палатах. На Соборе "председательствовали благоверный и христолюбивый государь царь и великий князь Алексей Михайлович, всея Великия и Малыя России самодержец, и премудрый великий государь святейший Никон, патриарх Московский и всея Великия и Малыя России" и присутствовали пять митрополитов: Новгородский Макарий, Казанский Корнилий, Ростовский Иона, Крутицкий Сильвестр, Сербский Михаил; четыре архиепископа: Вологодский Маркелл, Суздальский Софроний. Рязанский Мисаил, Псковский Макарий; один епископ - Коломенский Павел; одиннадцать архимандритов и игуменов и тринадцать протопопов - всего, кроме председательствовавших, 34 человека, "ту же и царскому сигклиту предстоящу". Никон открыл Собор речью. Высказав сначала общие мысли, что нет ничего богоугоднее, как поучаться в заповедях Божиих и крепко на них утверждаться, и что, по словам благочестивого царя Юстиниана два величайшие дара даровал Бог людям по своей благости: священничество и царство, из которых одно служит Божественным, а другое правит человеческими (делами), но оба, происходя от одного и того же начала, украшают человеческую жизнь и что они тогда только могут выполнять свое призвание, если будут заботиться о сохранении между людьми Божественных заповедей и церковных правил, Никон продолжал: "Посему должно и нам блюсти заповеди, преданные от Господа и Спасителя нашего, от св. апостолов и от св. отцов, собиравшихся на седми Вселенских и православных поместных Соборах. И так как (отселе говорил Никон словами, наиболее поразившими его в грамоте Восточных патриархов об утверждении Русского патриаршества), так как православная Церковь получила совершенство не только в догматах боговедения и благочестия, но и в священноцерковном уставе, то справедливость требует, чтобы и мы потребляли всякую новину в ограде Церкви, зная, что новины всегда бывают причиною церковного смятения и разделения, и чтобы следовали мы уставам св. отцов, и чему научились от них, то хранили неповрежденным, без всякого приложения или отъятия. И мы по первому правилу Седмого Вселенского Собора со услаждением приемлем Божественные правила св. апостолов, св. Соборов Вселенских и Поместных и св. отцов как просвещенных от одного и того же Св. Духа, и кого они прокляли, и мы проклинаем, кого они низвергли, и мы низвергаем, кого они отлучили, и мы отлучаем, кого они запретили, и мы запрещаем. Последуя этим апостольским и соборным правилам, и св. великий Собор, бывший во дни благочестивого царя и великого князя Федора Ивановича всея Руси, возгласил и утвердил следующее". Вслед за тем Никон приказал прочитать, если не сам прочитал, все сполна соборное деяние, или грамоту Восточных иерархов, собиравшихся в Константинополе в 1593 г. и утвердивших патриаршество в России. При чтении этой грамоты все присутствовавшие вновь слышали слова, приведенные уже Никоном, что должно потреблять всякие новины в Церкви и все преданное святыми отцами сохранять без всякого повреждения, приложения и отъятия, а вместе услышали и Символ веры, изложенный в грамоте Восточными святителями, и не могли не заметить тех, хотя и немногих, прибавлений и изменений, какие находились в употреблявшемся тогда у нас Символе. Когда чтение грамоты кончилось, Никон продолжал: "Посему я должен объявить вам нововводные чины церковные. В Служебниках московской печати положено, чтобы архиерейские молитвы, которыми архиереи разрешают многие грехи людские, священник пред совершением литургии читал от своего лица за самого себя, а в греческих Служебниках и в наших старых, писанных за сто, за двести, за триста лет и более, тех молитв не обретается; положено еще пред началом литургии говорить отпуст (после часов) на всю церковь, чего ни в греческих, ни в наших старых не положено, да есть разности и в действиях за литургиею и в ектениях. Посему прошу решения: новым ли нашим печатным Служебникам последовать или греческим и нашим старым, которые купно обои един чин и устав показуют?" Тогда царь и преосвященные митрополиты, архиепископы и епископ, и весь освященный Собор - все единогласно отвечали: "Достойно и праведно исправити противо старых - харатейных и греческих" Затем последовал целый ряд предложений и вопросов со стороны Никона и решений или ответов со стороны Собора. Никон: "В Уставах наших написано отверзать царские двери во время литургии только на малый выход и на великий, а у нас теперь они бывают постоянно отверсты от начала литургии до великого выхода. Скажите: по Уставу ли действовать или по нашему чину? А греки действуют согласно с нашим Уставом". Собор: "И мы утверждаем быть так же, как греческие и наши старые книги и уставы повелевают". Никон: "В наших Уставах написано в воскресный день начинать литургию в начале третьего (по-нынешнему, девятого) часа, а у нас ныне, когда случается соборный молебен, литургия начинается в начале седмого и осьмого (т. е. первого и второго) часа. Что скажете: по уставу ли св. отцов начинать литургию или по нашему обычаю в начале седмого и осьмого часа, о чем нигде не написано?" Собор: "Быть по уставу св. отцов". Никон: "По 7-му правилу Седмого Вселенского Собора, при освящении церквей должно полагать в них мощи св. мучеников, а у нас в России все церкви освящаются без мощей; только в антиминсе вшивают частицы мощей, под престолом же мощей не кладут, а в старых наших Потребниках есть указ о том, чтобы под престолом класть три части св. мощей. Что об этом скажете?" Собор: "Быть по правилам св. отцов и по уставу, как написано в древних Потребниках". Никон: "По 15-му правилу Лаодикийского Собора, без малых ризиц (стихаря) никто не должен восходить в церкви на амвон, чтобы читать и петь, а у нас простецы без благословения, и двоеженцы, и троеженцы читают и поют в церквах. Что скажете?" Собор: "Также быть по правилам св. отцов". Никон: "В Уставах греческих и в наших старых написано о поклонах в великую Четыредесятницу, а в новых наших Ставах положено несогласно с греческими и нашими старыми, и о сем должно истинно испытать". Собор: "Быть согласно с древними Уставами". Никон: "В наших старых Потребниках и Служебниках и в греческих указано служить на антиминсах, а ныне то не делается: антиминс полагают под покровом. И о сем рассудите". Собор: "Добро есть исправить согласно с старыми и греческими книгами". Затем благочестивый государь царь и великий князь Алексей Михайлович и великий государь святейший патриарх Никон повелели написать это соборное Уложение ради совершенного его укрепления, чтобы впредь быть исправлению церковных книг при печатании их по древним харатейным и греческим книгам, Ставам, Потребникам, Служебникам и Часословам. И Никон вместе с митрополитами, архиепископами и епископом, с архимандритами, игуменами, протопопами и весь освященный Собор утвердили соборное Уложение подписями своих рук, "яко да имать в предыдущия лета непременно сему быти".

Таков был первый у нас Собор по делу исправления наших церковных книг и обрядов. Он не только признал необходимость исправления их, но утвердил самое начало, или правило, как вести это исправление. Патриарх Никон отнюдь не навязывал Собору своих мыслей; он только напомнил своим сопастырям, отцам Собора, их священный долг хранить неизменно все преданное святыми апостолами, святыми Соборами и святыми отцами и потреблять всякие новины в Церкви, а потом указал некоторые новины в наших тогдашних книгах и церковных обычаях и спрашивал, что делать. И сам Собор единогласно решил: достойно и праведно исправить новопечатные наши книги по старым - харатейным и греческим. Против такого решения нельзя было ничего сказать, потому что лучшего способа для исправления наших церковных книг не представлялось. Можно было только не соглашаться, что те или другие обряды, на которые указал Никон, суть новины, и такого рода несогласие действительно заявил один из присутствовавших на Соборе, епископ Павел Коломенский. Вместе с другими он подписался под соборным Уложением, но подписался так: "Смиренный епископ Павел Коломенский и Каширский, а что говорил на святем Соборе о поклонех, и тот Устав харатейной во оправдание положил зде, а другой писмяной". Своею подписью под актом Собора Павел неоспоримо засвидетельствовал свое согласие с Уожением Собора, а прибавкою к своей подписи ясно выразил, в чем одном он не соглашался с прочими отцами Собора, против чего говорил на Соборе. Надобно заметить, что епископ Павел не в первый раз выражал теперь свое противоречие Никону по вопросу о поклонах. Еще в прошлом году, когда пред наступлением Великого поста издана была Никоном "Память" относительно земных поклонов, Павел находился в числе лиц, которые вместе с протопопом Нероновым восстали против этой "Памяти", написали на нее возражения и подали государю. Потому-то особенно возражения Павла на Соборе относительно поклонов и могли раздражить Никона: в них он мог увидеть как бы повторение прежних возражений всей враждебной ему партии. А может быть, Павел позволил еще себе в споре с патриархом какие-либо резкие выходки против него вроде тех, какие прежде на ином Соборе позволил себе протопоп Неронов, или, может быть, осмелился вообще упорно отвергать нужду в исправлении церковных книг. Как бы ни было, только Никон разразился над несчастным епископом страшною карою: низверг его с кафедры, снял с него мантию, предал его тяжкому телесному наказанию и сослал в заточение, вследствие чего Павел сошел с ума, и никто не видел, как погиб бедный, зверями ли похищен или в реку упал и утонул. Сам ли Никон единолично и без суда низверг епископа Павла, как говорили обвинители Никона на Соборе 1666 г., или низвержение Павла совершено было соборне, по правилам, как утверждал Никон на том же Соборе, указывая на то, что дело о низвержении Павла есть на патриаршем дворе, во всяком случае таким жестоким наказанием епископа Никон крайне повредил и себе и самому делу, за которое ратовал, потому что еще более ожесточил против себя своих противников и возбудил к ним сочувствие в народе. Казнь постигла Павла вскоре, если не тотчас, после Собора, на котором он осмелился возражать против Никона. Неронов в письме из своего заточения от 2 мая того же 1654 г. к царице Марье Ильинишне уже умолял ее ходатайствовать пред государем за "отца епископа Павла и братию: Даниила, протопопа костромского, и Аввакума, протопопа юрьевского, и Логгина, протопопа муромского, и прочих", как пострадавших совершенно будто бы невинно, а в письме от 13 июля к царскому духовнику Вонифатьеву выражался: "Епископа Павла, якоже слышу от боголюбцов, и бездушная тварь, видев страждуща за истину, разседеся, показуя сим церковныя красоты раэдрание". Кроме этих наших домашних свидетельств есть о том достоверное свидетельство и одного иноземца. В августе 1654 г., 17-го числа, прибыл в Коломну Антиохийский патриарх Макарий со свитою, в которой находился и сын его, архидиакон Павел Алеппский. "Здесь, - как пишет этот самый архидиакон, - по приказанию царя и его министров нам велели остановиться в покоях епископа, потому что епископ за какую-то вину был сослан государем и патриархом в Сибирь". В этих покоях прожил патриарх Макарий со свитою по случаю свирепствовавшего тогда в Москве поветрия более пяти месяцев сряду, пока не открылась возможность отправиться в Москву. И во все это время, свидетельствует тот же архидиакон Павел, епископскою частию в Коломне заведовал соборный протоиерей: "Ему все крестьяне (епископа) приносили подати, а духовенство епархии свои дела; он являлся везде правителем и начальником духовенства, получив над ним власть от царя и патриарха", и так продолжалось до самого назначения нового епископа в Коломну, Александра.

Противоречие, какое услышал Никон от епископа Павла на самом Соборе, рассуждавшем о необходимости исправления наших церковных книг и обрядов, вразумило Никона, что в таком важном деле недостаточно опираться на одном только Соборе своих русских архиереев и духовенства, а нужно призвать на помощь и Собор восточных православных иерархов. Сохранилась в двух списках грамота Никона к Цареградскому патриарху Паисию от 12 июня 1654 г. Здесь Никон, сказав о священном долге каждого духовного пастыря и предстоятеля церковной области хранить "опасно, чисто и непорочно" все преданные догматы и благочиние православной Церкви, писал: "Ныне же мы, рассмотривше прилежно в книгах наших, разнство в них обретохом от преписующих ли или от переводников, не ведущих языка греческаго, не вемы". Потом просил патриарха Паисия рассудить вместе с прочими патриархами и архиереями соборне и со всяким вниманием о замеченных в наших книгах разностях и новинах, для чего и перечислял эти новины, те же самые и в том же порядке, какие прежде предлагал на обсуждение Московского Собора. В заключение, упомянув, что некоторые у нас, неученые и не знающие греческого языка, считают эти новины не за разности, а за истину, дышат непокорством, заводят прения с благочестивыми и возжигают огнь ненависти, Никон просил Паисия ускорить ответом и советом как относительно исчисленных новин, так и о том, "что сотворити соблазняющимся о сих и непокорно прящимся". Грамота послана была к Цареградскому патриарху с Мануилом греком, может быть, эта самая, но только в посланной Никон вместо перечня немногих новин, указанных им на недавно бывшем Московском Соборе, изложил до 27 вопросов, на которые и просил ответа, в том числе и относительно этих новин, и прямо назвал епископа Павла Коломенского и протопопа Ивана Неронова как людей непокорных, которые держатся иных книг, литургии и знамения. Грек Мануил Константинов с дядею своим Юрием Володимеровым и другими товарищами прибыл в Путивль 17, а в Москву 28 февраля 1654 г. и 8 марта представлялся государю. Мануил привез из Царьграда по поручению Алексея Михайловича множество узорочных товаров и драгоценных камней, за которые и получил из государевой казны несколько тысяч рублей. В мае он начал уже собираться в возвратный путь, и 11 мая последовал указ дать Мануилу греку подводу и проводников до Путивля и до границы, а 15 мая приготовлена царская грамота гетману Хмельницкому, чтобы Мануила нигде в Малороссии не задерживали и проводили до волошской границы. Отсюда можем заключить, что Мануил грек выехал из Москвы отнюдь не позже июня или июля и что грамота Никона к патриарху Паисию, подписанная 12 июня, отправлена в Царьград, вероятно, вскоре после ее подписания.

Одновременно с тем, как отправлена была в Царьград грамота патриарха Никона, и даже прежде, чем она была отправлена из Москвы, здесь уже начали подготовлять все меры, необходимые для того, чтобы исполнить Уложение Московского Собора об исправлении наших церковных книг. Собор решил: исправлять эти книги по старым, харатейным славянским спискам. Царь и патриарх приказали собрать в Москву из всех древних русских книгохранилищ славянские книги, писанные на хартии, и такие книги были высланы из монастырей: Троице-Сергиева, Иосифо-Волоколамского, новгородских - Юрьева и Хутыня и из пр. Собор решил: исправлять наши церковные книги не по одним славянским харатейным спискам, но вместе и по древним греческим. Царь и патриарх, находя, что старых греческих книг в России мало, отправили за ними со многою своею милостынею на Афон и в другие старожитные места на Востоке известного уже нам старца Арсения Суханова. Мы видели, что из первой своей поездки на Восток он возвратился в июне 1653 г. и привез с собой свой "Проскинитарий", из которого русские действительно могли убедиться, что православные Востока во многом разнятся от них при отправлении церковных служб и в некоторых церковных обычаях. Теперь на Арсения возлагалась совсем другая задача: ему поручалось не то, чтобы описать, как отправляли церковные службы и соблюдали церковные обряды тогдашние греки, около уже двух столетий страдавшие под невыносимым игом мусульман, а то, чтобы собрать древние греческие книги, из которых можно было бы видеть, как совершали церковные службы древние православные греки и по примеру их должны совершать все православные. Мы видели также, что при первой своей поездке на Восток Арсений вел жаркие прения с греками о вере, резко отстаивал употреблявшееся в России двуперстие для крестного знамения, укорял греков в разных отступлениях, и тогда же заметили, что не один Арсений, а и другие современные ему русские книжники точно так смотрели и на двуперстие и на греков. Теперь Арсений, проживши по возвращении с Востока довольно долго в Москве в то самое время, как Никон, прежде также смотревший на греков и крестившийся двумя перстами, сознал появившиеся в нашей Церкви новины, начал обличать их и старался восстановить древнее наше троеперстное крестное знамение, теперь Арсений изменился в своих мыслях, стал вместе с другими на сторону патриарха Никона, а не его противников и сделался ему совершенно единомысленным. Потому-то Никон и возложил на Арсения новое свое поручение, а по исполнении этого поручения Арсением определил его одним из справщиков церковных книг и вскоре сделал келарем Сергиевой лавры. Арсений отправлен был за греческими книгами со многою казною в самом начале 1654 г., и следовательно, еще до Московского Собора, бывшего в этом году, потому что 4 февраля он уже находился в Яссах, откуда и прислал царю отписку, сохранившуюся доселе, а в июле уже находился в Константинополе, как извещал (от 29 июля 1654 г.) нашего государя патриарх Паисий чрез грека Юрия Константинова. Арсений не ограничился одною Афонскою горою, а посетил и в этот раз кроме Царьграда Иерусалим и другие места Востока. Более всего книжных сокровищ нашел Арсений на Афоне в монастырях Ватопедском, Хиландарском, Иверском, Пантократоровом, Русском, Павловском и других, и оттуда доставлено было в Москву до 500 древних греческих книг. В числе их находились книги библейские, творения святых отцов и книги собственно богослужебные: Служебники, Требники, Уставы, Часословы, Триоди, Минеи и другие. Некоторые из этих книг писаны были за 400 лет, другие за 500, или 600, или 700 лет и более, а одно Евангелие даже за 1050 лет. Кроме того, не менее 200 древних книг прислали иерархи Александрийский, Антиохийский, Халкидонский, Никейский, Пекский, Охридский, Сербский и другие, которым посланы были просьбы из Москвы, а из Иерусалима прислал патриарх Евангелие, писанное за 600 лет прежде. В ноябре 1654 г. Арсений прислал к государю отписку из Волошской земли, и следовательно, находился уже на возвратном пути, а в январе 1655 г., вероятно, возвратился уже в Москву, по крайней мере в это время прибыл в Москву архимандрит Эсфигменского монастыря Анфим и привез с Афона книги и грамоту, в которой игумены, священники и старцы всех монастырей Святой горы писали, что "они от государя посланного старца Арсения приняли и отпустили честно, и его государское повеление исполнили, и книжные сокровища показали, и дали 498 книг, и с теми книгами послали к государю эсфигменского архимандрита Анфима". Впрочем, не все книги с Афона привезены теперь: настоятели некоторых монастырей, например Павловского, Хиландарского, сами доставили из своих монастырей книги уже в июле того года.

Для того чтобы исправлять наши церковные книги с древних греческих или вновь переводить книги с греческого языка на славянский, нужны были люди, хорошо знакомые с тем и другим языком. И таких людей нашел Никон. Это были: иеромонах Епифаний Славинецкий, вызванный еще в 1649 г. из киево-братского училища; строитель и потом келарь Сергиевой лавры Арсений Суханов; архимандрит Иверского афонского монастыря Дионисий, приехавший, впрочем, к нам с Святой горы уже в 1655 г., июня 26-го, для управления греческим Никольским монастырем в Москве и известный под именем Святогорца, и старец Арсений Грек. Последний, едва ли не более всех их пользовавшийся доверием патриарха Никона, Прибыл к нам в 1649 г. в свите Иерусалимского патриарха Паисия под именем уставщика. В Москве Арсений обратил на себя внимание тем, что знал многие языки, и государь пожелал оставить его у себя, на что Паисий и согласился. Но Паисий лично почти не знал Арсения и не мог за него поручиться, приняв его в свою свиту лишь в Киеве во время своего странствования в Москву. Потому когда отправился в обратный путь и, остановившись в Путивле, услышал здесь от приходивших малоросских старцев и людей волошского воеводы разные неблагоприятные толки об Арсении, то счел нужным при благодарственном письме своем к царю от 1 июля 1649 г. за все его милости написать еще следующие слова: "Еще да будет ведомо тебе, благочестивый царь, про Арсения, который остался в твоем царстве: испытайте его добре, утвержден ли он в своей благочестивой христианской вере. Прежде был он иноком и священником и сделался бусурманом, потом бежал к ляхам и у них обратился в униата, способен на всякое злое безделие - испытайте его добре и все это найдете. Мне все подробно рассказали старцы, пришедшие от гетмана, - велите расспросить, что мне рассказывали те старцы и люди Матвея, воеводы волошского, будет ли так или нет, как я писал к брату и сослужителю моему патриарху Иосифу. Лучше прекратите эту молву, пока он сам (Арсений) здесь, чтобы не произошло соблазна церковного. А если я еще что проведаю подлинно, то напишу к Вашему величеству, ибо я должен, что ни услышу, о том извещать. Не подобает на ниве оставлять терние, чтобы она вся не заросла им: нужно удалять и тех, которые держатся ереси и двуличны в вере. Я нашел его в Киеве и взял с собою, а он не мой старец... Я того про него не ведал, а ныне, узнав о том, пишу к Вашему величеству, да блюдете себя от таковых, чтобы не оскверняли Церкви Христовой такие поганые и злые люди". Вскоре за тем, именно 23 июля, такие же вести об Арсении Греке прислал Алексею Михайловичу и Арсений Суханов. Вследствие этого царь приказал боярину князю Никите Ивановичу Одоевскому да думному дьяку Михаилу Волошенинову расспросить старца Арсения, и 25 июля они расспрашивали его, где он родился и воспитывался, где и когда постригся и был ли священником, бывал ли в Риме и Польше и пр. И Арсений показал: родом он грек турецкой области; отец его Антоний был попом и строителем в великом новом селе города Трикала и имел пять сынов, которые все живы. Двое из них, Андрей и Иван, живут в мире, третий - Димитрий протопопом, четвертый - Афанасий архимандритом, а пятый - он, Арсений. Знающие его, Арсения, есть здесь на Москве приезжие греки одного с ним города: одного зовут Памфилом, другого Иваном; прозвищ их не помнит. Крещен в младенчестве, и, сказывают, восприемником ему был того же города архиепископ. Грамоте и церковному кругу учился у отца своего, а потом брал его с собою четырнадцати лет в Венецианскую землю брат его архимандрит Афанасий для учения, и в Венеции он выучился грамматике. А из Венеции тот же брат свез его для учения в Рим, где и был он пять лет и учился в школе Омирову и Аристотелеву учению и седми Соборам. Когда же дошло до Осьмого и Девятого Собора, то от него, Арсения, потребовали присяги с клятвою, что он примет римскую веру, ибо иначе того учения никому не открывают и учить не велят. Видя то, он прикинулся больным и уехал из Рима, чтобы не отпасть от греческой веры. Тут Арсения спросили, у кого он жил в Риме и от кого приобщался святых Христовых Тайн или он принимал сакрамент. И Арсений сказал: жил он в Риме у греческой церкви св. Афанасия Великого, где живет православный митрополит греческой веры с пятью или шестью греческими старцами. С ними-то и жил он, Арсений, и принимал причастие Христовых Тайн от того митрополита, а сакрамента в Риме не принимал. Да и митрополит тот держит только семь Соборов, а Осьмого и Девятого не держит и к папе не приобщается. Только когда папа велит ему быть на Соборе, он на Соборы к папе ходит и за папу Бога молит. Арсению заметили, что он говорит ложь, будто жил в Риме у греческой церкви и митрополит тот не униат, когда всему свету известно, что папа приводит всех иноверцев в Риме к своей вере посредством унии и другими мерами, не только учащихся в школах, но и приводимых туда пленных, и когда митрополит тот ходит к папе на Соборы и молится за него, и что ему, Арсению, как бывшему сообщнику того митрополита и униату, следовало бы принести чистое покаяние Богу и повиниться пред государем и сказать правду. Арсений отвечал: он говорит правду, что, находясь в Риме, в униатстве не был и сакрамента не принимал. Не хотя приобщиться к римской вере, он из Рима переехал в венецианский город Бадов и там три года учился философским наукам и лекарскому учению. А из Бадова он пришел в Царьгород к брату своему, архимандриту Афанасию, и желал постричься. Но постричь его не хотели, думая, что он в римской вере, и он сказал, что ни в Риме, ни в Венеции не бывал в римской вере, и пред всеми ту римскую веру проклял трижды. Братья хотели его женить, но он не согласился и постригся 23 лет. На другой год поставлен в диаконы, а вскоре за тем в попы от Ларийского епископа Каллиста. После того вскоре тот же епископ поставил его на Кяфе острове в Богородицкий монастырь игуменом, и был он там игуменом шесть месяцев. Из монастыря ездил он, Арсений, в город Хию купить книг о седми Соборах, но книг не добыл, и отправился в Царьгород, и, находясь у одного великого человека, грека Антония Вабы, учил сына его грамматике. Из Царьгорода приехал в Мутьянскую землю к воеводе Матвею и жил у него три месяца. От Матвея воеводы приехал в Молдавскую землю к воеводе Василию и жил у него два года. Из Молдавии переехал в Польшу, в город Львов, и тут ему сказали, что есть школа в Киеве, только без королевской грамоты его в ту школу не примут. И он, Арсений, ездил о том бить челом к королю Владиславу в Варшаву. Король был тогда болен каменною болезнию, и Арсений, которого рекомендовали королю как искусного врача, вылечил его, и Владислав дал в Киев к митрополиту Сильвестру Коссову от себя грамоту, чтобы Арсения в школу приняли. Арсению сказали: государю сделалось известным, что он, Арсений, был униатом и, оставя чернечество и иерейство, был бусурманом, а из бусурманства был опять в униатстве, и он бы ныне про то сказал правду. Арсений: то про него кто-то говорит неправду: униатом и бусурманом он не бывал. А если кто уличит его, что он был униатом и бусурманом, тогда пусть царское величество велит снять с него кожу - милости в том он у государя не просит. Арсению заметили, что бусурманство свое он, без сомнения, таит, а когда оно обнаружится, ему нечем будет оправдаться. Арсений повторял прежние свои речи и продолжал: был тогда в Царьграде патриарх Парфений, который хотел поставить его, Арсения, епископом над двумя епископиями, Мофонскою и Корейскою. Но визирь, узнав, что он, Арсений, долгое время жил в Венеции и будто привез оттуда многую казну, чтобы купить себе у патриарха те епископии и с ними приложиться к венецианам, с которыми у султана начиналась тогда война, велел схватить его, Арсения. И было ему многое истязание, и платье с него сняли и камилавку, надели на него чалму и вкинули его в тюрьму. Сидел он в той тюрьме недели с две и ушел из нее в Мутьянскую землю, а бусурманом не бывал. Тогда Арсению объявили, что о его униатстве и бусурманстве писал государю и святейшему Иосифу сам патриарх Паисий, который слышал о том от киевских старцев, пришедших от гетмана. Арсений: те киевские старцы сказывали про него патриарху Паисию ложь. Он униатом и бусурманом не бывал, а как он по наносу на него визирю сидел в тюрьме и там было ему мученье, о том он рассказал патриарху Паисию и во всем ему исповедовался, и патриарх его во всем простил. Арсению возразили, что патриарх Паисий вовсе о том доселе не знал, как сам пишет, а если бы знал, то он бы его, Арсения, для риторского учения в Московском государстве не оставил. Арсений: в том он пред Богом грешен и пред государем виноват, что такова дела царскому величеству не известил, а обусурманен-де он неволею. Когда же он после того пришел в Волошскую землю, то митрополит Янинский Иоасаф его, Арсения, в вере исправил и миром помазал. Да и патриарху Паисию он про то объявил же и покаяние принес. И патриарх в том его простил, и благословил, и грамоту прощальную и благословенную ему дал, и та грамота патриархова и ныне у него, Арсения. А государя он не известил потому, что его Паисий патриарх простил и служить ему велел. На Москве ж остался он не своею волею - про то известно великому государю. Тем и окончилось расспросное дело Арсения Грека, которое мы намеренно привели целиком, чтобы всякий мог судить, насколько Арсений виновен. Хотя и вероятно, что он принял унию в Риме, как должны были принимать ее все греки, обучавшиеся в Римской греческой коллегии, но сам он в этом не сознался и по возвращении на родину трикратно пред всеми проклинал римскую веру. Если он и был обусурманен, то обусурманен неволею и потом покаялся в этом, был присоединен к Церкви чрез миропомазание Янинским митрополитом и от самого патриарха Паисия получил прощальную и благословенную грамоту. В Москве, однако ж, этим не удовольствовались. Июля 27-го по указу государя описана была вся рухлядь Арсения на Ростовском подворье, где он остановился, в том числе были многие греческие печатные книги, богослужебные, святых отцов - Кирилла Иерусалимского, Златоуста, Иоанна Дамаскина, древних писателей - Гомера, Аристотеля и учебные - грамматика, лексикон и др. И того же числа дан был указ боярину и дворецкому князю Алексею Михайловичу Львову сослать греческого старца Арсения в Соловецкий монастырь "для исправленья православной греческой веры", а 30 июля послан был от царя указ в Соловецкий монастырь, чтобы, когда будет привезен туда грек старец Арсений "для исправленья православной христианской веры", то отдали бы его под крепкое начало уставщику Никодиму и береженье к нему велели держать большое, из монастыря его никуда не выпускали, а пищу, и одежду, и обувь давали ему братскую. От 3 сентября игумен и братия Соловецкого монастыря известили государя, что старец Арсений Грек к ним прибыл и воля государева будет исполнена.

В Соловецком монастыре за Арсением внимательно следили, подробно его расспрашивали и составили о нем краткое биографическое известие. Оказывается, что он в молодые годы, когда обучался в латинских училищах, действительно переменял веру и был в унии, как сознался на исповеди духовнику своему священнику Мартирию, потому что иначе не принимали в те училища. Но, возвратившись в Грецию, снова принял православие и даже посвящен был во священника, постригшись в монашество. В Соловках прожил Арсений около трех лет "в добром послушании у инока Никодима" и успел научиться славянской грамоте и русскому языку. После столь продолжительного испытания иноки соловецкие убедились, что Арсений вовсе не еретик и "что в нем обрели здраво, в том его и похвалили: обрели в нем здравое исповедание веры, без приложения и без отъятая". Но заметили, что он плохо исполнял внешние обряды: поклоны, посты и пр. Он даже будто бы молился не тремя, а двумя перстами, как молились тогда иноки соловецкие, и вообще восхвалял русские церковные обряды, а о греках говорил: "У нас много потеряно в неволе турецкой... нет ни поста, ни поклонов, ни молитвы келейной..." Такие добрые отзывы о вере Арсения Грека Никон мог услышать в самом Соловецком монастыре, когда приходил туда за мощами святителя Филиппа, и потом мог передать и государю. Да и власти монастырские обязаны были донести в Москву, каким нашли Арсения, который прислан был оттуда в их обитель собственно на испытание. Наконец, и сам Арсений Грек бил челом государю: сослан-де он в Соловецкий монастырь, и, по правилам св. отец, урочные лета в запрещении ему прешли, по Второму Поместному Собору, и государь бы пожаловал велел его из-под начала свободить и быти в монастыре, где государь укажет. Неудивительно, если Никон, основываясь на свидетельстве соловецких иноков о правоверии Арсения после трехлетнего его испытания, лишь только сделался патриархом, решился с соизволения государя вызвать Арсения к себе как человека ученого, правоверного и способного послужить своими знаниями на пользу Церкви; дал ему келью в своем патриаршем доме, сделал его библиотекарем своей патриаршей библиотеки и одним из справщиков и переводчиков книг с греческого языка. А Неронов, может быть не зная об этом свидетельстве о правоверии Арсения или по одному лишь озлоблению против Никона, уже в 1654 г. ставил ему в укор, зачем он взял к себе в справщики книг грека Арсения, которого патриарх Паисий назвал будто бы еретиком. Надобно присовокупить, что для удобнейшего наблюдения за печатанием новоисправленных книг царь приказал еще в 1654 г. передать Печатный двор со всеми его учреждениями и справщиками книг, доселе находившийся в ведении Приказа Большого дворца, патриарху Никону в его непосредственное и полное распоряжение.

Весьма важным обстоятельством для Никона в деле исправления книг послужило последовавшее тогда прибытие в Москву двух новых патриархов: Антиохийского Макария и Сербского Гавриила. Макарий еще в 1653 г. от 15 марта писал царю Алексею Михайловичу, что прибыл в Молдавию и проживает у молдаванского воеводы Иоанна - Василия, а после Пасхи, если даст Бог здоровье, намерен отправиться в Россию, почему и просил, чтобы государь разрешил ему это и приказал путивльским воеводам принять его и проводить к Москве. В феврале следующего года в Москве получена была весть, что патриарх Макарий находился уже в Мутьянской земле у воеводы Матфея, что туда же прибыл патриарх Сербский и Болгарский, архиепископ Пекский Гавриил и оба патриарха живут в одном монастыре. Здесь они познакомились и положили между собою, чтобы прежде ехал к царю Сербский патриарх. К 1 мая 1654 г. он уже приехал в Путивль и, называя себя ватопедского Вознесенского монастыря архиепископом, патриархом Сербским и Болгарским, объявил, что едет в Москву за милостынею по жалованной грамоте царя Михаила Федоровича, данной означенному монастырю еще в 1641 г., почему немедленно и был отпущен из Путивля в Москву воеводою Степаном Пушкиным. Но когда известие об этом получено было в Москве, то отсюда послан был путивльскому воеводе указ, чтобы он впредь никого из греческих властей в Москву не пропускал, потому что государя нет в Москве, он пошел на войну против своего недруга, польского короля, а навстречу Сербскому патриарху Гавриилу отправлен был толмач Посольского приказа Афанасий Букалов, чтобы остановить его и воротить в Путивль. Из Путивля Гавриил обратился с просьбою к патриарху Никону и только по его ходатайству получил позволение ехать в Москву, куда и прибыл к 28 мая. Затем 5 июня в Посольском приказе патриарх Гавриил объявил, что в области его было 8 митрополитов и 32 епископа; выехал он из своей земли от насилия неверных на житье в Россию, и теперь место его никем не занято; привез он с собою грамоты к царю и патриарху Никону от Антиохийского патриарха Макария и от гетмана Хмельницкого да кроме того привез письменные книги - Типик и Сборник патриарха Цареградского Михаила Кавасилы на латинскую ересь да жития и повести святых сербских царей и патриархов с целию, не найдет ли патриарх Никон полезным напечатать эти книги; еще привез три книги, которыми кланяется латриарху Никону: свиток житий святых сербских, тетради Кирилла, философа и учителя славян, и книгу святого Василия Великого с тремя напечатанными литургиями. Государя в Москве Гавриил действительно уже не застал, а через полтора месяца с небольшим по случаю открывшегося в Москве морового поветрия удалился из нее и Никон с царским семейством. Гавриилу пришлось здесь быть свидетелем того страшного опустошения, какое производила свирепствовавшая эпидемия. В числе других жертв она похитила и многих из духовенства, так что некоторые церкви оставались без пения. За отсутствием Никона стали обращаться с просьбами к Сербскому первосвятителю, чтобы он ставил новых попов и диаконов. Он отнесся к Никону, и Никон прислал ему (в декабре 1654 г.) грамоту, которой уполномочивал его рукополагать ставленников в попы и диаконы согласно с действовавшими в Москве патриаршими указами. К 20-му числу июля того же 1654 г. прибыл в Путивль и Антиохийский патриарх Макарий и чрез несколько дней отправился далее. Но когда он проехал уже Калугу, его встретил присланный из Москвы переводчик Посольского приказа Иван Боярчиков, объяснил ему, что в столице свирепствует поветрие и от имени государя просил остановиться на время в Коломне, а между тем от 4 августа государь дал указ приготовить в Коломне для помещения Антиохийского патриарха и его свиты "Коломенского епископа двор" и давать патриарху и его свите "хлебные и рыбные запасы из запасов Коломенского епископа". Прожить в Коломне патриарху пришлось более пяти месяцев. И так как в городе этом не было тогда своего епископа (Павел был уже сослан в заточение), то патриарх Макарий часто совершал службы в коломенских церквах, а по прекращении эпидемии, которая опустошила и Коломну с ее округом, рукоположил многих священников и диаконов для Коломенской епархии. В Москву прибыл Макарий только 2 февраля 1655 г., за восемь дней до возвращения в нее государя из Литовского края. По назначению царя Алексея Михайловича оба патриарха представлялись ему в один и тот же день - 12 февраля. Сначала представился Антиохийский Макарий, и принят был в Золотой палате с величайшими почестями, как прежде принимались Иерусалимские патриархи Паисий и Феофан, и тут же получил от государя разрешение идти для представления к патриарху Никону. После Макария представился государю и патриарх Сербский Гавриил, но принят был так, как прежде принимались митрополиты и архиепископы, и такие же получил от государя дары, а затем пошел также явиться Никону и еще застал у него Макария. Здесь все трое вместе приглашены были они к царскому столу по случаю бывших в тот день именин царевича Алексея Алексеевича. Антиохийскому патриарху, естественно, оказывали у нас полное предпочтение пред Сербским, так как последний не был признаваем в патриаршем достоинстве всею Восточною Церковию. Оба патриарха, Антиохийский и Сербский, оставались у нас долго; оба с позволения государя путешествовали в Троице-Сергиев и другие монастыри, а также в Новгород; оба весьма часто приглашаемы были Никоном совершать с ним богослужения. Но, самое важное, оба, особенно же Антиохийский, послужили Никону как могли в деле исправления церковных книг и обрядов.

Случай к тому скоро представился. Настала неделя православия. Богослужение в этот день совершалось в Успенском соборе с необыкновенною торжественностию. В нем участвовали три патриарха, Московский, Антиохийский и Сербский, пять других русских архиереев и множество архимандритов, игуменов и прочего духовенства. Храм был переполнен молящимися, в числе которых находился и сам царь. Когда литургия окончилась, вместе с обрядом православия, происходившим тотчас после Трисвятого, патриарх Никон, сопровождаемый духовенством, вышел на амвон, где уже приготовлен был аналой. "Один из диаконов, - как описывает очевидец события Павел Алеппский, словами которого мы и воспользуемся, - открыл пред патриархом книгу Бесед, из которой он и начал читать Беседу, соответствующую дню, о поклонении св. иконам. А прочитав ее всю от начала до конца, присоединил к ней еще собственные объяснения и увещания очень обширные: он говорил против новых икон. Некоторые московские живописцы мало-помалу при писании икон переняли манеру польских и франкских живописцев, и иконы, написанные таким образом, назывались новыми. Никон, будучи великим ревнителем и до крайности любя греческие обряды, послал своих людей, которые и позабрали иконы нового письма отовсюду, где их ни находили, даже из домов самых знатных сановников, и принесли к патриарху. Это происходило в прошлое лето (т. е. 1654 г.) в отсутствие царя, до появления морового поветрия. Никон приказал своим служителям выколоть глаза у собранных новых икон и в таком виде носить их по городу и объявлять царский указ, угрожавший строгим наказанием тем, кто впредь осмелится писать подобные иконы. Москвитяне, весьма приверженные к иконам, как бы они ни были написаны... увидя это, пришли в сильное негодование и говорили, что патриарх тяжко погрешил. Осыпая его бранью, они делали сходбища, на которых прямо называли его иконоборцем. Когда же при таком настроении умов обнаружилась моровая язва и случилось солнечное затмение, то все стали говорить, что это наказание Господне за нечестие патриарха, ругающегося над св. иконами. Озлобление на Никона было так велико, что покушались даже убить его... Теперь, когда царь находился уже в Москве и присутствовал в церкви, патриарх смело повел речь против новых икон и пространно доказывал, что писать иконы по франкским образцам беззаконно. При этом, указывая на некоторые новые иконы, вынесенные к аналою, ссылался на нашего владыку патриарха во свидетельство того, что иконы те написаны не по греческим, а по франкским образцам. Затем оба патриарха предали анафеме и церковному отлучению всех, кто впредь будет писать или держать у себя в доме франкские иконы. Причем Никон брал одну за другою подносимые ему новые иконы и, каждую показывая народу, бросал на железный пол с такою силою, что иконы разбивались, и наконец велел их сжечь. Тогда царь, человек в высшей степени набожный и богобоязненный, слушавший в смиренном молчании проповедь патриарха, тихим голосом сказал ему: "Нет, батюшка, не вели их жечь, а лучше прикажи зарыть в землю". Так и было поступлено. Каждый раз, когда Никон брал в руки какую-либо из незаконных икон, он приговаривал: эта икона взята из дому такого-то вельможи, сына такого-то (все людей знатных). Он хотел пристыдить их всенародно, чтобы и другие не следовали их примеру". Можно судить, до какой степени должна была поразить присутствовавших в церкви проповедь Никона, сопровождавшаяся такими действиями и свидетельством Антиохийского патриарха. Но Никон этим не ограничился: вслед за проповедью против новых икон он начал проповедь еще против другого новшества - против двуперстного крестного знамения. "Он говорил, - продолжает Павел Алеппский, - с таким же жаром, как прежде, о том, что москвитяне неправильно полагают на себя знамение креста: крестясь, они складывают персты руки не так, как складываем мы, а как святители благословляют. В подтверждение своих мыслей Никон опять сослался на нашего владыку: он-то и сказал Никону еще прежде, что не так следует креститься, как крестятся москвитяне. Владыка наш, призванный теперь Никоном во свидетели, обратившись к народу, сказал через переводчика: "В Антиохии, а не в другом месте последователи Христа начали в первый раз называться христианами, и оттуда пошли все церковные обряды. Но ни там, ни в Александрии, ни в Константинополе, ни в Иерусалиме, ни на горе Синае, ни на Св. горе, ни в Молдавии, ни в Валахии, ни у казаков никто не крестится так, как вы, а все согласно употребляют иное перстосложение".

Прошло уже более восьми месяцев, как отправлено было Никоном с Мануилом греком послание к Цареградскому патриарху Паисию по вопросам церковным, но ответа не было. В Москве могли подумать, что или послание не доставлено по назначению при затруднительности тогдашних сообщений с Константинополем, или сам Паисий уже свержен с кафедры при тогдашней постоянной смене Цареградских патриархов. Как бы, впрочем, ни было, только Никон решился, не дождавшись ответа из Царьграда, созвать в Москве новый Собор. Об этом Соборе сохранилось два современных, хотя и весьма кратких, сказания. Первое принадлежит архидиакону Павлу Алеппскому и драгоценно потому особенно, что ясно обозначает время, когда происходил Собор. Собор происходил, по свидетельству Павла, в продолжение пятой седмицы Великого поста (которая в 1655 г. обнимала числа с 25 по 31 марта). И это свидетельство тем несомненнее, что Павел вел как бы дневник событий, более или менее касавшихся его отца, патриарха Макария, со времени прибытия его в Москву и описал в своем сочинении как то, что случилось замечательного прежде этой пятой седмицы Великого поста, так и то, что совершилось после. О самом Соборе Павел передает следующее: "Собор созван был по тому случаю, что наш владыка (Макарий) обратил внимание Никона на разные новины и недостатки в их церковных обрядах. Ибо русские а) совершают литургию не на антиминсе, как мы, с изображениями и частицею св. мощей, а просто на куске белого холста; б) из просфоры, назначенной для Агнца, вынимают не девять частиц, а только четыре; в) в Символе веры делают ошибочные изменения; г) прикладываются к иконам только раз или два в году; д) не раздают в церкви антидора; е) ошибочно творят знамение креста, слагая для того персты не так, как должно; ж) ошибочно думают о крещении поляков, полагая, что их нужно во второй раз крестить (при обращении в православие). На этом же Соборе были рассматриваемы и другие недостатки в (русских) обрядах и церемониях. Патриарх Московский вообще много слушался советов нашего владыки и в настоящем случае перевел с греческого языка на русский Служебник так хорошо и с такими пояснениями, что, кажется, и дети могли понимать теперь смысл греческих обрядов. Этого перевода Никон напечатал несколько тысяч экземпляров и разослал их по всем церквам страны. Велел также напечатать более 15000 антиминсов с свящ. изображениями и, вложив в них частицы св. мощей, разослал по всем церквам... В заключение отцы Собора объявили, что вторичное крещение поляков незаконно, опираясь на мнение нашего владыки патриарха и на постановления, заключающиеся в Евхологии и Номоканоне, так как поляки веруют и крещаются во Св. Троицу и не настолько разнятся от нас, как прочие еретики и лютеране, наприм. шведы, англичане, венгры и другие франкские секты, которые не соблюдают постов, не поклоняются иконам, не творят на себе крестного знамения и пр. Никон, любя все греческое, с жаром принялся за такие исправления и говорил на Соборе присутствовавшим архиереям, настоятелям монастырей и пресвитерам: "Я сам русский и сын русского, но моя вера и убеждения греческие". На это некоторые из членов высшего духовенства с покорностию отвечали: "Вера, дарованная нам Христом, ее обряды и таинства, все это пришло к нам с Востока". Но другие - так как во всяком народе бывают люди упрямые и непокорные - молчали, скрывая свое неудовольствие, и говорили в самих себе: "Не хотим делать изменений ни в наших книгах, ни в наших обрядах и церемониях, принятых нами исстари".

Только эти недовольные не имели смелости говорить открыто, зная, как трудно выдержать гнев патриарха, как поступил он с епископом Коломенским, которого сослал в заточение. Согласившись с мнением Собора о незаконности перекрещивания поляков, Никон тут же передал нашему владыке патриарху шесть священников, приведенных в плен из Польши", как видно из описания, униатских, которых потом Антиохийский первосвятитель и присоединил всех к православной Церкви не чрез крещение, а чрез миропомазание.

Другое современное сказание об этом Московском Соборе находится в предисловии к Служебнику, напечатанному патриархом Никоном. Здесь говорится, что на Соборе присутствовали три патриарха, Московский Никон, Антиохийский Макарий и Сербский Гавриил, "с митрополиты и архиепископы, со архимандриты и игумены и со всем освященным Собором". Ни о царе, ни о епископах не упомянуто, потому что царь незадолго до Собора, 11 марта, в воскресенье второй седмицы Великого поста, уехал на войну, а епископ единственной тогда у нас епископии - Коломенский Павел еще в прошлом году был низложен и сослан в заточение, преемник же ему еще не был назначен. Далее говорится, что на Соборе занимались рассмотрением древних греческих и славянских рукописных книг, к которым Антиохийский патриарх Макарий присовокупил и свой Служебник и другие книги, и "обретоша древния греческия с ветхими славенскими книгами во всем согласующася; в новых же московских печатных книгах с греческими же и славенскими древними, многая несогласия и погрешения". Необходимо допустить, что хотя Собор продолжался и целую неделю, но такое сличение древних книг с новопечатными московскими сделано было не на самом Соборе, а предварительно было подготовлено учеными справщиками Епифанием Славинецким, Арсением Греком и другими, на Соборе же было только прочитано или показано отцам и проверено ими. Наконец, говорится, что Собор, избравши из всех книг одну - Служебник, и "во всем справя, и согласну сотворя древним греческим и славенским", повелел напечатать ее в Москве и вместе узаконил исправить согласно с древними греческими и славянскими книгами и прочие богослужебные книги, в которых обретаются погрешности. Разумеется, что и исправление Служебника было подготовлено прежде справщиками, а на Соборе только рассмотрено, проверено и одобрено. Но справедливость требует заметить, что в изложенном нами сказании о Соборе 1655 г. допущена хронологическая ошибка: именно говорится, будто Собор происходил уже после того, как царем и Никоном получено было ответное соборное послание от Цареградского патриарха Паисия на посланные ему вопросы, и будто это послание было даже прочитано при открытии Собора вместе с Уложением Московского Собора 1654 г. Этого не могло быть, потому что, как сейчас увидим, означенное послание было доставлено в Москву спустя более месяца по окончании рассматриваемого нами Собора. Вообще, составитель предисловия к никоновскому Служебнику, которое вместе с Служебником было напечатано уже по получении соборного послания от патриарха Паисия, стараясь с возможною краткостию изложить все начавшееся дело исправления церковных книг, мало заботился о хронологической точности и не везде соблюл порядок событий: говорит, например, будто царь и Никон, только получив и прочитав соборное послание, или деяние, от патриарха Паисия, "изволиша" отправить старца Арсения Суханова на Афонскую гору за греческими книгами, между тем как Арсений послан был туда еще в начале 1654 г., а в начале 1655 г. уже возвратился в Москву.

К 1 мая 1655 г. приехал в Путивль грек Мануил Константинов, тот самый, с которым в прошлом году послана была из Москвы грамота к Цареградскому патриарху Паисию по церковным вопросам. Из Путивля Мануил поспешил в Смоленск, чтобы представиться находившемуся там государю, а оттуда прибыл в Москву и 15 мая в Посольском приказе показал: послал его, Мануила, к государю царю Алексею Михайловичу и к святейшему патриарху Никону Цареградский патриарх Паисий "с грамотами, и соборною книгою, и о надобных государевых делех с изустным приказом". Выехал он из Царьграда в 27-й день минувшего декабря (т. е. 1654 г.), и хотя патриарх велел ему ехать наспех, но "за воинскими людьми ему поспешить было не мочно", и пр. Грамота Паисия к царю, которую привез Мануил, писана была 20 декабря 1654 г. В ней после обычных приветствий Паисий сначала извещал царя, что "получил грамоту от святейшего Никона и от священного Собора кафолической Церкви с вопросами о том, что потребно для православных христиан". Затем просил у царя извинения, что "о церковных потребах, о которых писал святейший Никон, позамешкал: вскоре учинить то было невозможно одному без священного Собора, а архиереи по дальности расстояний скоро прийти не могли". Наконец, говорил: "Как только свящ. Собор к нам сошелся, мы то святое дело о церковных потребах рассудили и совершили и теперь посылаем того же Мануила к Вам "с Вашими царскими и святительскими потребами". Из этих подлинных и несомненных документов очевидно, что ответное послание патриарха Паисия, или, точнее, соборное деяние, соборная книга, было получено в Москве только 15 мая 1655 г., следовательно, спустя полтора месяца после Московского Собора, происходившего в конце марта. Впрочем, хотя послание Паисия получено в Москве и после означенного Собора, оно от того нисколько не потеряло своей силы и значения. Оно послужило, с одной стороны, новым подкреплением и оправданием решений этого Собора, а с другой - новою опорою и побуждением для Никона к ревностному продолжению начатого им дела. И потому заслуживает полного нашего внимания.

Послание свое Цареградский патриарх Паисий после братского приветствия патриарху Никону начал следующими словами: "Мы много благодарили и каждый день благодарим Бога, после того как получили грамоты твоего преблаженства чрез возлюбленного сына нашего Мануила. Из них мы узнали твое величайшее благоговение к Богу и пламенную ревность, какую имеешь ты относительно предметов нашей православной веры и чинов нашей Церкви. И это соединяешь ты, как свидетельствует общая молва приходящих из вашей страны, с крайнею рассудительностию и благоразумием, с безупречным смиренномудрием и всякими другими благими действиями, какие украшают истинного пастыря овец Христовых. Да будет препрославлено вовеки имя Господа нашего Иисуса Христа, что Он из рода в род воздвигает людей достойных служить назиданию Его Церкви и благоустроению Его стада. Да соблюдет тебя благодать Его на многие лета, да пасешь овец твоих богоугодно, как начал, до конца и да представишь стадо твое непорочным Пастыреначальнику Иисусу. Таким мы признаем тебя и с радостию отвечаем на твои вопросы по благодати, какую благоволит подать нам Дух Святой, Которого призываем всегда на всякое наше начинание. Но только молю твое преблаженство, что если какой-либо ответ наш покажется вам вначале не согласующимся с вашими обычаями, то не смущайтесь, а напишите к нам снова, чтобы узнать нашу мысль, да будем всегда соединены как во единой вере и во едином крещении, так и во едином исповедании, говоря всегда одно и то же едиными устами и единым сердцем и не разнясь между собою ни в чем... Вижу из грамот твоего преблаженства, что ты сильно жалуешься на несогласие в некоторых обрядах, замечаемое в поместных Церквах, и думаешь, не вредят ли разные обряды нашей вере. Хвалим мысль, ибо, кто боится преступлений малых, тот предохраняет себя и от великих. Но исправляем опасение, ибо мы имеем повеление апостола бегать только еретиков, по первом и втором наказании, как развращенных (Тит. 3. 11), равно и раздорников, которые, хотя кажутся согласующимися с православными в главных догматах, имеют, однако ж, свои особенные учения, чуждые общему верованию Церкви. Но если случится какой-либо Церкви разнствовать от другой в некоторых уставах, не необходимых и не существенных в вере, т. е. касающихся не главных членов веры, а вещей маловажных, каковы: время служения литургии или какими перстами должен благословлять священник и под., то это не делает никакого разделения между верующими, лишь бы только непреложно сохранялась одна и та же вера. Церковь наша не от начала приняла весь тот устав чинопоследований, какой содержит ныне, а мало-помалу. Прежде, как говорит св. Епифаний Кипрский, читали в церкви только одиннадцать псалмов, а потом больше и имели разные степени постов и мясоядений... И прежде святых Дамаскина, Космы (Маюмского) и иных песнотворцев мы не пели ни тропарей, ни канонов, ни кондаков. Но так как во всех Церквах непреложно сохранялась одна и та же вера, то эта разность в чинах не считалась тогда чем-либо еретическим. Посему и ныне не должно думать, будто извращается наша вера православная, если кто-либо творит последование, немного отличное от другого в вещах несущественных, т. е. не касающихся догматов веры, - только бы в нужном и существенном оно было согласно с соборною Церковию". Высказав таким образом свои общие мысли, как смотреть на разности в церковных чинах, и указав затем на книгу "Православное исповедание", из которой можно узнавать, какие суть нужные и существенные члены нашей веры, патриарх Паисий перешел к изложению самых ответов на присланные ему из Москвы вопросы. Не будем разбирать всех этих ответов, а остановимся только на тех из них, которые по тому времени были наиболее важными. В первом и самом обширном ответе Паисий изъяснил кратко не только состав, но и таинственное знаменование того чина Божественной литургии, какой содержался тогда на всем Востоке, и в заключение присовокупил: "Вот чин, который содержим мы в нашей литургии и который, надеемся, держите и вы. Или если в чем-либо разнствуете, то согласуйтесь с нами и вы по этому законоположению, которое мы неизменно храним, как преданное от начала, да едиными усты и единым сердцем прославим обои единого Бога и Отца и Единородного Сына Его Господа нашего Иисуса Христа с Пресвятым Духом". Эту же самую мысль, только несколько подробнее, повторил Цареградский первосвятитель и в седьмом ответе нашему патриарху: "Вы пишете о распрях, происходящих у вас относительно чина Божественного тайнодействия. Молим именем Господа нашего Иисуса Христа, да укротит их преблаженство твое разумом твоим, ибо рабу Господню не подобает сваритися (2 Тим. 2. 24), особенно в вещах, которые несущественны в вере и не суть догматы. Увещевай всех принять тот чин, о котором мы пишем к Вам, который содержится во всей Восточной Церкви и дошел до нас по преданию изначала без малейшей перемены... Как древние наши книги, содержащие литургию Златоустову и Василиеву и обретающиеся в различных книгохранилищах, так и новые не разнствуют между собою ни в чем. Но если ваши несогласны с нашими в вещах нужных, а не в тех, которые устав оставляет на воле настоятеля, пишите к нам, и рассудим о том соборне". В следующих двух ответах, осьмом и девятом, Паисий писал: "О епископе Коломенском Павле и о протопопе Иоанне Неронове Вы говорите, что они не согласуются с Вами ни касательно книг и литургии, ни касательно крестного знамения и отвергают наши молитвы, как будто они совершаются страха ради человеческого, а не ради страха Божия, и что будто бы на литургии патриарх молится иначе, чем другие иереи... отвечаем: все это суть признаки ереси и раскола, и, кто так говорит и верует, тот чужд православной нашей веры... Итак, или пусть приимут нелицемерно все, что держит и догматствует наша православная Церковь, или если по первом и втором наказании не исправятся, то отвергните и отлучите их от овец Христовых, да не питают их смертоносным кормом, и вы будете иметь и нас и весь наш Собор согласными на то. Ибо на каком Соборе и у какого древнего отца они обрели, будто молитвы нашей Церкви совершаются по человекоугодию, будто они недостаточны и неудовлетворительны, почему и требуют их дополнения? Блюдитесь крепко от таких волков: под образом исправления, желая, по-видимому, исправить недостатки церковные, они ищут привнести в нее свои ядовитые плевелы... приносят к нам новины свои и апокрифические свои молитвы в качестве исправлений. Потому они должны быть отсечены от Церкви, как гнилые и неисцелимые члены, оставаясь нераскаянными; таковые молитвы их мы считаем богохульством, так как они бросают подозрение на молитвы наших святых и пытаются ввести новые порядки, которым мы никогда не учились от отцов, предавших нам веру". На вопрос (24) о том, какими перстами должно христианину изображать на себе крест, Паисий отвечал: "Все мы имеем древний обычай по преданию креститься тремя первыми перстами, сложенными вместе, во образ Св. Троицы, просвещением Которой открыта нам тайна Воплощения, и мы научены славить единого Бога в трех Лицах, Отца и Сына и Святого Духа, и да распинаемся на Кресте вместе с Господом нашим Иисусом, Сыном Божиим, сошедшим с небес, и вочеловечившимся, и пострадавшим плотию ради нашего спасения. Представляется это благословным, потому что совокуплением трех перстов мы воспоминаем таинство Св. Троицы, и когда изображаем на себе Крест Господа, то воспоминаем Его страдание и Воскресение и ими и ради их призываем от Бога помощь". На вопрос (25), какими перстами архиерею и иерею преподавать благословение христианам, отвечал: "Так как Бог с клятвою обещал Аврааму, да благословятся вcu язьщы земстии о Семени его. Которое есть Иисус Христос, то Церковь благословляет всех, начертывая рукою священническою имя Мессии: Ис. Хс. Какими бы перстами кто ни изображал эти четыре буквы, разности не будет: только бы и благословляющий и благословляемый имели в мысли, что благословение нисходит от Иисуса Христа при посредстве руки священнической. Но пристойнее слагать персты в том виде, в каком живописуют самого Христа, т. е. слагать второй и третий персты так, чтобы они образовали собою Ис., а первый, четвертый и пятый - так, чтобы они представляли Хс.". На вопрос (26) о поклонах при чтении молитвы святого Ефрема Сирина был ответ: "Устав о поклонах, который вы держите, тот же самый, который держим и мы; разнствуем только в том, что мы творим сперва три великие поклона, потом двенадцать малых, а наконец один великий, и бывает всех поклонов шестнадцать, а не семнадцать, как у вас". Послание, присланное патриархом Паисием в Москву, заключало в себе решение не его одного, а целого Собора, и потому под посланием подписались вслед за патриархом 24 митрополита, 1 архиепископ, 3 епископа и несколько других духовных лиц, занимавших главные церковные должности при патриархе, в том числе известный своею ученостию учитель великой Церкви Мелетий Сириг, который по поручению патриарха и Собора и составил это послание. Вместе с тем Паисий прислал нашему патриарху и свое частное письмо, в котором, извещая о бывшем в Константинополе Соборе и посылаемых в Москву соборных ответах, просил передать эти ответы "всем священным лицам, да совершают последование и всякое священнодействие по чину великой (т. е. патриаршей) Церкви, да не имеем ни единой разности как истинные чада одной и той же матери. Восточной апостольской и соборной Церкви". Далее Паисий писал Никону: "Здесь слышно, что в ваших церковных чинах есть и еще некоторые вещи, несогласные с чином великой Церкви, и я удивляюсь, как ты не спрашиваешь и об них. И прежде всего, в самом Символе св. отцов Никейских вы будто бы имеете некоторые приложения и слова, которых мы не имеем... От многой любви к Богу желаем, да исправятся всякие разности между нами". С этою целию Паисий прислал в Москву и греческий Символ веры, буквально списанный с того, какой составлен был отцами Первого и Второго Вселенских Соборов.

Определение Московского Собора, бывшего в марте 1655 г., о напечатании Служебника скоро было исполнено. В 31-й день августа того же года Служебник был уже выпущен из Московской типографии, а чрез одиннадцать месяцев издан вторично. И так как это была первая новоисправленная книга, то справщики, или издатели, конечно с соизволения самого Никона, в предисловии к ней изложили довольно подробную историю, как началось и велось все дело о исправлении наших книг, из которых первая теперь являлась в свет. Но Никон желал дать православным не только новоисправленный Служебник, или чин Божественной литургии, а затем и другие новоисправленные книги, но желал вместе дать и толкование на литургию и на прочие церковные священнодействия и обряды, чтобы православные могли лучше понимать таинственный смысл их. Потому приказал перевести с греческого книгу "Скрижаль", которая по просьбе его еще в 1653 г. прислана была ему от Вселенского патриарха Паисия. Книга эта, составленная греческим иеромонахом Иоанном Нафанаилом, переведена на славянский язык одним из справщиков, именно старцем Арсением Греком, и в октябре 1655 г. была окончена печатанием. При "Скрижали" Никон велел напечатать все послание к нему Вселенского патриарха Паисия с ответами Константинопольского Собора относительно наших церковных книг и обрядов; это послание служило для Никона главною опорою и оправданием в глазах всех православных в начатом им деле исправления книг. Велел также напечатать при той же "Скрижали" несколько статей по двум вопросам, считавшимся наиболее важными: по вопросу о крестном знамении и по вопросу о Символе веры. То были а) Слово монаха иподиакона Дамаскина Студита в неделю крестопоклонную, здесь, между прочим, изложено учение о троеперстии для крестного знамения; б) Слово неизвестного "о еже коими персты десныя руки изображати крест", здесь в первый раз довольно подробно опровергается учение о двуперстии, разбираются свидетельства Мелетия Антиохийского, Феодорита, Максима Грека и предлагаются убеждения православным оставить двуперстие и креститься тремя перстами; это, может быть, есть то самое Слово, которое, как мы упоминали, произнес Никон в неделю православия в Успенском соборе; в) Николая Малаксы, протоиерея навплийского, о сложении перстов для архиерейского и иерейского благословения; г) Максима Грека о неизменяемости Символа веры; д) монаха Зиновия Отенского против прибавки в Символе "истиннаго" и вообще о неизменяемости Символа; е) Нила Кавасилы и других учителей о том же с прибавлением убеждений к православным не допускать никаких изменений в Символе веры. Впрочем, напечатав книгу "Скрижаль" с перечисленными нами приложениями еще в октябре 1655 г., Никон не дозволил выпускать ее в свет до тех пор, пока она не будет рассмотрена и одобрена Собором.

Но созванием Собора патриарх не спешил. На этом Соборе он предполагал также произнести приговор против учения о двуперстии, которое упорнее всего отстаивали его противники, и потому хотел предварительно испытать для вразумления их еще некоторые, чрезвычайные меры. В 1656 г., 12 февраля, в день памяти святого Мелетия Антиохийского, а вместе и святителя Московского Алексия, в Чудове монастыре совершалась праздничная заутреня, на которой присутствовали сам царь со всем своим синклитом, патриархи с другими архиереями и множество народа. Когда в положенное по уставу время прочитано было из Пролога в поучение православным известное сказание о святом Мелетии Антиохийском, как он сначала показал народу три перста, и "не бысть знамения", затем сложил два перста и к ним пригнул один, и от руки его произошел огонь, - сказание, на которое обыкновенно опираются защитники двуперстия, - тогда Никон во всеуслышание спросил патриарха Макария, как понимать это сказание. И Макарий возгласил: "Мужие всего православия, слышите: аз - преемник и наследник сего св. Мелетия престолу; вам известно, яко сей св. Мелетий три первыя персты разлучены показа друг от друга, от нихже и знамения не бысть; тыя же паки три соедини, имиже и знамение показа. И аще кто сими треми персты на лице своем образ креста не изобразует, но имать творити, два последния соединяя с великим пальцем, да два великосредняя простерта имети и тем образ креста изображати, таковый арменоподражатель есть, арменове бо тако воображают на себе крест". Достойно замечания, что греки первые начали называть у нас двуперстие армянским обычаем, как мы видели и из прений старца Арсения Суханова с греками о вере, а уже вслед за греками, которым армяне ближе были известны, чем нам, так начали называть двуперстие и православные русские. Прошло еще двенадцать дней, настала неделя православия (24 февраля). Собрались в Успенский собор на торжество все находившиеся в Москве архиереи с знатнейшим духовенством, царь со всем своим синклитом и бесчисленное множество народа. В то время, когда начался обряд православия и Церковь, ублажая своих верных чад, изрекала проклятие сопротивным, два патриарха, Антиохийский Макарий и Сербский Гавриил, и митрополит Никейский Григорий стали пред царем и его синклитом, пред всем освященным Собором и народом, и Макарий, сложив три первые великие перста во образ Святой Троицы и показывая их, воскликнул: "Сими треми первыми великими персты всякому православному христианину подобает изображати на лице своем крестное изображение, а иже кто по Феодоритову писанию и ложному преданию творит, той проклят есть". То же проклятие повторили вслед за Макарием Сербский патриарх Гавриил и Никейский митрополит Григорий. Вот кем и когда изречена первая анафема на упорных последователей двуперстия. Она изречена не Никоном, не русскими архиереями, а тремя иерархами - представителями Востока. И можно представить, как должна была подействовать эта анафема на православных, произнесенная в самое торжество православия. В начале апреля прибыл в Москву Молдавский митрополит Гедеон от молдавского воеводы Стефана с просьбою о принятии Молдавской земли под Русскую державу, и в Москве вместо трех было уже четыре Восточных святителя. Никон решился обратиться ко всем им разом с письменным посланием от лица своего и других русских архиереев и, указывая на то, что в Москве "неции воздвизают прю" относительно сложения перстов для крестного знамения и одни крестятся тремя перстами десницы, а другие двумя, умолял этих святителей возвестить, где истина и как следует креститься. В ответном послании Никону Антиохийский патриарх Макарий написал: "Предание прияхом с начала веры от св. апостолов, и св. отец, и св. седми Соборов творити знамение честнаго креста с тремя первыми перстами десныя руки, и кто от христиан православных не творит крест тако, по преданию Восточныя Церкве, еже держа с начала веры даже доднесь, есть еретик и подражатель арменом. И сего ради имамы его отлучена от Отца и Сына и Св. Духа и проклята; извещение истины подписах своею рукою". Вслед за Антиохийским патриархом то же самое проклятие повторил и подписал своею рукою Сербский патриарх Гавриил, а за ним повторили каждый особо и подписали митрополиты Никейский Григорий и Молдавский Гедеон. Это ответное послание четырех святителей вместе с своим посланием к ним Никон немедленно велел напечатать и поместить в качестве приложения к книге "Скрижаль".

Когда таким образом восточные иерархи, находившиеся в Москве, изрекли свой приговор на крестящихся двумя перстами не только устно в неделю православия, но и письменно, Никон счел благовременным созвать на Собор своих русских архиереев, чтобы и они постановили решение по тому же вопросу. Собор состоялся 23 апреля 1656 г. Присутствовали на Соборе кроме патриарха три митрополита: Новгородский Макарий, Казанский Корнилий, Ростовский Иона; четыре архиепископа: Вологодский Маркелл, Тверской Лаврентий, Астраханский Иосиф, Псковский Макарий; один епископ Коломенский Александр; двадцать два архимандрита, семь игуменов, один строитель и один наместник. Никон открыл заседания Собора довольно обширною речью. Сказав сначала, как зазирали и поносили его приходившие в Москву Восточные святители, Афанасий Константинопольский, Паисий Иерусалимский, Гавриил Назаретский и другие за разные неисправности в церковных книгах и обрядах, в том числе и за употребление двуперстия в крестном знамении; как приступил он к исправлению книг, собрал множество древних харатейных рукописей, славянских и греческих, Никон объявил, что на основании их он уже исправил некоторые церковные книги, а вместе с ними велел перевести и напечатать с нужными приложениями и книгу "Скрижаль", представляемую им теперь на рассмотрение Собора. В особенности обратил Никон внимание отцов Собора в своей речи на учение о двуперстии и говорил, что оно внесено в наши книги "от Феодоритова писания неведением" и в недавнее время: "Прежде бо того вей треми первыми персты изображали во образ Св. Троицы, якоже и ныне многих еще видети есть, елицы не ведают Феодоритова писания, якоже в простых мужех и во всех женах, от древняго обычая держащих"; объяснял, что соединением, по Феодоритову писанию, великого перста с двумя малыми неправо исповедуется таинство Пресвятой Троицы, а совокуплением двух перстов, указательного и среднего, неправо исповедуется таинство Воплощения; напомнил, что отвечал Цареградский патриарх Паисий с своим Собором о сложении перстов для крестного знамения, как истолковал Антиохийский патриарх Паисий в церкви Чудова монастыря сказание о святом Мелетии Антиохийском, как изрекли в неделю православия проклятие на крестящихся двумя перстами три восточные святителя и как то же проклятие повторили они вместе с Молдавским митрополитом в своем письменном ответе, и предложил Собору русских святителей и духовенства сказать свое слово о том же предмете. Присутствовавшие на Соборе занялись сначала свидетельствованием книги "Скрижали", "соборне чтоша ее во многи дни с великим прилежанием, всяку вещь и всяко слово со опаством разсуждающе", и обрели ее не только "безпорочну", но и достойною всякой похвалы и удивления, и много благодарили Бога за такое бесценное сокровище. Затем, обсудив то, что сказано о крестном знамении в трех статьях, помещенных в приложении к "Скрижали", в послании Цареградского патриарха Паисия, в Слове иподиакона Дамаскина и в ответном послании четырех восточных иерархов, находившихся в Москве, а с другой стороны, принимая во внимание, что до напечатания Псалтирей и других книг, в которые внесено учение о двуперстии, в России существовал древний обычай креститься тремя перстами, которого многие еще держались и тогда, во дни Собора, Собор постановил следующее правило: "Аще кто отселе, ведый, не повинится творити крестное изображение на лице своем, якоже древле св. Восточная Церковь прияла есть, и якоже ныне четыре Вселенстии патриарси, со всеми сущими под ними христианы, повсюду вселенныя обретающимися, имеют, и якоже зде прежде православнии содержаша, до напечатания Слова Феодоритова в Псалтирях со возследованием московския печати, еже треми первыми великими персты десныя руки изображати во образ Святыя, и Единосущныя, и Нераэдельныя, и Равнопоклоняемыя Троицы, но имать творити сие неприятное Церкви, еже соединя два малыя персты с великим пальцем, в нихже неравенство Св. Троицы извещается, и два великосредняя, простерта суща, в нихже заключати два Сына и два состава, по Несториеве ереси, или инако изображати крест, - сего имамы, последующе св. отец седми Вселенских Соборов и прочих Поместных правилом и св. Восточныя Церкве четырем Вселенским патриархом, всячески отлучена от Церкве, вкупе и с писанием Феодоритовым, яко и на Пятом (Соборе) проклята его ложная списания на Кирилла, архиепископа Александрийскаго, и на правую веру, сущая по Несториеве ереси, проклинаем и мы". Это правило свое, равно как и всю книгу "Скрижаль" с приложениями, все находившиеся на Соборе скрепили своими подписями 2 июня 1656 г. - так долго тянулся Собор! А Никон напечатал и поместил сказание об этом Соборе с изложением своей речи к нему в самом начале той же "Скрижали" под заглавием: "Слово отвещательно" и велел выпустить книгу из типографии в свет. Таким образом, еще в 1656 г. представители не только восточной православной, но и русской иерархии изрекли уже проклятие на не повинующихся Церкви последователей двуперстия в крестном знамении и вообще на несоглашающихся креститься так, как издревле учила и учит святая Церковь.

В том же году, 11 мая, в воскресенье пред Вознесением, был у нас еще Собор в крестовой палате патриарха по вопросу о перекрещивании латинян-поляков, находившемуся в тесной связи с общим вопросом о совершавшемся тогда у нас исправлении и печатании церковных книг. Известно, что по "соборному изложению" и указу патриарха Филарета Никитича у нас перекрещивали всех латинян в случае обращения их к православию и всех белорусцев, даже православных, но крещенных через обливание и что эти уложение и указ внесены были при патриархе Иоасафе в печатные Требники; теперь, когда в числе други" книг приступали к пересмотру и Требника, необходимо было решить, оставить ли в нем эти статьи и при новом его издании или опустить. С другой стороны, тогда только что присоединилась к Московской державе Малороссия и присоединялась Белоруссия, где все жители, даже православные, крещены были чрез обливание; тогда приводили в Москву множество пленных поляков, из которых иные изъявляли желание принять православие, и постоянно возникал вопрос, как же смотреть на всех этих обливанцев, справедливо ли крестить их вновь. Потому-то еще на Московском Соборе 1655 г. занимались этим вопросом, и хотя отцы Собора и сам Никон согласились тогда с мнением патриарха Макария, что поляков перекрещивать не должно, но на деле не исполняли своего решения. Признано было нужным заняться вновь обсуждением этого предмета. На новый Собор приглашены были все русские архиереи; в числе других прибыл и митрополит Казанский. Антиохийский патриарх Макарий и теперь настаивал, что латинян не следует крестить вторично при обращении их в православие, и имел жаркий спор с русскими иерархами. Он старался убедить их ссылкою на их собственные книги закона и, кроме того, в подтверждение своей мысли представил выписку из какой-то древней греческой книги, принесенной с Афона, представлявшую подробное изложение предмета, и тем заставил русских архиереев невольно подчиниться истине. Выписка эта, скрепленная подписью патриарха Макария, была подана государю, переведена на русский язык, напечатана и роздана по рукам, а государь издал указ, которым запрещалось крещение поляков и других последователей той же веры. Не довольствуясь всем этим, Макарий, вскоре уехавший из Москвы, прислал еще письмо к Никону о том же предмете из Терговищ (от 25 декабря 1656 г.). Он писал, что как только достиг Угровлахии, то и там всячески старался найти что-либо для решения занимавшего его вопроса, и что Угровлахийский митрополит Стефан указал ему, Макарию, какой-то древний греческий и славянский Номоканон, совершенно разъяснивший ему истину. Кальвинистов и лютеран должно перекрещивать, потому что они истинные еретики, священства не имеют и не признают за таинство, евангельское предание отвергают и крещение их неправильно и несвященно. А латинян не должно перекрещивать: они имеют священство и принимают все седмь таинств и все седмь Вселенских Соборов, поклоняются святым мощам и иконам и все они крещены правильно во имя Отца и Сына и Святого Духа с призыванием Святой Троицы. Перекрещивать их значило бы впадать в ересь второкрещенцев и противоречить Символу веры, где сказано: "Исповедую едино крещение". Мы признаем их священство и никогда не хиротонисаем вновь латинских священников при обращении их в православие, также должны признавать их крещение. Они только схизматики, а схизма не творит человека неверным и некрещеным, а творит только отлученным от Церкви. Сам Марк Ефесский, сопротивник латинян, никогда не требовал перекрещивания их и признавал крещение их правильным и пр.

Между тем после издания первой новоисправленной книги Служебника продолжалось исправление и печатание и других церковных книг. В марте 1656 г. вышла из типографии Триодь постная, и в послесловии книги справщики свидетельствовали, что исправляли ее по благословению патриарха Никона и всего освященного Собора "с греческих, и харатейных славенских, и сербских древних книг, от себе же ничто же совнесоша". В мае того же года напечатан Ирмологий, вновь переведенный с греческого, и переводчики, прося себе прощения в недостатках, какие замечены будут в этой книге, говорили в свое оправдание: "Многия и иныя книги, яже исправляхом во время делания ея, не мало препяша нас добре исправити ю" - значит, работа по исправлению книг велась тогда в больших размерах. В том же году выпущен был из печати новоисправленный Часослов и приготовлен был к печатанию Требник, другая важнейшая богослужебная книга после Служебника. По важности ее она была пересмотрена на Соборе, бывшем в октябре 1656 г., и в соборном акте сказано: "Переведше от греческих древлеписанных книг на хартиях св. книгу Требник, прочтохом ю на Соборе со всяким прилежным вниманием и судивше ю издати во типографию, елицы чины и деяния разумехом правы быти. Егда же сия книга Потребник, Божиею благодатию и нынешним нашим соборным деянием исправленная, из печати издана будет, да не ктому, кто начнет разве сея исправленныя книги действовати церковных таинств". В 1657 г. напечатаны: Псалтирь следованная, после "прилежнаго исправления с греческих книг"; Евангелие напрестольное и Апостол и вновь издан Ирмологий. В 1658 г. напечатан наконец исправленный и рассмотренный на Соборе Требник и вновь изданы исправленные Служебник и следованная Псалтирь.

Вместе с исправлением церковных книг Никон старался исправлять и церковные обряды и обычаи и согласовать их с обрядами и обычаями Церкви Греческой: с этою целию он весьма часто приглашал Антиохийского патриарха Макария служить с собою, внимательно присматривался к его службе, замечал ее особенности, расспрашивал о каждой особенности и просил его: "Когда вы что-либо заметите неправильное в наших обрядах, говорите нам, чтобы мы могли соображаться с вами в правильном совершении их". И по указаниям Макария Никон действительно исправил некоторые обряды: например, ввел или восстановил в Русской Церкви обычай раздаяния антидора за каждой литургией; признал справедливым при обряде освящения елея в Великий четверг вливать в елей вино применительно к евангельскому сказанию о милосердом самарянине, возлившем на раны больного масло и вино, и пр. Но еще более, чем указаниям Макария, Никон давал веру древним греческим книгам. В одной из таких книг, привезенных с святой горы Афонской, он нашел свидетельство будто бы Еводия, патриарха Константинопольского, что освящение воды на праздник Крещения Господня должно совершать только однажды, и именно в навечерии праздника, и не в церкви, а на реке. И несмотря на то, что дотоле и у нас и на Востоке было в обычае совершать водоосвящение дважды: в навечерии Крещения в церкви и в самый день Крещения на реке, а также несмотря на все убеждения Макария не отступать от этого обычая, Никон решился отступить. Он созвал 16 декабря 1655 г. с соизволения государя небольшой Собор, на котором присутствовали два митрополита - Ростовский Иона и Крутицкий Питирим, один архиепископ - Тверской Лаврентий и один епископ - Коломенский Александр и девятнадцать архимандритов, игуменов и московских протопопов. На Соборе было постановлено: "По древнему преданию св. Восточной Церкви в навечерии Богоявления Господня по совершении Божественной литургии исходить ко крестильнице (на реки или источники) и там совершать водоосвящение по чину, а в самый день Богоявления к крестильнице не исходить и водоосвящения не совершать, ибо едино крещение по апостолу, а не два, да и древний чин Восточной Церкви так повелевает. Если же кто этого древнего предания Церкви не послушает, да будет повинен церковной казни, т. е. проклятию и отлучению". Соборное постановление Никон разослал тотчас же по всем епархиям для надлежащего руководства. Равно и сам в Москве вместе с патриархом Макарием и в присутствии государя совершил водоосвящение только в навечерии Крещения в наступившем 1656 г. Впоследствии Собор 1667 г. отменил это решение патриарха Никона. Очень любопытен рассказ Павла Алеппского о том, как переменил Никон русский монашеский клобук (точнее - камилавку вместе с клобуком) на греческий. Последний по своей форме очень нравился Никону, тогда как русский очень не нравился. Но надеть на себя греческий клобук Никон боялся, чтобы не подвергнуться нареканиям народа за отступление, от древнего обычая. И что же придумал? Он велел приготовить себе греческие камилавку и клобук, только белый и с изображением на нем херувима, вышитого золотом и жемчугами, и тайно перенесть в ризницу Успенского собора. Настал большой праздник в честь святителя Петра (21 декабря 1655 г.), всегда совершавшийся в Москве с особенною торжественностию. В Успенском соборе литургию совершали все три патриарха со множеством духовенства в присутствии многочисленного народа и самого государя. Когда литургия окончилась и патриархи, разоблачившись, вышли из алтаря, чтобы приветствовать государя, Макарий Антиохийский, предварительно упрошенный Никоном и держа в руках приготовленный для последнего новый клобук и камилавку, сказал государю: "Нас четыре патриарха в православном мире, и все мы имеем одинаковую одежду; с нашего согласия и соизволения сей брат наш провозглашен патриархом Московским на место папы Римского; особенность же папы состояла в том, что он отличался от нас своею белою одеждою. Если твоему величеству будет благоугодно, то я желал бы, чтобы и ваш патриарх, подобно нам, надел на себя и носил эту камилавку и клобук, которые я изготовил для него". Царь отвечал: "Добро, батюшка" - и, приняв от него камилавку и клобук, поцеловал их и велел Никону снять прежние камилавку и клобук и надеть новые. Никон был в восхищении, потому что новый головной убор как нельзя более пришелся к лицу его и осанке. Бывшие при этом архиереи и прочее духовенство, равно и весь народ, тотчас же начали роптать за такое отступление от старого русского обычая, но роптали тихо, боясь гнева государева. А чрез несколько времени и все владыки, все иноки пожелали также переменить свои камилавки и клобуки на греческие; многие обращались с просьбою к самому патриарху Макарию снабдить их такими клобуками. Скоро пришла весть в Москву, что в Троице-Сергиевом монастыре все монахи числом до пятисот пожелали также переменить с благословения патриарха прежние камилавки и клобуки на новые греческие. А когда патриарх Макарий посетил Новгород (в конце августа и начале сентября 1655 г.), то его просили о том же два архимандрита важнейших новгородских монастырей, Хутынского и Юрьевского, и Макарий разрешил и благословил. Таким-то образом русские, по своей привычке к известным церковным обрядам и обычаям, естественно, с недоверием и ропотом встречавшие всякие перемены в них, производимые Никоном, мало-помалу мирились с последними и принимали их.

Мирились, но не все. Мы видели, что еще в 1653 г., едва Никон издал первую свою "Память" о поклонах, как на него восстали четыре протопопа, считавшиеся прежде его друзьями, а потом сделавшиеся его врагами, когда он взошел на патриаршую кафедру и будто бы возгордился пред ними, - видели, как резко высказывали они Никону свои укоризны и сопротивление и как строго он наказал их. Главнейший из этих протопопов, Иван Неронов, сослан был (4 августа 1653 г.) на Кубенское озеро в Спасо-Каменский монастырь под строгое начало на черные службы. А между тем принят был в монастыре настоятелем, архимандритом Александром, с знаками особенного почета. Настоятель дал ему не только келью, но и слугу, велел носить ему в келью из монастырской кухни лучшую пищу, а в церкви ставил его выше даже келаря. Неронов скоро начал вмешиваться в монастырские дела, указывать настоятелю, что читать за церковными службами, укорять его за бесчиние в церкви, за поездки его из обители, за то, что он кормил рыбой монахов в посты, а монахов укорять за их пьянство и небрежность в богослужении. Эти укоризны на Страстной седмице до того усилились, что архимандрит в Великий пяток по окончании службы вышел из алтаря с попами и дьяконами и стал кричать: "Доколе нам терпеть от протопопа Иоанна? Он противится Церкви". И запретили ему ходить в церковь, прогнали от него всех слуг и оставили его одного в келье. Но не столько эти, сколько другие действия Неронова в Каменском монастыре должны были огорчать патриарха Никона, к которому послал теперь настоятель монастыря донесение о Неронове. Неронов, проживая на Кубенском озере, в Вологодском уезде, в не очень далеком расстоянии от Москвы, удобно пересылал в Москву свои письма к царю, царице, царскому духовнику Вонифатьеву и другим близким своим знакомым, и в этих письмах постоянно хулил Никона как врага Божия, и восставал против начатого им исправления церковных обрядов. К Неронову в Каменском монастыре удобно приезжали "от всех четырех стран боголюбцы, многих градов люди и дворяне, посещения ради" и, без сомнения, слышали от него такие же хульные речи против патриарха. Нашел возможность посетить здесь Неронова и один из ближайших его единомышленников, протопоп Логгин, хотя был сослан в Муромские пределы под строгий надзор своего отца. Пришел сюда к Неронову и остался при нем в качестве ученика и писца игумен московского Златоустова монастыря Феоктист, который первый из монашествующего духовенства пристал к четырем протопопам, врагам Никона. После этого не удивительно, если Никон, получив от настоятеля Каменского монастыря донесение о Неронове, дал указ (1 июля 1654 г.) сослать Неронова на отдаленный Север, в Кандалакшский монастырь, и там держать его на цепи, в железах, и чернил ему не давать. Отправившись в путь, Неронов остановился на время в Вологде и отправил отсюда (13 июля) два послания: одно к царскому духовнику, которого извещал, что "грядет на мучения, в дальния страны заточаем"; другое, окружное ко всей "братии, боголюбцам царствующаго града Москвы, и прочих градов, и всех купно стран", убеждая своих духовных друзей, чтобы они не скорбели о нем, а радовались, чтобы облеклись во вся оружия Божия противу кознем диавольским и блюли себя от злых делателей. Кроме того, находясь в Вологде и посетив Софийский собор, Неронов позволил себе по окончании литургии произнесть здесь всенародно следующую речь: "Священники и все церковные чада! Завелись у нас новые еретики (так называл он Никона); мучат православных христиан, творящих поклоны по отеческим преданиям, а также сложение перстов (для крестного знамения) толкуют развращенно по своему умыслу". Затем в Крестовой архиерейской церкви пред Собором всех властей говорил: "Дал благочестивый царь государь Алексей Михайлович волю тебе (т. е. Никону), и ты, зазнавшись, творишь всякие поругания, а ему, государю, сказываешь: я-де делаю по Евангелию и по отеческим преданиям. Но ты творишь так, как сказано в Евангелии: поругалися жидове истинному Христу... Да будет время, и сам из Москвы побежишь, никем же гоним, токмо Божиим изволением. Да и ныне всем вам говорю, что если он нас посылает вдаль, то вскоре и самому ему бегать. Да и вы если о том станете молчать, всем вам пострадать. Не одним вам говорю, но и всем на Москве и на других местах: за молчание всем зле страдать". Когда о тех речах донесено было дьяку съезжей избы в Вологде, то он устрашился и поспешил выпроводить Неронова из Вологды в дальнейший путь.

К сожалению, зло, посеянное Нероновым в Москве, успело уже немало распространиться, и вражда против патриарха скоро обнаружилась. Царь в то время находился на войне; к концу июля по случаю появившейся в Москве моровой болезни уехал из Москвы вместе с царским семейством и патриарх Никон. Поветрие усиливалось, народ молился в храмах. В 25-й день августа вместе с народом присутствовал в Успенском соборе за литургией и московский воевода князь Пронский с товарищами, которому царь поручил свою столицу. Когда Пронский вышел из церкви, то увидел подле нее множество народа из разных слобод. Земские люди, держа в руках икону "Спас Нерукотворенный", на которой лик был соскребен, приблизились к боярину и начали говорить: "Взят был этот образ на патриархов двор у тяглеца новгородской сотни Софрона Лапотникова, и отдан ему образ из тиунской избы для переписки - лицо выскребено, а скребли образ по патриархову указу" (это, очевидно, был один из тех образов латинского письма, которые, как мы уже упоминали, отобраны были по приказанию Никона у владельцев, выскоблены и потом возвращены им для написания православных икон). Лапотников присовокупил: "Мне было от этого образа явление: приказано показать его мирским людям, а мирские люди за такое поругание должны стать". И из толпы послышались голоса: "На всех теперь гнев Божий за такое поругание - так делали иконоборцы. Во всем виноват патриарх, держит он ведомого еретика старца Арсения, дал ему волю, велел ему быть у справки печатных книг, и тот чернец много книг перепортил (а между тем Арсений и не мог еще тогда перепортить книг, если бы даже и хотел: ни исправление, ни печатание книг в августе 1654 г. еще не начались, был только Собор в Москве, решивший исправлять книги; в Царьград только еще посланы были о том вопросы - так-то преувеличивали дело и обманывали народ враги Никона!); ведут нас к конечной гибели, а тот чернец за многие ереси вместо смерти сослан был в Соловецкий монастырь. Патриарху пристойно было быть в Москве и молиться за православных христиан, а он Москву покинул, и попы, смотря на него, многие от приходских церквей разбежались; православные христиане умирают без покаяния и без причастия. Напишите, бояре, к государю царю, к царице и царевичу, чтоб до государева указа патриарх и старец Арсений куда-нибудь не ушли". Пронский с товарищами старался всячески успокоить народ и говорил: "Святейший патриарх пошел из Москвы по государеву указу, и когда сотские приходили к нему бить челом, чтобы он в нынешнее время из Москвы не уезжал, то патриарх казал им грамоту, что он идет по государеву указу, а не по своей воле". Толпы разошлись спокойно, но в тот же день снова собрались у Красного крыльца с иконными досками, на которых лики были соскребены, и кричали: "Мы разнесем эти доски во все сотни и слободы и завтра придем к боярам по этому делу". Пронский поспешил отписать к царице, царевичу и патриарху Никону, находившимся еще в Троице-Сергиевом монастыре, и по их приказу призвал к себе сотских, и старост, и лучших людей черных сотен и слобод и убеждал их, чтобы они не приставали к совету худых людей, уговорили свою братью отстать от такого злого начинания и заводчиков воровства выдали боярам. Заводчиками оказались три купца гостиной сотни - Заика, Баев и Нагаев, а кто стоял за этими купцами, кто настроил их и их сообщников против Никона, осталось неизвестным. Чрез несколько дней, в начале сентября, явилась какая-то женка Стефанида калужанка с братом Терешкою, и оба начали разглашать, что им было видение и ведено книг не печатать и Печатный двор запечатать. Пронский допросил их и расспросные речи отослал к царице с царевичем и Никону, от которых и получил ответ: "Та женка с братом своим Терешкою в речах своих рознились: женка указывала в видении на образ великом. Параскевы, именуемой Пятницею, а брат ее Терешка указывал на образ Пречистой Богородицы, да женка ж сказывала, что тот брат ее отроду был нем, а Терешка сам про себя сказал, что он говорил немо, а не нем был. И то знатно, что они солгали, и вы б впредь таким небыличным вракам не верили. А что они в речах своих говорили, чтоб запечатать книги, то Печатный двор запечатан давно и книг печатать не велено для морового поветрия, а не для их бездельных врак".

Прошло более года, как Неронов сослан был в отдаленную Кандалакшскую обитель. И хотя приказано было держать его там на цепи и не давать ему чернил, но он и оттуда в 1655 г. имел письменные сношения с царским духовником Вонифатьевым и с братьями Плещеевыми в Москве и прислал за своею рукою какие-то тетради архимандриту переславльского Данилова монастыря Тихону. Десятого же числа августа того же года Неронов бежал из своего заточения с тремя своими работниками и духовными детьми. На пути с честию был принят архимандритом Соловецкого монастыря Илиею и, снабженный всем потребным в дороге, отпущен на богомольной ладье. Не доезжая до Архангельска, вышел на берег и с одним из работников пешком отправился в Москву, куда и прибыл благополучно, между тем как два остальные работника, пошедшие другою дорогою, были задержаны в Холмогорах и заключены в темницу. В Москве Неронов остановился прямо у царского духовника Вонифатьева и много дней жил у него тайно от патриарха; виделся здесь с многими своими единомышленниками и сам посещал их дома. Вонифатьев доложил о приходе Неронова государю, и государь не только не сказал о том Никону, а еще послал грамоту в Холмогоры, чтобы освободили из темницы двух работников Неронова. Таким образом, Вонифатьев и царь, хотя по-видимому держали сторону Никона в деле исправления книг, но тайно покровительствовали и Неронову в его противодействиях Никону. В 25-й день декабря 1655 г., т.е. на самый праздник Рождества Христова, Неронов пострижен был в монашество архимандритом переславльского Данилова монастыря Тихоном в соборной монастырской церкви по совету и по собственноручной отписке государева духовника, протопопа Стефана, и наречен Григорием. После пострижения прожил еще сорок дней у протопопа Стефана в келье, у Благовещения Пресвятой Богородицы, что у государя на сенях. А потом, в начале февраля 1656 г., удалился на житье в Спасо-Ломовскую Игнатиеву пустынь, где погребены были его родители и куда нередко ездил он и в прежнее время. Между тем Никон, как только получил известие о побеге Неронова из Кандалакшского монастыря, повсюду разослал свои приказы и гонцов, чтобы схватить его, строго наказал игумена и иноков Кандалакшского монастыря и даже архимандрита Соловецкого монастыря Илию, но все наказания и поиски не привели ни к чему. Никон узнал о местопребывании Неронова, когда уже он, сделавшись иноком, поселился в Игнатиевой пустыни. Патриаршие боярские дети немедленно явились туда, чтобы взять беглеца, но он удалился в соседнюю весь Телепшино, где крестьяне скрыли его и не захотели выдать посланным от патриарха, несмотря на все их усилия, и даже оскорбили их. Тогда-то Никон решился созвать Собор в Москве, чтобы судить Неронова заочно. Собор состоялся 18 мая 1656 г., в воскресный день после Вознесенья. На Соборе вместе с патриархом Никоном присутствовал и Антиохийский патриарх Макарий - и это было уже последнее личное участие его в тогдашних Соборах наших, потому что чрез десять дней он уехал из Москвы на родину, щедро наделенный царем и нашим патриархом. Присутствовали также митрополиты: Никейский Григорий, Молдавский Гедеон, а из русских - Новгородский Макарий, Казанский Корнилий, Ростовский Иона, архиепископы: Суздальский Иосиф, Тверской Лаврентий, Астраханский Иосиф, Псковский Макарий и епископ Коломенский Александр, также множество архимандритов, игуменов, протопопов, попов и дьяконов. Неронову вменили в вину то, что он: а) будучи сослан в монастырь, не испросил себе прощения у святого Собора, но бежал из монастыря и, обходя тайно разные места, возмущает не утвержденные в вере души; б) написал многое ложное о государе царе Алексее Михайловиче, о патриархе Никоне и о всех четырех Вселенских патриархах, отметаясь греческого православия, и укорил старые святые книги, писанные на хартиях за двести, триста, пятьсот и более лет; в) не испросив благословения и не примирившись с святою Церковию, постригся от своего единомысленника, архимандрита переславльского Данилова монастыря Тихона (это второе лицо из монашествующего духовенства, открыто присоединившееся к четырем протопопам, враждебным Никону). Вследствие всех означенных вин Собор судил отсечь Неронова с его единомысленниками от святой Церкви и постановил: "Иван Неронов, иже ныне в чернцах Григорий, и с своими единомысленники, иже не покоряющеся святому Собору, от Святыя Единосущныя Троицы и от св. Восточныя Церкве да будут проклята". И если Собор Московский 1656 г., начавшийся 23 апреля и закончившийся 2 июня, изрек анафему, как мы видели собственно на не повинующихся Церкви в сложении перстов для крестного знамения, то настоящий Собор изрек проклятие вообще на единомысленников Неронова как не покоряющихся Церкви во всем, в чем не покорялся Церкви Неронов и в чем доселе не покоряются его последователи, - с этого Собора началось действительное отделение русских раскольников от православной Церкви, начался русский раскол.

Инок Григорий Неронов, проживая в Игнатьевой пустыни или скрываясь в другом месте, может быть, и не слышал о соборном на него проклятии. Но когда чрез несколько времени он прибыл в Москву, то близкие к нему люди начали умолять его, чтобы он показался патриарху Никону, хотя другие советовали беречься. Григорий решился идти к Никону, взяв с собою недавно изданную книжку "Скрижаль", которая произвела на него глубокое впечатление. В ней было напечатано, что креститься должно тремя перстами, что о том писали Никону все четыре патриарха, а непокорных предали клятве, и Григорий стал размышлять: "Кто я окаянный? Не хочу творить раздора со Вселенскими патриархами, не буду им противен: ради чего мне быть у них под клятвою?" И 4 генваря 1657 г. пришел Григорий на патриарший двор, стал у крестовой палаты и поклонился Никону, когда он шел к Божественной литургии. Никон спросил: "Что ты за старец?" "Я тот, - отвечал Григорий, - кого ты ищешь, - казанский протопоп Иоанн, в иночестве Григорий". Никон пошел в церковь, а Григорий, идя пред ним, говорил: "Что ты один ни затеваешь, то дело не крепко; по тебе будет иной патриарх, все твое дело переделывать станет - иная тебе тогда честь будет, святый владыко". Никон вошел в соборную церковь, а Григорий остановился на пороге церковном. По окончании литургии патриарх велел Григорию идти за собою в крестовую. Здесь Григорий начал говорить - "Ты, святитель, приказал искать меня по всему государству и многих из-за меня обложил муками... Вот я пред тобою - что хочешь со мною делать? Вселенским патриархам я не противлюсь, а не покорялся тебе одному... Ты писал на меня, как напечатано в книге "Скрижаль", ко Вселенским патриархам, что мы мятеж творим и противимся тебе в вещах церковных, а патриархи тебе отвечали, что подобает креститься тремя перстами, непокоряющихся же заповедали предать проклятию и отлучению. Если ты с ними согласен, то я этому не противлюсь; только смотри, чтоб была истина: я под клятвою Вселенских патриархов быть не хочу". Никон ничего не отвечал, но молчал. Григорий продолжал: "Какая тебе честь, владыко святый, что всякому ты страшен, и про тебя, грозя друг другу, говорят: знаете ли, кто он, зверь ли лютый, лев, или медведь, или волк? Дивлюся: государевой царевой власти уже не слыхать, а от тебя всем страх, и твои посланники страшны всем более царевых..." И Никон отвечал: "Не могу, батюшка, терпеть". И затем, подавая Григорию челобитные (которые поданы были царю протопопами Аввакумом и Даниилом с братиею), сказал: "Возьми, старец Григорий, и прочти". Григорий продолжал: "Святитель, прежде мы от тебя много раз слышали: греки-де и малорусы потеряли веру, и крепости и добрых нравов у них нет. А ныне то у тебя и святые люди и учители закона. Арсений - чернец порочный; Паисий, патриарх Иерусалимский, писал о нем государю, что он, Арсений, еретик, и велел его остерегаться, потому что многие ереси содержит в себе, был и в Римском Костеле и в еллинском зле. И благочестивый царь, посоветовавшись с патриархом Иосифом, сослал Арсения в Соловецкий монастырь. А ты взял его из Соловецкого монастыря на смуту и устроил его учителем и правителем к печатному тиснению. Есть много свидетелей, что он человек порочный". Никон отвечал: "Лгут-де на него, старец Григорий, то-де на него солгал по ненависти троицкий старец Арсений Суханов, что в Сергиеве монастыре келарь, когда послан был по государеву указу и по благословению Иосифа патриарха в Иерусалим и в прочие государства". Григорий: "Добро было бы тебе, святитель, подражать кроткому нашему Учителю Спасу Христу, а не гордостию и мучением сан держать. Смирен сердцем Христос, Учитель наш, а ты очень сердит". Никон: "Прости, старец Григорий, не могу терпеть". Побеседовав еще несколько в том же роде, Григорий просил указать ему место для жительства. И Никон послал своего боярского сына на Троицкое подворье объявить, чтоб очистили там келью для Григория, и он не нуждался ни в чем, и чтоб за ним не наблюдали, куда он будет ходить и кто к нему будет приходить. Скоро возвратился из похода против шведов государь, и когда после обычной встречи его в соборной церкви (эта встреча происходила 14 января 1657 г.) власти провожали его, то он, увидев тут же старца Григория, весело сказал Никону: "Благослови его рукою". Но Никон заметил: "Изволь, государь, помолчать - еще не было разрешительных молитв". "Да чего же ты ждешь?" - спросил государь и отошел в свои палаты. В следующее воскресенье за литургией Никон приказал ключарю ввести в соборную церковь по заамвонной молитве старца Григория и вопросил его: "Старец Григорий, приобщаешься ли святой соборной и апостольской Церкви?" Григорий: "Не знаю, что ты говоришь; я никогда не был отлучен от Церкви, и Собора на меня никакого не было... Ты положил на меня клятву своею дерзостию по своей страсти, гневаясь на меня, как проклял и черниговского протопопа Михаила и скуфью с него снял за то, что он в "Книге Кирилловой" не делом положил, что христианам мучения не будет..." И Никон, ничего не отвечая, горько плакал и начал читать разрешительные молитвы. Плакал также и Григорий, пока читались над ним разрешительные молитвы, и по разрешении причастился Святых Даров из рук Никона. В тот же день устроил у себя патриарх "за радость мира" трапезу, за которою посадил Григория выше всех московских протопопов, а после трапезы, одарив Григория, отпустил с миром. В следующие дни Григорий, посещая Никона, просил разрешить узников, страждущих ради его, Григория, и патриарх тотчас послал грамоты, чтобы освободили всех их, а Григорию отдал все письма, какие писал он на него, Никона, к царю, к протопопу Стефану и к прочим духовным братиям, и примолвил: "Возьми, старец Григорий, твои письма".

Никон, очевидно, желал искренне примириться с Григорием и, после того как он воссоединился с Церковию и покорился церковной власти, готов был делать ему всякое снисхождение, но не так отвечал ему Григорий. Однажды последний сказал Никону: "Иностранные (греческие) власти наших Служебников не хулят (Неронов разумел Служебники, которых сам держался, напечатанные до Служебника Никонова), но и похваляют". И Никон отвечал: "Обои-де добры (т. е. и прежде напечатанные и новоисправленные), все-де равно, по коим хощешь, по тем и служишь". Григорий сказал: "Я старых-де добрых и держуся" - и, приняв от патриарха благословение, вышел. Вот когда началось единоверие в Русской Церкви! Сам Никон благословил его и дозволил первому и главному вождю появившегося у нас раскола, старцу Григорию Неронову, как только он покорился Церкви, совершать богослужение по старопечатным Служебникам. А Григорий? Он не хотел в душе примириться с Никоном и злобствовал на него. В день великомученицы Татианы, 12 генваря, следовательно, уже 1658 г. царь и патриарх были у всенощной в соборной церкви; тут же был и старец Григорий. Когда Никон пошел в алтарь, чтобы облачаться, государь, сошедши с своего места, приблизился к Григорию и сказал: "Не удаляйся от нас, старец Григорий". А старец в ответ: "Доколе, государь, тебе терпеть такого врага Божия? Смутил всю землю Русскую и твою царскую честь попрал, и уже твоей власти не слышат - от него, врага, всем страх". И государь, как бы устыдившись, скоро отошел от старца, ничего ему не сказав. По окончании службы Григорий сказал патриарху: "Время мне, владыко, в пустынь (Игнатиеву) отыти". И патриарх отпустил его, дав довольную милостыню. Чрез несколько времени, в том же 1658 г., старец Григорий опять приехал в Москву из своей пустыни, и, приняв благословение у патриарха, каждый день приходил в его крестовую и в келью, и был принимаем с честию - так продолжалось много дней. Но неожиданно кто-то донес Никону, будто Григорий сожег новопечатный Служебник, и тотчас ведено было сыскать Григория. Посланные от патриарха не нашли Григория в его доме, но захватили многих находившихся там духовных и мирян, повлекли на патриарший двор, допытывали их и заключили в оковы. Услышав об этом, Григорий, сидевший в то время у Рязанского архиепископа Илариона, поспешил к окольничему Федору Михайловичу Ртищеву и закричал на него: "Иуда предатель! С тобою у меня была речь о том, что следует сжечь новый Служебник, а не дело". Ртищев с клятвою уверял Григория, что не был на него клеветником, и оба отправились к патриарху, бывшему за всенощной в соборной церкви. Когда дело объяснилось, Никон по просьбе Григория немедленно приказал освободить всех взятых в его доме и на другой день послал к Григорию от себя стол, довольно пищи и пития, чтобы угостить невинно пострадавших. В 21-й день генваря 1658 г., за всенощной в Успенском соборе, Никон приказал троить аллилуйю и прибавлять: "Слава тебе, Боже". Григорий, бывший тут же, стал укорять Никона и говорить, что преподобный Евфросин Псковский был у Вселенских патриархов, вопрошая о вещи сей, и заповедал двоить аллилуйю. Никон назвал сказание о Евфросине ложным. Но Григорий не успокоился. Он "умолил успенского протопопа с братиею, чтоб аллилуйю в соборной церкви на крилосах не троили. Те послушали старца, говорили аллилуйю на крилосах по дважды, а в третье: "Слава тебе, Боже". Патриарх же ничего им за это не замечал; только при чтении Псалтиря поддьяк троил аллилуйю по заповеди патриарха. Во все дни старец приходил в соборную церковь, и аллилуйю на клиросах протопоп с братиею говорили по дважды до самого отъезда старца из Москвы. Патриарх же во все дни посылал столы к старцу и, отпуская его в пустынь, дал ему довольную милостыню". Таким дозволением двоить аллилуйю даже в Успенском соборе по желанию старца Григория, после того как он присоединился к Церкви и покорился церковной власти, Никон еще раз показал, что готов разрешить своим противникам употребление и так называемых ими старых обрядов, если только эти противники будут в единоверии с Церковию и в покорности ее богоучрежденной иерархии. Никон и Неронов виделись и простились теперь в последний раз: в начале мая старец Неронов был уже в своей пустыни, а 10 июля того же 1658 г. Никон оставил патриаршую кафедру, удалившись в Воскресенский монастырь, и деятельность Никона по исправлению церковных книг и обрядов навсегда окончилась.

Что же должно сказать о всей этой деятельности, от ее начала до конца, если смотреть на нее без предубеждения. Никон не затевал ничего нового, когда решился приступить к исправлению наших церковных книг: исправление этих книг совершалось у нас и прежде, во время печатания их, при каждом из бывших патриархов. Никон хотел только исправить книги лучше, чем исправлялись они прежде. Прежде книги правились по одним славянским спискам, которые теми или другими справщиками признаваемы были "добрыми". Никон пожелал исправить наши церковные книги не по одним славянским, но и по греческим спискам, и притом по спискам, славянским и греческим, древним, чтобы очистить эти книги от всех погрешностей, прибавок и новшеств, какие вкрались в них с течением времени, особенно в два последние столетия, и для многих уже не казались новшествами, чтобы восстановить у нас богослужение в том самом виде, в каком существовало оно в древней Церкви, Русской и Греческой, чтобы привести нашу Церковь в полное согласие с Греческою и вообще со всею Восточною православною, даже по церковным обрядам. И за такое исправление книг Никон принялся не по прихоти или злонамеренности, а по настоятельной нужде. Его укоряли иерархи, приходившие к нам с Востока, в разных отступлениях нашей Церкви от Греческой, каким особенно казалось им двуперстие в крестном знамении. Он сам лично убедился вскоре по восшествии на патриаршую кафедру, что такие отступления действительно встречаются в наших печатных книгах и даже в Символе веры. Он знал, какую важность приписывали некоторым из этих отступлений греки, как признали они еретическими и сожгли на Афоне московские книги, в которых было напечатано учение о двуперстии для крестного знамения. Необходимо было устранить все этого рода несогласия нашей Церкви с Греческою, чтобы они не повели к серьезным столкновениям и даже к разрыву между обеими Церквами. И Никон начал свое великое дело - исправление наших церковных книг, но не сам собою, а по решению и указаниям двух Соборов, Московского и Константинопольского. Никон исправил книгу Служебник, но не прежде напечатал, как подвергнув ее тщательному рассмотрению целого Собора. Напечатал книгу "Скрижаль", но не выпускал ее в свет, пока она не была вся пересмотрена и одобрена Собором. Приготовил к печатанию книгу Требник и до напечатания подверг ее также внимательному обсуждению на Соборе. Никон изрек анафему на непокорных, не повиновавшихся Церкви в сложении перстов для крестного знамения, но изрек не один, а вместе с Собором русских архиереев и уже после того, как на этих непокорных изрекли анафему известные восточные иерархи. Никон предал анафеме Неронова и его единомысленников, сопротивлявшихся церковной власти, но предал с согласия всего Собора, на котором находились и Восточные святители, в том числе Антиохийский патриарх, и следуя наставлению Цареградского патриарха и Собора относительно Неронова. Выходит, что вся деятельность Никона по исправлению церковных книг и обрядов совершалась не им единолично, а с согласия, с одобрения и при живом участии представителей не только русского, но и восточного духовенства и всей Церкви. На Никона нападали, что он был крайне строг к своим противникам. Но он мог быть слишком строгим и даже несправедливым, мог иметь и другие недостатки, мог вредить своею горячностию успехам своего дела, а самое дело исправления церковных книг тем не менее оставалось чистым, законным и святым, не говорим уже, что строгие и суровые наказания вообще были в духе того времени и что противники Никона по своей дерзости против него заслуживали такой строгости.

Кто же были эти противники Никона? Первым и главным противником был протопоп московского Казанского собора Неронов с небольшим кружком своих единомысленников и друзей, в состав которого входили три иногородние протопопа: костромской Даниил, муромский Логгин, юрьевский Аввакум и один епископ - Коломенский Павел. Но деятельность этих единомысленников Неронова была необширна при Никоне и непродолжительна. Они восстали вместе с Нероновым собственно только против двух первых распоряжений Никона о поклонах и о троеперстии для крестного знамения, когда Никон еще не начинал исправления книг, и немедленно сосланы были все в разные заточения. Протопопы сосланы были еще в 1653 г.: Даниил - в Астрахань, где и скончался в темнице; Логгин - в Муром, где также, вероятно, скоро скончался, так как о деятельности его не сохранилось более никаких известий; Аввакум - сперва в Тобольск, а потом еще далее в глубь Сибири на Лену, где и оставался, пока Никон занимал патриаршую кафедру, а епископ Павел заточен был около половины 1654 г. в Новгородские пределы, и более никаких известий о нем у самих раскольников не сохранилось: верно, скоро скончался. Один Неронов, хотя также сослан был еще в 1653 г. в Спасо-Каменский монастырь, а потом в отдаленный монастырь Кандалакшский, не переставал ратовать против Никона постоянно, во все время исправления им церковных книг и обрядов, и своими письмами в Москву и другие места, своими устными беседами приобретал себе многих последователей и единомысленников, из которых известны по именам: златоустовский игумен в Москве Феоктист и даниловский игумен в Переславле Тихон. Другие деятели раскола тогда еще не выступали: они сделались известными уже по удалении Никона с патриаршей кафедры. Как значительно было число сочувствовавших Неронову, особенно в Москве, это обнаружилось после бегства его из Кандалакшского монастыря, когда все старания Никона отыскать и схватить беглеца оставались тщетными и он несколько месяцев безопасно скрывался в самой столице. В 18-й день мая 1656 г. Никон с Собором русских и некоторых греческих архиереев изрек, наконец, анафему на Неронова и его единомысленников и получил начало русский раскол глаголемого старообрядства. Но это начало было непрочно, потому что через семь с небольшим месяцев сам Неронов, глава раскола, присоединился к православной Церкви, принял троеперстное крестное знамение, покоряясь голосу Восточных патриархов, похвалял книгу "Скрижаль", изданную Никоном, и даже убеждал к тому же своих последователей. Правда, Неронов и по присоединении к Церкви желал держаться старых печатных книг, но Никон вместе с Собором, предав проклятию не покорявшихся Церкви из-за старых книг и обрядов, отнюдь не проклинал самих этих книг и обрядов и потому позволил Неронову, когда он покорился Церкви, держаться и старопечатных книг, назвал их даже добрыми и сказал, что все равно, по старым ли или по новоисправленным книгам служить Богу; позволил, в частности, и двоить и троить аллилуйю в самом Успенском соборе за одними и теми же службами. Отсюда можем заключать, что если бы продолжилось служение патриарха Никона и он скоро не оставил своей кафедры, то он, может быть, дозволил бы и всем единомысленникам Неронова, приверженцам старопечатных книг, то же самое, что дозволил Неронову, лишь бы только они покорялись Церкви и церковной власти. И тогда, сохраняя единство православной веры и подчиняясь одной и той же церковной иерархии, русские одни совершали бы службы по новоисправленным книгам, а другие по книгам, исправленным и напечатанным прежде, несмотря на все разности между ними, подобно тому как до Никона одни совершали у нас службы по старым Служебникам и Требникам, правленным и напечатанным при патриархах Иове, Гермогене и Филарете, а другие по вновь исправленным Служебникам и Требникам, напечатанным при патриархах Иоасафе и Иосифе, хотя между теми и другими Служебниками и Требниками есть значительные разности. Таким образом, раскол, начавшийся при Никоне, мало-помалу прекратился бы, и на место его водворилось бы так называемое ныне единоверие.

К крайнему сожалению, по удалении Никона с кафедры обстоятельства совершенно изменились. Проповедники раскола нашли себе в наступивший период междупатриаршества сильное покровительство; начали резко нападать на Церковь и ее иерархию, возбуждать против нее народ и своею возмутительною деятельностию вынудили церковную власть употребить против них канонические меры. И тогда-то вновь возник, образовался и утвердился тот русский раскол, который существует доселе и который, следовательно, в строгом смысле получил свое начало не при Никоне, а уже после него.

III

а второе, главное, дело своего патриаршествования, как и на первое, которое мы доселе рассматривали, Никон был вызван также современными обстоятельствами. Это второе дело состояло в том, чтобы отстоять независимость церковной и особенно патриаршей власти. Никогда зависимость Русской Церкви от мирских властей не доходила до такой степени, до какой достигла в первые годы царствования благочестивейшего царя-юноши Алексея Михайловича. По его приказанию была составлена и издана в свет книга Уложение, которою учрежден в качестве особого, самостоятельного судебного места Монастырский приказ, существовавший дотоле в виде отделения в Приказе Большого дворца, и суду этого Монастырского приказа, состоявшего только из светских судей, были подчинены по всем гражданским делам или во всех гражданских исках все духовные лица от высших до низших: все митрополиты, архиепископы и епископы наравне с своими приказными и дворовыми людьми, детями боярскими и крестьянами; все настоятели монастырей со всею братиею наравне с монастырскими слугами и крестьянами и все белое духовенство также наравне с своими крестьянами. Никон считал Уложение, как и выражался впоследствии, "книгою, св. Евангелию, и правилам св. апостол и св. отец, и законом греческих царей во всем противною" и если подписался под ним вместе с другими, то подписался "поневоле", будучи тогда только архимандритом. А когда сделался Новгородским митрополитом, он не захотел подчиняться Монастырскому приказу, и царь пожаловал своему любимцу несудимую грамоту, которою все духовенство Новгородской епархии освобождалось от подсудности названному приказу и Никону предоставлено было право судить своим судом даже по управным делам не только все духовные лица епархии, но и церковных крестьян. Тем более не мог подчиниться Никон Монастырскому приказу, когда был призван на патриаршую кафедру. И вот при самом избрании его на эту кафедру он решительно объявил пред всеми, что в таком только случае согласится занять ее, если сам царь, и бояре, и освященный Собор, и все православные дадут торжественный обет пред Богом, что они будут сохранять "евангельские Христовы догматы, и правила св. апостол и св. отец, и благочестивых царей законы" и будут слушаться его, Никона, "во всем яко начальника, и пастыря, и отца краснейшаго". Когда обет был дан и Никон сделался патриархом, он позаботился как можно более утвердить под собою почву. Еще при патриархе Иосифе под конец его жизни и по совету, может быть, самого же Никона, имевшего уже тогда пред государем преобладающий голос в делах церковных, начата была (7 ноября 1649 г.) печатанием как бы в противовес Уложению книга Кормчая, Книга правил святых апостолов, святых Соборов и святых отцов вместе с некоторыми узаконениями благочестивых царей греческих. Теперь, когда печатание Кормчей окончилось, Никон не дозволил тотчас выпустить ее в свет, а захотел предварительно освидетельствовать ее сам вместе с митрополитами, архиепископами, епископами, архимандритами и игуменами. При этом свидетельствовании напечатанной Кормчей он сделал в ней только немногие и неважные исправления и опущения, но зато сделал весьма важные для своей цели прибавления. Прибавил в начале книги статью о происхождении патриаршества в России, ясно показывавшую полную церковную самостоятельность и независимость Русского патриарха наравне с прочими патриархами, а под конец книги поместил подложную (конечно, не подозревая этой подложности) грамоту святого царя Константина папе Сильвестру, изображавшую, какими высокими правами и преимуществами будто бы наделил равноапостол Римского, а за ним и всех прочих патриархов и как оградил неприкосновенность их власти и их имений по всей вселенной и укрепил навсегда до скончания века. В таком-то виде Никон наконец выпустил в свет 15 июня 1653 г. книгу Кормчую для руководства духовенству и мирянам.

Царь Алексей Михайлович, питавший и прежде полное доверие к своему "собинному другу", а теперь связанный еще торжественным обетом слушаться его во всем как патриарха, охотно покорялся его советам. И участие Никона даже в гражданских и государственных делах было так велико и очевидно для всех, что спустя каких-нибудь три-четыре месяца после его вступления на патриаршую кафедру, если не прежде, его уже величали в официальных бумагах великим государем, как именовался некогда отец царя Михаила Федоровича патриарх Филарет Никитич. Правда, насколько доселе известно из документов, в 1652 г. Никона называли великим государем только настоятели монастырей, а владыки в своих грамотах, равно как печатавшиеся тогда церковные книги в своих послесловиях, титуловали его еще великим господином. Но в 1653 г. его величали великим государем и печатавшиеся церковные книги, и владыки, и бояре или вообще светские люди, и сам он, и сам царь Алексей Михайлович, хотя царь называл его еще иногда, как и сам Никон самого себя, только великим господином. В последующее время название великого государя в титуле патриарха Никона сделалось уже общепринятым и обыкновенным. Кто первый вздумал усвоять Никону такое высокое название, неизвестно, но только это произошло не по царскому указу: будь царский указ - тогда Никона стали бы величать великим государем и владыки одновременно с настоятелями монастырей, и все вообще православные русские, да и сам царь не называл бы уже его иногда только великим господином. Но царь освятил и утвердил за Никоном имя великого государя, когда сам пред всеми начал величать его этим именем. Все, например, слышали, как 23 октября 1653 г. в Успенском соборе царь в своей речи к боярам в присутствии самого Никона говорил: "Мы, великий государь царь и великий князь... советовав с отцом своим и богомольцем, великим государем святейшим Никоном, патриархом Московским и всея Русии... приговорить изволили идти против недруга своего польского короля..." Особенная расположенность царя к Никону и их тесная дружба наглядно для всех выражалась и тем, что царь весьма часто, несравненно чаще, чем бывало при прежних патриархах, приглашал Никона к своей царской трапезе, а часто и сам посещал Никона и участвовал в его трапезе. Сохранилось свидетельство, что в 1653 г. Никон слал свои указы самим воеводам, хотя по своим частным делам.

В половине мая 1654 г. Алексей Михайлович уехал из Москвы на войну с поляками - в отсутствие государя могущество Никона сделалось еще заметнее. К концу того же месяца прибыли в Москву послы от Киева ходатайствовать об утверждении прежних прав этого города и о даровании ему новых льгот. Просьбы послов, изложенные по статьям, равно и представленные послами документы - грамоты польских королей, рассматривали и обсуждали бояре и постановляли по ним решения, а утверждал эти решения за отсутствием государя патриарх Никон. Под некоторыми из статей помечено: "Великий государь святейший патриарх указал быть по боярскому приговору"; под другими: "Святейший патриарх указал и бояре приговорили быть по королевскому привилею"; под третьими: "Великий государь святейший патриарх указал о льготе на 10 лет" и подобное. На войне царю Алексею Михайловичу понадобились для войска подводы - и Никон рассылал по всему государству к воеводам городов свои грамоты, в которых, как, например, в грамоте к вологодскому воеводе (от 9 июля 1654 г.), писал: "Указал государь царь и великий князь Алексей Михайлович всея Русии и мы, великий государь, со всех монастырей быть для его государевой службы под Смоленском подводы с телегами, с проводниками... и по нашему указу довелось с вологодских монастырей взять... а однолично тебе государева нашего указу в оплошку не поставить..." и пр. К концу июля вследствие открывшегося морового поветрия патриарх Никон по воле государя выехал из Москвы вместе с царским семейством, которое было вверено его попечению и которое после нескольких передвижек, остановилось наконец в Калязином монастыре. Туда присылали воеводы из Москвы и из других городов известия о ходе поветрия, и Никон от имени младенца, царевича Алексея Алексеевича, которому едва исполнилось несколько месяцев, а иногда от имени царевича и царицы давал указы гражданским властям о мерах предосторожности против поветрия. Туда же приходили и от царя из Белоруссии первые известия о его победах, и Никон слал грамоты к московским воеводам, чтобы в Москве отправляемы были торжественные молебствия. Случалось, что он давал этим воеводам указы именем самого царя государя, например, указ о запрещении немцам торговать в своих домах в Новой слободе. И знатные московские воеводы, которым царь доверил свою столицу на время его отсутствия: князь Михаил Петрович Пронский, три князя Хилковы да князь Василий Ромодановский, в своем ответе Никону (август 1654 г.) выражались: "Великому государю святейшему Никону, патриарху Московскому и всея Великия и Малыя России, Мишка Пронский с товарищи челом бьют. В твоей государеве грамоте писан к нам царев и вел. князя Алексея Михайловича указ велети нам сказать московским торговым немцам..." и пр. Так раболепно выражались бояре о своем имени только пред царем государем.

В начале февраля 1655 г. Алексей Михайлович возвратился было в Москву, где уже не было морового поветрия, но спустя месяц снова отправился на войну в Литву и находился там до 10 декабря. В 15-й день мая 1656 г. царь в третий раз выехал из Москвы в поход, и уже не против польского, а против шведского короля, и воротился в нее только 17 генваря 1657 г. Во все это время Никон оставался в столице главным действующим лицом. Он рассылал воеводам и другим властям грамоты, в которых именем царя и вместе своим указывал высылать из монастырских вотчин то лошадей, то хлебные запасы для царского войска. Иногда (16 августа 1656 г.) слал воеводам свои указы от имени царевича Алексея, а иногда (18 октября) и от своего собственного имени.

В эти годы царского отсутствия из Москвы могущество Никона достигло своей высшей степени. В нем привыкли видеть действительно великого государя, а не по одному имени как бы равного самому царю, и высказывали это даже в печати. В предисловии к Служебнику, изданному в августе 1655 г. по благословению самого Никона, говорится, что Бог даровал России "два великие дара": благочестивого и христолюбивого великого государя царя Алексея Михайловича и великого государя святейшего Никона патриарха; что оба эти великие государи "предстательствоваста" на Московском Соборе 1654 г.; что "богоизбранная сия и богомудрая двоица" по окончании Собора "повелеша" собрать в Москву древние святые книги, "богоизбранная сия сугубица" послали свои грамоты к Цареградскому патриарху Паисию; что по получении ответа от Паисия "благочестивая сия и богомудрая двоица" созвали новый Собор в Москве и пр. В заключение предисловия читаем: "Должно убо всем повсюду обитающим православным народом восхвалити же и прославити Бога, яко избра в начальство и снабдение людем своим сию премудрую двоицу, великаго государя царя Алексея Михайловича и великаго государя святейшаго Никона патриарха, иже... праведно и подобно преданные им грады украшают, к сим суд праведен... храняще, всем всюду сущим под ними тое же творити повелеша... Темже благословен Бог, в Троице Святей славимый, таковых великих государей в начальство людей своих избравый! Да даст же им, государем, по пророку желание сердец их... да возрадуются вси живущии под державою их... яко да под единым их государским повелением вси повсюду православнии народи живуще утешительными песнями славити имут воздвигшаго их истиннаго Бога нашего".

Драгоценные сведения о тогдашнем значении и могуществе патриарха Никона оставил нам архидиакон Павел Алеппский, который именно в это время прожил в Москве почти полтора года (с начала февраля 1655 г. до конца мая 1656 г.) вместе с отцом своим, Антиохийским патриархом Макарием, и имел возможность хорошо присмотреться к Никону и к течению дел в столице Московского государства.

"Любовь царя и царицы к Никону, - пишет архидиакон, - превышает всякое описание. При личном свидании с патриархом царь всегда испрашивает у него благословение и целует его руку, а Никон в то же время целует царя в голову". В частности, Павел передает несколько случаев, в которых выражались особенное благоволение и уважение царя к патриарху. Например, "в 22-й день 1655 г... Никон праздновал новоселье в своих великолепных палатах, которые соорудил сам. Все архиереи, начиная с Антиохийского патриарха Макария, а за ними настоятели монастырей приветствовали Никона и подносили ему сребропозлащенные иконы с хлебом-солью, а некоторые, кроме того, большие вызолоченные чаши, куски бархату, парчи и подобные. Затем поднесены были ему разнообразные дары от белого духовенства, от купечества, от государственных сановников и от других лиц. Наконец, явился с своими приветствиями царь. Сначала он поклонился Никону и поднес ему от себя лично три хлеба с солью и три сорока дорогих соболей, потом столько же хлебов и соболей от своего сына и царицы, столько же от своих сестер, столько же от своих дочерей - всего двенадцать хлебов с солью и двенадцать сороков соболей. И все эти дары одни за другими царь подносил сам своими руками. Никон стоял в переднем углу своей обширной залы, и царь спешно ходил чрез всю эту залу к дверям ее, брал там по частям свои подарки, которые держали стольники, и носил пред лицо Никона, а стольникам только повторял, чтобы подавали скорее. Поднося каждый дар, он кланялся патриарху и говорил: "Сын Ваш, царь Алексей, кланяется Вашему святейшеству и подносит Вам..." и пр. Подобное же говорил, когда представлял дары от своего сына и царицы, от своих сестер и дочерей, называя всех их по именам. От долгого хождения взад и вперед и ношения немалых тяжестей царь очень устал. Все присутствовавшие, особенно пришельцы из Сирии, были поражены таким изумительным смирением и услужливостию царя пред патриархом. В 1656 г., в самый праздник Крещения Господня, когда в Успенском соборе только что окончилась Божественная литургия, за которою присутствовал и царь, ему внезапно подано было донесение от виленского воеводы о блестящей победе царского войска над поляками, покушавшимися взять Вильну обратно. Никон тотчас во всем облачении взошел на амвон, прочел это радостное известие пред всею Церковию и, приветствуя царя, плакавшего от радости, велел возгласить ему многолетие и при этом величать его царем всея Великия, и Малыя, и Белыя России, так как Вильна считалась столицею Белоруссии. Тогда и царь, поздравляя Никона, приказал возгласить ему многолетие и именовать его патриархом всея Великия, и Малыя, и Белыя России. В тот же день, поздним вечером, Никон отправился в свой Иверский монастырь, который сооружал в пределах новгородских на Валдайском озере, а спустя десять дней (17 генваря) царь с несколькими вельможами и другими спутниками отправился в свой царский любимый монастырь преподобного Саввы Сторожевского. Здесь, принимая дорогого гостя, Антиохийского патриарха Макария, и угощая его, царь, когда окончился обед, сам роздал всем участвовавшим в трапезе кубки с вином и первый тост возгласил за здравие отсутствовавшего Московского патриарха Никона. И потом уже, когда пропели многолетие Никону, второй тост возглашен был за здоровье самого царя, и ему пропели многолетие. Февраля 1-го возвратился в Москву из Иверского монастыря патриарх Никон. Для встречи его царь выезжал еще накануне вечером за двадцать верст от столицы".

Пользуясь такою любовию и благоволением государя, Никон высоко себя держал по отношению ко всем мирским людям, даже самым высшим и знатным. "Прежде обыкновенно вельможи входили к патриарху без доклада чрез привратника; если он знает о посещении вельможи, то спешил к нему навстречу и после при уходе его провожал его до наружных дверей. Никон же заставляет вельмож долго ждать, пока не дозволит войти, и они входят к нему со страхом и трепетом и, изложив пред ним свои дела стоя, удаляются, тогда как он все сидит на своем месте..." "Пред своим отправлением в поход (в 1655 г.) государь назначил в Москве наместника и несколько министров, подчинив их наместнику и указав каждому определенную должность, а главным начальником над всеми ими поставил патриарха, так что ни одно дело, важное или маловажное, не могло решаться без доклада ему, что бывает обыкновенно каждое утро. Министры и наместник каждое утро обязаны были являться в присутствие, или совет, к патриарху для обсуждения государственных и общественных дел со всем вниманием; никто из них не смел решить какое-либо дело у себя на дому... Если случалось, что не все министры собирались в совет к тому времени, как раздавался звон колокольчика, приглашавший их войти в палаты патриарха, то опоздавшим долго приходилось ждать, иногда на сильном холоде, пока патриарх не давал им особого приказа войти, - это мы видели собственными глазами, потому что в отсутствие государя наш господин (т. е. патриарх Макарий) ежедневно ходил к патриарху (Никону) осведомляться о здоровье государя и узнавать новости. В этих случаях, пока наш господин оставался у патриарха, министры стояли и дожидались вне патриарших палат. Когда же он дозволял им войти, то обращался к иконам и тихо прочитывал "Достойно есть", между тем как министры кланялись ему в землю все вместе. Затем каждый из них подходил и кланялся патриарху отдельно и получал от него благословение. Разговаривал с ними патриарх стоя. Министры делали ему доклад о текущих делах, и патриарх о всяком деле давал каждому свой ответ и приказывал, как поступить. Сколько мы могли заметить, бояре и сановники не столько боятся своего царя, сколько патриарха, и в некоторых случаях последнего боятся даже гораздо более. Прежние патриархи вовсе не вмешивались в государственные дела, но Никон при своих талантах, проницательности и различных знаниях достиг того, что равно искусен как в церковных, так и в государственных и даже мирских делах, потому что прежде был женат и долго жил в мире. По окончании рассмотрения дел патриарх опять читал "Достойно есть" и, благословив своих посетителей, отпускал их, а сам отправлялся в церковь". Можно судить, как тяжело было нашим вельможам такое отношение к ним патриарха.

Еще сильнее и обширнее, а главное - самостоятельнее и независимее, но, к сожалению, и тяжелее была власть Никона в области дел церковных. Прежде участие государя в этих делах простиралось до того, что по его воле и указанию или с его согласия и утверждения назначались все настоятели монастырей; по его желанию иногда избирались, а всегда им утверждались сами архипастыри; к нему нередко обращались лица духовные с жалобами на решения своих архиереев и самого патриарха. Никон, будучи единогласно избран на патриаршую кафедру, до тех пор отказывался от нее - как передает Павел Алеппский, конечно, на основании слышанного от других, - пока царь Алексей Михайлович не дал грамоты, что "он не будет вмешиваться ни в какие духовные дела и что распоряжения патриарха будут самодержавны, без противоречия и апелляций". И обещание царя соблюдалось в точности. Никон сам по своему усмотрению определял не только на настоятельские должности в монастырях, но и на архиерейские кафедры. "Прежде никто не возводился в сан архимандрита иначе как только по повелению царя, равно как никто и не лишался этого сана, как только по указу царя. Никон уничтожил такое правило. Он раздает эти должности сам кому хочет, без всяких совещаний с кем бы то ни было... Обычай при поставлении епископов теперь такой: патриарх избирает двенадцать кандидатов и, написав имена их на маленьких листках бумаги, втыкает эти листки в восковую свечу, стоящую на престоле, и после трех литургий в следующие три дня призывает дитя и поручает ему взять с престола один из тех листков: чей листок возьмется, тот и признается избранным". Никон никому не подчинялся в своих распоряжениях и решениях и только сам мог изменять их по своему усмотрению. "Если он когда милует кого или прощает кого, то единственно по своему личному побуждению; он не терпит никакого вмешательства в свои дела, и, за исключением царя, никто не осмеливается ходатайствовать пред ним". Сам царь Алексей Михайлович сказал однажды публично при Антиохийском патриархе Макарии и архидиаконе Павле Алеппском, когда принимал их в своем Сторожевском монастыре, одному греческому диакону, запрещенному Никоном и просившему разрешения: "Я боюсь патриарха Никона; может случиться, что он отдаст мне свой посох и скажет: "Возьми его и правь сам монахами и священниками; я не мешаю тебе в управлении воеводами и воинами, зачем же ты идешь мне наперекор в управлении монахами и попами?.." "Таким образом, - пишет Павел Алеппский, - Никон тотчас же после своего восшествия на патриаршую кафедру получил неограниченную власть. Все испугались его, и он до сего времени - страшный тиран для архиереев, архимандритов и для всего священного чина и даже для людей сильных, состоящих на царской службе. На него не имеет влияния никакое ходатайство, кем бы оно ни было ему принесено..."

Ближайшим образом Никону была подчинена его обширнейшая патриаршая епархия. И здесь являлся он самым полновластным владыкою и резко отличался от всех других епархиальных владык. Другие архиереи, митрополиты, архиепископы, епископы, со всем своим духовенством, с монастырями и крестьянами по гражданским, или урядным, делам подлежали Монастырскому приказу; один патриарх со всеми служащими при нем людьми, со всеми своими монастырями и крестьянами был изъят, по самому Уложению, во всяких делах из ведомства Монастырского приказа. И Никон в своей епархии ведал и судил все духовенство, белое и монашествующее, и всех церковных людей и крестьян не только в делах духовных, но и во всяких делах управных на основании известной грамоты, данной еще патриарху Филарету сыном его, царем Михаилом. Несмотря, однако ж, на все это, Никон испросил еще себе в 1657 г. у царя Алексея Михайловича подтверждение как этой грамоты, данной Филарету, так и другой подобной, данной царем Борисом патриарху Иову. Для управления такою обширною епархиею при Никоне, как при Филарете Никитиче и его преемниках, существовали на патриаршем дворе разные приказы "Под патриаршими покоями, - говорит Павел Алеппский, - находятся семь присутственных комнат, или зал, в которых заседают семь судей и при них многие чиновники. В каждой присутственной комнате рассматриваются известного разряда дела. В одной - разбираются дела, касающиеся монахов и монастырей, и все обвинения против них. В другой - дела белого духовенства: сюда являются все желающие получить свящ. сан и представляют свидетельства о себе от местных прихожан. Есть также присутственная комната и для разбора дел о наследствах... О каждом деле, которое происходит в этих присутственных местах, судьи ежедневно докладывают патриарху и спрашивают, какое ему угодно положить решение... При каждой присутственной зале имеется темница со множеством железных цепей и больших деревянных колодок. Если кто из монастырских властей или из старшего клира совершит какое преступление, то виновного приговаривают к кандалам и осуждают на известный срок сеять муку в монастырской пекарне - мы сами видели их в таком положении. Патриарха окружает множество сановников, состоящих на службе. Некоторым из них он вверяет управление целыми областями (вероятно, где находились его крестьяне и вотчины); другие суть депутаты, казначеи, секретари по разным делам. Иные состоят надзирателями над его казначейством, другие - над подвалами, третьи - над кладовыми, четвертые заведуют приходами, пятые - расходами" и пр. В других местах Павел Алеппский рассказывает о строгостях Никона к подведомому духовенству: "Патриаршие стрельцы постоянно обходят город и, как только встретят священника или монаха нетрезвого, немедленно берут его в тюрьму и подвергают всякому поношению - мы сами видели патриаршие тюрьмы, наполненные этими несчастными, которые находились в самом плачевном положении, обремененные тяжелыми цепями и колодами на шее и ногах... От того отступился Бог, на того изливается гнев его, кто в чем-либо провинился пред патриархом, кто замечен им или в пьянстве, или в нерадивом исполнении пастырских обязанностей, - такой немедленно присуждается к ссылке. В прежнее время монастыри сибирские были почти пусты. Никон же успел наполнить их монастырскими властями, священнослужителями и преступными монахами. Если кто-либо из священников оказывается в чем-либо виновным, Никон тотчас снимает с головы его скуфью, что почти равняется запрещению в священнослужении..." Посетили патриарх Макарий и сын его, архидиакон, Свято-Троицкую Сергиеву лавру, и там "мы сами видели, - свидетельствует последний, - только что выстроенную деревянную келью без окон и без всякого отверстия, кроме дверей, и в ней троих заключенных. На вопрос об них нам сказали, что это бывшие дьяконы, которые, овдовев, оставили места своего служения и поженились в другой раз. Но едва только узнал об этом патриарх, как приказал заковать их, отослать в Сергиев монастырь и здесь посадить в названную келью и не давать им пищи, пока не умрут с голода. Когда мы проходили мимо их, они плакали и издавали такие жалобные вопли, что у нас сердца надрывались. Несчастные подали нашему господину просьбу походатайствовать за них, чтобы им дозволено было поступить в монахи, надеясь хоть этим спастись от горькой смерти. Наш владыка принял в них участие, и по его ходатайству они были освобождены".

Никон как патриарх наследовал от своих предместников огромное количество вотчин и других земельных владений, так что и в этом отношении занимал одно из первых мест в ряду русских владельцев и государственных сановников и равнялся с знатнейшими из них обширностию своей власти. При всем том Никон, пользуясь расположенностию к нему царя Алексея Михайловича, умел еще более распространить свою владельческую область, в которой являлся почти самостоятельным государем. Царь не только жаловал по просьбе Никона новые земли патриаршему дому, или кафедре, как бывало и при прежних патриархах, например в 1653 г. пожаловал два учуга - Комызяк и Чеганчету в Астрахани, но пожаловал в 1654 г. село Антоново и деревню Юрьевку в Курмышском уезде Никону лично "в особ, не в домовыя патриаршия земли". Этого мало. Несмотря на то что по Уложению, против которого так восставал Никон, прямо запрещено было патриарху, как и другим архиереям и всем духовным лицам, умножать свои недвижимые имения посредством покупки, для Никона делались и здесь исключения. Царь дозволял Никону покупать новые земли и вотчины как на его собственное имя, так и для трех новых, основанных самим Никоном и излюбленных им монастырей.

Никону, когда он был еще митрополитом Новгородским, полюбилось во время его ежегодных переездов из Новгорода в Москву одно небольшое и малолюдное село Валдай и находившееся при нем большое озеро Валдайское со множеством островов, покрытых лесом. И у Новгородского владыки тогда еще родилось желание устроить на одном из островов этого озера общежительную обитель. В 1652 г., путешествуя на Соловки за мощами святителя Филиппа, Никон имел однажды на море, как сам рассказывает, сонное видение: ему явился святитель Филипп и укреплял его на то "благое дело". И Никон, пробудившись от сна, дал обет воздвигнуть на Валдайском озере монастырь и в нем две церкви: одну во имя чудотворной иконы Богоматери Иверской, копию с которой он достал себе с Афона, когда был еще новоспасским архимандритом, а другую во имя святителя Московского Филиппа. Возвратившись в Москву с мощами святителя и затем сделавшись патриархом, Никон открыл свое желание и свой обет царю Алексею Михайловичу и просил пожаловать место для построения монастыря. И государь пожаловал из своих дворцовых сел как на устроение монастыря, так и на пропитание будущей в нем братии село Валдай с озером Валдаем, а также окрестные села и деревни с пустошами, озерами и всякими угодиями. Никон отправил надежных людей и во главе их архимандрита новгородского Свято-Духова монастыря Иакова избрать один из Валдайских островов, наиболее пригодный для построения на нем монастыря. Когда остров был избран, Никон, одобрив избрание, прислал в сентябре 1653 г. архимандриту Иакову благословение приступить к постройке монастыря и вместе образ Пречистой Богородицы Иверской пядницу, обложенный чеканным серебром, позолоченный и украшенный драгоценными камнями. А Новгородский митрополит Макарий, в епархии которого находился Валдай, прислал тому же архимандриту по приказанию Никона благословенную грамоту на сооружение как монастыря, так и двух деревянных церквей, соборной во имя Иверской иконы Богоматери и трапезной во имя святителя Филиппа, и два антиминса, с тем чтобы сам архимандрит и освятил обе церкви по окончании их. Валдайское озеро Никон велел в октябре с соизволения государя называть "Святым озером", самый монастырь Иверским, и вскоре за тем и село Валдай переименовано в Богородицкое. Наделив новостроящийся монастырь несколькими из своих дворцовых сел, царь дозволил еще Никону вопреки своему Уложению приобретать для того же монастыря вотчины покупкою. И Никон в ноябре купил в Клинском уезде село Щапово с деревнями да 60 пустошей. А царь в следующем месяце пожаловал на Иверский монастырь несколько новых рядков в Новгородском уезде с их угодиями и целый боровицкий Яковлевский монастырь с его вотчинами - и все это пожаловал Никону, как сказано в царской грамоте, "к новому его монастырю в монастырские земли, а не в домовые патриарши вотчины".

В начале 1654 г., когда Иверский монастырь был уже окончен строением и обеспечен средствами, Никон позаботился о его церковном возвышении и внутреннем устройстве. Отпустив архимандрита Иакова на его прежнюю должность в Новгород, Никон избрал для своего монастыря нового настоятеля по имени Дионисий, "мужа искусна и Божественному писанию исполнена, добродетельна, незлобива и кротка", произвел его в архимандрита и "чести ради той св. обители" благословил его и его будущих преемников служить Божественные службы в митре, с палицею, с ковром, с сулком на посохе, с рипидами, с осенением и занимать при соборных служениях и заседаниях четырнадцатое место после сторожевского архимандрита. В то же время патриарх послал нового иверского архимандрита Дионисия с двумя другими настоятелями монастырей в Боровицкий монастырь, чтобы они перенесли оттуда с подобающею честию мощи святого праведного Иакова Боровицкого в Иверский монастырь, а сам устроил в Москве на собственные деньги сребропозлащенную раку для этих мощей и четыре сребропозлащенные ковчега, в которые вложил части мощей четырех Московских святителей: Петра, Алексея, Ионы и Филиппа. С этими ковчегами и ракою Никон отправился сам в Иверский монастырь, а Новгородского митрополита Макария послал для сретения мощей святого Иакова Боровицкого. Макарий встретил мощи за двадцать верст от Иверской обители в селе Едрове, туда же спустя три-четыре часа прибыл и Никон с святынею из Москвы. Оба крестные хода здесь соединились и 24 февраля с великим торжеством внесли всю принесенную святыню в соборную церковь Иверской обители. Чрез два дня Никон вместе с митрополитом Макарием и многочисленным духовенством переложил мощи святого Иакова Боровицкого в новую раку, совершил литургию, щедро обделил всю братию, которой было тогда уже "пять пятериц со единем", царскою и своею милостынею, сам избрал и освятил место для созидания каменной соборной церкви и дал обители уставную грамоту, собственноручно им написанную, для постоянного руководства. Скоро Никон купил для Иверского монастыря новые села и деревни, а царь, утверждая за монастырем своею грамотою от 6 мая "вовеки неподвижно" все его вотчины, жалованные, купленые, меновые и закладные, пожаловал ему еще: в Короцком погосте Покровский монастырь с крестьянами и со всеми угодьями; в Деревяницком погосте Лисий, или Лисич, монастырь со всеми вотчинами; в Москве для приезда монастырских властей двор, где прежде останавливались греки, между Богоявленским монастырем и подворьем Новгородского владыки; в Старой Руссе шесть соляных варниц с заводами, амбарами и двором и пр. Это было еще до отправления Алексея Михайловича на войну против поляков и до появления морового поветрия в Москве. А к концу года, когда Никон представил царю, возвращавшемуся уже с войны, в Вязьме все его семейство, царь в благодарность Никону, сохранившему своими "молитвами" и своим "бодроопасным тщанием" это семейство от поветрия, пожаловал еще 5 декабря на Иверский монастырь свою вотчину - пригород Холм с крестьянами, деревнями и угодиями, взамен которой, впрочем, спустя месяц велел отвести монастырю целых пять погостов в Старорусском уезде также с деревнями, с крестьянами и со всякими угодиями.

Начало 1655 г. ознаменовалось для Иверской Свято-Озерской обители переселением в нее иноков Кутеинского монастыря из-под Орши. Этот многолюдный монастырь, славившийся строгостию своего общежития и особенно благочестием своего основателя и игумена Иоиля Труцевича, много пострадал тогда вместе с другими белорусскими монастырями по случаю военных обстоятельств. Патриарх Никон, наслышавшийся о достоинствах Иоиля и его обители, просил царя Алексея Михайловича, чтобы он повелел перевести кутеинскую братию в Иверский Свято-Озерский монастырь "ради устроения в нем общаго жития". Царь охотно дал повеление, и Иоиль немедленно покорился желанию патриарха и покинул родной край. Но дряхлый старец во время переселения скончался на пути в местечке Болдине и завещал братии перенести его тело в Иверскую обитель, сказав: "Аз послушание мое к пастырю (Никону) и по смерти сохраню". Сопутствовавшие Иоилю кутеинские монахи тотчас же избрали себе (в феврале 1655 г.) на место его нового игумена Дионисия, бывшего у них наместником, и Никон утвердил его настоятелем своего Иверского монастыря, а впоследствии возвел и в сан архимандрита, дав прежнему иверскому настоятелю, архимандриту Дионисию, настоятельское место в другом монастыре. Впрочем, теперь переселилась в Иверский монастырь только часть иноков из Кутеинского монастыря, многие же еще остались в этом же монастыре или разошлись по другим белорусским обителям. Потому Никон послал наместника Иверского монастыря Филофея с грамотою своею от 20 октября 1655 г. пригласить и остальных кутеинских монахов из Белоруссии в Иверскую обитель и перевезти сюда из Кутеинского монастыря "печать книжную со всяким нарядом, и печатныя книги, и печатных мастеров". В этой перенесенной в Иверский монастырь типографии со временем было напечатано несколько книг. Некоторые из переселившихся сюда кутеинских монахов были люди образованные: одни из них занимались впоследствии по поручению церковных властей переводами на русский язык литовско-польских хроник и других сочинений, другие - переплетным мастерством, третьи - резьбою на дереве, и под их влиянием при Иверском монастыре возникло и процвело изразцовое дело. Патриарх Никон, очень довольный поселением в его излюбленной обители таких иноков, начал просить государя о новых ей милостях, и государь велел (7 мая и 3 декабря 1655 г.) приписать к Иверскому монастырю еще четыре монастыря со всеми их вотчинами и угодиями: в Клину - Успенский, в Твери - Федоровский, в Торжке - Рождественский и в Старой Руссе - Спасский. Первые три монастыря пожалованы с целию, чтобы Никон мог иметь в них остановку и отдых во время своих поездок в Иверскую обитель.

В августе 1655 г. Иверский монастырь посетили патриархи Антиохийский и Сербский на пути в Новгород. Они встречены были здесь с великою честию, провели до пяти дней (14 - 19 августа), оба совершали литургию на праздник Успения Пресвятой Богородицы. Монахов в монастыре было множество, и в числе их до 70 переселившихся сюда из Кутеинского монастыря. Патриархам сказывали, что Никон купил для Иверской обители около 60 деревень за 60 тысяч рублей, подарил ей много ферм, составлявших собственность патриаршего престола, с их заведениями, 80 соляных и 180 рыбных озер, что на постройку монастыря истрачено до миллиона монет и что доходы монастыря простираются свыше 10000 рублей в год. Новый каменный храм в монастыре был уже вчерне совершенно окончен, и патриархам показалось, что он "и просторнее, и красивее, и выше соборного храма московского".

Для этого храма в Иверской обители Никон заблаговременно приготовил новую икону Иверской Божией Матери. Еще будучи Новгородским митрополитом, он, наслышавшись от достоверных мужей о чудесах, совершавшихся на Афоне от Иверской иконы Богоматери, послал туда искусных иноков-иконописцев для снятия с нее точной копии, но желание его только "многими леты и со многим трудом в совершение прииде", как сам он свидетельствует в одной своей грамоте 1654 г. Сопровождавшие икону с Афона священноинок Корнилий и монах Никифор чрез Молдавию и Валахию встретили затруднение при переправе через Дунай. С них потребовали такую пошлину, какой они не в состоянии были заплатить, и они помышляли уже вернуться на Афон, если бы не выручил их своею помощию богатый грек Мануил Константинов, ехавший в Москву по торговым делам и не согласившийся в Москве принять вознаграждения от Никона. Как бы то ни было, но в 1654 г. икона находилась уже в Москве, и Никон не пожалел своих келейных сокровищ, чтобы устроить для нее ризу, украшенную множеством драгоценных камней и стоившую, по словам его самого, до 44000 рублей в тогдашнее время. Устройство ризы кончено, судя по вычеканенной на ней надписи, к 1 марта 1656 г. Приготовив для новой соборной церкви Иверского монастыря такую богато украшенную икону, Никон приказал вылить для той же церкви новый большой колокол в 780 пудов и, когда все было готово к освящению ее, сам прибыл в Иверскую обитель. Здесь уже ожидали его два митрополита - Новгородский Макарий и Крутицкий Питирим и Тверской архиепископ Лаврентий со многими архимандритами, игуменами и священниками. С ними-то 16 декабря 1656 г. он и совершил торжественное освящение соборной монастырской церкви, предварительно поставив в иконостасе ее новую икону Иверской Богоматери, принесенную с Афона. Таким образом, в течение трех лет могущественный патриарх успел и воздвигнуть, и украсить, и возвысить в иерархическом отношении свою Иверскую обитель, и сделать ее одною из богатейших обителей в России.

Едва успел Никон довести до конца сооружение своей Иверской Свято-Озерской обители, как приступил к основанию другой. Что подвигло его к этому, объясняет он сам. В 1639 г., когда он был еще иеромонахом, однажды он плыл морем из Анзерского скита и от великого волнения морского едва не утонул, но, уповая на силу Животворящего Креста, был спасен и прибит волнами к острову Кию пред Онежским устьем. В память своего спасения он водрузил святой крест на том месте острова, где ступил на берег. Прошло тринадцать лет, и Никон, уже Новгородский митрополит, возвращаясь из Соловецкого монастыря морем с мощами святителя Филиппа, пристал к тому же острову Кию и увидел, что крест, им поставленный, стоит в целости, а при том услышал, что многие застигнутые на море бурею, видя этот крест, спасаются верою от потопления. Никон тогда же дал обет построить здесь монастырь Ставрос, т. е. Крестный, во имя Святого Животворящего Креста и святителя Московского Филиппа. О всем этом Никон рассказал царю Алексею Михайловичу, и царь по просьбе Никона пожаловал ему грамоту, которою дозволял "на том острову, идеже честный крест водрузил (Никон), поставить церковь и монастырек соградить". Грамота царя дана была 13 июня 1656 г. А через десять дней Никон издал от себя весьма обширную окружную грамоту ко всем православным отечественной Церкви и, рассказав им вначале то же самое, что прежде рассказал царю, призывал их делать пожертвования на вновь сооружаемую Крестную обитель. Не знаем, были ли и как велики были эти пожертвования, но знаем, что сам Никон еще до основания Крестной обители устроил для нее большой крест из кипарисного дерева, представлявший собою по высоте и широте, как свидетельствовал Никон, точное подобие того Креста, на котором был распят Господь. Этот кипарисный крест украсил Никон серебром, золотом и драгоценными камнями и внутри его положил до 300 частиц святых мощей с кровию разных святых мучеников и с частицами чтимых палестинских камней. На сторонах креста изображены были святые равноапостольные Константин и Елена в виде предстоящих, а у подножия - царь Алексей Михайлович, царица Мария Ильинишна и сам патриарх Никон в молитвенном положении на коленах. Устроенный таким образом крест отправлен был Никоном на остров Кий "в первые незыблемое основание" Крестной обители спустя лишь несколько дней по получении царского указа о сооружении ее, так как об этом отправлении уже объявлял Никон в упомянутой своей окружной грамоте. Знаем, что Никон не монастырек только соградил на Кие-острове с небольшою деревянною церковию, а создал полный и богатый монастырь со всеми необходимыми принадлежностями и кроме деревянных воздвиг в нем каменную церковь во имя Воздвижения Честного и Животворящего Креста Господня, которую и освятил впоследствии сам, именно в 1660 г. сентября 2-го. Знаем, что по ходатайству Никона царь пожаловал Крестному монастырю село Богословское в Белозерском уезде (1657), половину оброчных погостов Поноя и Еконги в Кольском уезде, равно как половину рек Поноя и Бахты с рыбными на них ловлями (1658), и приказал приписать к Крестному монастырю печенгский Трифонов монастырь с его вотчинами (апрель 1658 г.), а сам Никон с соизволения государя купил для Крестного монастыря село Турунтаево с деревнею Дылево в Вологодском уезде за три тысячи рублей из своих келейных денег (апрель 1656 г.) да село Воздвиженское в Волоцком уезде, которое в 1658 г. променял боярам Салтыковым на вотчину их в Рузском уезде - село Казаново с пустошами. Кроме того, царь пожаловал (10 июля 1657 г.) Крестному монастырю в Каргопольском и Турчасовском уездах семнадцать волостей с целыми десятками деревень и множеством земли и крестьян, взяв себе взамен тех волостей купленные патриархом Никоном в Московском уезде село Черкизово да четыре сельца и девять деревень. Еще пожаловал царь тогда же и тому же монастырю в Каргопольском уезде село Подпорожье и волость Биричевскую со многими деревнями и крестьянами да в Коротецкой волости шесть оброчных деревень, взяв себе взамен того от монастыря село Турунтаево с деревнею Дылево. Вследствие всего этого в 1661 г., следовательно, спустя четыре года с основания Крестного, или Ставросова, монастыря оказалось, что он имел уже в своем владении 819 крестьянских дворов и в этом отношении далеко превосходил все, самые даже древние новгородские и более северные наши монастыри, за исключением только двух, Кирилло-Белозерского и Хутынского.

Одновременно с основанием Крестного монастыря на острове Кие Никон положил начало и для третьего своего монастыря, в селе Воскресенском, в 45 верстах от Москвы по Волоколамской дороге. Это село, расположенное на нагорном берегу реки Истры, с его красивыми окрестностями, с его лесами и возвышенностями, очень полюбилось патриарху, когда он, путешествуя в Иверский свой монастырь, имел здесь остановку, и у него родилась мысль воздвигнуть здесь обитель иноков. Воскресенское принадлежало тогда боярину Роману Федоровичу Боборыкину. Никон купил у боярина это село с окрестными деревнями и пустошами на имя Иверской своей обители за две тысячи рублей из своей келейной казны 3 июня 1656 г. И в том же году, как необходимо допустить, благословил приступить к очистке местности, избранной для монастыря и покрытой тогда лесом, и к постройке монастырских зданий, потому что к осени следующего года монастырь был уже готов, братия собраны, кельи и монастырские службы поставлены и деревянная церковь с трапезою сооружена. На торжество освящения церкви Никон пригласил самого государя с царским семейством и синклитом и освятил ее сам со всем освященным Собором 18 октября 1657 г. во имя Живоносного Воскресения Христова. После освящения царь, обходя монастырь, поднялся на одну из возвышенностей к востоку от монастыря, называемую ныне Елеоном, и, любуясь живописными окрестностями, воскликнул: "Воистину Сам Бог уготовал место сие на создание монастыря - оно прекрасно, подобно Иерусалиму". А чрез два дня прислал Никону из Сторожевского монастыря, где на время остановился, письмо, в котором благодарил патриарха за угощение, не отказывался посещать и впредь его новую обитель и назвал ее Новым Иерусалимом, что весьма обрадовало Никона, так как вполне соответствовало его желаниям, которые, без сомнения, он открыл государю еще прежде. Патриарх Никон положил это письмо государя в серебряный ковчежец и велел хранить на память потомкам, а монастырь приказал называть Новым Иерусалимом. В тот самый день, когда совершилось освящение деревянной церкви, Никон заложил основание и для нового, каменного храма в своей Воскресенской обители. Этот каменный храм в Новом Иерусалиме Никон задумал создать по образцу той величественной церкви Воскресения Господня, которая находится в древнем Иерусалиме и модель которой будто бы принес оттуда в Москву старец Арсений Суханов. Но постройка заложенного Никоном каменного храма, продолжавшаяся много лет, будет предметом дальнейшей истории. А здесь нам остается сказать только, какими материальными средствами наделили новую обитель и царь и сам Никон. Царь пожаловал "в Новый Иерусалим, в монастырь Живоносного Воскресения", как сам выражался в жалованных грамотах, половину села Ивановского с крестьянами и всеми угодиями в Московском уезде (18 декабря 1657 г.), село Еднево с пустошами в Рузском уезде (16 марта 1658 г.), половину оброчных погостов Поноя и Еконги, равно как половину рек Поноя и Лахты с рыбными ловлями в Кольском уезде (27 марта 1658 г.), и велел приписать к этому монастырю Пятницкую Берендееву пустынь в Дмитровском уезде (1658). А патриарх Никон купил для этого монастыря село Юркино и деревню Козлобородово с пустошами в Звенигородском уезде (6 марта 1658 г.) и отдал монастырю в Москве бесприходную церковь Воскресения в Панех с принадлежавшею ей землею и лавками для устройства здесь монастырского подворья (октябрь 1657 г.). Но надобно присовокупить, что кроме девяти вотчин, купленных Никоном на имя то одного, то другого, то третьего из его монастырей, он накупил в тот же промежуток времени еще до двадцати вотчин на свое собственное имя и что купчие на все эти вотчины записаны были в актовую книгу Воскресенского монастыря, вероятно потому, что для него преимущественно вотчины и назначались, вследствие чего за ним, как увидим, зачислены почти все эти вотчины и на Соборе 1667 г. А если так, то следует заключить, что монастырь Воскресенский, или Новый Иерусалим, с первых лет своей жизни был обеспечен имениями едва ли даже не более, чем монастыри Иверский и Крестный, и во всяком случае, подобно им, принадлежал к числу монастырей самых богатых.

Три монастыря патриарха Никона - три памятника его чрезвычайного могущества. Много было у него вотчин и всякого рода имений как у патриарха, даже слишком много; немало было у него как у патриарха и домовых монастырей, принадлежавших патриаршей кафедре. Но царь Алексей Михайлович позволял ему еще созидать новые монастыри; жаловал ему на эти монастыри новые села, деревни, целые волости; приписывал к этим монастырям другие, прежде основанные монастыри с их владениями и разрешал Никону вопреки действовавшему Уложению покупать и на свое имя и на имя созданных им обителей многочисленные вотчины. И все это делалось лично для Никона. Монастыри его "строения" не принадлежали к домовым монастырям патриаршей кафедры, а принадлежали ему лично, были его собственностию. И все вотчины их составляли отдельно от патриарших вотчин особую обширную область, в которой являлся он лично полноправным владельцем и хозяином. Потому-то, как увидим впоследствии, когда он оставил патриаршую кафедру и когда все патриаршие вотчины и домовые монастыри были описаны и отданы под особый надзор, три монастыря Никона со всеми их вотчинами были оставлены за ним и находились в его полном распоряжении. Сам он на случай своей смерти просил царя и Собор архипастырей приписать эти три монастыря с их имениями "к царствующему граду Москве в область, а не в дом патриарш". И Собор 1667 г. действительно не приписал их к домовым патриаршим монастырям, а признал наряду с самостоятельными монастырями.

В лице Никона власть Русского патриарха достигала такой степени, какой она не достигала ни прежде, ни после. Если патриарх Филарет Никитич пользовался некоторыми чрезвычайными преимуществами в государстве, то пользовался как отец царствовавшего тогда государя. А Никон, один из подданных, сын простого поселянина, силою своего ума и личных достоинств умел покорить себе сердце царя, возвысился до патриаршего престола, удостоился имени великого государя и сделался первым и самым могущественным после царя деятелем государственным, которому покорялись вся и все. В своих же церковных делах достиг совершенной самостоятельности и независимости от мирских властей и казался всем действительно верховным архипастырем, и полновластным владыкою, и главою управляемой им Церкви. Впрочем, как ни далеко простиралась власть патриаршая в лице Никона, она никогда резко не выступала из пределов по отношению к царской власти. Никон помнил, что он подданный государя, обращался к нему, когда считал нужным, с челобитьем и не обнаруживал прямо никаких чрезмерных притязаний, когда все благоприятствовало его могуществу. Но обстоятельства изменились, когда он почувствовал себя в царской опале; тогда, как увидим, он уже не стеснялся ничем, чтобы высказывать свои притязания во всей широте, и не полагал никаких границ этим заносчивым притязаниям. Но, сделав столько для себя как патриарха, для своей самостоятельности и независимости, что сделал Никон для независимости всей своей Церкви, для независимости прочих архипастырей и всего духовенства? Что сделал он для освобождения их от унизительной для них подсудности светским властям в Монастырском приказе, которому подчинило их Уложение? Впоследствии Никон писал Цареградскому патриарху Дионисию: "И о той проклятой книге (Уложении) многажды глаголахом царскому величеству, чтобы искоренить ее, и да держит Божественныя и св. Евангелия заповеди, и св. апостол и св. отец правила, и древних благочестивых царей законы ради освященнаго чина митрополитов, архиепископов и епископов, архимандритов и игуменов, и попов и диаконов, и всего церковнаго причта: да не судят (их) мирские люди и в суд да не влекут их нуждею в мирския судилища". Но есть достоверное свидетельство, что Никон действительно ратовал против Уложенной книги, публично укорял ее, называл недоброю, даже попирал посохом. При всем том царь Алексей Михайлович не согласился ни отложить ее, ни упразднить Монастырский приказ. Может быть, Никон ходатайствовал об этом не с такою смелостию, решительностию и настойчивостию, с какими умел он ходатайствовать пред государем в других случаях; может быть, боялся слишком раздражить против себя сильных бояр, которые всячески отстаивали Уложение, опасаясь подвергнуться гневу самого государя. По крайней мере враги Никона укоряли его, что он не был подобен в этом случае тем боголюбцам, которые "скорби и смерти не боялися, за истину страдали и стояли крепко" Может быть даже, Никон, довольный тем, что для него лично как бы не существовали ни Монастырский приказ, ни Уложенная книга, что ему лично не было отказа ни в чем, что служило к независимости, возвышению и проявлению его патриаршей власти, недовольно позаботился о независимости других русских архиереев и с тою целию, чтобы тем более и яснее открывалось его верховенство и преобладание над ними и всею Церковию. Но если и допустить все это, если согласиться, что старания Никона, направленные против Уложения, были недовольно сильны, все же они не остались бесплодными. Собор 1667 г., как увидим, признал их справедливыми, и Монастырский приказ по решению этого Собора был упразднен царем Алексеем Михайловичем.

С другой стороны, несомненно, что по крайней мере в делах собственно церковных Никон действительно освободил и прочих архиереев от подчинения светской власти. Как сами они в этих делах подлежали власти только своего патриарха, так и в своих епархиях пользовались независимою властию по отношению к подведомому духовенству. "Он, патриарх Никон, и власти, - свидетельствует один из современников, хотя и неприязненный Никону за его исправления церковных книг, - пишутся и называются великими государями и свободными архиереями: мы-де суду царскому не подлежим, судит-де нас отец наш патриарх. Они ж в своих паствах поставляют архимандритов, и игуменов, и протопопов самовольством, кто им годен, без указу великого государя, потому они называются свободными. А что они царскому суду не подлежат, и то есть свобода ж". К сожалению, и по делам церковным, предоставив епархиальным архиереям некоторую долю независимости от светской власти, Никон пользовался тою же светскою властию, чтобы порабощать архиереев себе еще более и нарушать их права в их собственных епархиях. Мы видели, как действовал Никон при устроении трех своих монастырей: Иверского, Крестного и Воскресенского - и как по его ходатайству государь не только жаловал этим монастырям или утверждал за ними разные вотчины и угодья, но приписывал к ним целые монастыри с их вотчинами и угодьями. Таких монастырей приписано было четырнадцать, в том числе семь приписано к одному Иверскому монастырю. Все они находились не в епархии патриаршей, а в епархиях других архиереев, Тверского и Новгородского, и все, лишь только приписывались к монастырям Никонова строения, переходили из-под власти своих епархиальных архиереев под власть самого Никона. Вместе с тем многие из вотчин Никоновых и приписанных к ним монастырей находились также в чужих епархиях, и все приходские церкви в этих вотчинах, числом до 50, поступали также под власть Никона. У архиереев не только отнималось принадлежавшее им право правления и суда по отношению к тем монастырям с их настоятелями и братиею и к тем приходским церквам с их духовенством и прихожанами по делам духовным, но отнимались в некоторой степени и материальные средства к жизни, потому что все годичные дани и разнообразные пошлины, какие прежде означенные монастыри и их настоятели, равно приходские церкви и их духовенство, вносили своим епархиальным владыкам, теперь должны были поступать в казну самого патриарха. Пока Никон находился на своей кафедре, архиереи и монастыри молчали и повиновались. Но, когда пал, они подали на него за такое злоупотребление власти много жалоб. И Собор, судивший Никона, нашел жалобы справедливыми и возвратил все те приписные монастыри и все приходские церкви в вотчинах Никоновых монастырей под власть местных епархиальных архиереев, а Никона признал виновным в том, что он поступал в этом случае вопреки церковным правилам и не объявлял тех правил царю государю, чрез что и вводил его в заблуждение.

IV

роме двух главных дел, которым было посвящено недолговременное патриаршествование Никона и о которых мы доселе говорили, оно ознаменовалось и другими деяниями его как верховного пастыря Русской Церкви. Никон имел от природы ум светлый, твердый и обширный, и этот ум успел обогатить чрез чтение книг разнородными познаниями в слове Божием, в писаниях святых отцов, в церковной истории и особенно в канонах Церкви. При таком уме и познаниях он обладал еще редким даром слова и голосом чистым, сильным, приятным, мог говорить даже без приготовления разумно, назидательно, сладко. Этим-то даром слова и достоинствами своей беседы Никон прежде всего и покорил себе сердце молодого царя Алексея Михайловича и потом обратил на себя особенное внимание Иерусалимского патриарха Паисия, когда был еще архимандритом. Сделавшись митрополитом Новгородским, Никон кроме чтения готовых церковных поучений, положенных на воскресные дни и праздники, начал и от себя проповедовать в церкви - что было тогда совершенною новостию - и своими проповедями привлекал к себе толпы слушателей. Между современными архипастырями не было не только равного, но и подобного ему в этом отношении. Надобно, однако ж, заметить, что такой отзыв о Никоне делает приверженный к нему клирик его Шушерин и что у нас были уже в то время и другие лица в духовенстве, которые не ограничивались только чтением готовых проповедей в церкви, но предлагали при этом и от себя поучения к народу и даже славились своими поучениями, каковы были, как мы отчасти и видели, известные протопопы - соперники Никона: Иоанн Неронов московский, Аввакум юрьевский и Логгин муромский.

Сделавшись патриархом, Никон еще усугубил свою ревность в проповедании слова Божия и почти за каждою своею службою обращался с назидательными беседами к народу. Иногда он только читал сам поучения из святых отцов и других книг, для того назначенных, следуя общему правилу, соблюдавшемуся тогда в нашей Церкви. В этих случаях он выходил из алтаря на амвон, диаконы выносили и развертывали пред ним книгу, и он прочитывал то, что следовало или что желал прочитать. В другое время Никон не ограничивался одним лишь прочтением готовых поучений, а делал к ним собственные пояснения и дополнения. В неделю мясопустную 1655 г., когда Никон в первый раз совершил литургию вместе с двумя патриархами, он по окончании ее "не только прочел поучение на тот день, но и сам проповедовал и пояснял прочитанное предстоящим". В неделю православия того же года он "не только прочел всю соответствующую дню Беседу о поклонении св. иконам от начала до конца, но присоединил к ней свои объяснения и увещания, очень обширные". Иногда же Никон не довольствовался и одними пояснительными дополнениями к прочитанным проповедям, а произносил свои самостоятельные поучения. Например, в ту же неделю православия кроме прочитанной Беседы о поклонении святым иконам и своих дополнений к ней Никон сказал еще Слово о том, как должно слагать персты для крестного знамения. В неделю мясопустную 1656 г., "после обедни (в Успенском соборе), как только патриарх Никон прочел поучение на тот день и сказал проповедь, одна из монахинь выступила вперед и объявила царю и патриарху, что она с давнего уже времени была больна и что она в прошлую ночь, оставшись в соборе, уснула у раки святителя Филиппа. Ночью он явился ей во всем облачении с двумя диаконами, кадившими ему, и, назвав ее по имени, велел ей встать - и она тотчас же выздоровела. Выслушав рассказ, царь пролил обильные слезы, а патриарх начал поучать народ и поучал долго по поводу совершившегося чуда". Этот последний случай показывает, что Никон способен был говорить поучения к народу, даже длинные, без всякого приготовления. А при такой способности, вероятно, он никогда предварительно не писал своих проповедей, и становится понятным, почему ни одна из них не дошла до нас. Не дошли до нас и речи Никона, которые говорил он царю Алексею Михайловичу каждый раз, когда провожал его на войну и потом встречал его по возвращении с войны в столице. Об одной из этих речей сохранилось сказание свидетеля-очевидца, тем более любопытное, что оно дает основание заключать и вообще о характере проповедей Никона. В 1655 г., 11 марта, пред отправлением государя на войну, патриархи совершили ему в Успенском соборе напутственное молебствие при бесчисленном стечении народа. Когда молебствие окончилось, "патриарх Никон стал пред царем и, призывая ему от Бога благословение и помощь для победы над врагами, начал громким голосом красноречивое Слово, в котором приводил многие примеры такой помощи из древней истории и новой, каковы: победа Моисея над фараоном, Константина Великого над Максимианом и Максентием и другие в том же роде. Речь его была обильна и плодовита и походила на поток, богатый водою. Если он ошибался или путался в словах и запинался, то немедленно оправлялся и продолжал с новою силою. Никто, казалось, не замечал его ошибок и не уставал его слушать. Все молчали и внимали ему, как бы рабы пред господином. Наиболее же возбуждало удивление то, что царь стоял с непокрытою головою, а патриарх был в митре; один со смирением сложил свои руки на груди, а другой в жару ораторства поднимал свои руки, как бы отдавая приказания; царь в молчании склонил свою обнаженную главу к земле, а патриарх, говоря к нему, гордо возносил главу свою, увенчанную митрою; первый как бы притаил свое дыхание и сдерживал чувства, голос же последнего раздавался громко по храму, подобно звону колокола; первый имел вид раба, последний - вид знатного господина. Какое зрелище для нас! Одному Богу известно, что чувствовали мы к государю. Какое необычайное смирение!.. Патриарх окончил свое Слово молитвою и поклонился царю".

Но если не дошли до нас ни речи патриарха Никона к царю, ни поучения, которые произносил Никон к своей московской пастве, то дошли речи его, сказанные на двух Московских Соборах и нам уже известные, дошли поучения его, с какими обращался он ко всей России в двух своих окружных грамотах. Обе эти грамоты разосланы были им в 1656 г., одна от 24 июня - по случаю основания Крестного монастыря, другая от 6 августа - по случаю морового поветрия. В первой грамоте Никон после обычного архипастырского приветствия извещал всех, духовных и мирян, что им основан на острове Кие Крестный монастырь и уже отправлен туда честной крест, устроенный из кипарисного дерева со множеством святых мощей, старался, с одной стороны, расположить своих чад к пожертвованиям на этот монастырь, а с другой - объяснить им силу и действия Креста Христова. "Православные христиане всякого чина и возраста, возлюбленные наши чада, - писал патриарх, - кто из вас всею душою любит Господа нашего Иисуса Христа и Его Честной и Животворящий Крест, тот да подает в монастырь Ставрос, т. е. Крест, на строение и возграждение его от дарованных каждому Богом стяжаний, сколько хочет по благому своему усердию, помня сказанное апостолом: Доброхотна дателя любит Бог (2 Кор. 9.7) - и имея в уме сказанное Богом Израилю: Да не явишися предо мною тощь (Втор. 16. 16). Вы слышали, что сказал Христос Спаситель Своими пресвятыми устами: Блажени милостивии, яко тии помиловани будут (Мф. 5. 7); дадите, и дастся вам (Лк. 6. 38). Поревнуйте той бедной вдовице, которая положила в церковную сокровищницу две последние свои лепты и которую похвалил Христос, так что даяние ее доселе возвещается во всем мире и будет ублажаться до Пришествия Христова. Какой же похвалы и благодати будут достойны те, которые дают многое на потребности и созидание св. церквей?.. Вы знаете, что в том монастыре Крестном как иеромонахи, так и монахи, распявшиеся Христу и взявшие крест свой, будут день и ночь молить распявшегося на Кресте Христа о вашем многолетнем здравии и душевном спасении и о ваших скончавшихся сродниках. Знаете, что милостыня бывает причиною бесчисленных благ, особенно же даваемая на созидание и украшение св. церквей, как свидетельствует Златоуст..." Представив затем несколько выписок из Бесед Златоуста с своими пояснениями о благотворности милостыни на святые храмы, в которых воссылаются молитвы и приносится Бескровная Жертва за живых и умерших, Никон заключил: "Подавайте же, возлюбленные чада, в тот Крестный монастырь на его потребности каждый по своей силе - и Бог Всемогущий воздаст вам по св. Евангелию здесь сторицею и в будущем веке живот вечный, и сила Божественного Животворящего Креста сохранит вас и соблюдет на всяком месте от всякого вреда и порока..." Во второй части своей грамоты Никон желал изложить учение о силе и спасительных действиях Креста Христова и с этою целию воспользовался двумя Беседами из толкового Евангелия: Беседою на 3-ю неделю Великого поста, или крестопоклонную, и Беседою на Воздвижение Честного Креста. Но, приведши выдержки из той и другой Беседы, святитель продолжал речь и от себя: "Если мы желаем почтить приличною честью св. Крест, то должны изображать его на лице своем тремя первыми перстами десницы, совокупляя их во образ Св. Троицы, ибо такой древний обычай имеют по преданию все православные сыны Восточной Церкви. Они совокупляют три первые перста во образ Св. Троицы, просвещением Которой открылось нам таинство Воплощения и мы научились славить Единого Бога в трех Ипостасях, Отца и Сына и Св. Духа. Совокупляя три перста, мы имеем в уме таинство Св. Троицы, а изображая ими на себе Крест Господа, воспоминаем Его страдание и Воскресение и ради их испрашиваем себе помощь от Бога. Он явил первому христианскому царю Константину образ Честного и Животворящего Креста на небеси... и повелел сотворить подобие его и носить пред полками... И Константин силою распявшегося на Кресте Христа Бога нашего одержал три достопамятные победы... И в память тех побед устроил три креста из чистой меди... и возградил на св. горе Афонской монастырь Ставрос во имя Креста Господня, существующий доселе. Один из тех трех крестов принесен в Россию при великом князе Владимире и доныне находится в Москве. Его всесильным действием православные великие князья и цари русские одолевали врагов и покоряли под свою державу окрестные страны. Равно и ныне благочестивый государь наш царь Алексей Михайлович, ревнуя первому христианскому царю Константину, повелел носить один из тех трех крестов пред полками своего благочестивого воинства и силою распявшегося на Кресте Иисуса Христа, истинного Бога нашего, побеждает врагов, как всем видимо. И мы веруем, что Господь Иисус силою того же Животворящего Креста подаст его царскому величеству совершенную победу над всеми врагами и супостатами..."

В грамоте своей по случаю морового поветрия Никон прежде всего призывал всех к покаянию. "От чего поветрие, - писал он, - один Бог ведает, а мы можем только сказать, что не бывает скорби, глада, губительства, недугов и иных бедствий ни в городе, ни в селе, если Господь не попустит... Наш долг молиться и плакать пред Господом Богом не только о себе, но и о людях, дабы со всеми нами сотворил милость Свою, но и вас молим, всех и каждого, каяться в ваших грехах, бывших и настоящих, очистить себя св. исповедию, и молитвою, и постом, со слезами укротить праведный гнев Божий (причем приведено 69-е правило св. апостолов). Да постится же каждый из вас по силе, как сын Восточной Церкви, и да причастятся все, кого признают достойными духовные отцы, Животворящих Тайн Христовых. Если же кто и после этого завещания нашего не отступит от злодеяний своих, и св. исповедию, постом и молитвами не сделается своим Господу, и не сподобится Св. Тайн, то да ведает, что я чист от всякого нарекания, сказав вам волю Господню, заботясь о вашем здравии и спасении". Затем Никон убеждал всех, чтобы сами берегли себя с Божиею помощию от морового поветрия и удалялись от него и что такое бережение себя - дело доброе, и в подтверждение своих слов привел отрывок из святого Афанасия Великого, указывал на пример Самого Спасителя, Который бежал от Ирода и не раз уклонялся от иудеев, хотевших умертвить Его, на пример святого апостола Павла, также не раз спасавшегося от врагов, и на недавний пример жителей Москвы во время бывшего в ней (1654) поветрия. "Те, которые бежали тогда из Москвы с надеждою на Бога в здоровые места, - говорил Никон, - те и ныне здравствуют и поучаются на богоугодные дела. А те, которые не захотели спасаться, те не только самих себя повергли в погибель, но увлекли туда и многих ненаученных, обольстивши их своими ложными видениями и снами, за что и приимут месть от руки Вседержителя не менее убийц... Да и об нас тогда многие, собираясь вместе, говорили неподобное, приписывали нам грехи, которых мы не только не делали, но и в мыслях не имели, обвиняли нас за отхождение из Москвы, хотя оно было по указу великого государя, - буди им милость Божия и не постави им, Господи, греха... Они от лукавого своего сердца предлагали свои ложные видения простецам, а простецы, напитавшись лживыми баснословиями крамольников, клеветали то на одного, то на другого и называли их виновниками морового поветрия..." Потому Никон умолял, чтобы и теперь, во время нового морового поветрия, не верили лживым пророкам, которые во множестве являются в разных местах и кричат: "Видел сон, видел сон и получил от Господа такое-то извещение" или говорят: "Ради такого-то или другого человека постигла нас язва" и увлекают многих простых людей к погибели. Никон советовал: "Приводите таких лжепророков и сновидцев к нам, вашему пастырю, а мы данною нам от Христа Бога властию вязать и решить наложим на таких лжесловесников подобающее обличение по преданию св. Восточной Церкви". В заключение патриарх приглашал всех: "Приидите, восплачем все пред Господом... посеем слезами да пожнем в радости, будем ниневитянами, а не содомлянами, изыдем из Содома и убежим в Сигор"; излагал довольно длинную покаянную молитву к Богу от лица своих духовных чад и снова призывал всех покаяться, оставить грехи и своими добродетелями привлечь на себя милость Божию. Нельзя не сознаться, что обе окружные грамоты Никона, нами рассмотренные, и особенно последняя, страждут многословием, повторениями, растянутостию и что самый слог в грамотах недовольно чист и правилен, а по местам и недовольно вразумителен - недостатки, которые заметили мы и в двух речах Никона, сказанных им на Московских Соборах 1654 и 1655 гг. С другими литературными трудами Никона, не относящимися к его проповедничеству, познакомимся впоследствии.

Никон сам не знал в детстве другой школы, кроме первоначальной, не обучался другим языкам и наукам, кроме славянской грамоты и письма. Но при своем светлом уме он понимал значение наук и научного образования и потребность для русских знания особенно греческого языка. И потому, лишь только сделался патриархом, он основал в Москве греко-латинское училище наподобие тех, какие существовали в Западной России. Ученый иностранец Адам Олеарий, в первый раз посетивший Москву в 1634 г., и потом посещавший ее еще несколько раз, и не раз дополнявший описание своего путешествия к нам, в издании этой своей книги 1656 г., где упоминает уже и о патриархе Паисии Иерусалимском, замечая, что он "лет шесть тому назад, именно в 1649 г., приезжал в Москву", и о патриархе Никоне, поместил следующее известие: "В настоящее время, к немалому удивлению, русское юношество по распоряжениям патриарха и великого князя начинают обучать греческому и латинскому языкам; для этого близ патриаршего двора учреждена уже латинская и греческая школа, которою заведывает и управляет один грек по имени Арсений... Чтобы учиться, у русских в добрых головах недостатка нет: между ними встречаются такие способные люди, одаренные ясным умом и хорошею памятью". Этот Арсений Грек был тот самый, которого вызвал Никон из Соловецкого монастыря, сделал своим библиотекарем и "устроил, по выражению Неронова, яко учителя, паче же к тиснению печатному правителя". Долго ли существовала греко-латинская школа после падения Никона и какие принесла плоды, сведений не сохранилось. Сам Никон, как свидетельствует Павел Алеппский, "очень любил греческий язык и старался ему научиться", будучи уже патриархом. Свое сочувствие и уважение к наукам и просвещению Никон выразил также составлением своей библиотеки. В конце июля 1658 г., после того как Никон удалился с кафедры в Воскресенский монастырь, царь Алексей Михайлович приказал переписать патриаршую, домовую и келейную, казну и книги в патриаршем Казенном приказе и кельях патриарха, и при этом книг оказалось более тысячи. Много было тут книг славянских, письменных и печатных, - некоторые из них могли перейти от прежних патриархов. Еще более книг греческих, также письменных и печатных, - это преимущественно были книги, принесенные с Востока старцем Арсением Сухановым и купленные там на государевы деньги и соболи. Но немало находилось здесь книг греческих и греко-латинских, купленных на собственные келейные деньги патриарха Никона в Новгороде и состоявших под непосредственным заведованием Арсения Грека. В этой лично Никону принадлежавшей библиотеке встречаем весьма ценные книги, каковы: а) письменные: Номоканон греческий, харатейный, с толкованиями; девять Служебников греческих, харатейных; три церковных Устава греческих; три книги Григория Богослова греческих, харатейных; б) творения знаменитейших отцов Церкви, изданные в западных типографиях на греческом и латинском языках или на одном латинском, именно: Дионисия Ареопагита, Иустина Философа, Григория Чудотворца, Климента Александрийского, Киприана, Кирилла Иерусалимского, Афанасия Великого, Василия Великого, Григория Богослова, Иоанна Златоустого, Григория Нисского, Кирилла Александрийского и др.; в) церковно-исторические книги, изданные там же на греческом и латинском языках: акты Соборов, Вселенских и Поместных; "История" Евсевия Кесарийского, Никифора Каллиста; История Флорентийского Собора и пр.; г) сочинения древних языческих писателей, изданные на тех же языках, как-то: Плутарха, Демосфена, Геродота, Страбона, Аристотеля. Все эти книги по окончании переписи их, как принадлежавшие Никону, были немедленно пересланы к нему в Воскресенский монастырь по приказанию государя, а из греческих книг, купленных Сухановым, одни пересланы были туда же, к Никону, другие же переданы справщику Арсению Греку.

Патриарх Никон весьма любил церковное богослужение, для которого столько потрудился при исправлении церковных книг и обрядов. Каждый день посещал все службы в своей домовой церкви и очень часто служил сам. Богослужение Никона отличалось необычайною торжественностию, особенно в большие праздники, когда он священнодействовал в соборной церкви. С ним обыкновенно служили несколько митрополитов и архиепископов, которые становились не рядом с ним, а по сторонам вместе с архимандритами и прочими священниками. А пока в Москве находились патриархи, Антиохийский и Сербский, Никон приглашал и их обоих к совокупному священнослужению и между ними всегда первенствовал, несмотря на то, что Антиохийский в порядке патриархов занимал высшее место. Главным из диаконов при богослужении Никона постоянно был архидиакон, и за ним уже следовал протодиакон. Число служащих с Никоном литургию, со включением и диаконов, начинаясь с 30, доходило до сорока и пятидесяти с лишком, даже до 75. Например, в 1655 г. на праздник святителя Петра, 21 декабря, служащих с Никоном было 42 человека; в следующем году на праздник Крещения Господня - также 42 человека, в мясопустную неделю - 44 человека, в сырную - 30 человек; в неделю 5-ю по Пасхе (4 мая), когда происходило рукоположение Астраханского архиепископа Иосифа, - 54 человека; в неделю 7-ю по Пасхе, когда анафематствовали Неронова, - 56 человек; в 1657 г. на праздник Рождества Христова - 75 человек. Кроме своей торжественности богослужение Никона поражало еще, особенно иноземцев, своею продолжительностию и благочинием. Описывая первую литургию, которую совершал Никон в Успенском соборе вместе с двумя другими патриархами, Антиохийским и Сербским, в неделю мясопустную, когда пред литургиею совершен был и обряд воспоминания Страшного суда, Павел Алеппский свидетельствует, что, начавшись в три часа (по тогдашнему счету) с раннего утра, все богослужение продолжалось до сумерек, и прибавляет: "Души наши изнемогли от этой продолжительности; спаси и сохрани нас. Господи". А описывая затем другую литургию, в неделю православия, когда после Трисвятого происходил и обряд православия, тот же Павел говорит: "Мы вошли в церковь, когда колокол ударил три, а вышли из нее не ранее десяти, проведши таким образом около семи часов на ногах на железном помосте под влиянием сильной стужи и сырости, проникавшей до костей... И патриарх не удовольствовался еще только службою и прочтением длинного синаксаря, но присоединил и длинное поучение. Боже, даруй ему умеренность. Как сердце его не чувствовало сострадания ни к царю, ни к малым детям? Что сказали бы мы, если бы в наших странах было это? О, если бы Господу угодно было послать нам такое терпение и крепость!" Впрочем, жалуясь на продолжительность службы в неделю православия, Павел вместе с тем сознается: "Мы были поражены изумительною правильностию и порядком всех этих церемоний и священнодействий. Несмотря на то что мы чувствовали сильный холод и великую усталость вследствие долгого стояния без движения, мы забывали об этом от душевного восхищения, созерцая такое торжество православия и внимая прекрасному чтению архидиакона, который произносил слова хотя сдержанно, но голосом густым, приятным и увлекательным".

Будучи человеком атлетического сложения, полный сил, крепости и здоровья, казалось, Никон не знал усталости. Случалось, что царь приглашал его и патриарха Макария к себе на торжественный обед (в день именин царевича, на праздник Рождества Христова и др.); обед начинался в полдень и продолжался почти до полуночи и далее. И после такого обеда Никон прямо из царских палат отправлялся вместе с царем в Успенский собор к заутрене, к изумлению сирийцев, и оставался там за богослужением до рассвета. Однажды оба патриарха совершили литургию в женском монастыре святого Саввы, недавно устроенном в Москве для монахинь, переселившихся из Смоленска и Могилева, и из монастыря поехали к обеду в один из загородных домов Никона, в семи верстах от Москвы. Обед был роскошный и многолюдный: тут находились вельможи, архиереи, архимандриты, священники и даже дьяконы. Но лишь только окончился этот званый обед, Никон поспешил в Москву и при звоне колоколов отправился прямо в соборную церковь к вечернему богослужению, так что Павел архидиакон невольно воскликнул в своем дневнике: "Какое удивительное терпение и крепость!". Поражал также Никон пышностию и великолепием своих одежд, в каких являлся совершать и совершал церковные службы. Его мантия была зеленого бархата с источниками из белой тесьмы с красною полоскою посредине; скрижали на мантии - малинового бархата с изображениями на них херувимов, вышитыми золотом и жемчугом. На белом клобуке патриарха вверху утвержден был крест на круглом золотом подножии, украшенный драгоценными камнями и жемчугом; с передней стороны изображение херувима, низанное жемчугом; на воскрилиях такие же изображения с драгоценными камнями.

О богатстве саккосов патриарха Никона дают понятие те из них, которые сохранились доныне в Московской патриаршей ризнице. Один из этих саккосов, аксамитный золотной, низанный жемчугом и украшенный сребропозлащенными дробницами и разноцветными камнями, пожалован Никону в 1653 г., апреля 3-го, царем Алексеем Михайловичем в придворной церкви Рождества Пресвятой Богородицы. Другой, атласный золотной, низанный кафимским жемчугом, поднесен Никону в том же году, в месяце мае, от имени царя и царицы в государевом селе Коломенском. Третий, тканный пряденным золотом и с обеих сторон обнизанный сверху донизу кафимским жемчугом, сделан для Никона по повелению царя и царицы в 1-й день октября 1655 г. Четвертый, аксамитный золотной, петельчатый, низанный по черному бархату кафимским жемчугом, подарен Никону государем по боярине Никите Ивановиче Романове. В Записной книге священнослужений патриарха Никона упоминается еще, что в 1656 г., на самый праздник Богоявления, когда у царя был стол для всего духовенства, тотчас по окончании стола поднесен был Никону в дар от царя "сак греческой, аксамитной, красной, петельчатой" и что 2 июля того же года на Никоне, служившем у Риз положения, был "сак алтабасный государини царици". Не ограничиваясь царскими подарками, Никон устроял себе саккосы и сам. На праздник Пасхи (15 апреля 1655 г.), говорит Павел Алеппский, Никон надел на себя саккос, недавно устроенный по заказу его, из желтой венецианской парчи, вышитой чистым золотом, аршин которой стоил более пятидесяти динариев (рублей); саккос этот по всем краям на четыре пальца ширины усыпан был крупным жемчугом и драгоценными камнями высокой цены. Он стоил будто бы более тридцати тысяч динариев и был невыносимо тяжел; один епитрахиль при нем, усаженный жемчугом, весил целый пуд, так что Никон при всей своей крепости оставался в этом саккосе только до окончания канона, а потом вошел в алтарь и надел на себя саккос полегче. На праздник Рождества Христова в том же году Никон возложил на себя новый саккос, который стоил ему, как говорили, семь тысяч золотом. "Подобных вещей у него, - замечает Павел, - более ста. хранящихся с самых древних времен, да и сам Никон к этим прежним беспрестанно присоединяет все новые". Точно так же, как четыре саккоса, сохранились в Патриаршей ризнице и четыре митры патриарха Никона, которые все усыпаны жемчугом и драгоценными камнями и все подарены были Никону от государя. Первая, известная под именем средней митры (в 6 У, вершка), подарена от царя и царицы 28 марта 1653 г. Вторая, называвшаяся большою митрою (в 7 вершка), - также от царя и царицы 20 октября того же года. Третья, которую называли короною (в 6 вершков), устроена была по заказу царя Алексея Михайловича в Константинополе под наблюдением самого патриарха Иоанникия, привезена в Москву Мануилом греком в феврале 1654 г. и подарена была Никону государем от имени царевича Алексея Алексеевича в день Успения Пресвятой Богородицы - за эту митру заплачено государем 1230 рублей. Четвертая, известная под именем большой короны (в 6 3/4 вершка), подарена в вечную память боярина Никиты Ивановича Романова 1 июня 1655 г. Две последние митры назывались коронами, потому что вокруг той и другой над нижним обручем помещена корона. Из Записной книги священнослужений патриарха Никона видно, что он нередко облачался и в саккосы своих предместников-патриархов и митрополитов, особенно митрополита Фотия, и что вообще облачение Никона различалось троякое: большое, среднее и меньшее. Вот, например, как описывается каждое из них: в 10-й день декабря 1655 г., когда встречали государя, возвращавшегося из Литвы, на Никоне "облаченье было большое: стихарь красный камчатой, пояс, и патрахиль, и поручи большие, и палица большая жемчужная, сак фотиевской большой, амофор новый большой, низан по золоту, митра большая, панагия келейная со алмазы". В 21-й день декабря того же года, на праздник святителя Петра, Никон "облачался в большое облачение: сак был новый, аксамитной, большой, амофор новый, большой, золотой, митра большая, панагия цареградская, крест яхонтовый". В навечерие Рождества Христова в том же году Никон облачался "в среднее облачение: сак был спаской, и митра средняя, и амофор средний". На вечерне под 2 февраля у Сретения, вверху (во дворце) облачался "в греческое облачение меньшее, а была на нем корона, а не митра". На вечерне под 3 февраля того же года у Екатерины мученицы, вверху на патриархе "облачение было меньшее и корона", а на всенощной "облачение среднее, сак персидской бархатной, что сделай в Вязьме".

Стараясь исправлять наши богослужебные книги по старым спискам и во всем согласовать наше богослужение с греческим, Никон не раз показывал любовь свою к этим старым спискам и греческому богослужению при самых своих священнодействиях. В 1656 г., апреля 29-го, он совершал в Успенском соборе молебствие, отпуская воевод на государеву службу, князя Алексея Никитича Трубецкого со товарищи, и при этом "молитвы отпускные говорил по киприановскому Требнику". В 23-й день июня того же года, совершив крестный ход в Сретенский монастырь и оттуда обратно в Успенский собор, Никон прочитал здесь "молитву в Потребнике киприановском". В 1657 г., сентября 1-го, патриарх совершил обряд новолетия на площади "по Чиновнику печатному против прежнего (т. е. согласно с прежним) и против Потребника киприановского". Еще чаще Никон допускал, чтобы или все богослужение, или некоторые части его отправляемы были у нас по-гречески. Устроив на подворье своего Иверского монастыря в Москве церковь, он просил освятить ее Антиохийского патриарха, чтобы видеть, насколько греческий чин освящения сходен с русским. В назначенный для освящения день, 27 мая 1656 г., Никон со всеми властями облачился в церкви трех святителей, что у него на сенях, и пошел крестным ходом к Лобному месту, приказав нести в числе других икон и Иверскую икону Богоматери, приготовленную и богато украшенную им для Иверской обители. Совершив на Лобном месте обычное осенение, отправился в Посольскую улицу к Иверскому подворью. Здесь навстречу из церкви Пафнутиевского подворья вышел патриарх Макарий с своими греческими властями, неся на главе святые мощи. Оба крестные хода соединились, вошли в Иверское подворье и три раза обошли вокруг новой церкви. Затем Макарий совершил освящение церкви, причем пели все его греческие старцы, а "архидиакон Московского патриарха и несколько писцов тут же записывали, как шла вся эта церемония". По окончании освящения, отпустив крестный ход в Успенский собор, Никон вместе с Макарием совершил в новоосвященной церкви литургию, в продолжение которой все читалось и пелось только по-гречески. В декабре того же года, когда Антиохийского патриарха Макария уже не было в Москве, патриарх Никон ездил в Вязьму для встречи государя царя, возвращавшегося с войны, и, встретив, провожал его с крестным ходом в царские хоромы, причем певчие дьяки по приказу патриарха и в продолжение всего пути и в царских хоромах пели по-гречески. В 1657 г., сентября 5-го, Никон служил после вечерни торжественный молебен в Чудовом монастыре накануне его храмового праздника, и канон пели протопопы по-гречески, а на самый праздник за всенощной тропарь и седальны воскресные пели по-гречески певчие, дьяки и подьяки. Сентября 14-го, на Воздвижение, когда Никон воздвизал крест в Успенском соборе, певчие пели и по-славянски и по-гречески. Октября 1-го, во время крестного хода из Успенского собора в Покровский монастырь, в присутствии патриарха и царя некоторые песни певчие пели по-гречески. Декабря 25-го, на праздник Рождества Христова, во всенощной канон пели дьяки-певчие по-гречески. В 1658 г., во время служения Никона даже в придворных церквах, 12 генваря и 2 февраля, канон за всенощной певчие пели по-гречески и пр. Как ни строг был Никон в исполнении обрядов и церемоний, принятых всею Восточною Церковию, но в обрядах местных, существовавших только у нас, вроде шествия на осляти в неделю ваий, он позволял себе действовать по своему усмотрению. В 1655 г. Никон совершил этот обряд сходно с тем, как совершался он прежде. В Вербное воскресенье, облачившись в полное облачение пред литургией в соборной церкви, вместе с многочисленным духовенством он вышел из нее западными дверями и тут же сел на приготовленное осля (вернее - лошадь, совершенно закрытую белым саваном, кроме глаз), держа в левой руке Евангелие, а в правой крест. И затем двинулся в путь со всем крестным ходом, в котором участвовал и Антиохийский патриарх Макарий, при несметных толпах народа, причем вербное дерево везено было впереди. Когда шествие приблизилось к церкви Входа во Иерусалим (один из приделов Покровского собора), Никон сошел с осляти, вошел в церковь, прочел в ней праздничное Евангелие, приложился к иконе праздника и, вышедши из церкви, снова сел на осля и отправился прежним путем со всем крестным ходом в Успенский собор, где и совершил литургию. Но в следующем (1656) году Никон поступил иначе. Из соборной церкви в Вербное воскресенье он не поехал на осляти к церкви Входа во Иерусалим, а пошел пешком во главе крестного хода и, совершив краткое молебствие в этой последней церкви, пошел из нее также пешком к Лобному месту. На Лобном месте велел архидиакону читать Евангелие о Входе Спасителя во Иерусалим, и, когда архидиакон произнес: Обрет же Иисус осля, седе на не (Ин. 12. 14), протопоп и протодиакон подвели к Никону осля. Он сел на осля и от Лобного места совершил обычное шествие в Успенский собор. Замечательно также, что Никон, несмотря на происходившие у нас жаркие споры о прилоге "и огнем" в известной молитве на водоосвящение, окончившиеся исключением этого прилога из молитвы, удерживал, однако ж, самый обряд. Накануне Богоявления, в 1655 г., освящая воду на реке Москве, он тотчас после троекратного погружения святого креста "взял три больших восковых свечи и, обернув их вниз, погрузил в воду с огнем, и они там погасли".

Любовь свою к храмам и святым иконам Никон показал, когда созидал храмы в трех своих монастырях, Иверском, Крестном и Воскресенском, и когда для первого устроил икону Иверской Божией Матери в 14000 рублей, а для второго большой крест с множеством святых мощей и драгоценных украшений. Ту же любовь он показал и при устроении церквей в своих новых каменных палатах. Эти палаты, которые заложил Никон, как только сделался патриархом, подле прежних патриарших покоев и для сооружения которых вызвал лучших немецких мастеров, строившиеся три года и стоившие, как говорили, до пятидесяти тысяч рублей, были предметом удивления для современников. (Кроме каменных великолепных палат Никон тогда же построил для себя на патриаршем дворе и зимние, весьма уютные, деревянные хоромы.) Внизу каменных палат наиболее замечательны были семь присутственных зал, о которых мы уже упоминали, а во втором этаже особенно поражала огромная зала, не столько своею величиною и богатством украшений, сколько чрезвычайно пространным сводом, не опиравшимся ни на каком столбе, называвшаяся крестовою палатою (где ныне мироваренная). В самой средине второго этажа Никон устроил церковь во имя святителей Московских Петра, Алексия, Ионы и Филиппа, благолепно украсил ее и в ней большею частию и присутствовал при богослужении; над дверями в эту церковь он поместил иконы названных святителей, а внутри ее - портреты всех шести Русских патриархов, бывших до него, следовательно и Игнатия, и свой собственный. Другую благолепную и величественную церковь во имя Пресвятой Троицы устроил в той части второго этажа, которая окнами обращена на площадь к Чудову монастырю (где ныне церковь святых дванадесяти апостолов). Еще две церкви, неизвестные по имени, устроил вверху, в третьем этаже здания, где были комнаты для диаконов, возвышавшиеся над всем городом. Новые палаты патриарха Никона с их церквами совершенно окончены были к концу 1655 г., и 22 декабря он светло отпраздновал свое в них новоселье. При описании в 1658 г. домовой казны и утвари патриарха Никона в палатах его оказалось изумительное множество святых икон и крестов, в том числе унизанных жемчугом и драгоценными камнями, хотя, конечно, нельзя утверждать, чтобы все эти иконы были приобретены или устроены самим Никоном: часть из них могла перейти к нему от прежних патриархов, а другая часть могла образоваться из тех икон, какие были подносимы ему архиереями и настоятелями монастырей и церквей, равно и другими лицами при разных случаях. Мы уже упоминали, как ратовал Никон против икон латинского письма, которые начали было входить у нас в употребление, и требовал, чтобы наши иконописцы неизменно держались древних греческих подлинников и образцов; не менее ратовал он и против неблагочинного употребления православных икон. Существовал у нас тогда обычай, по которому христиане, как бы не довольствуясь теми иконами, какие находились в их приходской церкви, приносили еще в нее каждый свою икону. Этими иконами увешивались все стены церкви, не только боковые от алтаря, но и противоположные ему. Каждый ставил свечу пред своею иконою и пред нею молился, не позволяя того другим. От этого происходило, что когда присутствующие в церкви начинали класть поклоны пред своими иконами, то все смотрели врозь и обращались к алтарю и друг к другу одни боком, другие даже задом, и нарушалось единство в церковной молитве. Никон строго запретил такое чествование святых икон и велел вынести из церквей все иконы, принадлежавшие частным лицам и развешанные по стенам, несмотря на ропот и неудовольствие невежественных людей.

Как правитель Церкви Никон отличался неустанною деятельностию. Начальники всех семи присутственных зал, или приказов, находившихся под его палатами, ежедневно являлись к нему с своими докладами, на которые он тотчас же и давал свои решения. А те просьбы, которые принимал он лично, когда шел в церковь или из церкви, он читал сам и писал на них свои резолюции. Сам испытывал всех ставленников для своей обширной епархии. Они обыкновенно являлись в ту из присутственных палат, которая назначена была для разбирательства дел белого духовенства и находилась под управлением патриаршего казначея, и здесь подавали свои просьбы и документы. Когда просителей собиралось от двадцати до тридцати, казначей представлял всех их с их бумагами патриарху Никону. Никон обходил их с книгою, заставлял каждого читать и петь и тут же полагал свои резолюции на их просьбах: одних удостаивал просимого сана, другим отказывал в просьбе. Для дел более важных или касавшихся всей Церкви Никон часто, как мы видели, созывал Соборы. На одном из этих Соборов, бывшем в октябре 1656 г., была учреждена новая епархия - Вятская. Вятка со всем ее округом доселе состояла в епархии патриарха и, будучи очень удалена от Москвы, нуждалась в особом архипастыре, между тем как в Коломне, довольно близкой к Москве, находился самостоятельный епархиальный епископ. Потому решено было открыть в Вятке епископскую кафедру и переместить на нее Коломенского епископа Александра, самую же епархию Коломенскую закрыть и присоединить ее к области патриаршей. В состав Вятской епархии кроме страны Вятской отделены были из Вологодской епархии Великая Пермь, Чердынь и Соль Камская с уездами, а взамен того к Вологодской перечислены частию из патриаршей, частию из Ростовской епархии Белоозеро, Чаропский округ и Пошехонье с уездами. Учреждение Вятской епархии действительно вызвано было нуждою, но не было никакой нужды закрывать епархию Коломенскую и присоединять ее к патриаршей. Коломенская епархия существовала уже более трех столетий; епархий у нас было очень мало и недостаточно, судя по количеству народонаселения, а епархия патриаршая и без того была слишком обширна. Не без основания подозревали Никона, что он хотел только воспользоваться имуществом и вотчинами Коломенской кафедры и увеличить доходы с своей епархии чрез присоединение к ней Коломенской, а с другой стороны, хотел показать свое неблаговоление к епископу Коломенскому Александру, тайно враждовавшему против новоисправленных книг, переместив его из благоустроенной и обеспеченной епархии в новую, где долго не было своего помещения ни у епископа, ни у его свиты, и на прокормление его дана была только одна вотчина - Бобинский стан да Предтеченский монастырь в городе Котельниче. Александр неохотно покорился новому своему назначению и прибыл на Вятку в город Хлынов только 4 апреля 1658 г. Для наблюдения за духовенством в Москве Никон имел своего рода полицию. Его подьяки ходили по всем соборам и церквам, и если кого из причта не было в церкви или там происходило какое бесчиние, то виновные немедленно подвергались наказаниям, а патриаршие стрельцы постоянно ездили по улицам города и, лишь только встречали пьяного священника или монаха, тотчас тащили его в темницу, где на ноги и на шею накладывали ему кандалы и приковывали его к тяжелой колоде. Никон не давал пощады никому: ни протопопам, ни настоятелям монастырей, ни самим архиереям - и, например, Сибирскому архиепископу Симеону на целый год (с 25 декабря 1656 г. по 25 декабря 1657 г.) запрещал священнослужение за то, как можно догадываться, что он несправедливо предал проклятию одного из дьяков своих, Ивана Струну, и жестоко поступил с боярским сыном Бекетовым, несчастно скончавшимся. Из частных распоряжений Никона нельзя не упомянуть о распоряжениях его относительно татей, разбойников и всяких воровских людей. В 1656 г. он приказал в отсутствие государя из Москвы разослать (от 16 августа) грамоты по всей России и объявить по городам и селам, на площадях и торжищах, на улицах и перекрестках и в других местах, чтобы тати, разбойники и всякие воровские люди без боязни являлись к местным воеводам, старостам и в съезжие избы и приносили покаяние в своих винах пред Богом и государем и что если они таким образом покаются, то государь пожалует их, не велит их казнить, а вместо смерти дарует им живот. Когда же с течением времени оказалось, что эта кроткая мера не принесла пользы, то Никон, рассчитывая подействовать на тех же самых людей страхом, запретил священникам принимать от них исповедь и удостаивать их святого причастия даже пред смертию, на которую они будут осуждены, за что и сам впоследствии на Соборе 1667 г. подвергся осуждению.

Но не одною строгостию и суровостию по делам церковного управления и суда Никон возбуждал против себя недовольство, особенно в духовенстве. В челобитной, поданной царю в 1658 г. неприязненными Никону лицами, на управление его высказывались еще следующие жалобы: 1) отменил он прежние пошлины с духовенства за поставление на церковные степени, а установил новый порядок: велел ставленникам привозить отписки от своих местных десятильников и поповских старост, но для этого тратится каждым ставленником от двух до четырех недель, да на харч рубль и два. Прибыв с отписками в Москву, ходят ставленники на патриарший двор, ждут там до глубокой ночи да насилу недели в две дождутся слушанья, т. е. испытанья, и затем проживают в Москве еще по 15 и по 30 недель, пока будут поставлены, так что поповство обходится по пяти и по шести рублей кроме харчей и посулов архидиакону и дьякам. 2) При прежних патриархах, кроме Иосифа, ставленники все ночевали в хлебной патриаршей безденежно и невозбранно ходили рано и поздно до самых крестовых сеней патриарха, к казначею, ризничему, в Казенный приказ, а зимнею порою все дожидались в крестовой. Теперь совсем не то: страшно приблизиться и к воротам патриарха, которые постоянно заперты; священники не смеют входить к нему даже в церковь, чтобы принять благословение, а ставленникам не велят стоять и в сенях, и зимою мучатся бедные на крыльце. 3) По отдаленности некоторых мест патриаршей епархии от Москвы прежде попы ставились там от ближайших соседних архиереев и получали перехожие в местных десятильнических дворах. Патриарх Иосиф, желая собрать себе имение, запретил это и велел всем ставиться и получать перехожие в самой Москве, что соединено для духовенства с крайними издержками и тратою времени. Того же самого постоянно держится и Никон. 4) Велел Никон во всей своей области по городам и уездам переписать духовенство и вновь обложил данью: назначил с попова двора по восьми денег, с дьяконова по алтыну, с дьячкова, Пономарева и просвирнина по грошу, с нищенского по две деньги, с четверти земли по шести денег, с копны сена по две деньги и пр. Насколько верны все эти жалобы против Никона и нет ли тут преувеличений, определить нет возможности.

Недолго управлял Церковью патриарх Никон: всего шесть лет. Но надобно удивляться, как и шесть лет мог он устоять на высоте своей святительской кафедры. С самого вступления на нее он принялся за исправление церковных книг и обрядов на основании древних греческих и славянских рукописей и вел дело с такою горячею ревностию и непреклонностию воли. Но истинное значение этого дела, его важность и настоятельную нужду для Церкви понимали тогда у нас вполне кроме самого Никона только весьма немногие. Все другие или мало понимали, или вовсе не понимали и покорялись Никону кто лишь по чувству страха пред ним, кто по чувству уважения к церковной власти, в частности - к власти Восточных патриархов и Соборов, принимавших участие в этом деле. Некоторые же тотчас открыто протестовали против предприятия Никонова и говорили, что наши церковные книги, изданные при прежних патриархах, вовсе не требуют исправлений и содержат истинную православную веру, которою спасались наши предки, что Никон не правит, а портит книги, искажает старую веру и вводит новую, что он еретик - враг Божий. И при том грубом невежестве, какое господствовало у нас, при всеобщей слепой привязанности к церковным обрядам, как будто в них заключается самая вера, этот протест нашел себе тайное сочувствие во всех слоях нашего общества и всюду возбуждал неприязнь и ненависть к Никону. А те крутые и суровые меры, какие поспешил он употребить против своих противников (увы, Никон в этом отношении не был выше своего века), только еще более усилили общее сочувствие к мнимым страдальцам за веру и ненависть к их гонителю. Неудивительно, если в среде этих мнимых страдальцев, ожесточенных врагов Никона, весьма рано возникла мысль, как бы свергнуть его с патриаршего престола, и если главнейший из них - Неронов, имевший большие связи в самой Москве и даже при дворе государевом, еще в 1654 г. с уверенностию публично произнес в Вологде известные уже нам слова о Никоне: "Да будет время, и сам из Москвы побежишь никем же гоним, токмо Божиим изволением; да и ныне всем вам говорю, что он нас посылает вдаль, а вскоре и самому ему бегать". Возревновал Никон против икон латинского письма, но и тут поступил слишком круто и резко. Велел насильно отобрать латинские иконы из всех частных домов и на одних иконах совсем выскоблить лики святых, на других выколоть им глаза и в таком виде носить иконы по улицам Москвы. Православные, глубоко чтившие святые иконы и большею частию не умевшие хорошо различать своих икон от латинских, были поражены и увидели в Никоне иконоборца. И когда вскоре за тем в Москве открылся страшный мор, то толпы народа явились на площадях Кремля и, держа в руках иконы, выскобленные по приказанию Никона, вопили: вот за что постиг нас гнев Божий, так поступали иконоборцы, во всем виноват Никон, мирские люди должны постоять за такое поругание святыни. Никона хотели убить, и, может быть, благодаря тому одному, что его не было тогда в Москве, он спасся от неминуемой смерти.

Кроме этих общих причин, возбуждавших более или менее всех против Никона, духовенство и бояре имели еще особые побуждения питать к нему чувства неприязни. Над духовенством Никон властвовал с неограниченною волею и деспотически. Он держал себя высоко и малодоступно по отношению не только к низшему клиру, но и к самим архиереям: не хотел называть их братиями, особенно тех, которые от него получили рукоположение, не уважал их сана, что особенно показал в своем известном поступке с епископом Коломенским Павлом, нарушал их права, отнимая у них монастыри и приходские церкви, которые приписывал к своим излюбленным монастырям и брал под свою непосредственную власть. С беспощадною строгостию и суровостию преследовал всех в среде белого и монашествующего духовенства, кого считал виновными в чем-либо, постоянно наполнял ими свои темницы и наполнил даже отдаленные монастыри Сибири, которые до Никона были почти пусты. Все страшились его, трепетали пред ним и, без сомнения, были бы рады как-нибудь освободиться из-под его тяжелого ига. Для бояр невыносимым казалось уже то, что Никон возвышался над всеми ими своею близостию к государю, своим преобладающим влиянием в советах государя, своею необычайною властию, какой облек его государь. Но еще невыносимее было то, как проявлял Никон над ними эту свою власть, как гордо и повелительно обходился с ними. Еще в бытность его Новгородским митрополитом они говорили: "Неколи-де такого бесчестья не было, что ныне государь выдал нас митрополитом". Что же должны были они чувствовать, когда Никон сделался патриархом и как бы вторым "великим государем", начал давать свои приказы и указы, особенно в отсутствие государя, заставлял их стоять пред собою и с покорностию выслушивать его волю, публично обличал их за то или другое, не щадя их имени и чести? Могли ли они не употреблять всех своих усилий, чтобы свергнуть Никона?

Все могущество Никона основывалось на благоволении к нему государя. Царь-юноша с первого знакомства с Никоном подчинился его влиянию и предался ему всею душою. И эта преданность с течением времени не только не уменьшалась, но еще увеличивалась. Царь более и более облекал его своим доверием, честию и властию и удостаивал его называть даже своим "собинным другом". Но Никон при всем своем уме не умел поставить себя на такой высоте, как следовало бы, по отношению к своему царственному другу. Не умел сдерживать своей необузданной гордости и властолюбия и с упорством оставался верен тому началу, которое высказал еще при избрании его на патриаршую кафедру, т. е. чтобы сам царь слушался его во всем как патриарха. В самой дружбе с царем Никон желал быть лицом господствующим и позволял себе такие действия, которые не могли не оскорблять государя, и, повторяясь нередко, неизбежно должны были вести к столкновениям, к размолвкам и взаимному охлаждению друзей, и наконец привести к разрыву. Мы знаем два-три таких случая, но их было, судя по непреклонному характеру Никона, наверно гораздо больше. Первый случай был торжественный, при избрании Никона на патриаршество, когда он не внял никаким мольбам и убеждениям государя, вынудил его пасть пред собою на землю и исторгнул у государя, как и у всех бывших в соборной церкви, клятвенное обещание покоряться во всем новоизбранному патриарху.

В минуты возбуждения царь, конечно, не понимал, до какого всенародного унижения довел его Никон, но потом, в минуты спокойствия, не мог не сознать этого и не испытать чувства горечи. Прошел год, и Никон до того уже зазнался, что в присутствии целого Собора сказал протопопу Неронову, когда тот напомнил ему о царе: "Мне-де и царская помощь негодна и ненадобна, да тако-де на нее и плюю и сморкаю". Разумеется, никто из присутствовавших на Соборе не осмелился подтвердить этого, боясь Никона, и Никон старался уверить государя, что это клевета Неронова, но Неронов не переставал и впоследствии утверждать, как в письмах к самому государю, так и в своей челобитной Собору 1667 г., что Никон действительно учинил такое поругание царского величества. Прошло еще более двух лет. Никон постановил с Собором, чтобы на праздник Богоявления по всей России водосвятие совершалось вместо двух раз только однажды, накануне праздника. Антиохийский патриарх Макарий всячески убеждал не делать этого, не отступать от древнего обычая. Никон настоял на своем и выпросил у государя согласие на издание указа в том смысле, в каком желал, не сказав государю о несогласии и протесте Макария. Но лишь только Макарий уехал из Москвы (25 марта 1656 г., в воскресенье шестой седмицы Великого поста), кто-то открыл государю всю правду, и государь, полагавший доселе, что Никон поступил так с согласия и по совету Макария, чрезвычайно огорчился и на Страстной седмице, в Великую пятницу, после вечерни завел в церкви с Никоном горячий спор, в жару которого воскликнул: "Мужик, б... сын, глупый человек!" Никон возразил: "Я твой духовный отец, как же можешь ты так унижать меня?" Царь отвечал: "Вовсе не ты мой отец, а святой патриарх Антиохийский - вот кто подлинно мой отец, и я сейчас же пошлю воротить его с дороги". И действительно послал. Это рассказали Макарию при въезде его в Москву на Фоминой неделе встретившиеся ему греческие купцы, присовокупив, что главною причиною того спора было высокомерие патриарха Никона, его грубость и чрезвычайная надменность. И то обстоятельство, что царь именно в Великую пятницу и после вечерни послал гонца догонять Макария и воротить его, делает рассказ этот весьма вероятным, свидетельствуя, что с царем случилось тогда что-то особенное, если он решился в такой великий и святой день и в такое время дня (после вечерни) послать за Макарием, находившимся уже в Волхове, хотя сам царь ничего не сказал об этом Макарию по возвращении его в Москву, вероятно еще прежде примирившись с Никоном по случаю наступившего праздника Пасхи. Не надобно также забывать, что царь-юноша, подпавши под сильное влияние Никона, с каждым годом мужал и становился зрелее, что почти два года он провел на войне, вдали от Никона, и успел довольно отвыкнуть от него и от его непосредственного водительства, успел приобресть более опытности и знания людей и что эта война, сопровождавшаяся необычайными успехами, покрыла царя великою славою и возвысила его в его собственных понятиях, так что он естественно сделался чувствительнее к прерогативам своей власти и ко всякому ее умалению или оскорблению и не мог уже по-прежнему переносить горделивых притязаний патриарха Никона. Сам Никон писал впоследствии к Цареградскому патриарху Дионисию: "Тогда (т. е. по окончании литовской войны) нача (царь) помалу гордети, и выситися, и нами глаголемая от заповедей Божиих презирати, и во архиерейския дела вступатися". И можно судить, как должны были подействовать на царя слова, которые сказал ему в начале 1657 г. Неронов в Успенском соборе, указывая на Никона: "Доколе, государь, тебе терпеть такого врага Божия? Смутил всю землю Русскую, и твою царскую честь попрал, и уже твоей власти не слышат - от него, врага, всем страх" А подобные слова могли теперь говорить царю и другие, особенно из окружающих его бояр, когда заметили некоторое охлаждение его к патриарху. Алексей Михайлович не вдруг, впрочем, изменил свои отношения к прежнему любимцу. В 18-й день октября 1657 г. царь еще приезжал по приглашению Никона в его новую обитель, Воскресенскую, на освящение церкви со всем своим семейством и синклитом, провел здесь два дня, был очень внимателен к хозяину и, когда отъехал, благодарил его письмом, в котором называл его по-прежнему великим государем, самую обитель назвал Новым Иерусалимом, не отказываясь и впредь посещать ее. А ровно через месяц, 18 ноября, Никон писал в свою Иверскую обитель, что царь хочет пожаловать в нее после праздника Рождества Христова, и приказывал приготовить для встречи царя речи, певчих и все пр. Но дней через десять извещал уже, что в наступившую зиму царь Алексей Михайлович в монастырь Пречистой Богородицы Иверской "идти не изволил", почему и всякие приготовления для приема его должны быть прекращены. Даже в марте и апреле следующего 1658 г. царь еще жаловал по просьбе Никона новые села и угодья на его монастыри Крестный и Воскресенский. А в первых числах июля началась уже между царем и патриархом открытая распря.

В 6-й день июля Алексей Михайлович давал торжественный обед в честь прибывшего в Москву грузинского царевича Теймураза и против обыкновения не удостоил позвать на этот обед патриарха Никона с духовными властями, чем явно показал свое к нему неблаговоление. Никон послал своего боярина, князя Димитрия Мещерского, наблюсти при встрече царевича среди собравшейся толпы "чин церковный", т. е. чтобы кто-либо из духовенства не произвел какого-либо бесчиния. Царский окольничий и родственник Богдан Матвеевич Хитрово, расчищавший путь для царевича, может быть, ненамеренно ударил в толпе этого боярина палкою по голове без пощады. "Напрасно ты бьешь меня, Богдан Матвеевич, - сказал патриарший боярин, - мы пришли сюда не просто, а с делом". "Да кто ты такой?" - спросил окольничий. "Я патриарший человек и послан с делом", - отвечал князь Димитрий. Тогда Хитрово закричал: "Не величайся" - и ударил его по лбу так, что причинил ему большую язву. Боярин поспешил к патриарху, показал ему свою язву и со слезами жаловался на Хитрово. Никон написал к царю своею рукою и просил наказать виновного, а иначе грозил отметить ему своею духовною властию. Царь также прислал Никону собственноручное письмо с Афанасием Матюшкиным, и, когда Никон не удовлетворился, прислал ему и другое письмо, и обещался лично увидеться с патриархом. Но свидания не последовало. Через два дня, 8 июля, наступил праздник в честь Казанской иконы Богоматери. В прежние годы на этот праздник царь всегда бывал со всем своим синклитом в Казанском соборе за вечерней, утреней и литургией. Ожидали, что будет и теперь. И когда зазвонили к вечерне, Никон, отправившись сам в собор, послал по обычаю одного из пресвитеров известить государя о церковной службе, но царь к вечерне не пришел. Не пришел потом ни к заутрене, ни к литургии, несмотря на такие же приглашения со стороны патриарха. Никон понял, что царь на него "озлобися". Спустя еще два дня, 10 июля, настал другой праздник - в честь Ризы Господней, в который прежде государь также всегда присутствовал с своим синклитом на всех церковных службах в Успенском соборе. Послал и теперь Никон пред началом вечерни доложить о ней государю, но государь не пожаловал к вечерне. Послал Никон к царю и пред заутреней, но царь и к заутрене не захотел прийти. Только после заутрени прислал к Никону князя Юрия Ромодановского, который сначала сказал ему: "Царское величество на тебя гневен, потому и к заутрене не пришел, и не велел ждать его и к литургии". А потом прибавил уже именем самого государя: "Ты пренебрег царское величество и пишешься великим государем, а у нас один великий государь - царь". Никон отвечал: "Я называюсь великим государем не собою - так повелел называться и писаться мне его царское величество; на это мы имеем свидетельство - грамоты, писанные его царскою рукою". Князь Юрий продолжал: "Царское величество почтил тебя как отца и пастыря, но ты не уразумел. И ныне царское величество повелел сказать тебе, чтобы впредь ты не писался и не назывался великим государем и почитать тебя впредь не будет". Таким образом, Никону прямо было объявлено, за что гневается на него царь и чего от него требует. И если бы Никон смирился, покорился воле государя, принес повинную и дал обещание измениться на будущее время, то дело мало-помалу могло бы уладиться и Никон спас бы как себя от горькой участи, какая его постигла, так и всю Церковь от тех смут и волнений, какие в ней последовали. К несчастью, Никон по своему характеру и привычкам был не такой человек, чтобы уступить и покориться. Он захотел, чтобы ему уступили и покорились, решился отказаться торжественно, пред всею Церковию, от своей кафедры, рассчитывая, что сам царь станет просить и умолять его не отказываться.

Утром того же 10 июля дьяк патриарха Никона Иван Калитин как-то узнал о намерении его оставить патриаршую кафедру и начал было говорить ему, чтоб не оставлял, но Никон не захотел и слушать. Калитин поспешил известить служившего прежде в боярах у патриарха Никона и глубоко преданного ему боярина Никиту Алексеевича Зюзина, и последний велел его именем сказать патриарху, "чтобы он от такого дерзновения престал и великого государя не прогневил, а буде пойдет (с кафедры) нерассудно и неразмысля дерзко, то впредь, хотя бы и захотел возвратиться, будет невозможно: за такое дерзновение надобно опасаться великого государева гнева". Никон было поколебался от этих слов и стал что-то писать, но, написав немного, разорвал бумагу и сказал: "Иду-де". Начался благовест к обедне. Духовные власти по обычаю пришли в крестовую патриарха, чтобы встретить его и провожать в соборную церковь. Никон велел прийти и иподьяконам и подьякам в новых больших стихарях и сказал: "Пусть проводят меня в последний раз". Потом, взяв посох Петра чудотворца, пошел в церковь и потребовал здесь, чтобы его облачили в саккос святителя Петра и омофор Шестого Собора, которые не были приготовлены, а находились на царево-борисовском дворе в палатах. Иподиаконы много раз бегали туда, но приносили все не тот саккос и омофор. Никон вместе с властями ждал, пока не принесено было требуемое им облачение. Облачившись, он совершил литургию вместе с двумя митрополитами (Крутицким Питиримом и Сербским Михаилом), одним архиепископом (Тверским Иоасафом), архимандритами, игуменами и протопопами. Пока шла литургия, в алтаре уже перешептывались, что патриарх оставляет кафедру, так как по приказанию его еще утром иподиакон Иван Тверицын купил для него простую поповскую ключку и рассказал о том своему товарищу. Во время святого причащения патриарх целовал властей и всех служащих в уста. Причастившись, сел на свое седалище и писал что-то, вероятно, послание к царю, отправленное после, и приказал ключарю поставить сторожей у церковных дверей, чтобы никого не выпускали из церкви: поучение будет. По заамвонной молитве Никон вышел из алтаря на амвон и сначала по обычаю прочел положенное поучение из Бесед святого Златоуста, касавшееся значения пастырей Церкви, а затем повел речь от себя. Что говорил он и что потом происходило в соборе, передать с точностию невозможно, потому что хотя года через полтора более шестидесяти свидетелей дали об этом письменные сказки, но большею частию показали весьма немногое, отзываясь, что иного не слышали или не могли слышать, а другое запамятовали. Все согласны только в одном, что Никон отказывался от патриаршества и говорил народу: "Патриархом вам не буду, не называйте меня патриархом". Лишь немногие дали несколько подробные показания, но неодинаковые. Например, по сказке Крутицкого митрополита Питирима, Никон говорил: "Ленив я был учить вас, не стало меня на это, от лени я окоростовел, и вы, видя мое к вам неучение, окоростовели от меня. От сего времени не буду вам патриархом; если же помыслю быть патриархом, то буду анафема". То же самое показали Тверской архиепископ Иоасаф и соборный поп Федор Тереньев, но потом Иоасаф сознался, что не помнит, произнес ли Никон слово "анафема", равно как и все другие свидетели сказали, что или не помнят, или не слышали этого слова. По сказке патриаршего ризничего диакона Иова, Никон говорил в своей речи к народу: "Как ходил я с царевичем Алексеем в Колязин монастырь, в то время на Москве многие люди к Лобному месту сбирались и называли меня иконоборцем за то, что я многие иконы отбирал и стирал, и за то меня хотели убить. Но я отбирал иконы латинские, писанные с подлинника, что вывел немец из Немецкой земли, которым поклоняться нельзя". И, указывая при этом в иконостасе соборной церкви на Спасов образ греческого письма, продолжал: "Вот такому можно поклоняться, а я не иконоборец. После того называли меня еретиком: новые-де книги завел - и то чинится ради моих грехов. Я предлагал многое поучение и свидетельство Вселенских патриархов, а вы в непослушании и окаменении сердец ваших хотели меня камением побить. Но один Христос искупил нас Своею Кровию, а мне, если побьете меня камением, никого своею кровию не избавить. И чем вам камением меня побить и называть еретиком, так лучше я от сего времени не буду вам патриархом. Предаю вас в руки Богу живому: Он вас да упасет". Но потом ризничий Иов сознался, что он подлинно не упомнит, теперь ли в поучении говорил Никон все эти слова или говорил прежде в других местах. Окончив свою речь, Никон стал своими руками разоблачаться: снял с себя митру, омофор, саккос. Многие со слезами молили его: "Кому ты оставляешь нас, сирых?" Он отвечал: "Кого Бог вам даст и Пресв. Богородица изволит". Подьяки принесли мешок с простым монашеским платьем, но власти мешок отняли и не дали патриарху надеть это платье. Он пошел в ризницу, надел там черную мантию с источниками (следовательно, архиерейскую) и черный клобук, поставил посох Петра чудотворца на святительском месте, взял простую клюку и пошел из церкви. Но православные всех чинов люди соборную церковь заперли и из церкви его не пустили, а послали Крутицкого митрополита Питирима с другими властями известить о всем государя. Никон, дошедши до своего облачального места среди церкви, сел на последней его ступени лицом к западным дверям и дожидался, что будет. Государь, выслушав доклад Питирима, отправил в собор своего знатнейшего боярина, князя Алексея Никитича Трубецкого. Боярин, как свидетельствуют в своих сказках митрополиты Крутицкий и Сербский, прежде всего просил благословения у патриарха, но патриарх боярина не благословил, сказав: "Прошло-де мое благословение, недостоин я быть в патриархат". Боярин: "В чем твое недостоинство и что ты сделал?" Патриарх: "Если тебе нужно, я стану тебе каяться". Боярин: "То не мое дело, не кайся". Подтверждая это в своей сказке, сам боярин, князь Трубецкой, показал еще следующее: "Я спросил патриарха Никона, для чего он оставляет патриаршество, не посоветовавшись с великим государем, и от чьего гонения, и кто гонит". И патриарх отвечал: "Я оставил патриаршество собою, а не от чьего и не от какого гонения, и государева гнева никакого на меня не бывало. А о том я прежде бил челом великому государю и извещал, что мне больше трех лет на патриаршестве не быть". Затем дал мне патриарх письмо и велел поднесть великому государю, да приказывал бить челом, чтоб государь пожаловал велел дать ему келью. Про все то я великого государя известил, и он послал меня к патриарху в другой раз, велел отдать ему письмо назад и сказать, чтобы он патриаршества не оставлял и был по-прежнему, а келий на патриаршем дворе много, в которой он захочет, в той и живи. Никон, приняв письмо, отвечал: "Я слова своего не переменю, да и давно-де у меня о том обещание, что патриархом мне не быть". И пошел из соборной церкви вон".

Ошибся Никон в своих расчетах, не пришел к нему в церковь сам царь, не умолял его вместе с духовенством и всем народом не покидать кафедры, а прислал только своего боярина сказать ему, чтобы он патриаршества не оставлял. Не совсем понятными кажутся слова Никона Трубецкому: "О том я прежде бил челом вел. государю и извещал, что мне больше трех лет на патриаршестве не быть". Впоследствии в одном из писем своих к царю (от 25 декабря 1671 г.) Никон писал: "В прошлом 160 (т. е. 1652) году Божиею волею, и твоим, великого государя, изволением, и всего освященного Собора избранием был я поставлен на патриаршество не своим изволом; я, ведая свою худость и недостаток ума, много раз тебе челом бил, что меня на такое великое дело не станет, но твой глагол превозмог. По прошествии трех лет бил я тебе челом отпустить меня в монастырь, но ты оставил меня еще на три года. По прошествии других трех лет опять я тебе бил челом об отпуске в монастырь, но ты милостивого своего указа не учинил. Я, видя, что мне челобитьем от тебя не отбыть, начал тебе досаждать, раздражать тебя и с патриаршего стола сошел в Воскресенский монастырь". Но известно, что происходило при избрании Никона и как превозмог тогда царский глагол: царь униженно умолял тогда Никона принять патриаршество. Подобное повторилось и спустя три года, когда Никон вздумал проситься в монастырь, царь не оставил его, а, наверно, умолил его остаться еще на три года, потому что в это-то время он и сказал царю, что больше трех лет на патриаршестве не будет, хотя мы и не знаем, когда именно это случилось (не после ли ссоры их в Великую пятницу 1656 г. из-за водосвятий на праздник Богоявления?). Такого же милостивого указа, иначе, такого же моления со стороны самого царя, без сомнения, ожидал Никон и теперь, по прошествии второго трехлетия его патриаршества, но не дождался.

Обманутый в своих надеждах, смиренно вышел он из соборной церкви и, увидев вблизи приготовленного извозчика с колесницею, хотел на нее сесть, так как на Ивановской площади была тогда грязь. Но народ распряг лошадь и разломал телегу. Никон пошел по грязи пешком. Ему привезли карету - он в нее не сел, а пеший продолжал путь до Спасских ворот. Народ, следовавший за ним, затворил ворота и не хотел его выпустить. Никон сел в одной из печур (углублений), и многие тут плакали, что оставляет их пастырь. Царские сановники велели отворить ворота, и Никон пошел Красною площадью и Ильинским крестцом на Воскресенское подворье. Вошедши здесь в свои кельи, дал благословение народу и отпустил всех. "И присла царское величество, - пишет Никон, - тех же бояр (князя Алексея Трубецкаго с другими), да не отыду, дондеже не увидимся с его царским величеством. И аз тамо ожидах три дни, и от его царскаго величества вести ко мне не было, и по трех днех отыдох". Никон, выпросив в Новодевичьем монастыре две плетеные киевские коляски, на одну сел сам, а на другую положил свои вещи и отправился в свой Воскресенский монастырь. Но здесь показание Никона представляется невероятным: он пробыл на подворье не три, а разве один или полтора дня. Июля 12-го царь уже послал в Воскресенский монастырь к Никону боярина Алексея Трубецкого и дьяка Лариона Лопухина, как сами они пишут в своей сказке, указал им говорить Никону: "Для чего он, не доложа великому государю и не подав ему благословения, поехал из Москвы скорым обычаем? А если б только великому государю ведомо было, то он велел бы проводить его, патриарха, с честию. Да чтобы он великому государю, царице, царевичу и царевнам подал свое благословение. А кому изволит Бог и Пресв. Богородица быть на его месте патриархом, подал бы также благословение. Церковь же и дом Пресв. Богородицы, покаместа патриарх будет, благословил бы ведать Крутицкому митрополиту". Значит, у царя было уже решено, что Никон патриархом Московским более не будет, что на место его изберется новый патриарх, а до избрания нового должно быть междупатриаршество. Никон отвечал царским послам: "Чтоб великий государь, царица и прочие пожаловали его простили. А им благословение и прощение посылает. А кого Бог изволит и Пресв. Богородица и укажет великий государь быть на его месте патриархом, и он, патриарх, благословляет и бьет челом государю, чтоб Церковь Божия не вдовствовала и без пастыря не была. А Церковь и дом Преч. Богородицы благословляет, покаместа патриарх будет, Крутицкому митрополиту. В том же, что поехал из Москвы вскоре, не известя великого государя, пред ним виноват: убоялся того, что его постигла болезнь и ему б в патриархах не умереть. Впредь патриархом он быть не хочет, а только-де похочу быть патриархом, проклят буду и анафема". С теми же послами царскими послал Никон свое благословение и прощение боярам, и думным людям, и всем православным христианам. Кроме того, Никон послал еще к царю, царице и всему царскому семейству собственноручное письмо, в котором говорил: "Многогрешный богомолец ваш, смиренный Никон, бывший патриарх, о вашем душевном спасении и телесном здравии Господа Бога, ей-ей, со слезами молю. И милости у вас, государей, и прощения прошу... Господа Бога ради простите ми многое к вам, великим, мое согрешение... Второе, и третие, и многажды множицею прошу Господа Бога ради, простите мя, да и сами от Господа Бога прощения сподобитесь, и не поминайте ми много моего согрешения: вем, о вем, яко много и премного - много к вам, государем, мое согрешение и велико зело, емуже, ей-ей, воистину несть числа. А если, умилосердившись, желаете знать о мне, грешном, то скажу, что по отшествии (с Воскресенского подворья) вашего боярина, князя Алексея Никитича с товарищами, ждал я от вас, великих государей, по моему прошению милостивого указа и не дождался и многих ради болезней моих велел отвезти себя в ваше государево богомолье - Воскресенский монастырь". Царь прислал Никону свое милостивое прощение чрез стольника Афанасия Ивановича Матюшкина.

Таким образом, все, казалось, устроилось мирно. Никон самовольно, без воли государя, оставил кафедру и уехал в Воскресенский монастырь, но просил прощения, и государь его простил. Никон объявил, что не будет более патриархом, и в письме к царю называл уже себя бывшим патриархом; дал свое благословение тому, кто на его место будет избран в патриарха, и бил челом царю, чтобы Церковь не вдовствовала без пастыря; благословил, наконец, впредь до избрания нового патриарха править Церковию Крутицкому митрополиту. Между царем и бывшим патриархом открылись добрые сношения. Но, увы, скоро все изменилось. Враги Никона, окружавшие государя, начали еще сильнее, чем прежде, возбуждать его против Никона; в самом Никоне пробудились прежние неукротимые влечения к власти и к верховному распоряжению делами Церкви, и он своими письмами и действиями более всех возбуждал против себя государя и явился самым главным и злейшим своим врагом. Вследствие чего в нашей Церкви с лишком восемь лет происходили замешательства и волнения и продолжался период междупатриаршества, пока Никон не был совсем низложен и лишен сана и на место его не был избран новый патриарх Московский и всея Руси.

Оглавление

Глава 2

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 2. Глава 2

RUS-SKY ®, 1999 г.

Оглавление

Глава 1

м. Макарий. История Русской церкви. Том 10

ГЛАВА II

ремя междупатриаршества по оставлении Никоном патриаршей кафедры принадлежало к числу самых смутных времен, какие только известны в нашей церковной истории. Смуты и нестроения, происходившие тогда в Русской Церкви, были троякого рода: одни происходили преимущественно в Москве от бывшего патриарха Никона и из-за Никона; другие - в Киевской митрополии, едва только начавшей присоединяться к Московскому патриархату, но еще отстаивавшей свои прежние права; третьи - более или менее во всей Великой России от вновь появившегося русского раскола. Смуты и волнения, особенно первого и последнего рода, достигли такой степени, что для прекращения их и умирения Русской Церкви потребовался большой Собор, какого ни прежде, ни после у нас не бывало.

I

оверив Никону, что он оставил навсегда патриаршую кафедру в Москве и впредь до избрания нового патриарха поручил править Церковию Крутицкому митрополиту Питириму, царь Алексей Михайлович в конце того же месяца (31 июля 1658 г.) указал боярину князю Алексею Никитичу Трубецкому, да окольничему Родиону Матвеевичу Стрешневу, да дьяку Александру Дурову переписать всю домовую и келейную патриаршую казну "после великого господина, бывшего патриарха Никона", т. е. все имущество, принадлежавшее как патриаршему дому, или кафедре, так и лично, или келейно, патриарху Никону: такая перепись делалась и прежде - после патриархов Филарета Никитича, Иоасафа и Иосифа. При этом подробно описаны были: а) церковные вещи: образа, кресты, панагии, сосуды церковные и облачения, богослужебные книги и разная церковная утварь; б) домашние вещи: рясы, клобуки, камилавки, шубы, серебряные кубки, братины, ковши, тарелки и пр., бархаты, атласы, соболи, сукна, ковры и пр.; в) наличные деньги, поступившие в патриаршую казну с духовенства, с патриарших монастырей и вотчин и из других источников (денег оказалось в сложности 844 золотых, 3402 ефимка и 17615 тогдашних рублей); г) жалованные грамоты и другие многочисленные документы на разные патриаршие имения; д) книги, рукописные и печатные, славянские и греческие и на иных языках, отчасти находившиеся в палатах патриарха, каменных и деревянных, а преимущественно помещавшиеся под Крестовою церковию трех святителей - Петра, Алексия и Ионы, Московских чудотворцев. По окончании переписи патриаршего имущества все, что оказалось в нем "келейного", т. е. все вещи, принадлежавшие собственно патриарху Никону, какого бы рода они ни были, по приказанию государя были отделены, переданы патриаршему дьяку Ивану Кокошилову да патриаршему стряпчему Симону Грязному и чрез них отправлены в Воскресенский монастырь к бывшему патриарху. В частности, замечательно, что государь приказал отослать туда же к Никону не только все книги на иностранных языках, купленные на его келейные деньги в Новгороде старцем Арсением Греком и находившиеся у этого Арсения, но и все многочисленные греческие книги, письменные и печатные, приобретенные на Афоне старцем Арсением Сухановым на денежную казну государеву и находившиеся под церковию трех святителей Московских - Петра, Алексия и Ионы; те и другие книги по царскому указу были отданы для отсылки в Воскресенский монастырь патриаршему боярину Борису Нелединскому да дьякам Ивану Кокошилову и Ивану Калитину.

Внимание и милость Алексея Михайловича к бывшему патриарху простерлись еще далее. Царь оставил за Никоном все три монастыря его строения: Крестный, Иверский и Воскресенский со всеми приписными к ним четырнадцатью монастырями и со всеми их вотчинами, в которых числилось крестьян земледельцев больше шести тысяч, а число приходских церквей простиралось до 50, если иметь в виду лишь те вотчины, которые находились в епархиях Тверской и Новгородской (сколько было церквей в вотчинах, находившихся в пределах Московской епархии, неизвестно). Таким образом, Никону оставлена была целая довольно значительная область, церковная и владельческая, в которой он мог самостоятельно действовать как иерарх и как владелец. Он независимо правил всеми этими монастырями, церквами и вотчинами, творил в них суд и расправу, сам посвящал для них священников, диаконов, причетников, а для монастырей сам ставил и настоятелей и другие власти и по своему усмотрению распоряжался всеми доходами с монастырских вотчин и угодий. К этим доходам присовокуплялось еще ежегодно по две тысячи рублей, которые высылал царь за взятые им у Воскресенского монастыря камские соляные варницы. При таких условиях, казалось, Никону можно было жить совершенно спокойно и быть довольным, если бы в нем действительно существовала решимость оставить навсегда Московскую патриаршую кафедру и не скрывалось желание вновь занять ее. На первых порах он, по-видимому, и был спокоен и доволен и с великим усердием занялся сооружением в своем монастыре соборного храма во имя Воскресения Христова, так что даже сам вместе с братиею носил кирпичи на эту постройку. Царь, довольный спокойствием Никона, прислал ему на монастырь "премногую и великую милостыню". Обрадованный Никон писал государю: "Ныне от премногия милости твоея приимше дерзновение, трегубо Господа Бога молим, дабы паки и паки распространил и наполнил св. благодати своея сердце твое присно миловати нас, смиренных, и убогую сию пустыню, в нейже ныне обретаемся". Затем открывал государю свою мысль, которую имел, когда еще был "на престоле великого архиерейства" в Москве, лить для Воскресенского монастыря большой колокол с изображением на нем Воскресения Господня и ликов царя Алексея Михайловича и его царицы и умолял: "Изволь оную святую и священную вещь, еже есть колокол, совершить премногим своим милосердием, а меди есть моей на патриарше дворе у казеннаго дьяка Парфения близко трехсот пуд, и, аще чего недостанет, милостию своею исполни". Еще далее извещал государя: "Начатки твоим государевым жалованьем храму св. Живоноснаго Воскресения изобразившася и уже немало возвышены", но в нынешнее лето недостало камня и кирпича для постройки, а к будущему лету уже есть деланного кирпича до семисот тысяч и еще ожигается. Наконец, просил, чтобы государь приказал выжечь в Звенигороде или в самом Воскресенском монастыре до тысячи бочек известки. При таких ревностных хлопотах о сооружении Воскресенского собора Никон находил возможность - что весьма замечательно - заняться и литературным трудом: составил Сказание о создании Иверского монастыря и о перенесении в него мощей святого Иакова Боровицкого. Это Сказание, написанное Никоном, когда он назывался только патриархом, окончено не прежде августа 1658 г., потому что упоминает уже о поставленном в том месяце новом архимандрите Иверского монастыря Филофее, а к концу октября и напечатано в типографии того же Иверского монастыря. Но еще в то же лето, когда Никон оставил свою кафедру, один из близких к нему бояр, Никита Алексеевич Зюзин, много раз, как сам свидетельствует, посылал к нему дьяка Федора Торопова с словами: "Что, государь, оставил престол свой? Оставь свое упорство и возвратись". И Никон каждый раз чрез того же дьяка присылал ответ: "Будет-де тому время, возвращусь". Значит, пред близкими своими он вовсе не скрывался, что имеет желание и надежду возвратиться на свою кафедру. Он только не хотел сам проситься, а ожидал времени, когда его попросят, позовут, и он возвратится с честию. Между тем ожидания не сбывались: дни проходили за днями, недели за неделями - от царя не было ни просьбы, ни приглашения, а духовенство как бы совсем забыло своего бывшего патриарха и не обращалось к нему ни по каким церковным делам, которыми правил с соизволения самого же Никона Крутицкий митрополит Питирим. Никон, естественно, томился, досадовал и долго молчал; наконец, не вытерпел своего томления и досады и обнаружил их.

Прошло более осми месяцев со времени отречения Никона от патриаршей кафедры. Настала неделя ваий (в марте 1659 г.), в которую, бывало, он совершал в Москве торжественное шествие на осляти. Теперь это шествие совершал, как и следовало, Крутицкий митрополит, местоблюститель патриаршего престола. Никону об этом донесли, и он в том же месяце марте написал к государю: "Как случилось ныне такое невероятное и непристойное деяние, о котором я слышал от многих и в действительности которого удостоверился? Уже некто дерзнул олюбодействовать седалище великого архиерея всея Руси и незаконно действовать деяние св. недели ваий... И я дивлюсь твоему благородию, как ты попустил без священного Собора обесчестить сие священное дело... И отселе, не знаю, достоит ли ему (митрополиту Крутицкому) святительская деяти... Если с твоей воли то было. Бог тебя да простит, а впредь Господа ради воздержись не в свои дела вмешиваться". Выходка Никона была совершенно несправедливая и оскорбительная. И государь для объяснений с ним послал 1 апреля думного дворянина Прокопия Елизарова да думного дьяка Алмаза Иванова. Они по данному им наказу говорили Никону: "В прошлом году, как ты оставил святительский престол своею волею, государь присылал к тебе князя Алексея Трубецкого, и ты объявил, что Московским патриархом никогда не будешь и дела тебе до архиерейского чину никакого нет, а ныне пишешь к государю о действе, совершенном в неделю ваий, называя его прелюбодейством, - писать тебе к государю о таких делах, когда ты оставил свою паству, не следовало бы. То действо учинил митрополит с повеления государева по прежним примерам. В прежние годы до патриаршества то действо совершали митрополиты, а в междупатриаршество - Крутицкие митрополиты, потому что они всегда на Москве как бы наместники патриарховы. Да ты же сам, когда приходил к тебе от государя князь Трубецкой, благословил митрополита Крутицкого ведать и править все дела церковные, как прежде бывало во дни междупатриаршества, и вместе благословил избирать на святительский престол нового патриарха, а о себе сказал, что возвратиться на тот престол никогда и не помыслишь". Никон отвечал: "Я писал государю, что действо в неделю ваий без первого архиерея митрополитам недостоит, а Крутицкий - в митрополитах меньший. Первый архиерей - во образ Самого Христа, а митрополиты, архиепископы и епископы - во образ учеников и апостолов. Рабу на седалище господина дерзать не должно, а что до патриаршества и в междупатриаршество действовали в неделю ваий митрополиты, то все делали они неведением". Никону заметили: "Да ты и сам, когда был Новгородским митрополитом, совершал то же действо в неделю ваий, и при тебе, как был первым архиереем, тоже действовали митрополиты Новгородский и Казанский? Зачем же тогда ты этого не исправил? А теперь, когда ты оставил паству, тебе не следовало бы и поминать о таких делах". Никон: "И я, будучи митрополитом в Новгороде, действовал в неделю ваий неведением, а сделавшись патриархом, за многими суетами не улучил того исправить. Святительский престол я оставил своею волею, никем не гоним, а чтобы называться патриархом - я не отрицался; не хочу только именоваться Московским, потому что оставил патриарший престол в Москве своею волею, и слова, сказанные мною князю Трубецкому, держу и теперь неизменно, а чтобы возвратиться на прежний престол - и в мыслях у меня нет. Как тогда, оставляя престол, я благословил, так и теперь благословляю избрать нового патриарха". После этого Никону сказали, чтобы впредь к государю о таких делах он не писал, так как паству свою он оставил и на свое место избрать патриарха благословил, почему ему и не следует в те дела вступаться и смущать своими письмами. "В древние времена, - отвечал Никон, - и пустынники возвещали благочестивым греческим царям об исправлении духовных дел, а я ни за какие вины от Церкви не отлучен и хотя волею своею оставил паству, но попечения об истине не оставил и впредь, когда услышу о каком духовном деле, требующем исправления, молчать не буду". Никону заметили, что в древности пустынники писали государям о ересях, которые обличали, а ныне благодарение Богу никаких ересей в Русской Церкви нет и обличать ему некого. В заключение Никон сказал, что он, как и прежде писал к государю, прощает его, если митрополит Крутицкий в неделю ваий действовал с его повеления, и посылает государю благословление. Такая неосновательная и мелочная притязательность Никона, такое вмешательство его в дела Церкви, от которых сам же прежде отказался, не могли не возмутить как царя с окружающими его боярами, так и высшее духовенство и нарушили те мирные отношения, какие установились было доселе между царем и бывшим патриархом.

Царь, однако же, по доброте своей желая успокоить Никона, скоро отправил к нему еще другого своего посла, дьяка Дамиана Башмакова, который и прибыл в Воскресенский монастырь 17 мая. Представившись Никону, Башмаков спросил патриарха о его спасении от имени государева и поднес государево жалованье - церковного вина, муки пшеничной, меда-сырца и рыбы. Никон благодарил за жалованье и спросил о государевом многолетнем здоровье. Это было утром в Отходной пустыне, или скиту, который построил для себя Никон из камня в 150 саженях от Воскресенского монастыря, на берегу реки Истра, в виде башни о четырех ярусах, с весьма малыми кельями и двумя такими же церквами и успел освятить еще в конце июня 1658 г., незадолго до своего удаления из Москвы. Отстояв литургию в одной из своих скитских церквей, Никон отправился в предшествии боярских детей в свой большой монастырь, где встречен был архимандритом с братиею и стрельцами, стоявшими по сторонам. Эти стрельцы в числе десяти по челобитью Никона назначены были государем для охраны Воскресенской обители еще в 1657 г., когда он посетил ее, и с того времени постоянно состояли при обители на государевом жалованье, даже и после оставления Никоном патриаршей кафедры. В монастыре Никон пригласил Башмакова в свою келью. Здесь Башмаков прежде всего объявил Никону, что по письму его к стольнику, князю Юрию Ивановичу Ромодановскому, государь пожаловал Воскресенскому монастырю новый огород вместо прежнего и велел огородить этот новый огород и взорать для монастыря. Никон благодарил за государево жалованье, но заметил, что братии в монастыре 80 человек да детей боярских, и служебников, и всяких работников больше 200, и одного огорода под овощи для них мало, а у государя есть и иные огороды... Затем Башмаков по поручению от государя говорил Никону: "Несправедливо, будто людям духовного чина дан заказ приезжать к тебе в монастырь. Такого заказа от государя никогда не было, и по дорогам застав никаких нет. А только митрополит Питирим, заметив, что некоторые духовные лица ленились приходить на праздники в соборную церковь на молебствия и отговаривались тем, будто ездят в те праздники к тебе в монастырь, приказал, чтобы желающие из духовенства ехать к тебе наперед заявляли ему о своей поездке. Скажи, кто сообщил тебе про тот будто бы заказ духовным людям ездить к тебе". Никон отвечал: "Как вспомню, отпишу государю". Еще говорил Башмаков: "Несправедливо также, будто во вторник на Светлой неделе Крутицкий митрополит и пестрые и черные власти просили у государя позволения ехать к тебе с образами, а государь чрез окольничего Федора Михайловича Ртищева запретил им это. Во вторник государя и дома не было: он находился в Новодевичьем монастыре на празднике; да и к самому государю власти приходили с образами только в среду. Объяви, кто тебе про то сказывал?" Никон отвечал, как прежде, что отпишет государю, и спрашивал про князя Алексея Никитича Трубецкого и про других воевод. "Князь Трубецкой, - сказал Башмаков, - стоит под Конотопом и осажденным людям чинит большую тесноту (это действительно было в мае 1659 г.), а князю Ивану Ивановичу Лобанову-Ростовскому сдались города Мстиславль да Кричев..." Из кельи пошел Никон с Башмаквым в братскую трапезу, после трапезы отпел с братиею панихиду по царевне Анне Алексеевне (умерла в мае 1659 г.) и повел своего гостя на постройку церкви и говорил: "Достроить ее нечем, каменщиков нет, да и денег нет; что пожаловал государь на церковное строение, то все изошло, а с монастырских вотчин денег в приходе бывает немногим более ста рублей: хлеб родится плохо". Возвратившись с Башмаковым в свою келью, Никон заговорил о властях: "Между властьми многие - мои ставленники; они обязаны меня почитать, они давали мне от себя письма за своими руками, что будут почитать меня и во всем слушаться, - при этом читал Никон тетрадь за рукою епископа Коломенского. - Я оставил святительский престол на Москве своею волею и Московским не зовусь и никогда зваться не буду, но патриаршества я не оставил, и данная мне благодать Св. Духа от меня не отнята. В Воскресенском монастыре были два человека, одержимые черным недугом, я об них помолился, и они от своей болезни освободились. Также когда я был на патриаршестве, и в то время по моим молитвам многие благодатию Божиею от различных болезней освободились". Вот какими помыслами занята была душа Никона! Сам оставил Московскую кафедру, отказался от всякой власти над духовенством и всею Церковию, а требовал, чтобы его по-прежнему чтили и его слушались, и в подтверждение своих прав на уважение ссылался еще на чудодейственную силу своих молитв.

Хотя не было царского заказу, как утверждал Башмаков, ездить к Никону в Воскресенский монастырь, но был приказ, чтобы без ведома и позволения государева, а не одного только митрополита Крутицкого никто туда не ездил. И вот 9 июля 1659 г. двое патриарших певчих дьяков - Иван Тверитинов да Савва Семенов - сами явились к царю Алексею Михайловичу с повинною, что они ездили к Никону и пробыли у него со второго по шестое число, и выражали готовность рассказать все слышанное от Никона. Царь велел боярину Петру Михайловичу Салтыкову допросить их, и они в поданной ему сказке показали, что Никон после расспросов о здоровье государя и о Москве говорил им: "Услышите, какие недобрые к вам вести будут вскоре (как видно, Никон тогда уже получил известие о страшном поражении московского войска под Конотопом войсками изменника Выговского и татарами, случившемся в конце июня 1659 г.). Когда я был на Москве, на меня роптали, будто я Выговского принял, но ведь при мне никакой от него неправды не было, а ныне он отошел от великого государя, неведомо почему. Когда я был, то великому государю бивал о нем челом и во всем заступался. И ныне, если отпишу хотя две строки к Выговскому, он будет по-прежнему служить великому государю - надобно только держать их умеючи - и меня послушает, и прежде во всем добром он меня слушал". Легко понять, какое впечатление должны были произвести на царя и его советников эти горделивые слова бывшего патриарха.

Вместе с певчими Тверитиновым и Семеновым, как они показали, был у Никона дьякон из Ярославля Косьма. Никон звал его к себе особо и возложил на него какое-то поручение. И этот дьякон, приехавший с названными певчими в Москву, подал 10 июля государю следующую сказку: "Патриарх Никон велел мне говорить от его имени великому государю: как-де мы были на престоле в царствующем граде Москве, мы приказывали митрополитам и архиепископам и грамоты рассылали, чтобы везде молили Бога о победе над врагами, и тогда Богом хранимо было наше государство, и враги наши на нас не ополчались. Если и ныне государь укажет петь в Москве молебствия с литиею о победе и разошлет о том грамоты во все города, то и ныне подаст Бог победу и одоление на супостаты. Но ныне, как нам ведомо, власти о том не радят, пьют, бражничают и в монастырях архимандриты и игумены пиры делают и всяких людей к себе зовут ради своих товарок, а о молитве к Богу не радят" . Совет Никона царю, очевидно, не заключал в себе ничего особенного, чего бы не понимал царь и без этого совета, но Никону, кажется, хотелось только сказать, что при нем все было хорошо в Церкви, а без него пошло все худо и церковные власти предались нерадению и безнравственности - попросили бы его снова в Москву на кафедру.

К крайней досаде Никона, просить его не просили, сколько ни ожидал он. А между тем из Москвы приходили к нему новые и новые слухи, для него неблагоприятные, которым он охотно верил и которые только более и более его раздражали. Раздражение достигло высшей степени, и в конце того же июля бывший патриарх послал к государю следующее письмо: "Мы слышали, что ты повелел ныне возвратить то, что прежде дал св. великой церкви. Умоляю тебя Господом Богом, не делай этого. Писание говорит: Дайте, и дастся вам... Поревнуй убогой вдовице, давшей две медницы, и другой, возлившей миро на ноги Христовы... Еще у тебя много благ, и не свое собственное ты даешь, но Божие Богови". Слух этот, по всей вероятности, был ложный: ниоткуда не известно, чтобы Алексей Михайлович отнимал или намеревался отнять что-либо у великой церкви, т. е. у Успенского собора, да и вообще у Церкви.

"По долгу моему я просил у тебя чрез писание прощения, и ты чрез стольника своего Афанасия Ивановича Матюшкина прислал свое милостивое прощение. Ныне же, слышу, ты многое творишь мне не как прощенному, а как последнему злодею. Ты велел взять мои худые вещи, оставшиеся в келье, и письма, в которых находятся многие тайны. Как первосвятитель я имел у себя многие твои государевы тайны, много и от других, которые, прося у меня разрешения своих грехов, писали их своими руками, чего никому не подобало ведать, даже и тебе, государю. Удивляюсь, как скоро дошел ты до такого дерзновения. Прежде боялся судить и простых церковных причетников, а ныне не только сам захотел ведать грехи и тайны бывшего архипастыря всего мира, но и попустил то другим мирским людям. Почему ныне наши судятся от неправедных, а не от святых?.. Слышим, что это было для того, чтобы не остались у нас писания твоей десницы, которые ты писал, жалуя нас либо почитая великим государем, также и иные не по нашей воле, но по своему изволению". Очень возможно, что при описании патриаршей казны, домовой и келейной, по удалении Никона от кафедры царь велел взять и рассмотреть его келейные бумаги, но не с целию узнать грехи и тайны, какие исповедовали пред Никоном верующие в поданных ему записках, и не для того, чтобы отобрать все царские письма у Никона, в которых последний был назван великим государем, а скорее с целию убедиться, не найдется ли в этих бумагах каких-либо улик против Никона в его измене. Известно, что Никон находился в тесных сношениях с Выговским, который тогда воевал против государя, и про Никона распущены были слухи, сохранившиеся у иностранных писателей, будто бы он, когда был в силе, брал тайно деньги от польского короля и от австрийского посла Аллегретти.

"Не знаю, откуда началось сие (название Никона великим государем), а думаю, тобою, великим государем, такие начатки явились: ты писал так во всех твоих грамотах, и во всех отписках к тебе из всех полков так писано, и во всяких делах, и невозможно этого изменить. Да потребится злое мое и горделивое проклятое прозвание, хотя и не по моей воле оно было. Надеюсь на Господа, что не найдется нигде моего на то хотения или веления, кроме лживого сочинения, из-за которого ныне много пострадал и страдаю Господа ради от лжебратии. Что мною сказано было смиренно, то передано за гордое, что благохвально, то передано за хульное, и ложными словами до того увеличен гнев твой на меня, как, думаю, ни на кого другого; чего я не хотел и не произволял, чтобы называться великим государем, за то туне укорен и поруган пред всеми людьми. Думаю, и тебе памятно, как по нашему указу кликали меня по Трисвятом во св. литургии великим господином, а не великим государем, и о том было наше повеление". Но несправедливо, будто от царя началось название Никона великим государем: так начали величать его в официальных бумагах еще в 1652 г., как мы видели, некоторые настоятели монастырей, хотя владыки называли его еще только великим господином. А в следующем году, когда Никона величали уже великим государем и владыки, и бояре, и сам он, в официальных бумагах называл его этим именем и государь, хотя в иных бумагах титуловал его еще великим господином. Равно несправедливо и то, будто со стороны Никона не было на такое название ни хотения, ни произволения, когда сам он во всех своих бумагах постоянно величал себя великим государем и никому не запрещал так величать его. Если бы только он захотел и дал указ, чтобы его не называли таким гордым именем, воля его несомненно была бы исполнена всеми находившимися под его властию.

"Некогда я был единотрапезен с тобою и питан, как телец на заколение, многими тучными брашнами по обычаю Вашему государеву. А ныне, июля в 25-й день, когда торжествовалось рождение (вернее, тезоименитство) благоверной царевны Анны Михайловны, все возвеселились о добром том торжестве и насладились трапезы твоей - один я, как пес, лишен богатой Вашей трапезы... Многие и враги приемлют Вашу благодать, а я, когда не очень был богат нищетою, тогда наиболее и сподоблялся Вашей милости; ныне же, когда Господа ради лишился всего и нищенствую, я лишен и Вашей милости... Умоляю, перестань Господа ради гневаться на меня... Ныне я оболган пред тобою более всех... Не дай мне, грешному, немилосердия, не попусти истязать мои худые вещи... За немного пред сим дней ты приказывал с князем Юрьем, что якобы ты один ко мне добр и князь Юрий; ныне же ты не только сам явился ко мне немилостивым, но и хотящим миловать меня возбраняешь, и всем заказ крепкий положен приходить ко мне... А в чем моя неправда пред тобою? Что я Церкви ради просил суда на обидчика? Но не только не получил праведного суда, а получил ответы, полные немилосердия. Слышу ныне, что вопреки законов церковных ты сам изволишь судить священные чины, которых судить не поверено тебе от Бога". Сожаление Никона о царской трапезе в том положении, в какое он сам себя поставил, представляется по меньшей мере странным. Слова Никона, будто он Господа ради лишился всего, чем прежде владел на Московской кафедре, и теперь нищенствует, несправедливы: не Господа ради лишился он всего этого, а по своей прихоти и не нищенствовал он теперь, а владел тремя богатыми монастырями своего строения с шестью тысячами крестьян и многочисленными угодиями. Не по какой-либо немилости к Никону царь запретил ходить к нему без его государева позволения, а потому что многие, посещая Никона, передавали ему разные вести из Москвы, иногда ложные или преувеличенные, а Никон верил всему этому и писал государю резкие письма. Укоры Никона царю, будто он начал сам судить священные чины, основывались только на слухе, а если бы слух и был справедлив, то какое право имел теперь Никон укорять за это царя и вмешиваться в дела Церкви, когда сам добровольно оставил ее и отказался от всякой власти над нею? В заключение своего письма Никон, опровергая тех, которые говорили, что он взял с собою много патриаршей ризницы и патриаршей казны, писал: "Я взял один саккос, и то недорогой, простой, а омофор прислал мне Гавриил Халкидонский... Из казны же я не взял, но только удержал, сколько нужно будет издержать на церковное строение, и по времени хотел отдать, да еще дал в отшествие мое Воскресенскому казначею, чтобы расплатиться с рабочими. А где прочая патриаршая казна, это явно пред всеми: строен двор московский, стал тысяч десяток и более; насадный завод тысяч десяток стал, и тем я ударил челом тебе на подъем ратный; тысяч с десять в казне налицо; девять тысяч дано ныне на насад, на три тысячи летось лошадей куплено; шапка архиерейская тысяч пять-шесть стала, а иного расходу Св. Бог весть, сколько убогим, сирым, вдовам, нищим, - и тому всему в казне есть книга" . Из этого письма патриарха Никона видно, что у него действительно много было врагов вокруг царя, о чем незадолго пред тем и извещал его сам царь, который, следовательно, не прерывал с ним своих сношений. Но Никон вместо того, чтобы против врагов искать себе защиты и благорасположенности у царя, который почти один, как уверяли, был к нему добр, как будто намеренно старался еще сам возбуждать против себя царя своими вовсе не уместными теперь притязаниями и крайне оскорбительными для царя письмами.

Несмотря на это, государь показал тогда свою заботливость о безопасности Никона. Страшное поражение московского войска под Конотопом крымскими татарами и казаками Выговского в конце июня 1659 г. произвело общую тревогу между русскими. Пронеслись слухи, будто татары двигаются на Москву. В августе по государеву указу люди всех чинов спешили на земляные работы для укрепления столицы. Царь, зная, что Воскресенский монастырь не укреплен, послал предложить Никону более безопасное убежище в Колязинском монастыре преподобного Макария. Никон будто бы сказал на это посланному: "Возвести благоч. царю, что я в Колязин монастырь не пойду; лучше мне быть в Зачатейском монастыре, в Китай-городе в углу, нежели в Колязине. А есть у меня по милости Божией и государевой свои крепкие монастыри, Иверский и Крестный, и я, доложась государю, пойду в свой монастырь. Возвести великому государю, что я иду к Москве доложиться ему о всяких своих нуждах". Посланный спросил, про какой Зачатейский монастырь изволит говорить патриарх. "Про тот, - отвечал Никон, - что на Варварском крестце, под горою, у Зачатия". "Да там только большая тюрьма, а не монастырь", - заметил посол. "То и есть Зачатейский монастырь", - сказал Никон. Скоро затем Никон действительно приехал в Москву и, остановившись на своем Иверском подворье, в тот же день послал возвестить царю, что прибыл ради некоторых нужных потреб и желает видеть его царские очи. На другой день царь, посоветовавшись с боярами, послал думного дьяка Алмаза Иванова спросить Никона: ради каких нужных потреб пришел он? Никон отвечал Алмазу: "Я тебе о нужных моих потребах говорить не буду и чрез тебя посылать мое благословение не хочу". На третий день царь известил Никона, чтобы явился к нему наверх вечером, и, когда Никон прибыл, встретил его на переднем крыльце, и, введши в палату, посадил его, как бывало прежде, спрашивал его о здоровье и душевном спасении и только, потому что тут же находились и бояре. Посидев "мало", царь и патриарх пошли к царице и к царским детям, и потом царь отпустил Никона в его Воскресенскую обитель, дозволил ему посетить две другие его обители, Иверскую и Крестную, и просил его на следующий день к себе на обед, но Никон отказался, намереваясь рано утром в тот день выехать из Москвы. Царь прислал Никону на дорогу две тысячи рублей и для охраны его кроме прежних десяти назначил еще двадцать стрельцов, которые с того времени и состояли при Воскресенском монастыре. Возвратившись в эту обитель, Никон послал к государю письмо, в котором благодарил его за его великую милость и за присылку стрельцов из Савина монастыря, только просил пожаловать им пороху и продолжал: "Есть на патриаршем дворе моя лошадка, что прислал мне грузинский царь Александр, и у меня было замечено подарить ее государю моему свету царевичу Алексею Алексеевичу; изволь, государь, ту лошадку взять. Да есть на патриаршем дворе две мои худенькие каретки: одна куплена у Василья Волынского, другую подарил князь Иван Голицын старый; вели, государь, выдать мне хотя одну из них, чтобы сделать возчишко для дороги, а тележка, в которой я с Москвы съехал, изломалась".

В сентябре Никон отправился в своей Иверский монастырь и прожил там до половины декабря, если не далее. А оттуда, взяв с собою несколько серебряных сосудов и других вещей, переехал в Крестный монастырь, где и оставался до половины сентября следующего 1660 г. В обоих монастырях занимался монастырскими делами и в Крестном окончил главную каменную церковь во имя Воздвижения Честного Креста, которую и освятил 2 сентября (1660), устроил большой колодезь, обложил его диким камнем и соорудил над ним каменную церковь во имя Происхождения Честных Древ и 8 сентября освятил деревянную церковь во имя всех святых, которую построил в монастырской роще. Известно несколько писем, какие писал Никон из Иверского и Крестного монастырей к преданному ему боярину Никите Зюзину, находившемуся тогда в Новгороде на государевой службе. Два письма из Крестного монастыря особенно ясно отражают в себе тогдашнее состояние духа их автора. От 3 февраля Никон писал Зюзину: "Из писания твоего, которое мы получили 30 генваря, мы узнали, что Вы печалитесь о нас, но мы милостию Божиею не скорбим, а радуемся о покое своем. Добро архиерейство во всезаконии и чести своей, и надобно поскорбеть о последнем всенародном событии. Когда вера евангельская начала сеяться и архиерейство чтилось в христианских царствах, тогда и самые эти царства были в чести, а когда злоба гордости распространилась и архиерейская честь изменилась, тогда, увы, и царства начали падать и пришли в бесчестие, как известно о греках. То же было и у нас... Довольно указать один случай: безвинного патриарха (Иова) отставили, и еще при жизни его как бы благозаконно возвели Гермогена - и сколько зла произошло от того!.. Твоему благородию небезызвестно, что все архиереи - нашего рукоположения, но не многие из них по благословению нашему служат государю, а кто не благословен, тот ничем не разнится от отлученного... Нам первообразных много, вот реестр их: Иоанн Златоуст, Афанасий Великий, Василий Великий и здешний Филипп митрополит". Т. е. Никон, самовольно оставивший свою кафедру и по оставлении ее имевший все средства к безбедной жизни, не стыдился приравнивать себя по страданиям Златоусту и другим великим страдальцам за истину и правду. В письме от 28 июня Никон говорил: "Вы снова пишете ко мне и по-прежнему скорбите о мне и о моих скорбях, но меня, плачущего, утешит Господь в будущем веке, как обещал любящим Его. А ныне о себе писать нечего, кроме болезней и скорбей многих: едва жив в болезнях своих. Крутицкий митрополит да чудовский архимандрит прислали дьякона Феодосия, жившего у Крутицкого, с многим чаровством меня отравить. И он было отравил, да едва Господь помиловал: бесцем камнем и индроговым песком отпился. Да и иных со мною четырех старцев испортил... Лежал немало без памяти, едва не умер, а старцы по три дня лежали и тем же, чем я, отпилися. И ныне животом скорбен, и впредь не знаю, что будет. О всем этом писано государю к Москве" . Этот черный дьякон Феодосий прибыл к Никону еще в Воскресенский монастырь, в то время как Никон возвратился из Москвы, порассказал ему много худого про Крутицкого митрополита Питирима, у которого прежде жил, и понравился Никону, так что последний взял его с собою в монастыри Иверский и Крестный, велел пребывать в его крестовой службе и иметь пищу с его келейными старцами. Находясь уже в Крестовом монастыре, Феодосий будто бы составил тайно в монастырской бане вместе с портным мастером Тимошкою Гавриловым какую-то отраву, которою и отравил было патриарха Никона. Их, однако ж, в бане видели, когда они приготовляли состав отравы, служилые люди и донесли о том Никону. Никон велел приказному своему дворянину Василию Поскочину расспросить обоих подозреваемых, и Феодосии во всем сознался, подписал вместе с Тимошкою расспросные речи и подал патриарху собственноручную повинную челобитную, в которой поведал, что его послали отравить Никона Крутицкий митрополит Питирим и чудовский архимандрит Павел и посулили ему за то Новгородскую митрополию. Никон отправил 7 июня отписку по этому делу к государю. Царь приказал 5 сентября боярину князю Алексею Трубецкому, думному дворянину Елизарову да думному дьяку Алмазу Иванову вновь расспросить дьякона Феодосия и портного Тимошку против расспросных речей их обоих и повинной челобитной дьяконовой, что присланы были от Никона. Тимошка сначала сказал было, что Феодосий учил его делать какой-то состав, показывал ему какой-то корень, сам повинился при расспросе и подал повинную челобитную. Но Феодосий на очной ставке с Тимошкою совершенно заперся во всем и говорил, что писал повинную челобитную по научению и поневоле за пристрастьем поляка Николая Ольшевского, который бил его плетьми девять раз, и также поневоле по тому же пристрастью подписал и расспросные речи, которые прочитали ему уже после того, как он к ним руку приложил. Затем государь приказал расспросить Тимошку и Феодосия под пыткою. И Тимошка, когда его подымали на дыбы, жгли огнем, били плетьми, повторял одно, что прежде клеветал на Феодосия, что последний не учил его делать никакого состава и не показывал ему никакого корня, что так говорить на Феодосия принудили его, Тимошку, пытками поляк Ольшевский по велению патриарха да находившийся при патриархе стрелецкий сотник Осип Михайлов. А дьякон Феодосий во время таких же страшных пыток утверждал по-прежнему, что Крутицкий митрополит и чудовский архимандрит вовсе не посылали его для отравления Никона, что повинную челобитную подал и к расспросным речам приложил руку поневоле, не стерпя побоев от поляка Ольшевского и сотника Михайлова, и повинную ту принудил его писать Ольшевский по патриархову велению с готового образца - челобитной, которую составил подьячий Васька Ларионов. Таким образом, показания обвиняемых, данные ими в Москве под пыткою, нимало не подтвердили показаний, данных ими в Крестном монастыре. Могло быть, что Никон с своими келейными старцами совершенно случайно принял в пище или питии что-либо ядовитое и, предполагая тут отраву, заподозрил в покушении на нее из числа своих приближенных диакона Феодосия лишь потому, что он пришел от Крутицкого митрополита, а побои при допросе заставили Феодосия наговорить на себя то, в чем он был невинен.

Между тем как Никон проживал в своем Крестном монастыре, царь Алексей Михайлович решился наконец рассмотреть и решить дело об оставлении Никоном патриаршей кафедры и избрании ему преемника, столько уже времени тяготившее всех. С этою целию в феврале 1660 г. царь созвал в Москве Собор и в то же время отправил стольника своего Матвея Степановича Пушкина в Крестный монастырь к Никону спросить его мнения по этому предмету. В 16-й день февраля все собравшиеся на Собор митрополиты, архиепископы, епископы и прочие духовные лица по приказанию государя предстали пред лицо его в Золотой палате, где находились уже бояре, окольничие и думные люди. В своей речи к духовенству государь говорил: "Мать наша, св. соборная Церковь, вот уже год и семь месяцев не имеет жениха и пастыря, с тех пор как бывший ее пастырь самовольно оставил свой престол и отрекся от него. Это видели митрополиты Сарский и Подонский Питирим и Сербский Михаил, Тверской архиепископ Иоасаф, архимандриты, игумены и другие, которые были в тот день с Никоном в службе. От них взяты сказки за их руками, и те сказки мы пришлем к вам на Собор. И вам бы о Св. Духе рассудить о сем крепко, единодушно и праведно, без всякой ненависти и тщетной любви, по правилам св. апостолов и св. отцов, памятуя Страшный суд и воздаяние". На другой день, 17 февраля, Собор открылся в патриаршей крестовой палате. По указу государя боярин Петр Михайлович Салтыков принес на Собор сказки множества лиц, духовных и светских, которые были свидетелями отречения Никона от кафедры или которых посылал тогда царь для переговоров с Никоном, писанные 14 - 15 февраля, следовательно, еще пред открытием Собора. В последующие дни представлены были Собору еще другие сказки, писанные уже 20~22 февраля, следовательно, по открытии Собора. Все эти сказки Собор внимательно выслушивал, сличал, в чем они сходны и в чем несходны, требовал словесных объяснений от свидетелей, писавших сказки и находившихся тут же, которые то подтверждали свои показания, то исправляли или даже давали новые сказки, и пришел к заключению, что "святейший патриарх Никон оставил свой патриаршеский престол своею волею". Об этом послал Собор боярина Петра Михайловича Салтыкова доложить государю. Государь чрез того же Салтыкова указал Собору сделать выписку из правил святых апостолов и святых отцов и на основании ее рассудить "об отшествии бывшего патриарха Никона", а у выписки этой быть архиепископам: Маркеллу Вологодскому, Илариону Рязанскому, Макарию Псковскому, архимандриту чудовскому Павлу и игумену Александрова монастыря Симону. Выписка была сделана не только правил, но и толкований на них. И Собор 27 февраля, выслушав все эти правила и толкования, рассуждал: а) бывший патриарх Никон презрел прошение великого государя чрез князя Алексея Трубецкого не оставлять кафедры; презрел такое же моление архиереев и прочих людей, находившихся при отречении его; не поведал причины своего отречения ни государю, ни архиереям; не оставил о том писания даже всему священному Собору; б) со времени отречения его, Никона, от кафедры прошло уже год и 7 месяцев; в) все свидетели, которые допрашиваны были на Соборе, с евангельскою клятвою подтвердили истинность своих сказок и в этих сказках согласно показали, что Никон отрекся от своего патриаршества и обещался потом не быть на кафедре; г) да и сам Никон в своей отписке государю, которую государь прислал на Собор с боярином Петром Салтыковым, своею рукою написал: "Бывший патриарх Никон". Принимая во внимание все эти обстоятельства и прилагая к ним священные правила, прочитанные на Соборе, Собор выразил свое решение так: "Правила св. отцов все согласно и невозбранно повелевают на место епископа, отрекшегося своей епископии или оставившего ее без благословной причины более шести месяцев, поставить иного епископа".

Но этим решением Собор не мог ограничиться. Недостаточно было сказать только, что вместо отрекшегося от кафедры Никона следует избрать иного патриарха; необходимо было сказать вместе, как же поступить с самим Никоном, считать ли его и впредь патриархом и какие права за ним оставить. На решение этих вопросов как бы вызывал Собор и сам Никон. Посланный к нему в Крестный монастырь стольник Пушкин возвратился и 6 марта дал письменную сказку, что он прибыл к Никону 24 февраля и по указу государя говорил ему: "Когда ты изволил оставить патриаршеский престол и государь посылал к тебе не раз боярина князя Алексея Никитича Трубецкого, чтобы ты возвратился на престол, ты отказал боярину, на престол не возвратился и подал великому государю благословение выбрать другого патриарха, кого пожелает. После посланы были к тебе думный дворянин Елизаров и думный дьяк Алмаз Иванов, ты и им сказал те же речи, что на патриаршеском престоле впредь быть не хочешь, и об избрании на свое место патриарха благословение государю подал". Никон отвечал: "Как приезжал ко мне от государя боярин князь Трубецкой, он на патриаршество меня не звал, а говорил мне о том в Москве в соборной церкви, чтобы я на престол возвратился. И думный дворянин Елизаров также меня не звал, только выговаривал. А великому государю от меня благословение всегда: невозможно рабу не благословить своего государя. Но на такое дело (тут Никон изменил прежнему своему слову, не раз данному), чтобы поставить патриарха без меня, я не благословляю: кому без меня ставить патриарха и митру на него возложить? Мне дали митру патриархи Вселенские, и митрополиту возложить на патриарха митру невозможно (неправда: на самого Никона возложили митру не патриархи, а митрополит Казанский, который и поставил его в патриарха согласно с церковными правилами). Я оставил престол, но архиерейства не оставлял, и все власти моего рукоположения и при поставлении своем дали в своем исповедании клятвенное обещание пред всею Церковию не хотеть им иного патриарха, кроме меня, - как же им без меня ставить новоизбранного патриарха?" При этом Никон вручил Пушкину свое письмо к государю и примолвил: "Если государь изволит мне быть в Москве, то я по указу его новоизбранного патриарха поставлю и, приняв от государя милостивое прощение, простясь с архиереями и подав всем благословение, пойду в монастырь. Только бы государь не велел отнимать у меня монастырей моего строения да указал давать мне часть от соборной церкви, чтобы мне быть сыту". В письме к государю, которое привез Пушкин, Никон также говорил, что для благозаконного и праведного избрания нового патриарха должен быть призван он, Никон, и что он, когда избрание соборне и благочестиво совершится, преподаст новоизбранному чрез рукоположение ту же благодать, которую прежде сам приял, и разрешит всех архиереев от данного ими при поставлении на архиерейство клятвенного обещания не хотеть иного патриарха, кроме его, Никона. Оба эти документа, письмо Никона и сказка Пушкина, прочитанные 14 марта по воле государя в его Золотой палате в присутствии его самого, бояр, окольничих и царского духовника, благовещенского протопопа Лукиана, показали, что Никон не только продолжает считать себя патриархом, но одному себе усвояет право рукоположить нового патриарха для Москвы и по рукоположении его желает еще пользоваться частию из его патриарших доходов от соборной церкви, - тем необходимее было Собору заняться решением вопроса о самом Никоне, как отрекшемся от своей кафедры.

И Собор действительно занялся. Снова обратились к церковным правилам, а вместе и к церковной истории. Собрано было множество примеров, из которых одни показывали, что патриархи и вообще архиереи, самовольно оставившие свой престол, вновь на престол свой не возвращались; другие показывали, напротив, что такие архиереи снова возвращаемы были на свои кафедры; третьи, что архиереи, самовольно отрекшиеся даже от своего архиерейства, снова сподоблялись архиерействовать; четвертые, что еще при жизни патриархов и епископов, самовольно оставивших свой престол, на их места поставлялись иные патриархи и епископы. В 20-й день марта по приказанию государя собрались в его Золотой палате знатнейшие бояре, окольничие и думные люди, потом пришли туда же и предстали государю митрополиты, архиепископы и епископы и прочие власти и сказали, что принесли составленные по его государеву указу выписки из священных правил. Когда после краткого молебствия все духовные и светские сели, царь приказал читать выписки рязанскому архимандриту Стефану, а по окончании чтения пригласил всех духовных высказывать свои мнения, кто что ведает. Первый высказал свою мысль ученый епископ Полоцкий Каллист, за ним говорили Крутицкий. Рязанский и другие архиереи и архимандриты. Мнения оказались различны, и эта разность обнаружилась еще более в последующих заседаниях Собора. Одни, и преимущественно греческие, архиереи: Парфений Фивский, Кирилл Андросский, Нектарий Поголианский, которые по повелению государя также приглашены были для участия в Соборе, утверждали, что Никон, самовольно отрекшийся от своего престола, должен быть лишен архиерейства и даже священства; другие, к числу которых принадлежал и пользовавшийся большим уважением за свою ученость иеромонах Епифаний Славинецкий, говорили, что Никон, хотя и самовольно отрекся от кафедры, не должен быть лишаем архиерейства и священства. Третье мнение выразил ученый архимандрит полоцкого Богоявленского монастыря Игнатий Иевлевич, обративший на себя внимание царя своими речами к нему в Полоцке. В речи своей пред царем и Собором 10 мая этот архимандрит высказал: детям отца и словесным овцам верховного пастыря судить не подобает, и Собору русского духовенства не иначе возможно рассудить и разрешить правильно дело своего патриарха Никона, как только по согласию с большим Собором великой Церкви Константинопольской и со Вселенским патриархом. Славинецкий подал государю особую записку с изложением своего мнения, сущность которого состояла в следующем: по правилам, Никона, хотя и отрекшегося от своей кафедры, можно вновь возвести на нее, если он достоин, а если недостоин, то нужно прежде судить его и низложить, и только тогда на место его можно будет возвести другого, а судить Никона нельзя без Цареградского патриарха. Впрочем, на основании прежних примеров можно и теперь, без суда над Никоном, возвести на оставленную им кафедру другого патриарха; только и Никона не следует отчуждать архиерейского служения и чести. Если же он, находясь в этой чести, начнет творить смятение, то тем самым повинен будет лишению архиерейского сана. Равным образом и в присутствии Собора, когда Епифания спросили его мнение, он в 26-й день мая отвечал: "О том, чтобы Никон был чужд архиерейства и священства, я не только писать, но и говорить не дерзаю; я не нашел таких правил, чтобы архиерея, самовольно оставившего свой престол, но не отрекшегося от архиерейства, отчуждали от архиерейства и священства". А в 15-й день июня сказал, между прочим, что вновь поставленный на место Никона патриарх как престольный будет иметь полную власть запретить бывшему патриарху, т. е. Никону, если последний ему не покорится и без его благословления дерзнет совершать архиерейские действия. С своей стороны и греческие архиереи подали свою записку на имя царя и Собора и говорили, что несправедливо некоторые, по дружбе к Никону и неверно толкуя правила, не соглашаются с мнением всего Собора, который определил низложить Никона и лишить священства до тех пор, пока он не смирится и не станет молить о возвращении ему священства пред новым патриархом и Собором. Напрасно указывают на пример Цареградских патриархов, которые хотя и оставляют свою кафедру один за другим, но не лишаются чрез то своего архиерейства и продолжают священнодействовать: эти патриархи оставляют свою кафедру не самовольно, а поневоле, по насилию и пребеззаконно прогоняются от своего престола нечестивыми турками. Совсем другого рода пример известен из деяний Третьего Вселенского Собора. Когда Евстафий, епископ Памфилийский, отрекся от своей кафедры, это отречение вменено было ему в вину, и он лишен был архиерейства и священства. Когда же он со смирением и слезами притек к Вселенскому Собору и просил возвратить ему имя и честь епископа, Собор разрешил ему именоваться епископом, равно священнодействовать и рукополагать, но только по приглашению и с дозволения местного епархиального епископа. Вот по этому образцу следует поступить и с Никоном. Вследствие этой записки греческих архиереев Епифаний подал государю новую свою записку, в которой говорил, что из двух решений Собора первое - об избрании и поставлении нового патриарха на место Никона - признает правильным и благополезным, а второе - о низложении Никона и лишении его священства - понять не может. Изложив причины, почему не может согласиться с этим решением, Епифаний присовокупил: "Я не имею в виду прекословить священному Собору и не осуждаю писания, написанного от греческих архиереев и богомудрого Дионисия архимандрита (святогорца), но заявляю мнение моего худого ума, чтобы оно, если покажется свящ. Собору благословным, было принято, а если не благословным, было отвергнуто". Начались опять прения на Соборе. Греки отстаивали свое мнение и ссылались особенно на 16-е правило Двукратного Собора, которое гласит: "Аще кто из епископов, пребывая в своем достоинстве, и не хощет отрещися, и не желает пасти народ свой, но, удаляяся из своей епископии, более шести месяцев остается в другом месте, таковый да будет совершенно чужд епископския чести и достоинства". Греки уверяли, что вслед за сим в греческом тексте того же правила сказано еще: "Безумно убо есть епископства отрицатися, держати же священство". Эти последние слова подействовали на самого Епифания, он не дерзнул прекословить им и дал свое согласие на низвержение Никона. После того государь дал приказ Епифанию составить соборное определение. Но Епифаний, когда, возвратившись домой, вздумал проверить уверения греков, не нашел подействовавших на него слов в греческом тексте правил и поспешил представить государю новую записку, в которой говорил: "Я прочел истинное правило греческое (16-е Двукратного Собора) и не нашел в нем слов "безумно бо есть епископства отрещися, держати же священство". Почему отрекаюсь от моего согласия на низвержение Никона, каюсь и смиренно прошу прощения. Новопоставленный патриарх вправе будет или благословить бывшего патриарха Никона, да архиерействует в том монастыре, где будет жить, или запретить ему архиерействовать, если не поклонится новопоставленному патриарху и без его благословения дерзнет архиерействовать, а если запрещения не послушает, то да низвержется. Я готов исполнить повеление Вашего величества и составить соборное определение об избрании и поставлении нового патриарха - это согласно с правилами, но о низвержении Никона писать не дерзаю, потому что не нашел такого правила". Государь поколебался и, вероятно, потребовал отзыва от некоторых других членов Собора, если не от всего Собора, потому что сохранилось "Слово отвещательное" к царю не одного, а нескольких лиц по этому предмету. Они писали, что хотя Никон, самовольно оставивший свою паству и не шесть только, но более уже восемнадцати месяцев живущий вдали от нее, по правилам и даже по царским законам заслуживает низложения, но по древним примерам и ему, "аще повелит святое и превеликое твое царство, и св. Собор, и синклит", можно оказать "снисхождение человеколюбие", какое оказал Третий Вселенский Собор епископу Памфилийскому Евстафию, и не лишать его архиерейства и священства: "Зане аще и господин Никон в прочих внешних вещех и во отречении своем погреши, яко человек, но в догматах благочестивыя и православныя веры бе благочестивейший и прав и во апостольских и отеческих преданиях Восточныя Церкве бе зело ревнитель... И да не явимся тяжки, молим о том великое твое царство и с дерзновением пишем к тебе, яко к царю христианнейшему, кротчайшему и благоутробнейшему". Царь охотно согласился на снисхождение Никону, и тогда Епианий, обрадованный таким исходом дела, написал до крайности витиеватое и напыщенное деяние соборное, в котором изобразил общими чертами весь ход Собора от начала до конца, но изложил только те рассуждения Собора, которые касались вопроса об избрании нового патриарха на место Никона, а совершенно умолчал о тех, которые касались вопроса о низложении Никона, и окончательное решение Собора выразил так: "Да вместо благоговейнаго Никона, бывшаго патриарха Московскаго, самовольно престол свой патриаршеский оставльшаго, ин святейший патриарх Московский правильно изберется, благодатию Духа Святаго восхиротонисуется и в душевную всего благочестиваго рода российскаго пользу на престол патриаршеский возведется". Это соборное деяние в 14-й день августа 1660 г. подписали все присутствовавшие на Соборе: шестнадцать архиереев, многие архимандриты, игумены и протопопы, в том числе и греческие три архиерея с архимандритом Дионисием святогорцем, и полоцкий архимандрит Игнатий Иевлевич.

Никон, когда узнал об этом Соборе (самые акты соборные кем-то сообщены были Никону), отнесся к нему с крайнею неприязнию и называл его не иначе как синагогою иудейскою, а действия его антиканоническими, во-первых, потому, что он, Никон, не был приглашен на Собор для оправдания и осужден заочно; во-вторых, потому, что был судим теми, которые от него же получили рукоположение, словно отец детьми; в-третьих, потому, что Собор созван был одним царем без участия патриарха . Впоследствии Никон выражался даже, что Собор этот должно назвать не только сонмищем иудейским, но и бесовским, потому будто бы, что он созван был не по правилам и все соборование на нем происходило по царскому указу: что хотел царь, то и делали. Неудивительно, если так отнесся к Собору Никон, - удивительно, что и царь не оказал к соборному решению надлежащего внимания. Поколебался ли он в доверии к Собору ввиду происходивших на нем разногласий и побоялся, как бы не погрешить против церковных правил, или опасался новых смятений со стороны Никона, только к избранию нового патриарха, как определено было Собором, царь вовсе не приступал и не делал никаких распоряжений. Все труды Собора, продолжавшиеся около полугода, не привели теперь ни к чему, хотя впоследствии, как увидим, они послужили важнейшим пособием для Восточных патриархов, вместе с новым Собором судивших Никона.

Между царем и бывшим патриархом вскоре после Собора возобновились было добрые отношения. В Воскресенский монастырь прибыл окольничий Иван Михайлович Милославский и от имени царя говорил Никону, что боярин Борис Иванович Морозов (свояк и бывший воспитатель царя) изнемогает и что если была от него патриарху какая-либо досада, то простил бы его. Никон письменно отвечал царю: "Досады от него нам мы не ведаем, кроме любви и милости, а хотя бы и было что, мы, как подражатели Христовы, прощаем ему все, в чем яко человек согрешил пред нами, а когда Господь пошлет по душу его, мы напишем ему, если угодно Вашему благородию, и разрешительную грамоту. Много работал он тебе, великому государю, - поболезнуй же и ты о нем ныне, а отходящим от мира сего ничто столько не пользует, как милостыня и приношение жертв. Мы же, богомольцы твои, оскудели ныне всем в созидании церкви Воскресения Христова и св" Голгофы и св. Живоносного Гроба Христова, и потому молим твою кротость о милостыне на создание храма и на пропитание нам, бедным, и мы, пока жив боярин Борис Иванович, будем молиться о спасении его, а по кончине его не перестанем поминать его... Не грех будет, если и вотчинку пожалуешь на вечное пропитание служащим в церкви и пенязи... А всего полезнее было бы для души боярина, если бы он по смерти и положен был в дому Живоносного Воскресения при св. Голгофе, против великих врат: тогда память великого боярина не престала бы вовек, и Бог упокоил бы душу его по нашим смиренным молитвам со святыми". Не знаем, пожаловал ли что-либо государь Никону по этой просьбе, но другую его просьбу уважил. В генваре 1661 г. последовал царский указ взять с монастырей Никонова строения (как и с других монастырей) даточных людей не только за этот, но и за два предшествовавшие года. Никон написал челобитную, в которой, перечисляя, сколько прежде доставлял он с своих монастырей даточных людей на службу государя, умолял его не брать ныне даточных людей с тех монастырей, по крайней мере за два предшествовавшие года. К Никону прислан был Родион Стрешнев известить, что царь его пожаловал и брать даточных людей с его монастырей за прошлые два года не указал. Из той же челобитной Никона видно, что со всех вотчин Воскресенского монастыря по милости государя не брались даточные люди и за все прежние годы "ради монастырского строения". В ноябре того же 1661 г., 1-го числа, государь прислал Никону с Григорием Никифоровичем Собакиным три тысячи рублей и просил, чтобы Никон написал разрешительную молитву для скончавшегося боярина Ильи Ивановича. Никон благодарил письмом государя за присланную милостыню, выражаясь, что "вложит" ее в церковь Живоносного Воскресения Господня, тогда строившуюся, и послал разрешительную грамоту, с тем чтобы она прочитана была духовником умершего боярина над его телом и вложена в его руки.

Но вскоре же, после бывшего Собора на Никона и после возвращения его из Крестной в Воскресенскую обитель, начались у него столкновения с соседями по земельным владениям, снова нарушившие мир между ним и государем. Какой-то Иван Сытин подал царю челобитную, что крестьяне Воскресенского монастыря скосили сено на его земле более трехсот копен, стреляли в него самого и покушались разорить его жилище. Царь прислал эту челобитную 15 декабря 1660 г. самому Никону, чтобы он послал произвести по ней расследование. Никон поручил своему боярскому сыну Ражейскому произвесть сыск и сыскные речи отослал к государю. Дело на этот раз обошлось спокойно. Другой сосед по имениям, окольничий Роман Боборыкин, у которого Никон и купил вотчину под свой Воскресенский монастырь, завладел кочеваровскою землею и ивановскими лугами, которые монастырь считал своими. Архимандрит и наместник монастыря били челом государю о праведном сыске по писцовым книгам. Указ государев почему-то позамедлил, а между тем пришло время снимать на спорной земле хлеб и сено, и Никон, не дождавшись царского указа, велел своим крестьянам сжать хлеб и скосить сено на той земле. Боборыкин принес жалобу. От царя присланы были сыщик и подьячий, которые и произвели сыск и хотели, как им было велено, дать суд и Воскресенским властям, но получили от них сказку, что "простому человеку нельзя судить людей Божиих, особенно освященных", которую и отвезли в Москву. Не дождавшись решения по произведенному сыску и царского указа, Никон приказал свезти спорное сено своим людям. Боборыкин снова принес жалобу, и 3 декабря 1661 г. присланы были по царскому указу те же сыщик и подьячий произвести новый сыск и взять монастырских крестьян в Москву для расспросов. Никон, который не мог не сознавать по совести, что поступил самовольно, вышел из себя и написал к государю следующее до крайности неприличное письмо: "Начинаю письмо к твоему благоразумию словами, без которых никто из нас, богомольцев ваших, не смеет писать к вам, государям: Бога молю, челом бою. И словом и делом исполняем мы это по долгу своему и по заповеди апостола Павла, но щедрот твоих умолить не можем. Не как святители или как рабы, но как рабичища мы отвсюду изобижены, отвсюду гонимы, отвсюду утесняемы. Видя св. Церковь гонимою, послушав слова Божия: Аще гонят вы во граде, бегите во ин град, удалился я и водворился в пустыне, но и здесь не обрел покоя... За Церковь Божию страждем ныне по заповеди: Больши сея любве никто же имать, да аще кто душу свою положит за други своя. И мы, видев братию нашу биенными, жаловались твоему благородию, но, не получив ничего, кроме укоризны и уничижения, по слову Господа: Остави Мне месть, Аз мщу, оставили ее и удалились в место пусто. Но злоначальный змий нигде нас не оставляет и наветует на нас сосудом своим избранным, Романом Боборыкиным, смущая твое благородие". Сказав затем, как Боборыкин завладел монастырскою землею и как производились сыски по его жалобам, будто бы ложным, Никон продолжал: "Роман, враг Божий, враждует на дом Божий и на нас, Ваших смиренных богомольцев, и то все лжет. Посему молим Вашу кротость перестать от гнева, оставить ярость и не слушать лукавнующих. Откуда ты принял такое дерзновение сыскивать о нас и судить нас? Какие тебе законы Божии велят обладать нами, рабами Божиими? Не довольно ли тебе судить в правду людей царствия мира сего, о чем ты мало заботишься? В наказе написано твое повеление взять крестьян Воскресенского монастыря - по каким это уставам? Надеюсь, если и поищешь, то не найдешь здесь ничего, кроме беззакония и насилия. Послушай Господа ради, что было древле за такую дерзость над фараоном в Египте, над содомлянами, над царями Ахавом, Навуходоносором и другими... Если не умилишься и этими напоминаниями, то хотя бы предложить тебе и все Писание, ты не поверишь... Не довольно ли того, что я бежал и оставил все, еще ли угодно твоему благородию, чтобы я бежал, отрясая прах ног своих ко свидетельству в день Судный? Уже не зовусь великим государем и какое тебе прекословие творю? Всем архиерейским обладает рука твоя судом и достоянием. Страшно молвить, но терпеть невозможно - мы слышим, что по твоему указу и владык посвящают, и архимандритов, и игуменов, и попов поставляют и в ставленых грамотах пишут тебя равночестным Святому Духу так: "По благодати Святого Духа и по указу великого государя". Недостаточно Святого Духа, чтобы посвятить без твоего указа. Но кто на Духа Святого хулит, не получит прощения ни в сей век, ни в будущий... К тому же повсюду: по св. митрополиям, и епископиям, и монастырям - без всякого совета и благословения берешь насилием нещадно вещи движимые и недвижимые, и все законы св. отцов и благочестивых царей и князей, греческих и русских, ты обратил в ничто, даже грамоты твоего отца и твои собственные. Уложенная книга хотя и по страсти написана, но и там написано: в Монастырском приказе сидеть от всех чинов архимандритам, игуменам, протопопам, священникам и честным старцам, и ты все то упразднил; судят и насилуют мирские судьи архиереев, архимандритов и все духовенство, и ты собрал великий Собор вопиющих о неправдах твоих в день Судный. Тогда восстанут на тебя и Св. Дух, Которого ты обесчестил, будто благодать бессильна без твоего указу, и св. апостолы, и св. отцы всех Соборов, и благочестивые цари и князья, которых повеления, правила, узаконения на пользу Церкви ты нарушил и все грамоты упразднил. Данное Церкви Божией и св. монастырям в наследие вечное, недвижимые вещи: слободы, села, озера, леса - ты поотнял и Бога себе причастником не сотворил. За то и Бог тебя оставил и оставит, если не покаешься, и не возвратишь взятое от Божиих Церквей и монастырей, и не утвердишь грамот, прежде им данных. Послушай, как вопиет на тебя св. Церковь за восхищенные тобою вещи... Ты что ни совершил с Божиею помощию - не воздал за то хвалы Богу. Прежние цари за всякую победу воздавали хвалу Богу, иные построили церкви, другие - монастыри, а ты ничего такого не сотворил, но и прежние церкви и монастыри обнищил и ограбил и не Бога прежде прославил, но сам себя выше меры превознес. Потому и отринул тебя Бог и посрамил, и сделались мы поношением для соседей наших... Ты всем проповедуешь поститься, а ныне неведомо, кто не постится; во многих местах и до смерти постятся, потому что есть нечего и нет никого, кто бы был помилован. Нищие и маломощные, слепые, хромые, вдовицы, чернецы и черницы - все обложены тяжкими данями. Везде плач и сокрушение, везде стенание и воздыхание, и нет никого веселящегося в наши дни. Хотим еще поведать тебе нехитрою речью, от Бога ли то было или нет, следующее: 12 генваря 1661 г. был я у заутрени в церкви Св. Воскресения; по прочтении первой кафизмы я сел на место и немного вздремнул. Вдруг вижу себя в Москве, в соборной церкви. Церковь полна пламенного огня, из людей я никого в ней не видел, но увидел, что все прежние архиереи встали из своих гробов в святительских облачениях и как бы совершали великий вход в алтарь; пред ними несен был твой большой царский венец и положен на краю престола; к ним присоединился и я. Тогда встал из своего гроба Петр митрополит, подошел к престолу и, протянув руку свою чрез царский венец, положил ее на Евангелие, то же сделали и все прочие архиереи и я, и начал говорить: "Брат Никон! Скажи царю, зачем он преобидел св. великую Церковь, собранные нами св. недвижимые вещи бесстрашно восхитил; это ему не в пользу. Скажи ему, чтоб возвратил, ибо чрез то навел на себя великий гнев Божий: дважды был мор, сколько тысяч перемерло, все запустело, и не с кем ему теперь стоять против врагов". Я отвечал: "Не послушает меня, хорошо бы, если бы один из вас ему явился". Петр продолжал: "Судьбы Божии не повелели тому быть, но скажи ты, а если тебя не послушает, то если бы кто и из нас явился, и того не послушает. И вот ему знамение, - и, указывая рукою от престола на запад, сказал: - Смотри". Вижу, западной стены церковной нет, виден царский дворец, и огонь, бывший в церкви, собрался, устремился на царский двор, и тот запылал". Если этим не уцеломудрится, - прибавил Петр, - то приложатся казни Божии, большие прежних". А еще один из тех седых мужей сказал: "Вот теперь двор, который ты купил для церковников, царь хочет взять и сделать в нем торжище мамоны ради своей, но не порадуется о своем прибытке - псы будут рождать там своих щенков". Все это было так, от Бога или мечтанием, не знаю, но только так было. Если же кто подумает человечески, что я это сам собою замыслил, то сожжет меня тот огонь, который видел. Об этом словесно сказано было окольничему Родиону Матвеевичу Стрешневу, но сказал ли он твоему благородию или нет, не знаю... Мы столько терпим поруганий от твоих синклитиков! Один из них, ругаясь над тем, как мы по примеру Христа благословляем двумя руками, вздумал и сам благословлять своими проклятыми руками, как архиерей, и, беснуясь, называет себя патриархом по научению от сатаны. И не только сам благословляет, но и пса своего некоего научил действом отца своего сатаны также благословлять передними ногами. Если ты, ведая это, потерпишь такому проклятому и не отомстишь, то гнев Божий не укоснит прийти на тебя. А мы ради Христа не только принять поношения и укорения, но и умереть готовы". При чтении этого письма нельзя не подивиться озлоблению или ослеплению Никона. Сколько преувеличений, неосновательности, неправды в его словах! Как будто в самом деле он удалился с своей кафедры потому, что видел Церковь гонимою и желая положить душу свою за братию свою! Как будто он отовсюду был гоним, отовсюду утесняем! Как будто царь не имел права судить духовных лиц даже по гражданским делам, касавшимся их вотчин и земельных владений, не имел права требовать для допросов даже монастырских крестьян! Как будто царь Алексей Михайлович нарушил все правила св. отцов, уничтожил все грамоты, данные церквам и монастырям, отнял все их имения! Как будто он за одержанные победы не воздавал хвалы Богу! Как будто и прежде Алексея Михайловича наши владыки ставились не по утверждению и не по указу великого государя! И выводить из этого, будто бы царь приравнивался Святому Духу, поставляющему епископов, видеть в этом хулу на Святого Духа, заключать, что царь сам ставит и архиереев, и архимандритов, и попов, - это уже слишком много и произвольно. Утверждать, будто в Уложении написано, чтобы в Монастырском приказе заседали архимандриты, игумены, протопопы и попы, тогда как там этого вовсе не написано, и будто в Монастырском приказе мирские судьи вообще судят и насилуют архиереев и других духовных особ, тогда как они и их крестьяне судились там только по одним исковым на них делам, - это совершенно несправедливо. А страшные угрозы царю казнями Божиими и особенно на всемирном Суде? А это мечтательное сновидение, которым также думал устрашить царя и которому, как сам сознавался в письме к Зюзину, в Москве только посмеялись?

Высказав свое озлобление против царя, Никон не замедлил высказать еще более резко озлобление свое против архиереев. В 1662 г., в неделю православия, он совершал литургию в своем Воскресенском монастыре и во время обряда православия торжественно проклял, или анафематствовал, стоявшего тогда во главе русской иерархии Крутицкого митрополита Питирима, - проклял за три будто бы вины: "За действо ваия (шествие на осляти), за поставление Мефодия, епископа Мстиславского, и за досадительное и поносительное к себе слово". Эта анафема возмутила всех в Москве. Царь потребовал мнения по этому делу от архиереев. Известны письменные ответы к царю митрополитов - Новгородского Макария и Ростовского Ионы, архиепископа Рязанского Ионы, епископов - Вятского Александра и Полоцкого Каллиста. Все они единогласно признали поступок Никона несправедливым и противоканоническим. "Я думаю, - писал, например. Каллист, - что клятва эта суетна и не может вмениться в клятву, потому что из трех вин, ради которых она произнесена, ни одна к тому недостаточна. Действие ваия никем не узаконено из св. отцов, равно и не запрещено не только митрополитам, но и никому из священных лиц: где правило, дозволяющее это действие митрополиту Новгородскому и запрещающее Сарскому и Подонскому? Вторая вина - поставление Мефодия, епископа Мстиславского, - неблагословная вина: преосвящ. Питирим, будучи наместником патриаршим, поставил его на кафедру праздную и по единогласному избранию и совету всех архиереев Великой и Малой и Белой России, а если поставил без воли старейшего архиерея, святейшего Никона патриарха, то потому, что Никон оставил свой престол с клятвою на него не возвращаться и отставлен от него Собором, так что ныне он не есть старейшина архиереям и не есть патриарх Московский, а только архиерей беспрестольный и безобластный. Третья вина - досадительные и поносительные слова - если и подлежит суду, то суду судей, правильно установленных, и по тщательном изыскании, а епископ, по правилам, может быть судим не одним или двумя епископами, но только всем Собором епископов, и Никон не вправе был поставить вопреки правил одного себя судиею и мстителем в этом деле, желая воздать месть за свою досаду. Но если бы даже вины, взведенные на Питирима, были достойны клятвы, клятва, произнесенная на него Никоном, суетна и не может вмениться, потому что по оставлении им кафедры и по соборном отставлении его от кафедры он, Никон, не пастырь и не кормчий Русской Церкви, не может управлять и наказывать. Отчуждился он от паствы российской, отчуждил от себя престол с премногою клятвою - чужды стали и они ему. Зачем же творить правление в чужой ему области; зачем хочет наказывать тех, которых пасти вознегодовал? Если ныне он у нас уже не пастырь, то мы не должны слушать гласа его. И если он возопил гласом клятвенным на преосвящ. Питирима, этот глас нам незнаем, мы не принимаем его, и он для нас нимало не вреден". Когда получены были отзывы архипастырей, равно осудивших анафему, произнесенную Никоном на митрополита Питирима, последний подал царю 13 октября 1662 г. челобитную на Никона за эту незаконную клятву.

В этом-то году, когда раздражение Никона против царя и духовенства достигло, казалось, последней степени, явился в Москве Газский митрополит Паисий Лигарид, которому суждено было принять важное участие в несчастном деле Никона. Паисий, в мире Панталион, Лигарид родился на острове Хиосе, воспитывался в Риме под руководством иезуитов в тамошней коллегии, основанной для греков. По окончании учения возвратился было на родину с мыслию о распространении римской веры, но вскоре переселился в Молдовлахию и сделался дидаскалом ясского училища. Здесь умел понравиться Иерусалимскому патриарху Паисию, поступил в его свиту и в 1650 г. принимал участие в известном "Прении о вере с греки" старца Арсения Суханова. По возвращении в Иерусалим патриарх Паисий постриг Лигаридия, или Гордия, 16 ноября 1651 г. в храме Воскресения Христова в монашество, назвав Паисием, и отдал его под начало находившемуся тогда в Иерусалиме старцу Арсению Суханову. Тот же патриарх не замедлил возвести своего соименника Лигарида в сан митрополита Газского, который, однако же, недолго оставался в своей разоренной епархии и в 1656 г. опять очутился в земле Волошской, где и познакомился с ним Антиохийский патриарх Макарий, возвращавшийся из Москвы. Из Валахии Паисий Лигарид написал письмо к соотечественнику своему Арсению Греку, служившему при патриархе Никоне, и выражал желание побывать в Москве и видеть Никона. Никон в 1-й день декабря 1656 г. отвечал Лигариду: "Слышахом о любомудрии твоем от монаха Арсения и яко желаеши видети нас, великаго государя, тем и мы тебе яко чадо наше, по духу возлюбленное, с любовию прияти хощем; точию, прием сия наша письмена, к царствующему граду Москве путешествовати усердствуй". И в тот же день написал еще четыре письма: к воеводе молдавскому Стефану, к воеводе мутьянскому Константину и к митрополитам - Молдавскому Гедеону и Угровлахийскому Стефану, чтобы они отпустили Паисия Лигарида в Москву с любовию и снабдили всем потребным на дорогу. Неизвестно, почему не состоялась тогда поездка к нам Лигарида; она состоялась только спустя более шести лет, когда Никон не был уже великим государем. В 12-й день февраля 1662 г. прибыл в Путивль, как извещали царя местные воеводы, "из Иерусалима газского Предтечева монастыря митрополит Паисий, а с ним архимандрит его Леонтий, успенский игумен Пахомий, архидиакон Неофит, Троицкого монастыря келаря Арсения (т. е. Суханова), что живет на Москве, племянник его греченин Юрья, да толмач Христофор, да митрополичьих спевак четыре человека". С митрополитом приехали также четверо русских пленных, из которых двух выкупил он сам в Яссах у татар, заплатив тысячу ефимков. Паисий объявил, что идет бить челом о милостыне по царскому указу. Паисий со всею своею свитою был пропущен в Москву и 9 апреля представлялся государю, поднес ему модель Гроба Господня, иорданскую воду, иерусалимские свечи и получил от него жалованья: кубок серебряный, камку, 40 соболей и тридцать рублей деньгами. Вскоре Паисий подал челобитную, в которой говорил, что его небольшая епархия Газская терпит крайние притеснения от турок и что он, не желая более переносить эти насилия, договорился давать выкупу за своих христиан ежегодно по 500 ефимков с условием, чтобы турки не теснили тех христиан и не обращали их в свою веру, а его самого не выгоняли из епархии. Государь приказал выдать Паисию еще сто рублей деньгами да на 50 рублей соболями из Сибирского приказа. Услышал о приезде Лигарида и патриарх Никон и прислал к нему Арсения Грека с следующим приветствием: "Приезду митрополита Газского и брата своего по духу бывший патриарх Никон очень и очень радуется; он уповает, что тобою все придет к глубочайшему миру и рушится средостение, возникшее между царем и патриархом". Паисий принял с удовольствием эти приветственные слова и в вежливых выражениях отвечал патриаршему послу.

Спустя около двух месяцев со времени прибытия Паисия Лигарида в Москву он в самый день Пятидесятницы подал по делу Никона письмо на имя государя и убеждал его ревностнее заняться этим делом для блага Церкви и государства. "Патриаршее достоинство, - писал Паисий, - превышает все прочие, и потому все признают крайне непристойным, что такое высокое седалище в продолжение четырех лет остается обнаженным и без своего украшения. Дело неслыханное, чтобы патриаршая Церковь столь долгое время пребывала в затмении, подобно луне, и лишена была своего законного пастыря, как вдовица, не имеющая мужа. Позволительно рассуждать так: если Никон действительно обременен преступлениями, то определением Собора как недостойный да извержется, ибо за преступлением следует наказание; если же он окажется невинным и не подлежащим никакому осуждению, тогда пусть свободно возвратится на свою кафедру, совершенно оправданный, и таким образом положится конец замешательству. Россия сделалась позорищем для всего мира, и все народы ожидают видеть развязку этой трагикомедии. К тому же да обнаружится невинность и правда, ибо доселе еще носится ложный слух, будто патриарх Никон бежал по причине угрожавшей ему опасности тайного убийства и вследствие открывшегося тиранского заговора. Такая молва наносит великое бесчестие всему государству укоризною в отцеубийстве и обвиняет прежде всего Ваше царское величество, потом сенат и весь народ в таком смертном грехе, о котором и подумать страшно... Таким-то суждениям и клевете иностранцев подвергаешься ты, Алексей, человек Божий, из-за одного Никона, осыпанного твоими милостями и благодеяниями. Но я вижу уже, что мед превращен в соль и прекрасное вино в оцет беспримерною неблагодарностию. Остается как можно скорее снестись с Цареградским патриархом и подробно уведомить его как Вселенского обо всем, чтобы он мог произнести правильное суждение в таком важном деле, от которого чрезвычайно страдает слава всего царства... Донесение же к патриарху должно быть написано на греческом языке, чтобы удобнее могло быть понято без помощи переводчика и тайны Вашего величества не разгласились между многими разномыслящими". В конце письма Паисий сделал приписку: "Сад, запертый для алчущих, и источник, запечатанный для жаждущих, как бы не существуют. Говорю к тому, что давно уже известно о собрании Вашим величеством из разных библиотек многих превосходных книг. Посему нижайше прошу дозволить мне свободный вход для рассмотрения и чтения тех греческих и латинских кодексов".

Патриарху Никону кем-то была сообщена копия с этого письма Паисиева, и он отправил к Паисию длинную грамоту на славянском языке, которую перевел для него на латинский язык учитель Епифаний Славинецкий и которую мы представим по возможности в сокращении. "Нетайно для нас, - говорил патриарх, - что твое преосвященство написал к царскому величеству о нынешнем нужном деле. Но я лучше сообщу тебе ведомость, что и как происходило от начала. Милостию Св. Духа наше смирение посажено на патриаршем престоле согласно с постановлением, бывшим во дни благочестивого царя Федора Ивановича и утвержденным всеми четырьмя Вселенскими патриархами и иными преосвященными архиереями. Шесть лет сидели мы на патриаршем престоле Московском и были согласны во всем с милостивым царем нашим, кроме церковного суда. Царское величество вопреки правил св. Соборов и св. отцов приял себе власть судить нас самих и иных преосвященных, митрополитов, архиепископов, епископов, монастыри и весь чин церковный. Да на что лучшее свидетельство? Ты и сам видишь на Москве, как приближается тиранское разорение Церкви, как по царскому указу мирские люди судят нас самих и всех архиереев. В июле 1658 г., когда царь устроил пир для грузинского царевича, один из вельмож ударил нашего стряпчего, и царь не наказал виновного, несмотря на нашу просьбу; 8 июля царь не пришел против обычая ни ко всенощной, ни к обедне в Казанскую церковь, рассердившись на меня; 10 июля также не пришел в соборную церковь, а только прислал ко мне в келью одного князя с неприличными словами и с бесчестием. И мы, слыша похвалку, вздумали дать место гневу и, окончив литургию, послали ключаря с извещением государю, что мы отходим ради его несправедливой ярости, следуя евангельскому слову: когда будут вас обижать в том граде, бегите в другой, отрясая прах от ног ваших. Царь прислал в церковь вельможу с теми же позорными словами, как и прежде. И мы вышли, и пробыли здесь, в Воскресенском монастыре, год и два месяца, и терпели недостаток в харчах, и отошли в другой монастырь и в третий, который находится на море, и в том пристанище жили год. Тогда царь собрал власти и, ничего не сказав им, как произошло мое отшествие с престола, велел написать на меня некоторым из живущих в его палатах лживые свидетельства, а иных мучениями заставил говорить о мне, что я добровольно оставил престол свой; епископам, архимандритам, игуменам дал дары, чтобы, не спросив моего ответа, почему я отъехал, все подписали против меня свои руки вопреки правилам. По 16-му правилу Двукратного Собора, епископ, удалившийся из своей епархии и пребывающий вдали от нее более шести месяцев без благословной причины, должен быть чужд епископского достоинства. А мой отъезд не таков, но, кажется, учинен по Евангелию, где говорится, что и Сам Христос отходил от ярости жидовской, и Павел из Дамаска и Петр из темницы ушли. Но вот епископы, которые обвинили меня по тому правилу, сами достойны извержения, потому что они больше шести месяцев прожили в Москве на Соборе против меня. Они не должны были слушать царя и приходить без нашего повеления, как и обещались в своей архиерейской присяге не слушаться в таких случаях царя, хотя бы и смертию претил, да мало не все они от меня поставлены. Мы в иные уезды и паствы не отходили по сие время (а Иверский и Крестный монастыри разве не в иных уездах?), но живем в наших московских паствах, хотя недавно великое гонение и жестокую угрозу объявил нам от царского величества окольничий Родион Матвеевич Стрешнев, сказав, что царь не хочет больше терпеть. А мы пред царем не знаем никакой вины, кроме того, что пишем к нему на его неправды: он довел до убожества монастыри, разорил церкви и без нашего благословения отнимает у них поместья. Сам вижу, что на Москве без избрания архиерейского поставляются епископы, архимандриты, игумены по царскому указу, и, кого мы властию, нам данною, вяжем, тех царь велит развязывать и ходит с ними на молитву. Если я проклял Крутицкого митрополита и Симеона Стрешнева, думного мужа (значит, Никон тогда уже исполнил свою угрозу), то не без причины. Крутицкий в неделю ваий незаконно ездил на осляти, поставил только по царскому указу епископа в епархию Киевской митрополии, подвластной Цареградскому патриарху, и во время поставления сидел на патриаршем месте, правит тремя епархиями - патриаршескою, Суздальскою и своею Крутицкою, в которой со времени своего поставления ни разу не был, подсылал злого человека, чтобы отравить нас. Думный Стрешнев проклят за то, что некоторую собаку, подобную ему, научил благословлять обеими ногами. Трех иноков проклял (это было уже по оставлении Никоном кафедры) за то, что они наругаются над исповеданием православной веры, которое прислал нам Паисий, патриарх Цареградский, и в св. литургии поступают против того, что мы правили думою и благословением святейших патриархов. Ты пишешь о книгах, до царского величества собранных из многих стран, что они лежат запертыми без употребления, - эти книги собраны не царскою волею, а нашим радением и отвезены теперь в наши дальние монастыри. Будь здоров и не забывай нас в своих молитвах". Никон, очевидно, старался изложить и даже извратить события в свою пользу.

Паисий, как сам говорит, "не без царского приказания" отвечал Никону (от 12 июля): "Растерзал ты сердце мое твоим апологическим посланием, достоуважаемый патриарше! Оно содержит в себе изящно изложенную драму твоих славных подвигов и страданий, за которые воздаст тебе Господь мзду достойную в день воздаяния. Но, стоя промеж двух сражающихся, не знаю, куда мне обратиться: никто не может служить двум господам. Скажу без лести: Алексей и Никон, самодержец и патриарх, один ежедневно милует, другой и молится и благословляет... Бог дозволил человеку в раю дать имена всем тварям, но не дозволил ему дать имя самому себе, потому что он наименовал бы себя не Адамом перстным, а Всевышним. Поистине корень всех зол - самолюбие. С тех пор как твое блаженство принял титло великого государя, возросли из земли и плевелы... Нехорошо многовластие: да будет один властитель - один царь. Справедливо жалуешься на побиение твоего слуги, но, блаженнейший, как не всякий слуга царский представляет царя, так и не всякий патриарший слуга представляет собою патриарха... О, если бы не было твоего бегства, причинившего столько несогласия. Ты ушел без привета, полный гнева и волнения... Будь сам себе судьей и скажи, был ли кто патриархом, оставаясь вне патриархии столько времени? Возведи окрест очи твои и воззри на чад своих, нуждающихся в патриаршем водительстве. Доколе оставляешь в забвении паству свою? Доколе будешь гневаться?.. Послушай слов моих и соединись с своими членами: ни Церкви, ни царству, ни тебе нет пользы, что ты остаешься вдали от кафедры вопреки правил... Четыре патриарха ожидают узреть конец сей распри: Москва, столица, сделалась позорищем для ангелов и человеков. Но ты говоришь, что против тебя был местный Собор, который положил неправедное отрешение? А разве Афанасий и Златоуст не были оклеветаны?.. Жалуешься на Крутицкого, что ехал он на жребяти, когда это тебе одному позволено, но я слышу, что и Новгородский, и Казанский, и Сибирский архиереи в праздник ваий восседают на жребяти. А в твое отсутствие надлежало и в Москве совершить это Крутицкому, который общим и царским приговором назначен твоим наместником - епитропом... Но перехожу к главнейшей из твоих жалоб: царь, говоришь, ведает церковные дела, избирает архимандритов, устроил Монастырский приказ, берет с монастырей сколько ему угодно. Да ведь все это и другое подобное ты найдешь и в Св. Писании как права и обычные действия царей... Царю свойственно судить других, но не быть судиму другими. Не таков архиерей: он и судит и судим бывает, свидетельствует и на него свидетельствуют... Никто да не называет царя нашего, эту опору народную, унаследовавшего преемственно от предков свою власть с явственными правами, тираном: этот в высшей степени христианский государь милует всех щедро и, подобно Титу, прозванному любовию, раздает благодеяния... Ты можешь похвалиться, Никон почтеннейший, что он часто посещал твою келью; он предстоял тебе с таким смирением и почтением, что бояре соблазнялись не раз об унижении царского достоинства... Вспомни все его милости, патриарх, как из архимандритов возвел он тебя в митрополиты и на этот завидный патриарший престол... Тебе недоставало только одного - называться царем отцом. Возведи, блаженнейший, молитвенные руки твои к Господу, и молись о самодержце нашем и о всем народе, и из-за мелочных поводов не прибегай к отлучениям и проклятиям... Прости нам, если мы в чем-либо погрешили: всем известно, что ты филэллин и одеянием, и обычаем, и почетом... Будь здрав и долгоденствен".

Прочитав послание Паисия, Никон не отвечал ему ни слова, а сказал: "Отдаюсь на суд папы", - сказал не потому, будто бы был единомыслен с папою, а потому только, что знал правила Сардикийского Собора (3, 4 и5), которыми дозволялось обвиняемым епископам, в случае недовольства их решением местного Собора, обращаться с апелляциею к папе, хотя эти правила относились собственно к епископам Сардикийской церковной области, находившейся в подчинении папе, но вовсе не относились к епископам других церковных областей, подчиненных иным патриархам. Слова Никона произвели, однако же, большую тревогу в Москве, тем более что он прислал Паисию самую выписку из правил о папском суде. Спустя несколько дней Паисий позван был в патриаршую палату на Собор для разбора заявления Никонова об апелляции к папе и для исследования, когда русские сделались христианами и откуда пришла к ним святая вера. Русские без сомнения знали из своих летописей, что они приняли веру с Востока, а не с Запада. Но Паисий начал решать вопрос на основании греческих летописей, привел свидетельства из Курополата, Кедрина, Зонары, Никифора Каллиста о самых первых крещениях русских из Византии и свидетельства Матфея Властаря, что Русь от начала причислялась к фракийскому диэцезу Византийского патриархата и постоянно находилась под властию Цареградского патриарха. Отсюда для всех сделалось очевидным, что Никон не имеет ни малейшего права обращаться к суду папы. С этого времени молва о Паисии Лигариде как ученом человеке разнеслась по всему царскому дворцу, и Паисий очень часто был приглашаем членами царского синклита для совещаний по делу Никона. Один из этих знатных бояр, приходившийся дядею царю по матери, Семен Лукьянович Стрешнев, проклятый Никонов, предложил Паисию на бумаге до 30 вопросов, касавшихся Никона, с тем чтобы Паисий дал на них ответы самому великому государю царю чрез него - боярина Стрешнева. И Паисий 15 августа, следовательно, спустя только месяц с небольшим после своей переписки с Никоном, прислал Стрешневу письмо и вместе свои ответы. В письме Паисий говорил, призывая Бога во свидетеля, что не хотел бы начинать этого дела, которое неизбежно поведет его к столкновению и неприязни с патриархом Никоном, но по самому своему призванию чувствует себя обязанным возвещать истину, и выражал сожаление, что не знает русского языка, а должен довольствоваться плохими переводчиками. Царский толмач Стефан перевел ответы Паисиевы на славянский язык (перевод очень плох и темен); многие охотно их списывали, и, наконец, ответы попали в руки Никона. Никон поспешил написать на них целую огромную книгу под заглавием: "Возражение, или Разорение, смиреннаго Никона, Божиею милостию патриарха, против вопросов боярина Симеона Стрешнева, еже написа Газскому митрополиту Паисию Лигаридиусу, и на ответы Паисиевы". Проследим содержание этой книги, из которой познакомимся вместе с вопросами Стрешнева и ответами Паисия, и таким образом узнаем, в чем обвиняли тогда Никона и как он оправдывался. (Книга содержит в себе по списку Воскресенского Новоиерусалимского монастыря XVII в. 955 листов в 4-ку).

"В предисловии Вашем, - так начинает Никон предисловие своей книги, - написано: Рече Господь наш: Аз семь путь, истина и живот. Зачем же, начав от истины. Вы написали все неистинно, как будет доказано впереди, и Вы узнаете, что Вы отца вашего диавола есте, который в истине не стоит, яко ложь есть и отец лжи". После того, обращаясь к Стрешневу, Никон замечает, что он не должен был лжесвидетельствовать и осуждать ближнего, но позаботился бы прежде исправить свои согрешения, и приводит на то целый ряд текстов из Евангелия. А обращаясь к Паисию, говорит, что он действительно призван, как сам выразился в письме к Стрешневу, возвещать и проповедовать истину, но призван учить и проповедовать только в своей епархии, а отнюдь не в чужих, и в доказательство приводит множество правил из Кормчей вместе с толкованиями на них, иные даже в двояком переводе, также отрывки из толкового Евангелия, из недельных церковных поучений, хотя, по правде сказать, все это строго не относилось к Паисию, так как он, когда писал ответы на вопросы Стрешнева, вовсе не учил вере и не проповедовал в чужой епархии. "Да если бы, - продолжает Никон к Паисию, - я и был виновен в каких-либо прегрешениях, то не тебе одному творить суд или ответ о мне, потому что сам ты ничего от меня не видел и не слышал... ты поверил вопреки правил клевете одного непреподобного мужа, хотя и синклитика, притом человека проклятого", - и приводит новый ряд правил, указывающих, что не должно принимать свидетельства на епископа от еретиков, людей отлученных и порочных и вообще от мирян без расследования (л. 1 - 17).

По первому вопросу Стрешнева и ответу Паисия Никон обвинялся в том, что при возведении его на патриаршество он в другой раз был рукоположен во епископа, а потому на основании 68-го апостольского правила должен быть извержен. Никон отвечал: я не своею волею взошел на патриарший престол, но по избранию Собора и царя, и не мне надлежало тогда делать разыскание, следует ли меня вновь рукоположить, а рукополагавшим. Впрочем, таков устав имеет св. соборная Церковь, много раз засвидетельствованный Вселенскими патриархами. Не я один рукоположен дважды, а и прежде все наши епископы вновь рукополагались при возведении их на митрополию или на патриаршескую кафедру. Патриарх Иов рукоположен был трижды: сперва на Коломенскую епископию, потом на митрополию, наконец, на патриаршество, и в последний раз рукоположен святейшим Иеремиею, Вселенским патриархом. Гермоген - дважды: на Казанскую митрополию и на патриаршество. Филарет - дважды: на Ростовскую митрополию и на патриаршество, и в последний раз рукоположен Иерусалимским патриархом Феофаном. Иоасаф и Иосиф - так же по дважды, как потом и я. Если меня хотите извергнуть, то извергните прежде Вселенского патриарха Иеремию, придавшего нам таой устав, и прочих патриархов, подписавших тот устав; извергните также патриарха Иерусалимского Феофана, а с ними извергните и всех рукоположенных от них как изверженных (л. 17 - 23). По второму вопросу и ответу обвиняли Никона в том, что он запретил исповедовать и причащать разбойников, осуждаемых на смерть. Никон, резко упрекнув Стрешнева за то "проклятое бесчинство", что он приучил своего пса благословлять передними ногами, а также за то, что вздумал вопрошать "суемудренного беззаконного пришельца", отвечал: я разослал по всем городам грамоты, чтобы разбойники покаялись, прежде нежели будут пойманы и взяты, а о том, чтобы пойманных на разбое исповедовать и причащать, я нигде не нашел правила. Господь сказал: Ядый Мою плоть и пияй Кровь во Мне пребывает, и Аз в нем. Кто же осмелится удостоить человека причастия и потом казнить? К этому Никон присоединил несколько правил, которыми убийцам запрещалось причастие на двадцать лет и повелевалось преподавать причастие с рассуждением только достойным. Здесь Никон, очевидно, не нашел возможности оправдать себя (л. 23 - 26).

По третьему вопросу и ответу обвиняли Никона в том, что он во время священнослужений украшался богатыми облачениями, смотрелся в зеркало, расчесывался щеткой. Никон отвечал: украшаться иереям для богослужения установлено от Бога еще в Ветхом Завете, а зеркала и щетки устроены в церкви до нас прежде бывшими патриархами, Иовом и другими, мы только не разоряем, да и все то же творят, что тут беззаконного? Если по 16-му правилу Седьмого Вселенского Собора епископы и клирики, украшающие себя пышными одеждами, должны исправиться, то нам всем следует начать это исправление (л. 26 - 28).

На четвертое обвинение Стрешнева и Паисия против Никона, что он и по отречении от кафедры рукополагает священников и дьяконов, Никон дал странный и уклончивый ответ и именно сказал: кто свидетельствует на меня, будто бы мне не должно рукополагать, пусть прочтет 36-е правило Шестого Вселенского Собора, и привел самое правило и толкование на него. А в правиле написано: "Определяем, да имеет престол Константинопольский равные преимущества с престолом древнего Рима, будучи вторым по нем, после же оного да числится престол великого града Александрии, потом престол Антиохийский, а за сим престол града Иерусалима" - и только (л. 28).

По пятому вопросу и ответу обвиняли Никона в том, что он сам отрекся от своей кафедры, и хотя это отречение было не письменное, а словесное, но оно произнесено было всенародно в Церкви, потому имеет полную силу, сам сложил с себя пред всею Церковию святительские ризы. Никон сначала укоряет обоих своих противников: Стрешнева за то, что он лично не был свидетелем события, о котором свидетельствует, а Паисия за то, что он, "лицемер и зломысленный", поверил клеветнику, да притом проклятому, которому законы запрещают верить, и в ответе своем прибавил еще от себя такое, о чем не было в вопросе. Потом рассказывает, что дело происходило так: царь при избрании нас на патриаршество дал клятвенное обещание пред Богом и всеми святыми хранить непреложно заповеди Евангелия, святых апостолов и святых отцов, и, пока он пребывал в своем обещании, повинуясь святой Церкви, мы терпели. А когда царь изменил своему обещанию и на нас положил гнев неправедно, мы 10 июля, совершив во святой великой церкви Божественную литургию и засвидетельствовав пред Богом и всеми святыми о напрасном государевом гневе, вышли по заповеди евангельской из града Москвы, отрясли прах от ног наших и тогда же письменно известили царя, что уходим ради его неправедного гнева и что он даст за все ответ пред Богом. Кто ж укорит меня, что я поступил вопреки воле Божией, а не по правде, и какое тут отречение? А если мы по окончании обедни свергли с себя патриаршеские ризы, то у нас такой обычай: по совершении литургии все совлачаются от священных риз. А у вас, беззаконный толковниче, разве не совлачаются? Желая оправдать себя в том, что засвидетельствовал пред Богом и всеми святыми о неправедном гневе государевом и потом удалился из Москвы, Никон привел множество примеров, как ветхозаветные пророки и другие праведники свидетельствовались по разным случаям или Богом, или небом и землею, а еще более примеров, как Сам Христос, апостолы и святые уклонялись и убегали от угрожавших им бедствий (л. 28 об. - 38 об.). Тут Никон изменил истине: ложно истолковал совлечение им с себя патриарших риз и совершенно отверг то, что сказал в церкви пред народом: "Не буду более вашим патриархом".

Шестой вопрос и ответ не относились прямо к обвинению Никона. Вопрос был, согрешили ли архиереи, что не возбранили Никону такого злого дела. Ответ: если их спрашивали и они не возбранили, то согрешили; а если не спрашивали, то не согрешили: виновен один Никон, причем Паисий привел слова Климента о Боге: "Никто не обретается здесь без Его света, но все принимают Его светлости, всяк богатеет Его милостию". Никон отвечал: "Не должно судить о том, что нам неизвестно" - и привел несколько текстов из Евангелия. А затем напал на Паисия: "Не нашел ты, что сказать от св. догматов, а как сам явился изверженным, противореча правым уставам св. апостол и св. отец, так и ответы творишь отверженными законами, написанными Климентом. Шестой Вселенский Собор отверг поврежденные апостольские заповеди, преданные Климентом: как же осмелился ты развращать законы Шестого Вселенского Собора и вводить зловерные, если бы ты не был, окаянный, и сам зловерен?" Никон привязался к одному имени Климента, а в словах его, приведенных Паисием, нет никакого зловерия, никакого закона (л. 38 об. - 40).

На седьмой вопрос Стрешнева: "Не добро ли было бы созвать Собор по делу патриарха, чтобы не случилось какого соблазна или замешательства в царстве?" - Паисий отвечал ссылкою на 37-е правило апостольское: "Дважды в году да бывает Собор епископов, и да рассуждают они друг с другом о догматах благочестия, и да разрешают случающиеся церковные прекословия". Никон сказал: да не одно 37-е правило апостольское, есть много и других правил о созывании Соборов, и действительно привел целый ряд таких правил, с толкованиями на них. Но ни одно из этих правил, - продолжал Никон, - не предоставляет епископам судить своего патриарха, кроме тех случаев, если он станет вводить что-либо новое на развращение Церкви, как вводишь ты, ответотворче, новые законы из отреченных книг, за что по правилам и должен быть извержен, подобно Максиму Кинику. Напротив, есть правила, что и митрополита своего не могут судить епископы, а может судить его только патриарх Цареградский; эти правила с толкованиями затем и приведены (л. 41 - 52).

На осмой вопрос, может ли сам царь созвать Собор без повеления патриаршего, был ответ: может по примеру древних благочестивых царей. Никон: нигде нет такого правила, в правилах говорится только: собираются Соборы, а не собирает царь или кто другой. Древние благочестивые цари собирали Соборы, но только "умолением, а не повелением и не принуждением" (л. 52).

В ответе на девятый вопрос Паисий написал: так как Никон вменил ни во что Собор, бывший на него в Москве, и назвал иудейским сонмищем, то за такое неуважение к Собору должен быть проклят как еретик, ибо Григорий Двоеслов почитал четыре Вселенские Собора наравне с четырьмя Евангелиями. Никон: собор, созванный не по св. правилам, не есть Собор. Были Соборы по приказанию царскому на Иоанна Златоуста, на митрополита Филиппа, но то не Соборы, а сонмища (за сим приводится много текстов, кого Господь признает Своими). Я не Вселенский Собор назвал сонмищем, но Собор тех, которых собрал царь и задарил, чтобы они говорили все, что он хотел, на отмщение мне, как и самое соборное деяние их являет: все оно полно лжи и нет в нем ни одной истины. Соборы не должны собираться без воли митрополита или патриарха (следуют правила), а вот был по воле царя Собор Флорентийский, и беззаконное деяние его отвержено. Послушай деяния Собора, бывшего при царе Федоре Ивановиче, об учреждении патриаршества в России (приводится все деяние этого Собора, а потом и деяние Собора Константинопольского, утвердившего патриаршество в России, еще прежде напечатанные в предисловии к славянской Кормчей). Видишь ли, раскольник св. Церкви и попратель св. канонов, как благочестивый царь все по правилам совещался с епископами, обращался к патриархам, как сами патриархи во всем свидетельствовались св. правилами, а не так, как ты, новый раскольник и, скажу, еретик, свидетельствуешься "отверженными Климентовыми правилами и прочими Езоповыми, и воронами, и иными ложными шпынскими проклятыми книгами"; ты и сам, как ворона, обходишь сушу и море, творишь расколы как в Мутьянской земле, так и здесь. Затем Никон привел ряд правил, что патриарх, как и всякий архиерей, есть глава своей Церкви, что епископы не могут судить своего митрополита и патриарха, что на архиереев не должно клеветать и что архиерей не должен учить в чужой епархии, как учит Паисий (л. 52 - 79).

На десятый вопрос, можно ли членам тела судить свою главу и епископам своего патриарха, Паисий отвечал: можно, потому что как все апостолы, так и преемники их епископы получили от Господа власть вязать и решить. Никон - Паисию: откуда ты приял посягать на то, что тебе не принадлежит; где нашел заповедь Божию, чтобы судить меня? Не слышал ли о не имущем брачной одежды, как он ввергнут был во тьму кромешную, где плач и скрежет зубов, - что да сотворит и тебе Господь по делам твоим за напрасное преобидение нас?.. Человеку можно жить без руки, без ноги, но без головы невозможно, потому не могут члены тела отсечь свою главу и остаться живыми и действующими. По 9-му правилу Четвертого Вселенского Собора: "Аще на митрополита области епископ или клирик имеет неудовольствие, да обращается или к экзарху великия области, или к престолу царствующаго Константинополя и пред ним да судится (л. 79 ).

По одиннадцатому вопросу и ответу Никона обвиняли в том, что он никогда не называл архиереев братиею своею, но считал их гораздо низшими себя, потому что они были от него освящены. Никон: неправда, будто я не называл архиереев братиею. Я когда совершал литургию, то говорил к ним по перенесении Даров, как положено в Служебнике: "Помяните мя, братия и сослужителие". И если я в нужнейших вещах совещался с ними, то как сказать, что считал их нижайшими себя? То правда, что они нами освящены, но ныне они уже не имеют освящения в себе, потому что нарушили 15-е правило Двукратного Собора, которое гласит: "Аще епископ или митрополит дерзнет отступити от общения с своим патриархом и не будет возносить имя его, но прежде соборного осуждения его учинит раскол, да лишится священства" (да не сам ли здесь патриарх отступил от своих епископов и митрополитов, оставил их и всю свою Церковь, отказавшись от управления ею?). Далее говорится о преимуществах патриархов и отличии их от епископов, приводятся правила с толкованиями и пр. (л. 79 - 84).

На двенадцатый вопрос, согрешил ли Никон, когда назвал себя великим государем потому только, что так назвал его царь, желая его паче обычая почтить, Паисий отвечал: "Истинно согрешил". Никон: да в чем же согрешил, когда ты сам говоришь, что так назвал его сам государь? А я скажу тебе даже, где и когда назвал. Когда государь из-под Смоленска пришел в Вязьму и мы с его царицею и всем семейством пришли туда же, то он "со многим молением говорил нам, чтобы писаться великим государем, а нашего изволения на то не было". Теперь же он порицает нас за то, что мы начали так писаться: Господь Бог рассудит в день Судный. Тут Никон допустил совершенную неправду: из-под Смоленска в Вязьму царь пришел уже под конец 1654 г., а Никон еще в 53 и в течение всего 54 г. величался великим государем и в своих грамотах, и даже печатных книгах, которые издавались с его благословения. Затем Никон продолжал: "Скажите мне, в чем разность между словами: государь и господин. Епископы все пишутся великими господами, а бояре и все люди - государями. И почему ныне все кого хотят, того и называют государем, даже меньших себя?" (л. 84 - 85).

По тринадцатому вопросу и ответу обвиняли Никона в том, что он назвал свой Воскресенский монастырь Новым Иерусалимом, причем Паисий выражался, что Никон начинает новое письмо, которого ждут евреи, что из его Нового Иерусалима произойдет антихрист, что Иерусалимов только два, земной и небесный, и непростительно выдумывать еще третий. Никон: новым Иерусалимом назвал Воскресенский монастырь сам царь, когда приходил сюда на освящение церкви со всем своим синклитом, и царская грамота о том сохраняется доселе. А что ты говоришь, будто я начинаю новое письмо, то я по св. канонам проклинаю и тебя, начинающего вопреки правил издавать новые законы на соблазн людям. Не погрешил бы тот, кто обвязал бы вокруг шеи твоей жерновый камень и потопил бы тебя в море. Если ты не знаешь, где подобает родиться отцу твоему антихристу, мы покажем тебе то место от св. книг. И приводятся все места об антихристе и о последних временах из Евангелия и апостольских писаний, потом из ветхозаветных книг и отрывки из Ипполита, из Ефрема Сирина и др. Потом Никон старается разъяснить, что не грешно называть по образцу древнего Иерусалима Новый Иерусалим, как же грешат те, которые по образцу Животворящего Креста, на котором распят Господь, устрояют другие кресты; по образцу Воскресенского храма в Иерусалиме созидают и в других местах храмы во имя Воскресения Христова, с оригинальных Евангелий списывают копии и пр. (л. 85 об. - 100).

Четырнадцатый вопрос был, не говорит ли святой Герман, патриарх Цареградский, что жертвенник образует собою Вифлеем, а престол - Гроб Господень. Никон отвечал, что такие названия действительно приличествуют жертвеннику и престолу, и кратко объяснил, почему приличествуют. А потом снова обратился к тому же предмету, которым занимался в тринадцатом своем возражении, и стал опровергать сказанное Паисием, будто бы название Воскресенского монастыря Новым Иерусалимом означает, что древний Иерусалим уже не существует, престол апостола Иакова, брата Господня, престал, и Христос сказал неправду о Своей Церкви: Врата адова не одолеют ей. Никон доказывал, что это название вовсе не имеет такого смысла, что Новый Иерусалим назван по образцу древнего, который продолжает существовать, хотя и под властию мусульман, что Церковь Христова не привязана к месту, и хотя рассеяна по разным странам, но есть едина, и что врата адова никогда ее не одолеют, - в подтверждение приведено множество текстов из Священного Писания, особенно из Апокалипсиса и толкований св. отцов (л. 100 - 116).

В пятнадцатом вопросе и ответе говорилось, что Никон разорил Коломенскую епископию для своего Воскресенского монастыря. Никон: вместо одной епархии открыть другую не значит разорение, но строение. Коломенская епархия близко прилежит к патриаршей области, а Вятская земля отстоит от нее более полуторы тысячи верст, и там множество людей и немало еще остатков язычества. Ради того по совету с царем и перенесена туда епархия из Коломны, а не ради Воскресенского монастыря, который тогда еще и не зачинался. Сколько давала доходов Коломенская епархия, столько и выделяется из патриаршей епархии (для Вятской). Также сколько было крестьянских дворов в Коломенской епископии, столько по указу государеву и там дано, а дворы Коломенской епископии взяты на государя, а после государь пожаловал их в Воскресенский монастырь, когда был здесь на освящении церкви, а не я взял или разорил. Если Коломенский епископ в указанную епархию нейдет вопреки правил и беззаконно скитается, то его правила извергают: ему бы хотелось в митрополиты или в патриархи. Приводятся правила с толкованиями как об открытии новых епархий, так и о виновности епископов, не желающих идти в назначенные им епархии (л. 116 - 120).

В шестнадцатом вопросе и ответе говорилось, что архиереям неприлично строить города или обозы, а Никон строит себе город и обоз, полюбил жить в местах пустых и безлюдных и наполнил те места наймитами и боярскими подданными, что он имеет там даже больше поместьев и доходов, нежели на Москве патриархия. Никон: обоза я не строю, и если оградил себя оградою по обычаю иных монастырей, то никакой надежды на нее не полагаю, а огражден Божественною благодатию. Место это отнюдь не пусто, но весьма многолюдно, и не наймиты в нем живут и не люди боярские, но рабы Бога Вышнего. Нет здесь ни города, ни обоза, а только церкви и монастырь, который основан законно и по правилам (которые и приводятся вместе с толкованиями). Затем Никон резко укоряет Паисия, что он говорит ложь, руководствуется ложными книгами на соблазн людям и, оставя свое гнездо, скитается и учит в чужой епархии (л. 120 - 127).

В семнадцатом вопросе и ответе говорилось: неверно утверждает Никон, что он "не обретается вне от своего престола и епархии", проживая в Воскресенском монастыре, и удалился туда по благословным причинам. Московский патриарх должен жить в Москве, как Цареградский живет в Царьграде, Иерусалимский - в Иерусалиме. Если бы Москву постигло воинское разорение или другие бедствия, тогда можно было из нее перенести престол в другое место, как перенесены престолы из Антиохии и Александрии. Но Москва благодатию Божиею живет и царствует, и Никон тем виновнее, что удалился из Москвы без особенного ведома царя и без совета всех архиереев и всего Собора, да и после удаления мог бы подробно изъяснить все царю чрез писание, мог бы созвать Собор, чтобы очиститься, оправдаться. Но ничего этого не сделал, а все делает только по страсти самолюбия и проклятой гордости. Никон к Паисию: неправда, и Восточные патриархи исходят от своих престолов, шествуют по странам, некоторые приходили даже к нам, как и многие митрополиты и епископы с Востока, и не переставали, однако ж, называться по именам своих епархий. Да и ты здесь, в чужой епархии, пишешься Газским митрополитом, хотя столько времени скитаешься вдали от Газы, ползая, как змей по земле, и извергая свои смертоносные слова для уязвления простых людей; даже бывал ли ты в Газе и есть ли там престол архиерейский? В Москве, правда, не было воинского разорения или подобного бедствия почему бы я мог удалиться из нее, но не больше ли войны гнев царский? Не видишь ли, до чего царь гневается на меня? Он верит всякой лжи против меня и по всей России сыскивает о делах наших; он вопреки правил своим повелением, ничего не сказавши нам, созвал Собор, который справедливо назвать не только сонмищем иудейским, но и бесовским, потому что он делал только то, чего хотел и что приказывал царь. Из Москвы я отошел не без ведома царева: царь знал, что гневается на меня без правды. И от него приходили ко мне князь Юрий Иванович Ромодановский да Афанасий Иванович Матюшкин, и я им говорил, что иду из Москвы от немилосердия государя, пусть ему будет просторнее без меня, а то, гневаясь на меня, он не ходит в церковь, не исполняет своих обещаний, данных при нашем избрании на патриаршество, отнял себе суд церковный, велел судить нас самих и всех архиереев и духовный чин приказным людям. О всем этом я по совершении литургии в соборной церкви засвидетельствовал пред Богом и святыми, пред архиереями и всем Собором, а "царь принудил их сказать то мое свидетельство отреканием и многими пытками стращал, а всем архиереям свое государево жалованье давал для того, чтобы на меня подписались". И после отъезду из Москвы много было писано нами к государю от Божественного Писания о его царских делах, но он не слушает, а еще больше гневается. Созывать же Собор, чтоб пред ним очиститься и оправдаться, было нам неприлично и противно правилам: своего патриарха архиереи судить не могут. Говоришь о моем самолюбии и гордости, да какое тут самолюбие - терпеть все зло ради заповеди Божией? В чем наша гордость, когда мы исполняем на деле сказанное: Удалися от зла и сотвори благо? Ты проклинаешь гордость, но какую? Не ту ли, которою сам гордишься, величаясь митрополитом, когда по многим канонам недостоин даже священства, не только архиерейства? Но эту гордость и мы по св. канонам проклинаем трижды: да будешь проклят, да будешь проклят, да будешь проклят". При раскрытии этого возражения Никоном приведено много текстов Священного Писания, церковных правил с толкованиями и значительный отрывок из деяния Московского Собора 1660 г. (л. 126 об. - 142).

В ответе на восемнадцатый вопрос говорилось: следовало бы Никону, когда опасение его миновалось, возвратиться в Москву на кафедру: он пастырь, епископ, ему вверено множество душ, и он отдаст за них ответ Богу. Никон в защиту себя указывал на продолжающуюся злобу царя, привел множество текстов Священного Писания, что нужно удаляться от всего злого, что христиане должны отличаться взаимною любовию, а между тем они постоянно ненавидят друг друга, и снова резко нападал на Паисия Лигарида: "Ты меня не знаешь, не видел меня, и ничего от меня не слышал, и по клевете одного неверного человека пишешь ответы против меня. Ты явился чуждым Божественной благодати, потому что вопреки правил много лет проживаешь в чужой епархии и один, митрополит, дерзаешь судить и осуждать патриарха, возносясь гордостию, как сатана и антихрист" (л. 142 - 150).

В ответе на девятнадцатый вопрос Паисий писал: Никону следовало, когда он отходил, оставить вместо себя до своего возвращения наместника и приказать ему управлять Церковию, а то пришлось самому государю поручить это дело Крутицкому митрополиту. В опровержение этого Никону стоило только сказать правду, именно сказать, что он сам приказал на время митрополиту Крутицкому править делами Церкви, в чем и сознается в своем послании к Цареградскому патриарху Дионисию. Но Никон не сказал правды, а отвечал: "Нам, от злобы царския отходящим, аще бы и приказать, не послушал бы никто". Потом напал на Паисия, что он ничем не лучше язычника, потому что не молится и не постится, как поведали находящиеся при нем и заметили в Сергиевой лавре, когда он посетил ее. Напал на государя, что он приказал Крутицкому править делами, и привел ряд текстов из Библии и правил, что мирские власти не должны вмешиваться в церковные дела, не должны избирать и ставить архиереев; привел ряд изречений и примеров из Библии, как страшен гнев царский и как убегали от него пророки и другие святые мужи. Затем, обращаясь к себе, продолжал: "Царь говорит, что не гнал нас с престола, но мы тогда же засвидетельствовали пред Богом и всеми святыми о неправдах царя и его напрасном на нас гневе, да и теперь он не перестает гнать нас. Ему кажется легко, что дал волю всякому неправеднику злословить нас, как хочет и умеет, а нам от тех злодеев смерть приходит. Какого еще гонения, когда всех архиереев и других духовных созвал на нас, сказки готовые прислал на Собор и одних милостию и жалованьем, других страхом - всех принудил по своему хотению? А потом кто о чем ни бьет на меня челом, все с выговорами присылает государь, как к осужденному, своих думных, и которые боголюбцы посещали нас в нашей бедности или скорбели о нас, тех или в заточение сослал, или обложил лютыми прещениями... Или что лютее сего? Государь разослал по всему государству грамоты во все монастыри, чтобы ему подробно описали, сколько я будто бы взял, когда был на патриаршестве, из каждого монастыря казны, хлеба, лошадей, вотчин на промен в цену и без цены, также сосудов серебряных и золотых и иного чего, в каком году и месяце, а о себе не изволил государь подумать, сколько позабрал у великой церкви Успенской Пресв. Богородицы вотчин, людей, хлеба, рыбы, денег, лошадей и других потреб, также сколько позабрал от прочих церквей и монастырей, тогда как церкви и монастыри вовсе не повинны давать ему какие-либо дани" . Следует выписка правил в подтверждение последней мысли и отрывок из книги Никона Черногорца (л. 150 - 175).

На двадцатый вопрос, грешит ли государь, что оставляет Церковь вдовствующею, Паисий отвечал: "Если он делает это для достойных причин, нам неизвестных, то не имеет смертного греха, однако несвободен от меньшего греха, потому что многие соблазняются и думают, что дело то зависит от его лености и нерадения. А .самое главное радение царя - радение о Церкви, потому что никогда не укрепляются дела царские, пока не укрепятся дела матери его Церкви". Никон: "Радение о Церкви, управление делами Церкви не принадлежит царю. В числе чинов Церкви, которые дал ей Бог (1 Кор. 12. 28 - 30), нет царя. Всякому своя мера, и кто вступается не в свое дело, того ожидает тяжелое наказание (приводятся тексты Священного Писания). Хочешь ли видеть различие между царскою и иерейскою властию, размышляй: "Честен престол царский, украшен камнями, обложен золотом, но царю дано устроять только то, что на земле, большей власти он не имеет. А престол священства на небеси: что связывает священник на земле, то связывается на небеси. Он стоит между Богом и людьми и от Бога низводит нам милости, а от нас возносит к Богу молитвы и примиряет нас с Богом. Потому и цари помазуются священническою рукою, а не священники царскою и благословляют самую главу царскую, но меньший от большего благословляется... Глава Церкви - Христос, а царь не есть и не может быть главою Церкви, но только один из ее членов, потому и не может действовать в Церкви... Священство гораздо больше царства. Живительно, как человеколюбие Божие терпит то, что ныне не только сам царь приял на себя сан святительства, но и все находящиеся в его власти то же творят". Затем приводятся примеры, чему подвергались цари и другие мирские люди, посягавшие на что-либо церковное (л. 175 об. - 192 об.).

В ответе на 21-й вопрос Паисий писал: архиереи и бояре, которые не бьют челом царю, чтоб учинил в том деле совершенное исправление, весьма согрешают, потому что не показывают ревности об общем благе и оставляют Церковь в смирении, когда могли бы отвести от нее такой позор. Никон сам отрекся от своей духовной жены - Церкви, и через то умер для нее, и уже четыре года вовсе не печется о ней. Церковь вправе избрать и иметь у себя другого мужа. Никон возражает: архиереи действительно согрешают, но только в том, что действуют вопреки своей архиерейской присяге, данной при поставлении. Затем приводит самую присягу, рассматривает ее по частям и говорит: архиереи во всем солгали пред Богом и Церковию, обещались соблюдать правила святых апостолов и святых отцов и ничего не соблюдают, дерзают вопреки правил судить своего патриарха; обещались во всем повиноваться ему и не повинуются, не делать ничего по принуждению от царей, от бояр и князей и делают, за что и подлежат все извержению (приводятся правила). В опровержение же того, что он отрекся от своей Церкви, умер для нее, четыре года оставляет ее во вдовстве, Никон старается доказать, что не отрекался от своей Церкви, не оставлял ее и что, хотя бы и оставил, нет правила расторгать брак через четыре года, а он должен оставаться неразрывным на всю жизнь, для чего и выписывает множество правил с толкованиями о нерасторжимости брака. При этом Никон нападает на Паисия, жалуется на царя: "Ты называешь меня умершим для Церкви... Мертв тот человек, который, оставя свою епархию без вины и переходя с места на место, творит смуты в городах, как ты смутил мутьян и изгнал их государя и, пришедши сюда, также творишь многие смущения и соблазны. Такому человеку, хотя он и жив, надлежало бы, по Евангелию, привязать к себе жерновый камень и утопиться в море... Царь сказал о нас, как передают слышавшие: если бы я не боялся Бога, то сделал бы патриарху то, чего он не ведает... А Родион Стрешнев и Иосиф Сукин, когда я сказал пред ними: "Мало христианства в царе", грозили в моей келье убить меня, говоря: "Если станешь произносить такие слова, я не потерплю более" (л. 192 об. - 219).

В 22-м вопросе Стрешнев, проклятый Никоном, спрашивал, важно ли проклятие Никона и нужно ли нам бояться его клятвы. Паисий отвечал: "Проклятие есть как бы молния, как бы меч обоюдоострый; если проклятие бывает по достоинству, то сожжет виновного, а если не по достоинству, то падает на того, кто произносит проклятие". Никон возразил: "Скажи мне, кого я проклял; если разумеешь Крутицкого митрополита, то я объясню тебе, за что я его проклял". И начал перечислять его преступления, что он ездил на ослята, поставил Мстиславского епископа, ни разу не посещал своей епархии и пр., одробно раскрывал важность каждого из этих преступлений, привел множество правил с толкованиями и спрашивал Паисия: "Как же ты и Крутицкий митрополит не антихристы и не отступники от Бога, когда вы отверглись от Его Божественных повелений и не слушаетесь правил св. апостолов и св. отцов?" (л. 219 - 245 об.).

На 23-й вопрос, прилично ли архиерею бить других, ссылать в ссылку, как делал Никон, Паисий отвечал, что, по его мнению, нет в человеке лучшей добродетели, как правда и кротость, и худшего зла, как гнев; указал в пример кротости на Авраама, Моисея, Давида и др. и объяснял, что самые одежды архиерейские: стихарь, саккос, омофор, митра и пр. - знаменуют кротость, чистоту и другие добродетели в архиерее. Никон: Авраам отметил смертию многих за племянника своего Лота, Моисей убил египтянина и не раз поражал казнями своевольных сынов Израиля, Давид убил Урию, и все святые хотя не мстили за себя, но по суду мстили и наказывали за всякую неправду. Сам Христос вервием изгнал из церкви непотребных торжников, и правила Церкви, даже градские законы греческих благочестивых царей не возбраняют архиереям бить и наказывать преступников (приводятся правила и законы из Кормчей). Почему и "мы как прежде смиряли в Церкви, иногда вервием, а иногда рукою помалу, так и ныне не отрицаемся то же творить врагам и бесстрашным людям по образу Христову и по правилам св. апостолов и св. отцов. А одежды архиерейские по своему смыслу отнюдь не возбраняют архиерею наказывать по справедливости виновных" (следует истолкование каждой из архиерейских одежд по порядку). В заключение Никон заметил Паисию: "Для других ты хвалишь терпение, а сам являешься нетерпеливым; ублажаешь кротость, а сам, как лев, яришься; превозносишь целомудрие, а сам всегда любодействуешь; заповедуешь любить добродетель и правду, а сам непрестанно враждуешь" (л. 245 об. - 268).

В 24-м вопросе Стрешнев говорил: царь поручил Никону досматривать всякие судьбы (дела) церковные и даровал ему все привилегии, которыми Константин Великий почтил папу Римского Сильвестра. А Паисий на это сделал замечание: почести от царя надобно принимать осторожно; Никону было бы полезнее иметь менее привилегий, потому что иные его надмили; смотрелся он в них, как в зеркало, и с ним случилось то же, что пишут стихотворцы о Нарциссе, который в речной воде сначала любовался лицом своим, потом хотел поцеловать его и утонул. Эти вопрос и ответ чрезвычайно раздражили Никона, и он написал на них весьма обширную отповедь, в которой излил весь свой гнев на своих противников, особенно на царя, со всею необузданностию в словах и выражениях. Никон прежде всего утверждал, что царь не только не дал и не мог дать ему никаких прав в Церкви, но и отнял полученные им от Бога, не только сам не любит и не исполняет никаких заповедей Божиих, но ненавидит и преследует тех, кто исполняет эти заповеди: "Как ты говоришь, совопросниче, что царь вручил Никону досматривать всякие судьбы церковные? Разве не знаешь, что не от царей приемлется начальство священства, но от священства на царство помазуются и что священство гораздо более царства? Мы не знаем иного законоположника себе, кроме Христа, Который дал нам власть вязать и решить. Уж не эту ли привилегию дал нам царь? Нет, но он похитил ее от нас, как свидетельствуют его беззаконные дела. Какие? Он Церковию обладает, священными вещами богатится и питается, славится тем, что все церковники: митрополиты, архиепископы, епископы, священники и все причетники - покоряются ему, оброки дают, работают, воюют; судом и пошлинами владеет. А мы такой привилегии не только не принимаем, но гнушаемся ею, бегаем от нее, как от антихристова узаконения... Господь сказал о последнем времени, что тогда восстанут многие лжепророки и за умножение беззакония иссякнет любы многих. Кто же лжепророки? Газский митрополит, который ничего не говорит от Божественных Писаний, но все от себя... Какого беззакония? Того, если кто восхитит себе не принадлежащее ему, как государь царь восхитил Церковь и все достояние ее в свою власть беззаконно и потому нас ненавидит, как прелюбодей никогда не может любить законного мужа, но всегда помышляет о нем злое... Что вручил нам? Священство ли? Но сам того не имеет, как может другим преподать? Не власть ли вязать и решить? Но и это ему не принадлежит, а одному Христу... Апостол сказал: Ныне антихриста мнози быша: иже знает Бога, послушает нас, и иже несть от Бога, не послушает нас. О сем познаваем духа истины и духа лестча (1 Ин. 2. 18; 4. 6). Кто же ныне антихристы? Крутицкий и ему подобные. Кто дух лестчий? Газский митрополит и подобные ему... Скажи мне, какие привилегии подарил мне царь, я скажу, какие он разорил и пренебрег. Христос дал апостолу Петру и прочим апостолам ключи Царствия Небесного - царь отнял те ключи у Петра и прочих апостолов и их преемников. Что связывают они на земле и Владыка Христос связывает на небеси, то царь разрешает на земле, а что они разрешают на земле и на небеси, то царь вяжет на земле... Господь сказал: Аще пребудете в словеси Моем, воистину ученицы Мои будете. Государь царь не только сам не пребывает, но и пребывающих ненавидит. Господь сказал: Аще кто слово Мое соблюдет, смерти не имать видети. Государь царь не только сам не соблюдает, но и соблюдающих казни предает. Простому человеку уподобил меня, по злобе своей зовет Никоном и даже патриархом не именует и не меня только, худого раба Божия, но и Господа моего Иисуса Христа поработил себе, все данное Ему в вечное наследие и св. Его Церкви усвоил себе и своим людям". Далее перебирается все учение о блаженствах, приводятся одна за другою многие евангельские заповеди, и все это прилагается к царю, и говорится, что царь ничего этого не соблюдает, а действует наперекор. "Ныне государь за одно слово, если кто молвит о правде, языки режет, руки и ноги отсекает, в невозвратное заточение ссылает... Он уничижил и обесчестил благодать Св. Духа и сотворил ее немощною, так что без царского указа ныне она не может действовать. Ныне архиереи пишут, что поставили того или другого архимандрита или священника по благодати Св. Духа и по указу великого государя... Он не содрогается, что такая хула на Св. Духа не отпустится ему ни в сей жизни, ни в будущей, но действует как великий архиерей и кого хочет, того приказывает рукополагать". После этого Никон обратился к грамоте Константина Великого папе Сильвестру, привел ее всю по частям и, прилагая каждую часть к царю, повторял, что царь не дал таких привилегий Никону и даже какие дал, те отнял. Привел также церковный устав равноапостольного князя Владимира, перечислил права и преимущества, данные Церкви последующими князьями, и утверждал, что "царь все законы всех благочестивых царей и вел. князей, преданные Церкви, ниспроверг и все, что отец его с святейшим Филаретом патриархом исправили, и обновили, и утвердили, все ни во что положил... Повсюду ведомо, что государь царь не любит Господа, потому что не хранит Его заповедей, и не есть ученик Христов, потому что не любит нас". Наконец, Никон старался доказать, что "священство есть более царства, что священство от Бога, помазание же на царство от священства". С этою целию подробно изложил, как учреждено священство в Ветхом Завете и как учреждено священство новозаветное; как распространилось христианство по разным странам и с ним церковная иерархия; как мало-помалу распространилась святая вера в России и у нас появились архиереи, митрополиты; как учредилось патриаршество в России, как Иеремия посвятил Иова и какую дал грамоту, как потом Феофан посвятил Филарета Никитича и какую дал грамоту. Сделавши отсюда вывод, что "священство началось не от человек и не от царей, а от Самого Бога", Никон продолжал: "Священство честнее царства; царство чрез священство помазуется чувственным елеем, а помазание священства совершается Св. Духом непосредственно", в подтверждение чего привел самые молитвы, которые читаются при рукоположении архиереев, разобрал весь чин царского миропомазания; привел молитвы, тогда читаемые, и самое поучение патриарха к царю при его миропомазании. В общем заключении этой своей части Никон выражал свои мысли уже несколько смиреннее или спокойнее, говоря: "Иные думают, что царь выше архиерея, и это подкрепляют, во-первых, тем, что господство происходит не от кого иного, как только от Господа Бога; во-вторых, тем, что если бы архиерей был выше царя, тогда бы и начатки от него шли до архиерея, чего не бывает; в-третьих, тем, что царю дано ограждать мечом закон и правду, защищать вдов и сирот, творить суд и расправу, чего архиерею не дозволено... Другие рассуждают, что архиерей выше царя. Власти архиерейской поручил Бог ключи Царства Небесного и дал силу вязать и решить на земле. Архиерейская власть духовная, и ей подлежат вещи духовные, а власть царя мирская, и ей подлежат вещи временные. Царь обязан произнесть исповедание веры пред архиереем, а последний, выслушав исповедание, должен рассудить, право ли верует царь или достоин клятвы... Оба эти мнения можно примирить. Господь Бог, когда сотворил землю, повелел двум светилам светить ей, солнце и месяцу, и чрез них показал нам власть архиерейскую и царскую: солнцем - власть архиерейскую, месяцем - царскую. Солнце светит днем, как архиерей душам. А меньшее светило месяц, заимствующий свет от солнца, светит ночью, т. е. для тела, - так и царь приемлет помазание и венчание от архиерея, по принятии которых становится уже совершенным светилом и имеет святейшую силу и власть. Такова разность между теми двумя лицами во всем христианстве. Архиерейская власть во дни, т. е. над душами, а царская - в вещах мира сего. Царский меч должен быть готов на врагов веры православной, когда потребуют того архиерейство и все духовенство, и оборонять их от всякой неправды и насилия обязаны мирские власти. Мирские нуждаются в духовных для душевного спасения, духовные - в мирских для обороны. В этом отношении царь и архиерей не выше один другого, но каждый имеет власть от Бога... В вещах же духовных архиерей великий выше царя, и каждый человек православный должен быть в послушании патриарху, потому что он отец наш в вере православной и ему вверена православная Церковь" (л. 268 об. - 366).

На 25-й вопрос, может ли государь обратно взять привилегии, данные им кому-либо, Паисий отвечал: "Может, если тот, кому они даны, окажется неблагодарным". "Какие привилегии, - возражает Никон, - уж не эти ли, которые ради милости Божией давал государь в вечное наследие Господу Богу и Пресв. Богородице?" И приводит целиком две известные нам грамоты, пожалованные ему царем на Иверский монастырь: сначала ту, в которой государь в благодарность Никону за сбережение царского семейства во время моровой язвы пожаловал Иверскому монастырю несколько погостов в Новгородском крае с селами и деревнями, а потом ту, в которой государь утвердил "навеки неподвижно" за Иверским монастырем все вотчины, прежде ему пожалованные и им приобретенные. "Так же точно, - продолжает Никон, - и Крестному монастырю, и Воскресенскому грамоты государевы писаны для вечного государева постоянства и утверждения с Господом Богом, а не со мною, смиренным и грешным Никоном патриархом. У кого ж государь возьмет назад данное им Богу за многую Его милость? А хотя б и мне дано то было за мою работу и труды: за что взять, когда царь разгневался на меня неправедно?" Затем излагает историю Каина и делает замечание: "Если Каин согрешил тем, что неправедно принес жертву Богу, то во сколько более грешат те, которые, принесши малое что Богу, хотят, разгневавшись на кого-либо, возвратить себе то?" Излагает историю Анании и Сапфиры, наказанных за их намерение утаить и взять себе часть того, что принадлежало Богу. Перечисляет множество примеров из Ветхого Завета, как строго наказывались люди за нарушение обетов, за клятвопреступление. Нападает на Паисия, называет его антихристом, раскольником, лицемером, лжесловесником и подобным и подробно опровергает его доказательства, будто он, Никон, неблагодарен государю (л. 366 - 420).

Переходим к 26-му возражению Никона, которое одно обширнее всех, взятых вместе 25 возражений его, доселе нами рассмотренных (л. 421 - 928). Оно направлено сперва против вопроса, а потом против ответа, в которых Никон обвинялся в хуле на царя. В вопросе было сказано: Никон бранил и бранит ныне государя за то, что государь учредил Монастырский приказ и посадил в нем судьями мирских людей, и за то, что поставлял по монастырям архимандритов и игуменов, кого хочет. "Я, Никон, не бранил и не браню государя, но злобу его осуждаю и не перестану осуждать" - так начал Никон свое оправдание и повел речь издалека. Прежде всего указал на Адама, Каина, царя Авимелеха, которые были наказаны за то, что неправедно судили и поступили; на первосвященника Аарона и на казни израильтян за сопротивление ему; изложил словами Библии всю историю, как дал Бог израильтянам первого царя, и словами Евангелия всю историю суда над Иисусом Христом, делая по местам свои замечания и применения к своему времени вроде следующего: "Евреи говорили: Не имамы царя, токмо кесаря - так и ныне говорят: нам-де не надобен патриарх, добр и Крутицкий митрополит". Потом доказывал, что царь и мирские власти не вправе судить церковный чин, что лица духовные не должны прибегать к суду мирских властей, а должны сопротивляться их притязаниям и мужественно переносить от них за это гонения, и привел ряд текстов из Священного Писания, много правил с толкованиями из Кормчей, целые рассказы о святом Афанасии Великом, Василии Великом и Иоанне Златоусте, как непоколебимо отстаивали они свои права против мирских властителей, несмотря ни на какие угрозы и притеснения. С другой стороны, перечислил несколько царей, иудейских и израильских, из которых одни имели доброе отношение к Церкви, а другие посягали на ее права и за то подвергались наказаниям; из новозаветной истории указал на царя Константина Великого, столько сделавшего для Церкви, на царя Юстиниана Великого и привел несколько глав из его Свитка новых заповедей; наконец, из русской истории привел церковные уставы святого Владимира и Ярослава, ярлык хана бека святителю Петру, упомянув и о других таких же ярлыках; затем привел всю длинную речь царя Ивана Васильевича IV на Стоглавом Соборе и всю обширную главу Стоглава о святительском суде и дошел до Уложения царя Алексея Михайловича. Занявшись Уложением, Никон сначала сделал несколько общих замечаний, потом разобрал некоторые главы, и при этом постоянно обращался к составителю Уложения князю Никите Ивановичу Одоевскому, и поносил его и его товарищей без всякой меры, называл его беззаконником, врагом Божиим и всякой истины, богоборцем, отступником от Христа и подобным. В предисловии к Уложенной книге, которое Никон привел сполна, сказано, что царь приказал князю Одоевскому и его товарищам, князьям Прозоровскому и Волконскому, да дьякам Леонтьеву и Грибоедову, написать статьи из правил святых апостолов и святых отцов, из градских законов греческих царей и из разных узаконений прежних русских царей и великих князей и изложить, чтоб всем людям Московского государства суд и расправа были равны, приказал также созвать выборных людей из Москвы и из других городов, чтобы вместе с теми выборными людьми и освященным Собором обсудить новое Уложение, и что князь Одоевский с товарищами действительно в точности исполнил волю государя, и Уложение, прочитанное пред царем, всем освященным Собором, синклитом и выборными людьми, было всеми утверждено. Никон против этого заметил: а) ведено было написать из правил и из прежних узаконений, а не новые законы вводить, написать, чтоб суд и расправа были равны всяких чинов людям Московского государства, а не патриарху, не митрополитам и вообще освященному чину; б) князь Никита Иванович Одоевский, человек прегордый, страха Божия в сердце не имеет, правил апостольских и отеческих никогда не читает и не разумеет и враг всякой истины, а товарищи его - люди простые, Божественного Писания не ведущие, дьяки же - это заведомые враги Божии и дневные разбойники, без всякой пощады губящие людей Божиих; в) выборных людей созывали не по воле, а ради страха; г) князь Одоевский с товарищами все солгал, ничего не выписывал из правил святых апостолов и святых отцов и из градских законов греческих царей, но написал все новое, чуждое православия. Затем Никон остановился на первых словах 10-й главы Уложения: "Суд государя царя и великого князя Алексея Михайловича всея России судить боярам и окольничим" и пр. - и воскликнул: "Как ты, списатель царского суда и, скажу, беззакония, называешь суд судом государя царя? Суд есть Божий от начала, а не царев, не человеком предан, но Самим Богом". В подтверждение этого привел бесчисленное множество текстов из Пятикнижия, из книг Царств, особенно из Псалтири, из книг пророческих и из книг новозаветных и снова спрашивал: "Как же ты, списатель неправедный, не убоялся обесчестить Господа Бога, говоря "суд царя и великого князя"? Кто ты, дерзнувший вопреки Божественных законов написать новые бесовские законы, как новый Лютер? Какой ты советник Богу, ни поп, ни дьякон, дерзнувший мудрствовать противное Богу и святым". И привел еще множество текстов и правил с толкованиями, доказывая, что заповеди Божии, каноны и уставы Церкви должно содержать неизменно без всяких прибавлений и что за отступление от них Бог посылает страшные казни, каковы: мор, голод и другие бедствия, какие тогда поражали Россию. Далее, выписав 25-ю статью 10-й главы Уложения, где сказано, что никакие судебные дела не должны происходить в приказах "в день Рождества Христова, в день св. Богоявления... в праздник рождения государя царя" и пр., Никон снова обрушился на князя с упреками: "Как ты в своем ложном и проклятом писании осмелился не исповедать Христа Господом Богом? Разве ты не мог написать "Рождество или Богоявление Господа Бога и Спаса нашего Иисуса Христа"? И даже не назвал эти дни праздниками, а день государева рождения назвал праздником, т. е. человека предпочел Богу. Послушай Григория Богослова". И привел большие отрывки из Слов Григория Богослова на Воскресение Христово, на Рождество Христово и на Крещение Христово, а также несколько правил в доказательство, что праздники Господни суть действительно великие праздники и торжества и гораздо выше царских. Не удовольствовавшись этим, повел еще длинную речь об антихристе и, перечислив признаки его пришествия, спрашивал: "Видишь ли, списатель лжи, что провозвестил Божественный апостол? Не пришло ли ныне отступление от св. Евангелия и от преданий св. апостолов и св. отцов? Не явился ли человек греха, сын погибели, превозносяйся паче всякого Бога и имеющий погубить многих? Какой же больше погибели, когда, оставив закон и заповеди Божии, предпочли предания человеческие, т. е. Уложенную книгу, полную горести и лести? Антихрист приготовит и иных многих, как тебя, списатель лжи, и тебе подобных. Он сядет во храме Божием, не в одном Иерусалиме, но повсюду в церквах, т. е. приимет власть над всеми церквами и церковными пастырями, на которых ты, отступник, по действу сатаны написал суд творить простым людям, т. е. на патриарха, митрополитов, архиепископов, епископов и пр. О гонении же на Церковь Господь открыл возлюбленному ученику Своему Иоанну Богослову". Следуют длиннейшие выписки из Апокалипсиса и из толкования на Апокалипсис, многочисленные увещания словами Евангелия следовать только заповедям Божиим, не принимать новых учений и многочисленные укоры князю Одоевскому, что он, "отступник от Христа, написал в своем Уложении не от заповедей Христовых или св. апостолов", что он, "богоборец, не устыдился разорить не закон только и пророки, но и самое св. Евангелие" и, "разорив сам все св. заповеди, написал свое беззаконие в закон всем людям". Не станем рассматривать частных замечаний Никона на те или другие статьи Уложения - это повело бы нас слишком далеко, да и самые замечания маловажны. Чаще всего в них повторяется, что те или другие статьи противны заповедям Божиим и канонам Церкви или содержат в себе какие-либо несообразности. Упомянем только об одном замечании, которое сделал Никон на 5-ю статью 16-й главы, где говорится, что слободы патриарха и других властей и монастырские около Москвы взять за государя. "Зачем же ты, оставя Господа, - говорит Никон, - нападаешь на рабов? Патриарх и сам раб Божий и служитель св. Церкви и не имеет своих вотчин: его вотчины и крестьяне - Божие наследие. Цари, князья и другие боголюбцы жертвуют свои имения Господу Богу и святым Его к церквам в вечный поминок, а не патриарху, не владыкам, не монастырям, как и свидетельствуют самые грамоты тех боголюбцев... Священническая часть - Божия часть, наше достояние не наше, но Божие достояние". Этим замечанием, которое далее подкреплено правилами и текстами из Библии, оканчивается все, что хотел возразить Никон Стрешневу на его 26-й вопрос.

Обращаясь к Паисию Лигариду, Никон сказал: "Прочитай и ты, ответотворче, если хочешь, вместе с сущими с тобою, написанное мною" - и приступил к разбору самого ответа. Здесь было сказано: "Пускай бы прежде не бывало Монастырского приказа и он подлинно был учрежден царем Алексеем Михайловичем, но это сделано для лучшего порядка и суда, чтобы судьи могли правильно рассматривать челобитные и добрых оправдывать, а виноватых смирять". Никон не обратил внимания на слова "пускай бы прежде не бывало Монастырского приказа" - приказ был и прежде Алексея Михайловича, но не имел такой самостоятельности, такой широкой власти, таких подробных правил, какие даны ему в Уложении. Никон возразил только: "Где написано, чтобы царям, князьям, боярам судить патриарха, митрополитов, архиепископов, епископов и весь церковный чин? Такого правила не найдешь, если и прочтешь все правила, а найдешь разве в законах нехристианских и мучительских... Впрочем, об этом довольно уже показано прежде". Далее в ответе говорилось: "Да каков суд у самого Никона? Сидел ли он когда-либо на своем судебном месте? Никогда. Он только держал мирских людей, которые судили в его приказах, и раздавал челобитные людям своего двора, которые иногда прямое делали кривым и кривое прямым. Так ли делают судьи? Так ли должны относиться к детям патриархи, отцы отцов?" Никон: "Кто посадил тебя на месте Божием, чтобы судить патрираха? По каким законам становишь себя нашим судьею? Правила никому не дозволяют судить патриарха, не только пришельцу, но и всем епископам" а пришельцу запрещают в чужой епархии учить или законополагать и за это извергают из сана. О тебе ж знающие люди говорят, что ты 30 лет был дьяконом у папы, и показывают книгу, напечатанную в Риме с твоим именем... А что ты говоришь о мирских судьях в патриарших приказах, это не без правды. Но так и у всех митрополитов, архиепископов и епископов в России. На основании правил Карфагенского Собора (75 и 96), дозволяющих епископам иметь наместников, у нас вошло в обычай и в закон, чтобы и в архиерейских судилищах были мирские судьи, и это не без царской воли. Они же служат владыкам посредниками для сношений с царем, так как в России никому не запрещено входить на царский двор: ни еретикам, ни жидам, ни магометанам, а запрещено только православным епископам архимандритам, игуменам и монахам". Нельзя не чувствовать, как слабо защищался Никон против того, что и у него в приказах, как в Монастырском приказе, судят духовенство мирские же судьи и что, значит, жалобы его на Монастырский приказ малоосновательны, если не совсем напрасны. Еще далее в ответе было написано: "А что царь может ставить архимандритов и всякие церковные власти - это одна из привилегий царских, и у всех народов обычай - царю раздавать должности, для чего и царский орел пишется двуглавым, расширяющим достоинство царя церковное и мирское". Никон: "Ты солгал и здесь, как и везде прежде. Нигде, даже в царских законах, не написано, чтобы царю избирать епископов и прочих властей; напротив, и в св. правилах и в законах царских это запрещено, как показано уже нами выше. А то правда, что царское величество расширился над Церковию вопреки Божественных законов и даже возгорелся на Самого Бога широтою своего орла" (следует множество текстов о царях Давиде, Соломоне, о Мессии и пр.). Наконец, в ответе было написано, что по толкованию Матфея Властаря царь входил в алтарь к Святым Тайнам, потому что он помазан от Бога, ради чего и может избирать патриарха и прочие церковные власти. Никон: "Властаря мы не знаем и такого правила о царе не знаем, а знаем, что по 69-му правилу Шестого Вселенского Собора царю не возбраняется входить в алтарь, когда восхощет принести дары Творцу. Но наш царь не только не приносит даров своему Создателю, но и прежде данное св. Церкви прежними царями и князьями себе усвоил на свои потребы... На него, государя, мать его св. соборная Церковь, возродившая его водою и Духом и помазавшая его на царство, плачется, обиженная, как последняя сирота и как вдова, поруганная от прелюбодея, Крутицкого митрополита, прося отмщения. Но он, государь, не мстит и сам восхитил все принадлежащие ей имущества в дом свой... Он берет и с самого патриарха великие дары трижды в год: на праздник Успения Пресв. Богородицы, в неделю ваий и в день преставления святителя Московского Петра - и отсылает те дары в свою царскую казну (следует опять множество текстов и правил об исполнении заповедей, об исполнении обетов). Как же ты говоришь, что царь может избирать патриархов, митрополитов, архимандритов, когда он не исполнил ни в чем своих обетов пред Богом, почему недостоин входить и в церковь и должен всю жизнь свою каяться, а сподобиться св. причастия может только пред своею смертию. Он клятвопреступник и трижды нарушил свои обеты, данные при крещении его, при помазании его на царство и при избрании Никона на патриарший престол. На Никона он до сего времени непрестанно гнев свой держит неведомо за что и много раз принуждал Никона к суду с Романом Боборыкиным и Иваном Сытиным". Вслед за тем Никон рассказал о своей тяжбе с Боборыкиным и подробно изложил, как для расспросов по этому делу приходила иэ Москвы в Воскресенский монастырь 18 июля 1663 г. целая депутация, оставившая монастырь 6 августа.

Последнее 27-е возражение Никона принадлежало к числу наиболее кратких. Стрешнев спрашивал: "Некто называет нашего вельможнейшего царя мучителем, несправедливым обидчиком и хищником - что такому следует по св. правилам?" Паисий отвечал: "84-е правило св. апостол пишет: кто ни есть опозорит царя сверх права, будет казнен, а если и духовного чину, будет изложен, а если мирской человек, да будет проклят". Стрешневу Никон заметил: "Для чего ты говоришь безыменно: некто называет нашего царя мучителем? Если речь о нас, то не мы одни так исповедуем, но вся тварь соболезнует и совоздыхает с нами о лютых наших скорбях. А неправда и немилость царя явны всем, кроме тебя одного". Против ответа Паисия Никон возражал: "Правило св. апостол говорит так: аще кто досадит цареви или князю без правды, аще есть причетник, да извержется, аще мирский человек, да отлучится. Сказано: аще досадит без правды, а не вообще досадит; сказано: причетник, а не архиерей да извержется; и ина слава солнцу, ина слава звездам... Правило упоминает только о двух лицах - причетнике и о мирянине и вовсе не говорит, чтобы их казнить: ты солгал на правило". Но дело в том, что Паисий и Никон представили одно и то же правило в двух различных переводах, равно неточных. В точном переводе с подлинного текста оно гласит: "Аще кто досадит царю или князю не по правде, да понесет наказание, и аще то будет клирик, да извержется, а если мирянин, да отлучится". Выражение "да понесет наказание" совсем не значит "да будет казнен". Название же клирика обнимает всех принадлежащих к церковному клиру, а не одних причетников. Никон укорял своего противника напрасно. Затем Никон привел толкование на означенное правило и сказал, что "досаждать царю всем возбранено, а не архиереям, обличать же царя по достоянию не возбранено, и мног уже лик злопострадавших собран у Господа для обличения неподобных дел царских". Наконец, Никон пытался объяснить, что иное значит "дерзновение", с каким он обличает царя, а иное "дерзость", и привел из ветхозаветной истории множество примеров, в чем одни обнаруживали свое дерзновение и в чем другие - дерзость (л. 928 - 955).

Неизвестно, почему Никон не написал возражений на вопросы и ответы 28, 29 и 30. В 28-м ответе говорилось: Никон несправедливо жалуется на то, что его не позвали на Собор и не выслушали, зачем он оставил кафедру; зовут на суд только виноватых, а невиноватый сам идет на суд оправдаться; Никон сам должен был явиться на Собор или, если б ему то помешали, прислать на Собор от себя грамоту с объяснением всего, что было нужно. В 29-м ответе Никон несправедливо укоряет архиереев, будто они нарушили данную ему присягу и отверглись его. Не они отверглись, а он отвергся от них, оставил их и убежал, куда захотел. В 30-м ответе Никон несправедливо предал проклятию Стрешнева за то, что последний будто бы приучил свою собаку благословлять. За такое маловажное дело не должно проклинать; проклятие налагается только за смертные грехи и только тогда, когда виновный по троекратном обличении не покается.

Никон трудился над своими "Возражениями", вероятно, довольно продолжительное время, судя по тому, что в предпоследнем возражении упоминает о событии, случившемся уже в июле и августе 1663 г., да иначе и невозможно было написать такую громадную книгу. Он, кажется, думал, что, чем обширнее будут его "Возражения", тем убедительнее и тем сильнее он поразит своих противников, но вышло наоборот. Он всячески старался распространять и подкреплять свои мысли, не только главные, но и побочные, набором библейских текстов и церковных правил и выдержками из других книг. Но среди этого множества текстов и правил, приведенных притом большею частию неудачно и мало относившихся к делу, мысли самого Никона как бы расплывались и терялись, и уследить за ними по местам до крайности трудно. Нужно иметь великое терпение, чтобы читать книгу Никона даже по частям, и если предположить, что он успел выпустить ее и распространить, по крайней мере между своими приверженцами, то, наверно, мало нашлось охотников, чтоб прочесть и осилить ее всю. Видеть в этой книге обширную начитанность и ученость Никона не совсем основательно. Он имел под руками Библию, печатную Кормчую, толковое Евангелие и Апостол, да еще две-три книги и черпал из них полною рукою сколько хотел, а делать это, особенно из Кормчей при ее указателе, было вовсе нетрудно. Он переписал в свою громадную книгу едва ли не четверть Кормчей и разве только немногим меньше Библии, а многие тексты и правила переписал даже по нескольку раз - хотя, с другой стороны, невозможно отвергать и того, что Никон действительно хорошо знал и Библию и Кормчую еще прежде, чем принялся за свои "Возражения". Нравственный же облик Никона является в книге, к сожалению, в самом непривлекательном виде. Вопреки правде Никон утверждает, что не отрекался от своего престола, что все сказки об этом очевидцев - выдумка, что бывший на него Собор в Москве был только слепым орудием царя, что сам царь умолял его, Никона, писаться великим государем и пр. Вопреки правде с озлоблением нападает на Уложенную книгу и называет ее проклятою за то, будто она отдала весь суд над архиереями и вообще духовенством мирским людям, а не по одним только делам исковым. Вопреки правде и христианской любви называет своих противников, Паисия, Питирима, князя Одоевского, антихристами, безбожниками и другими поносными именами, а самого царя клятвопреступником, гонителем Церкви, нарушителем всех заповедей Божиих, всех канонов. Книга дышит гордостью, гневом, даже ненавистию и оставляет в душе читателя самое тяжелое впечатление.

Между тем, пока Никон писал свою книгу "Возражений", события шли своим чередом. Месяца через три или четыре после того, как Паисием Лигаридом составлены были ответы на вопросы Стрешнева, в один из дней Четыредесятницы (Филиппова поста), тот же Паисий, как сам говорит, "приглашен был частным образом думными боярами и спрошен, каким образом Церкви избавиться от такого продолжительного вдовства, ибо постыдно ей быть без пастыря. Я отвечал: легко избавиться, если только правительство от души согласится исполнить мою мысль". Государь, которому было передано сказанное Паисием, изъявил согласие и после многих вопросов и предложений Паисию в частной с ним беседе произнес: "Ради самой истины открой мне твою мысль о средствах к исправлению Церкви нашей". Паисий отвечал: "Отправь грамоты к четырем Восточным патриархам, и объяви им все дело о Никоне, и тотчас же достигнешь своего желания". Государь обещал подумать об этом и посоветоваться с боярами. Долго ли он размышлял и совещался с боярами, но окончательное решение в душе его последовало 21 декабря 1662 г., вдень памяти святителя Московского Петра. В этот день, как говорится в официальной записке, великий государь, находясь на всенощном бдении в соборной церкви у мощей святителя, "прииде во умиление" о ней, что она вдовствует без пастыря уже пятое лето, и о несогласии в церковном пении и в церковных службах, вследствие чего в народе многое размышление и соблазн, а в иных местах и расколы, и о том, что Никон, хотя оставил свой престол, предает проклятию людей без соборного решения и без всякого испытания и творит иные подобные дела. И в тот же день, 21 декабря, государь дал указ:

1. Ради всяких церковных вин, которые учинились на Москве при бытии патриарха Никона и доныне действуют, быть Собору в мае или в июне 1663 г.

2. На этот Собор пригласить Вселенских патриархов и всех русских архиереев, для чего тем и другим послать царские грамоты.

3. Для приготовления необходимых для Собора сведений вызвать в Москву Рязанского архиепископа Илариона и придать к нему боярина Петра Михайловича Салтыкова, да думного дьяка Прокопия Елизарова, да дьяка Лукиана Голосова, чтобы они взяли расписки и сказки за руками а) у соборных ключарей - что патриарх Никон взял из соборной церкви образов и всякой церковной утвари с распискою и без расписки; б) у патриарших приказных людей - что он взял из домовой казны денег, золотых и ефимков, и всякой домовой казны, хлеба, лошадей и иного чего, когда поехал из Москвы, оставя престол; что при нем променено патриарших вотчин и кому, что у кого выменено или взято в цену или без цены, где и когда и те вымененные и взятые вотчины все ли ныне в домовых патриарших вотчинах или куда отданы; в) у справщиков печатных книг - сколько при Никоне было выходов книг печатных и каких и выходы эти во всем ли сходны между собою или в чем не сходны; все ли целы на Печатном дворе книги, печатные и письменные харатейные, и переводы из присланных греческих книг, с которых печатаны новые книги, или некоторых нет и где они ныне; г) у старца Арсения Суханова - что он купил в Палестине книг и иного чего для Никона, и что за все то дано денег, и куда то отдано.

4. Послать государевы грамоты во все монастыри к архимандритам, игуменам и строителям с братиею, чтобы они отписали к государю и прислали сказки и расписки за своими руками, сколько патриарх Никон взял себе у тех монастырей церковных каких потреб или монастырской казны, хлеба, лошадей и иного чего и монастырских вотчин на мену и в цену или без цены, в каких местах и когда.

Немедленно приступили к выполнению этого царского указа, и в частности приготовлены были грамоты к патриархам: Константинопольскому Дионисию, Александрийскому Паисию, Антиохийскому Макарию, Иерусалимскому Нектарию и бывшему Константинопольскому Паисию. Грамоты были составлены по прежним образцам и все по главному содержанию сходны между собою, кроме некоторых особенностей, помещенных в грамоте к Дионисию как патриарху Вселенскому и к нему только относящихся. В этой последней грамоте после титулов, царского и патриаршего, приветствий и благожеланий от царя патриарху и общих рассуждений о благотворности святой веры, о необходимости единения между Церквами и верующими царь Алексей Михайлович говорил патриарху: "К вящему утверждению соединения нашего молим твое преблаженство, если тебе возможно самому направить твои красные ноги и прийти к нам, да преподашь нашей Церкви благословение и мир, да исправишь в ней неисправности и разрешишь недоумения. А у нас есть ныне неисправности и недоумения, которые без Вашей святыни разрешиться не могут. Прежде бывший у нас патриарх Никон самопроизвольно оставил свой престол, и рукоположить иного на его место без Вашего совета и благословения мы не дерзаем, хотя правила повелевают ожидать рукоположения иного архиерея на место прежнего не более трех месяцев, а со времени оставления нас Никоном идет уже пятое лето. Имея в виду правило: аще епископы на митрополита что имеют, Константинаграда патриарху да возвещают, - мы не находим для себя ничего другого, как только писать к твоему преблаженству и молить тебя, да придешь к нам и разрешишь недоумение. Да будет тебе еще известно, что Никон, когда был патриархом на престоле Великороссийской нашей Церкви, присвоял себе в своем титуле посягательство на вашу паству в градах Киевских и писался патриархом всея Великия, и Малыя, и Белыя России и рукоположил епископа Каллиста в Полоцке не в свою область. Мы все церковное управление полагали на его рассуждение и следовали его совету: о сем, как придешь к нам, да рассудишь и нас от сего да разрешишь. Если же тебе самому невозможно подвигнуться к нам, то молим тебя, преблаженнейший, пошли к нам от себя хоть экзарха, мужа искусного во всем и сияющего жизнию, словом и мудростию, и другого с ним местоблюстителя, подобного ему, или, если возможно (о чем наиболее умоляем), пошли бывшего прежде тебя на престоле святейшего патриарха Паисия, как нам знакомого, если еще он жив и свободен. Просим тебя еще написать к Антиохийскому патриарху, да подвигнется и он с тобою прийти к нам, если можно, а если нет, то да пошлет к нам от себя мужей, во всем искусных и испытанных, равно снестись письменно и с патриархами Александрийским и Иерусалимским, да потщатся и они сами прийти к нам или прислать от себя православных и благочестивых мужей или даже свои послания за своими руками". К этому главному содержанию своей грамоты царь сделал еще два прибавления. В первом довольно подробно говорил и ходатайствовал пред патриархом о епископе Мстиславском Мефодии, подвергшемся его проклятию, о чем у нас будет речь особо впереди. Во втором излагал следующее: "Дошло до нашего царского слуха чрез людей крепко умных, которым можно верить, как патриарх Никон тайно от нас посылал бывшего архидиакона Евфимия с своими письмами к Вашему преблаженству и что тот прелагатай Евфимий, быв у Вашей святыни, возвратился к Никону патриарху с Вашими посланиями. Мы желаем, пастырь честнейший, узнать от Вашей святыни, какие письмена дерзнул вручить Вашему преблаженству Евфимий и какой ответ принял он от Вашей святыни, словесный и письменный... О вас, пастырях, сказано: Вы есте свет миру - да просветишь же нас светом твоего пастырского рассуждения, да отнимешь от нас всякую мглу сомнения в делах церковных". Грамота эта вместе с грамотами к другим патриархам писана или переписана в самых последних числах декабря 1662 г. Возник вопрос: с кем же послать эти грамоты к патриархам? Перебирали многих, но ни на ком не останавливались. Наконец, Паисием Лигаридом указан был "ученейший иеродиакон Мелетий, соотечественник и друг его". На Мелетия и пал выбор. Это был иеродиакон Цареградского патриарха Парфения, приехавший к нам еще в ноябре 1655 г. Сначала ему назначено было у нас жалованья по десяти денег на день, но с 16 августа 1656 г. государь велел отпускать ему по гривне на день "для его учения, что он учит греческому пению дьяков певчих и подьяков". С того времени он постоянно, в начале каждого года (в сентябре), подавал челобитные о продолжении ему прежнего жалованья как учителю певчих и получал просимое. Когда прибыл в Москву Паисий Лигарид, Мелетий близко сошелся с ним, даже переселился к нему, так что самое жалованье Мелетию отпускалось в общей сумме, отпускавшейся на содержание Паисия и его свиты. За Мелетия поручились пред царем Паисий Лигарид и архимандрит Никольского монастыря Дионисий святогорец, и царь сказал: "Я уверен, что Мелетий послужит нам верно и возвратится с добрыми вестями".

Вести о всем этом быстро достигли патриарха Никона. Он понял, какая гроза собирается над его главою, и поспешил написать государю письмо, чтобы предотвратить эту грозу. "Мне сделалось известным, - писал Никон, - что ты, великий государь, изволил писать ко Вселенским патриархам о Соборе нашего ради отшествия с черным дьяконом Мелетием греком. Если это правда, воистину мы не отметаемся и хвалим твое изволение как Божественное, если восхотят сами быть и сотворить суд о всем по евангельским заповедям и канонам, ей, не отметаемся... А что твое благородие изволил собрать на суд над нами митрополитов, епископов и архимандритов, это противно заповеди Божией, ибо нет такого правила, чтобы епископы судили своего патриарха, особенно им же рукоположенные, и не в его присутствии... Если созванный тобою Собор по составленному им определению, список которого мы имеем, хочет осудить меня за одно отхождение, то следует низвергнуть и Самого Христа, потому что Он много раз отходил зависти ради иудейской, и св. Предтечу, и всех св. апостолов и пророков... К тому ж когда благородие твое был с нами в добром совете и любви и мы писали к тебе ради ненависти людской, что невозможно быть предстоятелем в великой Церкви, каков был тогда ответ твой и писание? Оно хранится в тайном месте одной церкви, которого не знает никто, кроме нас. Смотри, благочестивейший царь, не случилось бы тебе чего от таковых твоих грамот, не будет ли это в осуждение (тебе) пред Богом и созываемым тобою Вселенским Собором, рассуди о всем этом. Пишу твоему благородию не потому, чтобы я вновь искал высоты престола или боялся великого Собора, а желаю только, чтобы Церковь была без смущения, и тебе, великому государю, не вменился грех пред Богом, и не случилось зазора. Епископы наши обвиняют нас одним правилом Двукратного Собора, которое не о нас написано, но, когда о них самих предложится множество правил, от которых никому из них нельзя будет избыть, тогда, думаю, не останется ни один архиерей или пресвитер достойным, а все постыдятся и осудятся от св. правил... Слышали мы, что твое благородие изволил послать с своими царскими грамотами Мелетия... но он человек злой, на все руки подписывается и печати подделывает, и здесь такое дело за ним было; думаю, оно и теперь в Патриаршем приказе и известно Арсению Греку и другим, которых он знает. Есть у тебя, великого государя, и своих много помимо такого воришки..." Это письмо Никон прислал в Москву с старцем Аароном, строителем Воскресенского монастыря. Аарон 24 декабря подал письмо царскому духовнику, протопопу Лукиану, и просил представить государю и вместе доложить, что патриарх желает у него славить Христа. Духовник отвечал: "Нынче не время подносить письмо государю, а по времени поднесу". И 26 декабря действительно поднес письмо государю и доложил о желании Никона Христа славить у него, государя. Выслушав то письмо, государь сказал духовнику: "Нас винит, а себя правит". На следующий день, 27 декабря, к царскому духовнику вновь явился старец Аарон, который успел уже побывать в Воскресенском монастыре, повидаться с Никоном и возвратиться с прибывшими оттуда накануне архимандритом Герасимом, наместником Иосифом и другими старцами для славления у государя. Аарон подал духовнику новое письмо патриарха Никона и просил поднести письмо государыне царице, а государю доложить, что Никон находится в селе Черневе и просит позволения видеть государевы очи. Духовник отнес письмо к царице и доложил государю о Никоне. И государь сказал: "Видеться мне с патриархом в Москве непригоже, да и не для чего, а как Вселенские патриархи будут, тогда, если Господу угодно, увидимся; кроме того, я пошлю к патриарху в Чернево окольничего". Немедленно составлена была для окольничего инструкция, по которой он должен был сказать Никону от лица государя следующее: "Присылал ты к государеву духовнику, благовещенскому протопопу Лукиану, письмо, чтобы он поднес то письмо великому государю, да ты же приказывал тому же протопопу о своем приезде в Чернево, чтоб государь пожаловал велел тебе приехать в царствующий град Москву помолиться Пресв. Богородице и видеть его государевы очи. И протопоп Лукиан поднес твое письмо государю и о приезде твоем в царствующий град докладывал. И великий государь велел тебе сказать, что ради многой мирской молвы ехать тебе ныне к Москве непристойно, потому что в народе ныне молва многая о разности в церковной службе и о печатных книгах, и от твоего приезда ныне в Москву можно ожидать в народе всякого соблазна, так как ты своею волею оставил патриаршеский престол, а не по какому-либо изгнанию, и чтобы ты ради всенародной молвы и смятения изволил ехать ныне в Воскресенский монастырь, пока будет о том в Москве Собор. А к тому Собору будут Вселенские патриархи и власти, в то время и о твоем приезде на тот Собор присылка к тебе будет, а на Соборе великий государь будет говорить обо всем. Если же тебе для каких-нибудь важных дел с вел. государем видеться ныне надобно, тебе б написать о том государю и про те дела объявить, и государь против того твоего письма изволит к тебе кого послать или писать. А до Собору ради многонародного несогласия и молвы ехать тебе к Москве никак нельзя. Да ты же писал от себя к Газскому митрополиту Паисию и жаловался, будто ты невинно с престола своего изгнан и об иных подобных делах - и о том о всем его, великого государя, терпение от тебя многое. А как приспеет время Собору, тогда великий государь о всех тех делах говорить будет". Затем в инструкции окольничему было наказано: "Если патр. Никон начнет говорить, что он по отшествии своем из Москвы посылал к государю о многих делах и потребах многажды, а от государя письма к нему не бывало ни о чем, то отвечать: от государя не писывано к тебе на твои письма потому, что писать не довелось, да и потому, что, как был ты на патриаршестве, о чем писывал к тебе государь, ты по отшествии своем с престола про те государевы письма говаривал в разговорах со многими". Последние слова заслуживают особенного внимания: они объясняют, почему государь по удалении Никона с кафедры на все его письма действительно никогда не отвечал письменно, а только чрез своих посланных, если находил нужным.

С этою инструкциею окольничий Сукин и дьяк Башмаков на следующий день, 28 декабря, за два часа до света прибыли в Чернево, но Никона там не нашли. Они расспрашивали о нем, но услышали различные ответы. Посельский старец Воскресенского монастыря Серапион, проживавший в Чернове, и некоторые случившиеся там патриарховы боярские дети сказали, что Никон в Чернево не приезжал, а староста села Чернева Васильев уверял, что Никон приезжал в Чернево вечером в субботу (27 декабря) и скоро уехал. Подобные же показания с некоторыми подробностями дали и другие допрошенные. Что же, однако, случилось? На основании этих самых показаний и сохранившихся отрывков письма, какое написал тогда царский духовник Лукиан к Никону, можно догадываться, что дело происходило так: старец строитель Аарон, прибывши вместе с другими Воскресенскими старцами в Москву 26-го числа вечером, тогда же отправил нарочного к Никону с письмом, чтобы он спешил в Москву, так как государь говорил о нем духовнику своему и богомольцу: "Пятый-де год не могу дождаться его". Никон быстро собрался в путь, вечером 27-го числа был в Черневе и, покормив только здесь лошадей, отправился в Москву. Потому-то его и не нашли в Черневе утром следующего дня царские посланные: он был уже в Москве. В тот же день, 28 декабря, пришел к царскому духовнику старец Филофей, объявил ему, что Никон в Москве на Воскресенском подворье, и просил доложить о том государю. Духовник доложил, но государь с гневом сказал: "Я посылал в Чернево, и патриарха там не нашли... не следовало действовать обманом... Патриарху (Никону) до приезда Вселенских патриархов очей моих не видать". Духовник обо всем написал к Никону и присовокупил: "А что старец Аарон писал к тебе, будто великий государь мне, богомольцу своему, говорил: "Пятый-де год не могу дождаться его" - и иные будто бы речи говорил, то все Аарон тебе, великому святителю, солгал, забыв страх Божий". Никон немедленно уехал в Воскресенский монастырь, а Аарон за его обман взят под стражу и впоследствии сослан в Соловецкий монастырь. Действовал ли так Аарон сам собою или, что вероятнее, по приказанию Никона и предварительному соглашению с ним, во всяком случае попытка Никона видеться с государем и удержать его от посылки к Восточным патриархам совершенно не удалась. И, возвратившись в Воскресенский монастырь, Никон прислал к государю новое письмо, в котором, сознаваясь, что своею просьбою о свидании с ним в Москве согрешил пред ним "безместно и непрощенно", убедительно испрашивал себе прощения.

Не удалась также и попытка Никона очернить черного дьякона Мелетия грека, которого царь намеревался послать с своими грамотами к Восточным патриархам. Никон писал царю, что Мелетий на все руки подписывается и печати подделывает, и сослался на Арсения Грека и его знакомых. Немедленно (26 декабря) позван был Арсений Грек, который был уже теперь строителем Спасского монастыря, и спрошен: какое дело он знает за Мелетием? Арсений указал на черного попа Иосифа грека, жившего в том же монастыре. Позвали Иосифа, и он сказал, что Мелетий с архимандритом Дионисием святогорцем написали на него, Иосифа, подложную грамоту от имени Антиохийского патриарха Макария; Мелетий подписал ее за Макария, а Дионисий подал патриарху Никону, который и отдал ее на хранение Арсению Греку. Позвали на очную ставку с Иосифом самого Мелетия, и он отвечал, что грамота та вовсе не подложная, а писал ее архимандрит Иаков грек в марте 1656 г. по приказанию патриарха Макария. Позвали Иакова грека, и он удостоверил, что действительно писал ее он, Иаков, по приказу Макария, как он был в Москве, а руку к ней приложил сам Макарий по-арабски, да на той же грамоте подписался и митрополит Никейский Григорий. Мелетий оказался оправданным, царь не поколебался в доверии к нему, и 1 генваря 1663 г., щедро снабженный деньгами на дорогу и для раздачи милостыни на Востоке, Мелетий отправился в путь с царскими грамотами к Восточным патриархам. А 2 генваря царь разослал ко всем своим архиереям грамоту, чтобы они, избрав архимандритов, игуменов и других искусных иноков из своих епархиальных монастырей, явились в Москву на Собор к 9-му числу мая. Вероятно, рассчитывали, что Мелетий успеет к маю или июню пригласить в Москву патриархов или по крайней мере привезет от них ответные грамоты. Но путешествие его продолжилось почти полтора года, и мы пока расстанемся с Мелетием и возложенным на него поручением.

В начале 1663 г. сосед Воскресенского монастыря по имениям Иван Сытин, уже имевший дело с патриархом Никоном, подал на него новую челобитную, в которой жаловался, что Никон пытал пыткою его крестьян, а иных и перевешал. Царь прислал челобитную к Никону, и Никон отвечал государю: "Свидетельствуюсь св. Евангелием, что я того дела совсем не ведаю. То сделал малый, иноземец, который, застав крестьян Сытина на озере в воровстве рыбы, побил их без моего ведома батогами. Этого малого посылаю к тебе, государю, для расспросов; сотвори суд праведный, как имеешь сам судиться в день Судный... Попомни свое обещание, данное при нашем избрании в великой церкви, чтобы тебе не вступаться ни во что священное, как творишь ты ныне над нами великие неправды, слушаешь клеветников - врагов Божиих... Писал бы еще о многом, но скудость возбраняет: не имею и бумаги". Иноземец, однако ж, посланный Никоном, его боярский сын Александр Лускин, показал (22 февраля), что на озере он действительно сам, без ведома патриарха побил батогами пойманных в воровстве крестьян, но потом, когда крестьяне начали грозиться поджогом и он, схватив их, привел в Воскресенский монастырь, то Никон велел побить их за ту похвальбу в другой раз батогами. Тогда царь послал (25 февраля) сказать об этом Никону и спросить его, во что священное царь вступается, каких клеветников слушает, какие великие обиды творит ему. Никон отвечал: "Я свидетельствовался Евангелием в том только, что без моего ведома крестьяне побиты на озере иноземцем за воровство, а не в том, что они в монастыре биты, здесь действительно я велел побить их слегка батогами за их невежество предо мною. А в священное как государь не вступается? У меня все отнято: митрополитами и всем духовным чином государь владеет... Кто клеветники? Да вот такие, как Роман Боборыкин и Иван Сытин. Их челобитные на меня государь принимает, творит о тех делах сыски, а о чем я государю челом бью, указов о том не получаю... Какие обиды государь мне творит? Разослал грамоты по всем монастырям, и "про посулы и про взятки, что я, будучи на патриаршестве, у кого взял, сыскивают". Лживых свидетелей, которым быть на Соборе, - а Собору я и сам рад, только бы был праведный, - подкуплено против меня с пятьсот человек, а чтоб подкупить еще других в Палестине, туда послано 30000 рублей. Газский митрополит по указу государеву на меня пишет и путает, да у меня есть его тетради, и я дам ему ответ во всем не только правилами, но и Евангелием... Ваши духовные власти грамоте умеют немногие, а Питирим митрополит и того-де не знает, почему он человек..." Тогда царские посланные заметили Никону: "Напрасно он говорит, будто он один грамоте умеет; из всяких чинов найдутся люди, готовые говорить с ним книжным учением и правилами, а говорить есть что; только все удержано государскою милостию до Собора, а на Соборе будут Вселенские патриархи".

Месяца через два возобновилось дело Боборыкина с Никоном, начавшееся и продолжавшееся в 1660 - 1661 гг., но тогда не оконченное, - дело о спорной земле, с которой Никон, не дождавшись царского указа, приказал своим людям снять сено и хлеб и свезти в пользу монастыря. Дело остановилось на том, что Никон отказался выслать монастырских крестьян для расспросов в Москву и написал к царю резкое письмо. И как после этого не последовало из Москвы никакого указа о свезенном сене и хлебе, то Никон приказал хлеб обмолотить - в умолоте вышло зерна, по монастырским записям, будто бы 67 четвертей. Боборыкин в течение 1662 г. много раз приезжал в монастырь и настаивал, чтобы ему хлеб тот отдали. Но хлеб был уже издержан, и Никон говорил Боборыкину, чтобы он подождал, что купит столько же хлеба и отдаст. Не дождавшись исполнения этого обещания, Боборыкин с наступлением 1663 г. подал опять челобитную на Никона, и из Москвы присланы были в Воскресенский монастырь окольничий Сукин да дьяк Брехов с царским указом, чтобы Никон учинил с Боборыкиным сделку во всем.

Никон согласился, велел казначею принести шестьсот рублей, сколько нашлось в монастырской казне, и предложил Боборыкину взять из этих денег за 67 четвертей обмолоченной ржи по той цене, по какой тогда рожь в Москве продавалась. Боборыкин отвечал: пожато и обмолочено с той земли 600 четвертей с лишком - и, взяв со стола все шестьсот рублей, примолвил: это-де мне за половину. Ввиду такой неправды Никон прекратил сделку и объявил окольничему и дьяку, что с Боборыкиным никакой сделки совершить нельзя: для него не напастись денег и от его ложного челобитья не откупиться и всем монастырем. Чрез несколько времени, а именно 16 июля, прибыли к Никону думный дворянин Баклановский да тот же дьяк Брехов с многими людьми - подьячими и стрельцами и принесли царскую грамоту. Выслушав эту грамоту, Никон подробно рассказал пришедшим весь ход тяжбы своей с Романом Боборыкиным и предъявил на него много других жалоб. Но Никону вновь предложили, чтобы он добровольно "сделался" с Романом, а когда Никон отвечал, что "он Романовою землею не владеет, а владеет своею купленною и Роман напрасно вклепывается", то Баклановский и Брехов объявили, что в таком случае им приказано отмежевать спорную землю Роману Боборыкину по его сказке, и поехали отводить ту землю. Раздраженный Никон как только узнал, что отмежевание действительно началось, созвал всю братию в церковь, велел принесть и прочитать жалованную грамоту царя на имения Воскресенского монастыря и, положив ее под крест и образ Богородицы на аналое посреди церкви, совершил молебен св. Животворящему Кресту, а по окончании молебна начал возглашать громким голосом во всеуслышание следующие и иные клятвенные слова, выбирая их из 108-го псалма: Да будут дние его мали, и епископство (надзор, власть) его да приимет ин: да будут сынове его сиры, и жена его вдова... да будут чада его в погубление... И да потребится от земли память их, занеже не помяну сотворити милость, и погна человека нища и убога... Возлюби клятву, и приидет ему и пр. На другой день Никон вновь совершил с братиею тот же молебен и с теми же возглашениями. В монастыре случайно находился тогда Боборыкин и даже присутствовал на самом молебне, но ничего не сказал. А после донес в Москву, что Никон проклинал государя царя со всем его домом.

Алексей Михайлович немедленно позвал к себе архиереев, находившихся в Москве. Когда архиереи пришли к государю, он со слезами передал им, что слышал о поступке Никона, и прибавил: "Я грешен, но чем согрешили мои любезные дети, чтобы произносить на них клятву истребления, и царица супруга моя, и весь дом?" "Нам всем, - рассказывает Паисий Лигарид, - было стыдно слышать это, и все мы единогласно просили исследовать дело с точностию. Убедился этим державный и, отпустив нас, ушел к себе. Утром созвал Синод и синклит и совещался с ними, кого отправить к Никону. Общим мнением избран был Паисий Газский как человек ученейший (сравнительно с русскими иерархами - это была совершенная правда) и способный давать прямые ответы вопрошающему". Вместе с Паисием избраны были из духовных Астраханский архиепископ Иосиф и богоявленский архимандрит Феодосий, а из светских - князь Никита Одоевский (составитель Уложения), окольничий Родион Стрешнев и думный дьяк Алмаз Иванов. Синод решил, чтобы как духовные, так и светские члены приняли от Никона благословение и чтобы Паисий сначала обратился к патриарху ласково. Послы, сопровождаемые отрядом воинов, 18 июля прибыли в Воскресенский монастырь, когда Никон находился у вечерни, и известили его о себе. Никон чрез наместника монастыря старца Иосифа отвечал им, что готов принять всех их, кроме Газского митрополита, если последний не принес к нему грамот от Вселенских патриархов. Но старцу Иосифу заметили, что Паисий с двумя другими духовными лицами прислан от Собора, как светские лица от государя, и им велено всем вместе идти к патриарху, и пошли в сопровождении воинов. Пред помещением Никона по обеим сторонам стояло множество монахов. Никон вышел из своей кельи в сени навстречу пришедшим и прочел по обычаю "Достойно есть" и литию. Одоевский спросил его от имени государя о спасении, Никон дважды поклонился, о здоровье государя не спросил. Светские приняли благословение от Никона, но власти, т. е. духовные, к благословению не подошли вопреки решению Синода. Окинув их глазами, Никон покраснел, как бы пристыженный, и спешно вошел в свою келью. За ним последовали и депутаты. Паисий начал первый говорить к Никону по-латыни, что царь и Собор прислали спросить его, за что он предал проклятию благочестивого государя, его супругу и чад. Слова Паисия переводил на славянский язык царский толмач Симеон. Никон повел речь уклончиво, обиняками, но Паисий настаивал: "Отвечай мне по-евангельски: да, так да; нет, так нет; проклинал ты или не проклинал царя?" Никон: "Я служу за царя молебны, а не проклинаю его на погибель". Паисий: "Как же не проклинаешь, когда привел ужасные проклятия псалма на самодержца, чтобы иной принял надзор за его царством, чтобы супруга его царица стала вдовою, чтобы законные дети их осиротели?" Тут Никон закричал на Паисия: "Вор, нехристь, собака, самоставленник, мужик! Есть ли у тебя от Вселенских патриархов ко мне грамоты? Не в первый раз тебе ездить по государствам и мутить и здесь хочешь сделать то же... Зачем ты носишь красную мантию вопреки правил?" Паисий: "Затем, что я из настоящего Иерусалима, где пролил пречистую Кровь Свою Спаситель мира, а вовсе не из твоего лжеименного Иерусалима, который не есть ни новый, ни древний, но третий, т. е. грядущего антихриста". Никон: "Зачем не говоришь со мною по-гречески, на родном своем наречии, а по-латыни, на проклятом языке язычников?" Паисий: "Но ты и сам услышишь этот язык от папы, когда придешь в Рим для оправдания себя по делам своим. Скажи мне, пожалуй, что общего между тобою и папой, от которого ты не получил ни патриаршества, ни благословения? И теперь переходишь к нему, ищешь у него суда по апелляции! Языки же не прокляты, когда в виде огненных языков сошел на апостолов Дух Утешитель. Не говорю по-гречески потому, что ты совсем не знаешь этого золотого языка, но скажу тебе на ухо шепотом по-ромейски: ты, великий законник, откуда научился облекать в иноческое одеяние безбородых мальчиков?" После Паисия заговорил было Иосиф Астраханский, но Никон ему в ответ: "Помнишь ли ты, бедный, свое обещание? Обещался ты и царя не слушать, а ныне говоришь! Разве тебе, бедному, что дали? Я ни слушать тебя, ни говорить с тобою не стану". За духовных заступились бояре, и Одоевский сказал: "Митрополита, архиепископа и архимандрита выбрали освященным Собором и о том докладывали великому государю, а ты их бесчестишь и тем наносишь многое досаждение и великому государю; Газский митрополит приехал к государю, и грамоту с ним прислал к царскому величеству Иерусалимский патриарх Паисий". К этому Газский митрополит прибавил еще от себя: "Меня ты называешь вором, собакою, самоставленником напрасно; я послан к тебе от освященного Собора с доклада великому государю; ты бесчестишь не меня, а великого государя и весь освященный Собор, и я отпишу о том Вселенским патриархам. А что называешь меня самоставленником, за это месть примешь от Бога: я поставлен от Иерусалимского патриарха Паисия, и ставленая грамота за его рукою у меня есть. Если бы ты был на своем патриаршеском престоле, я бы тебе свою ставленую грамоту показал, но теперь ты не патрирах, достоинство свое и престол самовольно оставил, а иного патриарха на Москве теперь нет, потому и грамоты от Вселенских патриархов к Московскому со мною нет". Никон снова закричал на Паисия, называл его вором и отказался говорить с ним. Паисию пришлось замолчать.

Тогда обратились к Никону Иосиф Астраханский и бояре и спрашивали его по извету Романа Боборыкина: "Для чего ты на молебнах жалованную государеву грамоту приносил, клал под крест и под образ Богородицы и велел читать ту грамоту, для чего выбирал из псалмов клятвенные слова и говорил?" Никон: "26 июля на литургии, после заамвонной молитвы, я со всем Собором служил молебен, и государеву жалованную грамоту прочитать велел, и под крест и образ Богородицы клал, но клятву произносил на обидящего, на Романа Боборыкина, а не на великого государя, за государя же на ектениях Бога молил". Иосиф и бояре: "Хотя б тебе от Боборыкина или от кого другого и была какая обида, клясть их тебе не следовало. А в государевой жалованной грамоте Романовой земли не написано; скажи правду: для чего ты ту грамоту приносил в церковь, клал под образ и на кого произносил клятвы?" Никон: "Клятву произнес я на Романа, а не на великого государя, а если вам мнится, что те клятвенные слова, выбирая, я говорил к лицу государя, будь я анафема. Приносил я в церковь государеву грамоту и велел прочитать потому, что в ней все земли Воскресенского монастыря да и та Романова вотчина записаны в Поместном приказе по государеву же указу. А за великого государя я на молебствии Бога молил и после молебствия читал над грамотою вот какую молитву". При этом Никон вынес из другой комнаты тетрадку и начал было читать по ней ту молитву, но ему заметили: "Вольно тебе показывать нам и иные молитвы - на молебне ты говорил из псалмов клятвенные слова". Никон не запирался, что такие слова из псалмов говорил, и присовокупил: "А хотя б и к лицу великого государя я говорил? Да за такие обиды я и теперь стану молиться: приложи, Господи, злославным земли". Бояре: "Как ты забыл премногую милость и почтение к тебе великого государя свыше прежних патриархов и не боишься праведного суда Божия, говоря такие непристойные речи про государя! Какие тебе от великого государя обиды?" Никон: "Он закона Божия не исполняет и в духовные дела и в святительские суды вступается, делают-де всякие дела в Монастырском приказе и служить нас заставляют". Бояре: "Царское величество, государь благочестивый, закон Божий хранит, в духовные дела и в святительские суды не вступается. Монастырский приказ учрежден при прежних государях и патриархах, а не вновь для расправы мирских обидных дел. Даточных людей и поборы с монастырских крестьян берут для избавления православных христиан от нашествия иноплеменных, а не для прибыли и корысти; издавна бывало в окрестных христианских государствах, что во время нашествия неприятелей брались даже церковные утвари на жалованье ратным людям; сам ты с своих вотчин вспоможения государю никакого не делаешь, хотя вотчины те пожаловал государь же. Неправды же всякие начал делать ты, будучи на патриаршестве, начал вступать во всякие царственные дела и в градские суды, начал писаться великим государем, посылал от себя в приказы указные памяти, и всякие дела без указа государева брал из приказов, и начал многим людям чинить обиды, отнимать вотчины, людей и крестьян беглых принимать. Великому государю о тех твоих обидах много было челобитья; ты поступал не по-архиерейски, противно преданию св. отец, за такие обиды Бог тебе не потерпел. Возгордившись пред великим государем, ты самовольно оставил свой патриаршеский престол, и, живя в монастыре, гордости своей не покинул, и делаешь такие злые дела, чего бы тебе и помыслить не годилось, и повелению великого государя и всему освященному Собору во всем противишься и делаешь все по своему нраву". Еще Никон говорил: "Мне б дождаться Собора, и я великого государя оточту от христианства, и у меня на письме уже все изготовлено". Власти и бояре отвечали: "Ты про великого государя говоришь такие непристойные речи, забыв страх Божий, и за это поразит тебя Бог", а бояре прибавили: "Нам про великого государя такие злые речи и слышать страшно, и, если б ты не был такого чина, мы б тебя за такие речи и живым не отпустили". Никон обратился к властям: "Какой у вас теперь Собор и кто приказывал вам его созывать?" Власти: "Этот Собор мы учинили по повелению великого государя ради твоего неистовства, а тебе до того Собора и дела нет, потому что достоинство свое и патриаршество оставил". Никон: "Я достоинства своего и патриаршества не оставлял". Власти и бояре уличали его письмом, которое он прислал по отречении от своей кафедры и в котором написал, что он, как пес, на свою блевотину не возвратится, и назвал себя бывшим патриархом, и примолвили: "По этому письму тебе и патриархом именоваться не годится". Никон с сердцем: "Я и теперь великому государю не патриарх". Власти: "Ты по самовольному твоему с патриаршеского престола отшествию и по нынешним неистовствам и всем нам не патриарх; достоин ты за свои неистовства ссылки и подначальства крепкого, потому что великому государю делаешь многие досады и в мире смуту". Никон с великим криком: "Явно, что вы пришли на меня, как жиды на Христа". Долго кричал он, и власти, ничего не говоря, пошли от него из кельи к себе. "Разговор, - пишет Паисий Лигарид, - продолжался много часов, и происходило великое смятение. Никон, часто потрясая палкою и стуча ею крепко по полу, волновался, гремел, один противоречил всем... Когда говорил сам, то растягивал речь и оканчивал ее, где ему хотелось, а когда другие говорили, прерывал их слова, путал и не давал кончить... Мы вышли из его кельи совершенно испуганными его дерзостию, раздражительностию и невоздержностию в речах".

Бояре, выходя от патриарха, сказали, чтобы он прислал архимандрита, наместника, попов и дьяконов и живущих у него иноземцев для допроса. "Никого не пришлю я из своих под мирской суд; берите сами, кто вам надобен". В тот же вечер приглашены были на гостиный монастырский двор, где имели помещение царские посланные, архимандрит и наместник, были допрашиваемы властями по извету Боборыкина и дали сказки, которые и отправлены были к государю. Про иноземцев, живших у Никона, архимандрит и наместник сказали, что знают из них по именам только двух: крестника его, немца Дениску Долмана, да белорусца Наливайку Ольшевского, а эти двое знают имена и прочих. На другой день утром взяты были оба эти иноземца и после допроса посажены под караул. Они показали, что у Никона живут еще иноземцы: Андрей, Александр и Михаил Лыскины - служилые, шкловский посадский человек Евстафий Глумилов, еврей Михаил с женою, Михаил да Иван Магнусовы - немцы, Павел Гиреж и Тихон Булдиский. Этот другой день был воскресный. Некоторые из прибывших с властями и боярами из Москвы пошли в церковь помолиться и там замешкались, потому что Никон, взошедши на так называемую Голгофу, произнес длинную проповедь, в которой, уподобляя себя Христу, прилагал к себе всю историю Его страданий и, между прочим, говорил: "Вот уже пришла воинская спира; явились в суд Ирод и Пилат, т. е. Родион и Никита - бояре, а с ними и Иуда предатель - Алмаз; приблизились также архиереи Анна и Каиафа - Иосиф и Паисий" и пр. Слова эти немедленно были записаны и отправлены в Москву к государю вместе с отписями бояр о всем случившемся. А между тем продолжались допросы и прочей братии монастыря, показавшие, с какою грубою дерзостию произносились Никоном слова проклятия на молебне. Вечером того же дня вокруг монастыря поставлена была стража - стрельцы, потому что Никон, по сказанию Паисия Лигарида, задумал было поскорее бежать (хотя, судя по характеру Никона, это кажется сомнительным) и уже приготовил себе самую легкую повозку, но бегство его тотчас было замечено, он был остановлен, и вокруг его кельи, как и сам он говорит, не упоминая, впрочем, о своем бегстве, поставлены были московские стрельцы с мушкетами, с протазанами да с бердышами. В 21-й день июля, когда ударили в монастырский колокол, призывавший братию на послушание вынимать из печей кирпич для строившейся церкви, и когда Никон собирался туда же идти, к нему явились думный дьяк Алмаз Иванов да архимандрит Феодосий и сказали: "Тебе б из монастыря не ходить, а сидеть в келье". И с того времени, шел ли Никон в церковь или к каменному делу для осмотра, за ним следовали десятник да десять человек стрельцов с ослопьем. В 28-й день июля все члены депутации, светские и духовные, пришли к Никону и с большим шумом говорили: "Государь царь и власти велели тебе жить в Воскресенском монастыре и, кроме кельи да церкви, никуда не ходить". А митрополит Паисий сказал, что с Собора прислана грамота, которую он, Никон, должен выслушать. "Да они все моего рукоположения, - отвечал Никон, - они пишут не от правил, а выдумали новые законы, будто могут судить своего патриарха; но такие новые законы, по первому правилу Седьмого Вселенского Собора, да будут прокляты". Последовало большое смятение, все говорили и кричали. Наконец, князь Одоевский объявил Никону: "Государь указал быть здесь голове стрелецкому с стрельцами для караула". И все вышли от Никона и отправились в Москву. А спустя неделю и стрельцы московские тайком сошли с караулов на гостиный двор да в день Преображения вместе с головою стрелецким рано утром уехали в Москву же.

Когда возвратившиеся из Воскресенского монастыря власти и бояре представлялись государю, то он, взглянув с улыбкою на Паисия, спросил: "Ну что, видел Никона?" "Поистине, - отвечал Паисий, - лучше бы мне было не видеть такого чудовища, лучше бы я хотел быть слепым и глухим, чтобы не слышать его циклопских криков и громкой болтовни". Не остался в долгу и Никон пред своим соперником. Вслед за тем как царские посланные отправились в Москву, Никон отправил к государю длинный извет, в котором особенно нападал на Паисия, жаловался на его грубость, что он не принял от патриарха благословения, как следовало бы, не приветствовал ласковым словом, убеждал государя не доверять такому самозванцу митрополиту, не имеющему законных свидетельств, и взводил на него множество и других обвинений. Но на извет Никона не обратили внимания.

Вскоре после этого посетил Никона архимандрит афонского Констамонитова монастыря Феофан. Он был родом не грек, а белорусец и потому, отправляясь в Москву за милостынею для своей обители, упросил, чтобы ему дали грамоту за печатями всех афонских монастырей в удостоверение того, что он действительно есть архимандрит одной из афонских обителей. Находясь в Москве, Феофан отпросился у государя на богомолье в Троице-Сергиев монастырь, но между тем самовольно отправился в Воскресенский, хотя иноземцам запрещено было ездить туда без позволения государева. Когда об этом узнали, Феофана подвергли допросу, и он не стал запираться, но оправдывал себя, что будто бы не знал о таком запрещении, и ссылался на пример другого какого-то архимандрита Исаакия, который ездил туда тоже без спроса у государя. О своей же поездке в Воскресенский монастырь Феофан показал, что, находясь в Москве, встретил Никонова келейника, новокрещеного Дениса, и сообщил ему, что привез к патриарху грамоту от двадцати монастырей Афонской горы и мощи священномученика Власия. Никон прислал за архимандритом телегу. Представляясь патриарху, Феофан принял у него благословение и поднес ему грамоту от афонских монастырей и святые мощи (архимандрит умолчал, что привез еще Никону, о чем свидетельствует сам Никон, изданную в Риме книжицу "Толкование на песнь "Величит душа моя Господа", где напечатано было письмо Паисия Лигарида под его мирским именем Панталеона к одному архиепископу римской веры). Никон принял архимандрита ласково, умыл ему ноги и звал его к своей трапезе. У патриарха за трапезою ели в тот день много мирских людей, человек с двести. И патриарх говорил про Паисия, митрополита Газского, как он по указу государеву приезжал к нему с боярами, что бояре у его благословения были, а Паисий не был и братского целования не учинил, за что стало патриарху гневно, и между собою учинили они прекословие, и ради гнева патриарх поступил дерзостно - назвал Паисия псом и иные досадительные слова ему сказал. "Но, - продолжал Никон, - хотя я ему такие оскорбительные слова говорил, только гнева на него не держу и, памятуя правила св. отец, не получа с ним прощения, Божественной службы чуждаюсь. А он называл меня латинником, будто я хочу идти под суд папы Римского. И то он на меня взносит, не рассудя: я-то говорил на папино лицо по такому намерению, что у нас глава нового Рима - Цареградский патриарх, и я под суд хочу идти к нему, а не к латиннику. И с того времени по сие число у меня с Паисием пря, и за очи он называет меня не патриархом, а я его - не митрополитом. А как он прежде сего именовал меня патриархом и ходил ко мне под благословение, в то время и я его митрополитом именовал и никаких досадительных и бесчестных слов ему не говаривал. А ведаю я про то подлинно, что он благословен и рукоположением посвящен в митрополиты Цареградским (Иерусалимским) патриархом Паисием". Отпуская Феофана, Никон благословил его иконою, дал ему на милостыню 20 рублей и велел отвезти его в Москву тому же своему келейнику. Если верно передал архимандрит Феофан слова Никона, то они дают невысокое понятие о Никоне. Его объяснение, будто, говоря о суде пред папою, он разумел вовсе не папу, а патриарха нового Рима, т. е. Цареградского, напоминает иезуитскую уловку известного Иоасафа Кунцевича, который, желая привлечь в унию православных полочан, сначала уверял их, что и он, как они, подчиняется Вселенскому же патриарху, разумея под этим именем в своей совести не Цареградского патриарха, а папу. И если Никон подлинно знал, что Паисий посвящен в митрополиты законною властию, то за что же называл его самоставленником, самозванцем и под.

Вина архимандрита Феофана состояла не в том одном, что он самовольно ездил к Никону, но еще в том, что предварительно не заявил в Посольском приказе грамоту, которую привез с Афона и отдал Никону; по возвращении от Никона в Москву самовольно, без дозволения государева, служил здесь литургию в приходских и домовых церквах и в мирских домах говорил непригодные речи, а спустя немного времени начал часто ходить в Посольский приказ и докучать, чтобы государь пожаловал ему милостыню и отпустил из Москвы на Афонскую гору. Когда же Феофану объявили, что отпустить его теперь невозможно, так как вокруг Киева и во всей Малороссии находится неприятельское войско, польское и татарское, он отвечал, что поляки и татары ему нестрашны, и продолжал упорно настаивать на своем отпуске. Между тем было дознано, что Феофан собирал в Москве тайным образом вести о государевых ратных людях и всякие другие, а некоторые из греков, бывших в Москве, сообщили, что он до приезда в Россию был у польского короля и гетмана Потоцкого, у жены которого состоял прежде отцом духовным, и что Потоцкий отпустил его в Москву как своего лазутчика, чтобы он собрал там нужные сведения и про все разведал. Сделалось понятным, отчего так настойчиво хлопотал Феофан о своем отпуске именно теперь, когда гетман Потоцкий вступил с своим войском в черкасские украинские города. И потому по указу государя от 11 декабря 1663 г. Феофан за все его вины сослан был под строгий надзор в Кириллов монастырь. Оттуда он писал письма к патриарху Никону с просьбою походатайствовать об освобождении его чрез государева духовника и Федора Михайловича (Ртищева); писал о том же к самому Ртищеву и к думному дьяку Алмазу Иванову; писал к находившемуся в Москве какому-то "пану Ериповичови, педагогу детей епископовых", чтоб о заточении его известил епископа, а епископ письменно попросил бы о нем Ртищева и самого государя; писал еще к какому-то дьякону Арсению в Москве, чтобы уведомил о нем чрез писание не только епископа, но и "пана гетмана" через запорожских казаков, какие находятся в Москве. Но, не видя никакого успеха от всех своих писем, Феофан решился бежать и действительно бежал из Кириллова монастыря ночью под 7 октября 1665 г. Как только государь получил известие об этом, тотчас приказал разослать указы в Псков, Киев и другие места с описанием примет бежавшего Феофана (указано было и на то, что он "речью словесен и языком греческим, турским, и волоским, и польским навычен"), чтобы его, где бы он ни появился, в монашеской или в мирской одежде, не пропускали за границу, а схватили и в оковах представили в Москву. Послал государь дьяка Димитрия Шубина и к патриарху Никону, чтобы он дал такой же приказ в монастыри своего строения относительно бежавшего Феофана, и Никон обещался исполнить, но сказал: "Я знаю Феофана и не чаял от него ничего худого; недавно он писал мне из Кириллова, но в письме нет ничего дурного", причем вручил письмо дьяку и присовокупил: "Есть и похуже его, архимандрита, митрополит Газский; он всякой ереси научен, и мясо ест, и на землю молдавского князя навел турского царя, который и овладел ею". Впрочем, все эти хлопоты о поимке Феофана скоро прекратились: 18 октября он был схвачен в Вологодском уезде на устье реки Кубены, в восьмидесяти верстах от Кириллова монастыря, и, будучи приведен в монастырь, пред всем монастырским Собором объявил за собою государево слово в надежде, что будет вызван в Москву для допроса. Но государь приказал (от 13 ноября), чтобы допросили Феофана в монастыре про то слово и отписали в Посольский приказ, а самого Феофана сослали в Соловецкий монастырь. Феофан государева слова не объявил, а дал только за своею рукою письмо к государю и в декабре был сослан в Соловецкий монастырь.

Судя по тому, что Никон мог угощать своею трапезою разом по двести человек мирян и жаловать по двадцати рублей милостыни, как видели мы из рассказа архимандрита Феофана, нельзя, конечно, предположить, чтобы он, Никон, находился тогда в крайней бедности. А после таких резких, хульных, непростительных отзывов о царе государе, какие позволил себе Никон в своих разговорах с царскими посланцами и особенно в своей книге "Возражений", трудно было подумать, чтобы вскоре за тем не устыдился Никон обратиться к тому же оскорбляемому и унижаемому им государю и говорить ему о своей крайней нужде, просить у него пособия, уверять его, что невинен пред ним, что на него, бедного патриарха, все клевещут и лгут. Между тем Никон так именно поступил. В начале ноября 1663 г. он написал к государю следующее письмо: "Пришли вести, что польские и литовские люди идут в твои государевы города и стоят недалеко от Вязьмы, пойдут и дальше. А мы живем в пустом месте, прискудали до конца, хлеба и денег нет. Милосердый великий государь! Выдай милостивый твой указ, чем нам пропитаться и защититься на пустом месте. Помяни святое свое слово, как присылал я сельничего своего Афанасия Ивановича Матюшкина, и он говорил пред Христовым св. образом много раз: "Великий государь тебе велел сказать, что не покину тебя вовеки". А когда в прошлых годах объявили о татарском нашествии и я приходил в Москву, то думный дьяк Алмаз Иванов сказывал мне твоим государевым словом: "Ступай, живи в своих монастырях, и великий государь тебя не покинет, велит уберечь". Когда ты, великий государь, был на освящении церкви в Воскресенском монастыре и я тебе говорил, что место хорошо, да строить нечем, то ты дал слово свое: строй, а мы не покинем. Вспомнив все это, обратись на милость. А что тебе лихие люди клевещут на меня, ей, лгут. А я ныне за твоим государевым словом хотя и умереть рад здесь. Если не попомнишь слова и обещания твоего, то на тебе Бог взыщет, а мне смерть - покой по писаному". Это послание передать государю Никон просил Федора Ртищева, к которому, между прочим, писал: "Пишем, надеясь на твое незлобие и вспомнив, как ты был здесь после отъезда нашего из Москвы и слово свое дал быть нашим братом и строительствовать о всяких монастырских нуждах. Да и в прошлом 1662 г. как ты присылал брата своего Федора Соковнина, а в другой раз Порфирия, то приказывал, чтоб нам тебя иметь в любви своей, как прежде". Какие были последствия этого послания Никонова к государю, неизвестно.

Пора нам вспомнить об иеродиаконе Мелетии, отправившемся на Восток еще 1 генваря 1663 г. Прибыв в Константинополь, Мелетий вручил царские грамоты патриарху Дионисию. Случайно там находился и патриарх Иерусалимский Нектарий. Дионисий сначала принял одну царскую грамоту, адресованную на его имя, но потом по соглашению с Нектарием и по его совету вскрыл и остальные грамоты, а подателю их велел жить скрытно в особой келье. Грамоты оказались краткими; в них говорилось только, что патриарх Никон самовольно оставил свою кафедру, и она уже пять лет пребывает праздною, и все четыре патриарха приглашались в Москву для исследований и распоряжений по этому случаю. Подробно же передать патриархам о деле Никона поручено было Мелетию и на память ему дана была какая-то запись, показанная им и патриархам, в которой заклинали его рассказать патриархам все, что он слышал о Никоне от самого государя. Ехать в Москву патриархи признали для себя по обстоятельствам делом невозможным, но рассудили составить и написать на бумаге соборное определение, или свиток τόμος, по делу Никона, чтобы отправить к государю. Только как же составить? Основаться на словесных показаниях одного человека, Мелетия, было бы противоканоническим, и патриархи придумали составить свое определение безыменно, вовсе не упоминая о Никоне, а как будто имея в виду вообще архиерея или патриарха на тот случай, если бы он совершил такие проступки, какие приписывались Никону. Между тем в Москве начали беспокоиться: приближался май месяц, в который по предположению должен был открыться в Москве Собор на Никона, а ответа от патриархов не было никакого. И вот 24 апреля 1663 г. Паисий Лигарид докладною запискою спрашивал государя: "1) Должен ли я писать и повторить патриарху Вселенскому о деле патриарха Никона? 2) Должен ли я молить Иерусалимского патриарха, пребывающего в Царьграде, чтобы приехал в царствующий град Москву и своим присутствием украсил хотящий быть Поместный Собор? 3) Что нужно написать Мелетию, который, как слышу, уже давно в Царьграде?" Писали ли что из Москвы или не писали, только в мае занялись в Царьграде составлением соборного определения, или свитка, как значится в самом его начале. Времени потребовалось немало, потому что определение вышло очень обширно: оно изложено в 25 главах в форме вопросов и ответов. Оба патриарха, находившиеся в Царьграде, подписали это определение в двух совершенно сходных списках; потом один список был отправлен к патриарху Александрийскому Паисию с самим иеродиаконом Мелетием, а другой список Нектарий послал с своим калугером к Антиохийскому Макарию. Патриархи эти внимательно рассмотрели грамоту и также подписали. Между тем Нектарий Иерусалимский успел уже переехать из Константинополя в Яссы. И здесь-то, наконец, вручены были Мелетию оба списка грамоты патриархов Иерусалимским первосвятителем, который сделал к ней еще особую приписку от себя в феврале 1664 г. Довольно долго, однако ж, и по получении грамоты Мелетий оставался в Яссах частию потому, что на всем пути, и в Молдавской земле, и в Малороссии, происходили военные движения, а частию с целию, не удастся ли как-нибудь склонить на поездку в Москву Иерусалимского патриарха, который то давал обещание ехать, то отменял, так что на случай его приезда русским правительством сделано уже было распоряжение встретить его с такими же почестями, с какими принят был прежде Иерусалимский патриарх Паисий. Когда же патриарху Нектарию будто бы прислан был султанский указ не ехать никуда, далее Ясс, Мелетий отправился в Москву и после многих тревог на пути и нападений от ратных людей прибыл в нее в мае 1664 г., в самый день Пятидесятницы вместе с Амасийским митрополитом Косьмою, который выдавал себя за соотечественника и даже племянника Иерусалимского патриарха Нектария.

Соборный свиток, или грамота. Восточных патриархов, привезенный Мелетием в двух списках, принят был в Москве с великою радостию. На все вопросы по делу Никона здесь изложены были такие ответы, что освященному русскому Собору оставалось только воспользоваться ими, чтобы порешить это дело окончательно. Патриархи в своих ответах объясняли и утверждали: 1) царь есть верховный владыка в своем царстве и имеет право наказывать всех сопротивляющихся ему своих подданных, хотя бы кто из них занимал самое высшее место в Церкви; в монархии должно быть одно начало - царь, а не два, и патриарх в вещах мирских должен покоряться царю наравне с прочими подданными и не вправе требовать от него никаких отчетов в его делах, а в вещах церковных не должен изменять древних уставов и обычаев; если же дерзнет сопротивляться царю или изменять древние уставы, то да будет лишен своего достоинства (гл. 1 - 5, 24). 2) Если епископ, или митрополит, или патриарх захочет усвоять себе какие-либо названия, не свойственные его сану, и именоваться государем, увлекаясь гордостию и мирскою славою, то да извергнется; если захочет обладать и мирскою властию, и священническою честию, да извергнется; если дерзнет вмешиваться в чужие епархии и ставить туда священников, то вместе с поставленными от него да низложится (гл. 10, 11, 13). 3) Никакой архиерей не должен самовольно иждивать доходы своей епархии на постройку своих монастырей или на заселение новых мест - иначе подлежит наказанию (гл. 12). 4) Если кто ударит слугу епископа или патриарха, то обида восходит на самого владыку лишь в том случае, когда слуга действовал от имени своего владыки, а если слугу того ударили или бесчестили словесно царские сановники за его строптивость, то обида остается только на нем одном и не восходит на владыку, и такая обида подлежит приговору только мирского суда; если же владыка сам собою изнесет слово на бившего, то будет виновен и без вякого оправдания (гл. 25). 5) Если епископ или патриарх своею волею отречется от своего престола, сам сложит с себя архиерейские одежды пред множеством народа, говоря, что не будет более архиерействовать, и отойдет в монастырь, то уже не может снова восприять свой сан и архиерействовать, а должен считаться простым иноком; если же по таком отречении бесстудно и дерзновенно начнет архиерействовать там, куда удалился, и хиротонисать, то да извержется вместе с хиротонисованными; если даже не отречется от своего престола, а только своевольно удалится от него и без благословной причины останется в удалении от него более шести месяцев, да извержется; если даже будет пребывать в пределах своей епархии, в каком-либо монастыре или селении более шести месяцев вдали от своей кафедры, да извержется, и Поместный Собор имеет полное право поставить на эту кафедру и епархию нового архиерея (гл. 14 - 20). 6) Никакой архиерей или патриарх не должен отлучать какого-либо христианина от Церкви, пока не объявится вина его, за которую церковные правила повелевают отлучать; если же отлучит кого несправедливо, по гневу или нерассудительности, то сам подлежит отлучению (гл. 6). 7) Начальствующий в какой-либо местной Церкви митрополит или патриарх подлежит суду своих епископов, хотя бы они были его рукоположения, так как по архиерейской благодати они равны ему, и хотя бы число их было менее двенадцати; если же обвиненный ими захочет перенести свое дело в высший суд, то этот суд по отпадении папы Римского, которому был прежде предоставлен Церковию, принадлежит ныне Цареградскому Вселенскому патриарху, и если с Цареградским патриархом согласятся и прочие патриархи и вместе произнесут решение, то это уже будет решение окончательное, беспрекословное, ибо хотя они живут в епархиях под игом басурманов и иногда даже изгоняются от своих престолов, но благодать Святого Духа в них чрез то не оскудевает и они не лишаются дарованной им от Бога власти вязать, и решить, и произносить верховный суд в Церкви (гл. 7 - 9, 21 - 23). В заключение своего соборного свитка патриархи поместили следующее общее определение: "Архиерей, который окажется виновным против изложенных вопросов и ответов, да приимет заслуженное наказание и да извержется от архиерейского достоинства и власти, на место же его да поставится в ту епархию другой канонически". А патриарх Нектарий в своей приписке к свитку сделал пояснение: "Настоящее определение простирается не только на епископа или митрополита, но и на патриарха; должен составиться Собор, и виновный должен быть позван на Собор однажды, дважды и трижды; если явится и даст ответы, то по ответам и судится от Собора; если же не явится, то Собор и заочно осудит его окончательно".

Теперь, казалось, ничто уже не воспрепятствует положить предел несчастной смуте, столько времени нарушавшей мир Церкви и государства. К сожалению, нашлось препятствие. Надобно заметить, что еще в то время, когда иеродиакон Мелетий отправился с царскими грамотами к Восточным патриархам, начались попытки помешать успеху этого предприятия. Некоторые из находившихся в Москве греков, преданных Никону, с ведома ли его или без ведома, начали вслед за Мелетием слать в Константинополь к своим родным и знакомым письма, чтобы возбудить там между соплеменниками общественное мнение в пользу Никона. В письмах этих утверждали, что Никон большой филэллин и великий защитник православной веры, что он - второй Златоуст и царь ходит к нему тайком, ночью, слушать его беседы, а только бояре его ненавидят; что грамоты, повезенные Мелетием к патриархам, составлены Паисием Лигаридом, которого подкупили бояре; что Мелетию дано 8000 золотых для подкупа самих патриархов и пр. Такие вести разглашались по всему Константинополю между греческим населением и высказаны были даже Вселенскому патриарху, а какой-то Мануил Мапвал даже будто предлагал тайно двум находившимся в Царьграде патриархам 15000 золотых, чтобы только они подали свой голос за Никона, а не против него, и когда не достиг желаемого, то искал убить Мелетия. Об всем этом сообщал государю сам Мелетий. Потерпев неудачу в Константинополе, интрига в пользу Никона тотчас же была перенесена в Москву. В марте, пока Мелетий с ответною грамотою патриархов медлил еще в Яссах, 22-го числа прибыл в Путивль Иконийский митрополит Афанасий и, называя себя племянником Цареградского патриарха Дионисия, заявил, что едет от дяди своего, патриарха, с тайными речами к государю по его великому царскому делу, и прибавил, что видел в Яссах иеродиакона Мелетия, который за ратными людьми не мог ехать далее. Немедленно пропущенный в Москву Афанасий не согласился открыть здесь свою тайну в Посольском приказе, сказав, что дал присягу патриарху объявить ту тайну только одному государю. Явившись затем пред лицо государя, Афанасий произнес: "Меня прислали Цареградский патриарх и весь Собор и велели сказать: как Господь пришел к ученикам Своим, дверем затворенным, и сказал: "Мир вам", так и я от имени Цареградского патриарха и всего Собора говорю тебе, государь: примирись с Никоном патриархом и призови его на престол по-прежнему". Государь усомнился, потому что у Афанасия не было никакой грамоты от патриарха, и спросил: "А знаешь ли ты о посольстве Мелетия?" "Знаю, - отвечал Афанасий, - но Мелетия патриархи не приняли и твоих грамот и милостыни не взяли". "Как же это так? Мелетий писал мне совсем иное", - возразил царь. Приехал, наконец, Мелетий и привез соборный свиток четырех патриархов за их подписями. Царь созвал синклит и освященный Собор, свиток патриарший торжественно был прочитан, и вдруг Иконийский митрополит Афанасий объявил пред всеми, что свиток и подписи патриархов на нем подложны. Поднялся большой шум во всей палате, между Мелетием и Афанасием завязался спор, стали присматриваться к подписям. Паисий Газский сказал: "Я признаю за подлинную подпись патриарха Антиохийского Макария; она начертана сперва по-арабски самим патриархом, потом по-гречески его экономом и подписчиком, священником Иоанном Хиосцем, почерк которого я вполне знаю". А Косьма, митрополит Амасийский, приехавший с Мелетием, заявил: "Я очень хорошо узнаю подпись патриарха Иерусалимского Нектария: он мой соотечественники старый друг". Все обрадовались этим двум свидетельствам. Тогда сам Афанасий сознался, что и подпись Вселенского патриарха не заключает в себе подделки. Осталась незасвидетельствованною только подпись Александрийского патриарха.

Нектарий Иерусалимский, подписавший соборный свиток в феврале 1664 г., спустя около месяца, именно 20 марта, написал к государю грамоту еще от себя лично, и если бы эта грамота была доставлена в Москву своевременно, вскоре после возвращения туда Мелетия, то могла бы вполне удостоверить царя в подлинности соборного свитка, привезенного Мелетием. Ибо в начале своей грамоты Нектарий подробно рассказал, как приняты были в Царьграде царские грамоты, посланные с Мелетием, и как составлена была патриархами ответная грамота, или соборный свиток, и обозначил самое содержание свитка, всецело направленное к осуждению Никона. Но далее Нектарий повел уже речь в защиту Никона и писал: "Нам кажется, что Вы можете покончить дело мирным образом. Пригласите однажды и дважды кир Никона, чтобы он возвратился на свой престол, и покажите ему для точного соблюдения статьи нашего соборного свитка... Если Никон окажется преступившим эти статьи, но раскается и даст обещание следовать им, то достоин прощения... Просим Ваше величество не приклонять слуха к советам людей завистливых, особенно если такие будут духовного сана... В настоящем положении, когда наша Церковь находится под игом рабства, мы уподобляемся кораблям, потопляемым беспрестанными бурями, и в одной Вашей Русской Церкви видели как бы Ноев ковчег для спасения от потопа. А теперь кто внушил Вам отвращение от мира?.. Помыслив о сем, миролюбивейший государь, последуй кротости Давида, восприими ревность по вере православной и постарайся со тщанием вновь возвести законного патриарха Вашего на престол его... Если Никон говорит, что он не отрекался от престола, но от непокорных, то, очевидно, он обличает непокорность народа - покажите ж к нему должное повиновение, как к строителю благодати... Он не подал письменного отречения своему Собору, и Ваше величество, равно как и весь народ, не принимали этого отречения..." В заключение, однако ж. Нектарий сказал: "Если Никон по вторичному приглашению не согласится возвратиться на свой престол, то извольте поступить по правилам, указанным в нашем соборном свитке, ибо нельзя же столичному городу быть без духовного пастыря. Необходимо одно из двух: или возвратить Никона, или на его место возвести другого, только гораздо лучше было бы возвратить Никона". К сожалению, эта грамота Нектария почему-то слишком запоздала и доставлена в Москву не раньше ноября или даже декабря того года, а потому не могла уже оказать никакого влияния на ход событий . Царь Алексей, долгое время не имевший возможности убедиться совершенно в подлинности соборного свитка, привезенного Мелетием, пришел к мысли, что одних патриарших грамот недостаточно для окончания дела Никонова и непременно нужно пригласить в Москву лично самих патриархов, и решился снова отправить к ним посольство. Для этого назначены были тот же иеродиакон Мелетий и грек Стефан Юрьев, называвший себя племянником патриарха Дионисия, с несколькими светскими при них лицами. В сентябре 1664 г„ они выехали из Москвы, а от 22 октября Стефан грек извещал Паисия Лигарида, что в Киев прибыли они еще 14 октября и проживают там за невозможностию двигаться далее, что Мелетий едет "с великою пышностию и гордо", открыто выдает себя за царского посла, так что все соседние места сведали, куда и зачем он едет, и с ним ехать крайне опасно, потому что все дороги заняты, чтоб его схватить. Царские посланцы, очевидно, подвигались вперед весьма медленно, и в то время, когда они еще продолжали свой путь к патриархам для приглашения их в Москву, Никон решился на отчаянный поступок, чтобы предотвратить созвание этого Собора.

В ночь с 17-го на 18-е число декабря, под неделю святых отец, часа за полпята (4 1/2) до света, к Никитским воротам города Москвы подъехало до десяти саней с сидевшими на них людьми и человек пять или шесть верховых. Они постучали в ворота, которые были заперты, и, объявив часовому стрельцу, что едет "звенигородская власть" (т. е. Савина монастыря), велели открыть ворота, и были пропущены. То же самое они объявили потом и также были пропущены у Смоленских ворот, у Троицких, у Отводной башни и быстро поехали к Успенскому собору. В соборе шла заутреня, читалась вторая кафизма. Вдруг загремели северные двери, и в церковь с шумом двинулось множество людей: впереди шли "напролом, с великим бесстрашием" люди "в служилом платье", за ними старцы, за старцами несли крест, а за крестом следовал патриарх Никон с посохом в руках. Крест поставили в церкви у Спасова образа, против патриаршего места, а Никон взошел на патриаршее место и, отдав свой посох одному из старцев, взял стоявший там посох святителя Петра. Старцы запели "Ис полла эти, деспота" и потом "Достойно есть". Никон приказал остановить чтение Псалтири, а соборному дьякону Михаилу велел говорить ектению: "Помилуй нас. Боже" - и сам с посохом святителя Петра пошел прикладываться к святым иконам, к мощам чудотворцевым и к ризе Господней. Возвратившись на патриаршее место, Никон, когда окончилась ектения, за которой поминалось и его имя, прочел молитву "Владыко многомилостиве" и послал сказать митрополиту Ионе, находившемуся в церкви, чтоб шел под благословение к патриарху. А надобно заметить, что Иона, митрополит Ростовский, был тогда блюстителем патриаршего престола после столько ненавистного Никону митрополита Крутицкого Питирима, который с 6 августа этого года сделался митрополитом Новгородским. Иона в испуге не осмелился противиться Никону и явился принять у него благословение, которое вслед за митрополитом приняли также протопоп и прочие духовные лица, бывшие в церкви, а за ними и многие из народа. Тогда Никон послал Иону вместе с своим Воскресенским архимандритом и ключарем собора к великому государю и велел известить о своем приходе. Царь, находившийся тогда также на утренней службе в церкви преподобной мученицы Евдокии, что у него на сенях, был поражен известием, какое передали ему Иона и ключарь, и тотчас же послал звать к себе думных бояр и архиереев. Весь двор внезапно осветился, и в нем происходили шум, беготня и общее смятение, как будто случилось неожиданное нашествие врагов. Но скоро собрались бояре и митрополиты: Павел Крутицкий, Паисий Газский и Феодосии Сербский (этот Феодосий еще с 1662 г. оставлен был государем в Москве для служения в Архангельском соборе и жил в Кремле у Никольских ворот в доме, принадлежавшем прежде боярину князю Борису Михайловичу Лыкову). Царь негодовал, бояре кричали, архиереи призывали Бога. И с общего совета царь приказал идти в соборную церковь митрополиту Крутицкому Павлу да боярам - князю Никите Одоевскому, князю Юрию Долгорукову, окольничему Родиону Стрешневу и думному дьяку Алмазу Иванову и говорить Никону: "Ты самовольно оставил патриаршеский престол, обещался не быть впредь патриархом, съехал жить в монастырь, и о том писано к Вселенским патриархам; зачем же ныне приехал ты в Москву и вошел в соборную церковь без ведома великого государя и без совета всего освященного Собора? Поезжай опять в свой монастырь". Никон отвечал: "Сошел я с престола, никем не гонимый, и пришел ныне на свой престол, никем не званный, чтобы великий государь кровь утолил и мир учинил; от суда же Вселенских патриархов я не бегаю, а пришел на свой престол по бывшему мне явлению, и вот возьмите письмо к великому государю". Митрополит Павел и бояре сказали, что без ведома государя принять того письма не смеют и известят о нем государя. Государь, выслушав их, приказал им в другой раз идти к Никону, повторить ему прежнее приказание, а письмо у него взять. Никон, отдавая им письмо, сказал: "Если великому государю приезд мой в Москву ненадобен, я пойду в монастырь назад, но пока от государя не будет отповеди на мое письмо, из соборной церкви не пойду". Письмо было доставлено государю и тотчас же прочитано. Сначала Никон описывал здесь будто бы бывшее ему явление: "Слыша смятение и великую молву о патриаршеском столе, как одни то, другие иное говорят, каждый что хочет и ни в чем нет истины, я в 14-й день ноября 1664 г. удалился в пустынь вне монастыря (т. е. в свой скит) на молитву и пост, да известит мне Господь Бог, чему подобает быть; молился довольно со слезами, и не было мне извещения. С 13 декабря уязвился я любовию более прежнего, приложил молитву к молитве, слезы к слезам, бдение к бдению, пост к посту и постился даже до 17 декабря, со вторника до субботы ничего не ел и не пил, не вкушал сна, лежа на ребрах, и, только утомившись, садился на один час в сутки; все труждался, и молился со слезами, и вопиял к Господу Иисусу, да явит волю Свою. И когда после многого труда сел я в церкви на месте своем, вдруг сведен был на меня малый сон, и я видел: я в соборной церкви, в ней великий свет, но из живых людей никого не видно, а стоят одни усопшие святители и священники по сторонам, где гробы митрополитов и патриархов. И какой-то святолепный муж, украшенный честною сединою, в святительских одеждах, обходит всех других святителей с хартиею и киноварницею в руках, и все подписываются. Я со страхом подошел к нему и спросил: что вы подписываете? Он отвечал: о твоем пришествии на св. престол - и по моей просьбе показал мне самую хартию. Я спросил: а ты подпишешь? Уже подписал, отвечал он. Я со вниманием посмотрел в хартию и по указанию его прочел подпись: "Смиренный Иона, Божиею милостию митрополит". Я с дерзновением пошел к своему (патриаршему) месту, и едва хотел взойти, как увидел стоящего на нем святителя в архиерейских одеждах и ужаснулся. Но он сказал мне: не ужасайся, брате, такова воля Божия; взыди на стол свой и паси словесные Христовы овцы. И вдруг сделался невидим; я же, утвердившись, взошел на свое место и думаю, что тот стоявший святитель был чудотворец Петр. Ей-ей, было так: Господь мне в том свидетель. Аминь". Нельзя не заметить, как сходно это новое видение Никона с тем, которое будто бы было ему еще в генваре 1661 г. и тоже происходило в соборной кафедральной церкви и при участии тех же святителей.

Окончив сказание об этом новом своем видении, Никон в том же письме поместил еще от себя целое послание к царю, царице, царским детям и сестрам и, выразив им в самом начале свои благожелания, продолжал: "Я нахожусь теперь в св. великой соборной церкви Пресв. Богородицы... и пришел видеть пресветлые лица ваши и поклониться пресветлой славе царствия вашего... пришел видеть, как у вас, государей, и у всех живущих в царствующем граде Москве и во всех градах? Пришли мы в кротости и смирении, как научил нас Господь: Научитеся от Мене, яко кроток семь и смирен сердцем, и несем с собою мир, завещанный нам Господом... И не один только мир даровать кому мы имеем власть благодатию Божиею, но и оставление грехов... А если и больше сего восхощет царское величество услышать, мы не отречемся сказать: желаешь ли принять Самого Христа? Мы твоему благородию покажем, как это сделать по слову Господа: Приемляй вас. Мене приемлет... Приими нас во имя Господне и отверзи нам двери дома твоего..." Когда окончилось чтение письма патриарха Никона, "все мы ужаснулись, - говорит Паисий Лигарид, - такому ложному откровению и единодушно воскликнули: ангел сатаны послан был к Никону, преобразившись в ангела света". И по приказу государя отправились в соборную церковь все бывшие у него митрополиты - Крутицкий, Газский и Сербский и трое прежних бояр и объявили Никону: "Письмо твое великому государю донесено, и он, государь, и власти, и бояре письмо то выслушали, а ты, патриарх, из соборной церкви поезжай в Воскресенский монастырь по-прежнему да поспеши до восхода солнца, чтобы не случилось потом чего неприятного". Услышав это и увидев трех архиереев, Никон вознегодовал, и, схватив посох святителя Петра, быстро спустился с патриаршего места, и, едва поклонившись иконам, бегом вышел из храма. Бояре сказали Никону, чтобы оставил посох святителя в соборной церкви. "Отнимите у меня силою", - отвечал Никон, и, садясь в сани, отряс прах от ног своих, и велел сделать то же своим спутникам, а затем поехал из Москвы за час до света. Немедленно доложили государю, что Никон увез посох святителя Петра, и государь послал за Никоном окольничего князя Димитрия Долгорукого да полковника и голову стрелецкого Артемона Матвеева и велел проводить его за Земляной город. При прощании с ними здесь Никон, как бы забыв свое сонное видение, будто бы заставившее его приехать в Москву на свой стол, сказал им: "Я приезжал к Москве по вести (т. е. по приглашению), а не собою". Одоевский, как только возвратился, передал эти слова Никона государю. И в тот же день государь, и власти, и бояре приговорили послать вслед за Никоном митрополита Крутицкого Павла, да окольничего Родиона Стрешнева, да думного дьяка Алмаза Иванова, да чудовского архимандрита Иоакима, чтобы они взяли у патриарха увезенный им посох и спросили, по какой вести он приезжал. Посланные догнали Никона в его монастырском селе Черневе, где он остановился. Никон встретил их у нижнего крыльца, вошел с ними в комнату и, выслушав их речи, сказал: "К Москве я приезжал и в соборную церковь вошел не самовольно, но по вести из Москвы и посоха не отдам, потому что некому его отдать". Когда же митрополит Павел и окольничий с товарищами начали его всячески упрашивать, он отвечал Павлу: "Тебя я знал в попах, а в митрополитах не знаю, и, кто поставил тебя митрополитом, того не знаю, и посоха тебе не отдам, да и с своими ни с кем не пошлю, потому что не у кого тому посоху быть". А ко всем сказал: "Кто прислал мне ту весть из Москвы, вам не скажу, а открою тем, кому великий государь укажет". Митрополит и окольничий в тот же день (18 декабря) известили обо всем государя и получили от него приказ вновь говорить Никону об отдаче посоха, которого никто из прежних святителей и никогда не выносил из соборной церкви, и с собой не важивал, и вновь допрашивать Никона, по какой вести он приходил в Москву и кто, и кого, и почему присылал к нему с тою вестию. Если же он посоха не отдаст и про весть подлинно не скажет, то они, царские посланные, в ту же ночь отписали бы к государю, а сами до указа государева не выезжали из Чернева и Никона не выпускали. Услышав об этом, Никон значительно сдался и сказал: "Кто прислал мне весть, по времени объявлю". Потом читал самое письмо, в котором была прислана эта весть, и продолжал: "Я принял письмо потому, что когда государь был в Савином монастыре (на празднике преподобного Саввы, 3 декабря) и я посылал к нему, государю, своего архимандрита, то милость ко мне государева была такова, какой по отшествии моем никогда не бывало; после того прислано было ко мне первое письмо, а другое прислано 17 декабря, чтоб мне быть в Москве 18-го, и я, видя ко мне милость государя, принял те письма за прямую правду". Но посоха и теперь не соглашался отдать и только после многих и усиленных убеждений и просьб, продолжавшихся с пятого часа дня до одиннадцати часов ночи, объявил, что и посох и письма те пошлет к государю со своим архимандритом Герасимом. Тут Никон совершенно переменил тон и со смирением начал говорить царским посланным: "Ведомо мне, что великий государь посылал ко Вселенским патриархам, чтобы они судили об отшествии моем и о поставлении нового патриарха, и я бью челом великому государю, чтобы он ко Вселенским патриархам не посылал. Я как сперва обещался (вот теперь Никон сам сознался, что отречение его от кафедры, подлинность которого он столько времени и так упорно отвергал, действительно было), так и ныне обещаюсь, что на патриаршеский престол Великой России не возвращусь - у меня и в мысли того нет. Я хочу, чтобы на мое место избран был новый патриарх, кого великий государь изволит и освященный Собор изберет, и так-де Церковь вдовствует немало лет. А как поставлен будет новый патриарх, я ни в какие патриаршие дела вступаться не стану и не до чего мне дела не будет. Только повелел бы великий государь жить мне в монастыре, который устроен по его царскому указу, и новопоставленный патриарх не имел бы надо мною никакой власти, а имел меня за брата; да мне бы ведать Воскресенский и Иверский и иные приписные к ним монастыри, а Новгородскому митрополиту в те монастыри не вступаться, ибо у него и без того останется в епархии до 150 монастырей и больше 2000 церквей; да не оставил бы государь своей милости ко мне в потребных вещах, чем бы мне пропитаться до смерти, а век-де мне недолог, и теперь уже мне близко 60 лет". Никон настоятельно просил, чтобы все это царские посланные передали государю, и сказал, что воскресенский архимандрит поедет вместе с ними, повезет государю посох и письма, а в письмах написано, от кого и с кем они присланы. И в ту же ночь, 19 декабря, за два часа до света, царские посланные вместе с Воскресенским архимандритом прибыли в Москву и поднесли государю и посох чудотворца Петра, и письма, писанные к Никону, и статейный список своей посылки.

Посох был отнесен митрополитом Павлом в соборную церковь и поставлен на прежнем месте, а привезенные письма были прочитаны пред государем и всем освященным Собором и синклитом. Оказалось, что автором писем был известный уже нам по преданности Никону боярин Никита Алексеевич Зюзин и что в письмах он от имени самого царя, царицы и всего царского семейства приглашал Никона приехать в Москву. Зюзин, которому показали письма, тотчас сознался, что одно письмо писано его рукою, а другое - список с его письма, сделанный рукою патриарха Никона, что и Никон отписывал ему, но письма Никона он жег, а его письма Никон возвращал ему, только последнего не возвратил. Зюзина подробно расспрашивали (22 декабря) и потом велели ему написать сказку. В сказке Зюзин показал, как он еще пред отречением Никона от кафедры убеждал его чрез дьяка Ивана Калягина не оставлять ее, как по отречении Никона в то же лето много раз упрашивал его чрез дьяка Торопова оставить упорство и возвратиться на кафедру, как вел с ним переписку из Новгорода, когда Никон находился в Иверском монастыре и в Крестном, - о всем этом мы уже упоминали. Затем Зюзин писал: "Идя из Новгорода, я был у него, патриарха (в Воскресенском монастыре), и говорил ему: зачем сшел с кафедры дерзостно и оставил Церковь и доселе нейдешь и не смиришь себя пред Богом и великим государем? И он сказал: сшел с сердца, а по времени возвращусь, а ты-де пиши ко мне и впредь о том - о пришествии моем". Верное свидетельство, что Никон постоянно лелеял мысль возвратиться на свой престол, и только выжидал удобного случая, и с этою целию поручил Зюзину писать к нему. "И я, - продолжал Зюзин, - писал к нему и словом приказывал о пришествии его сперва с Аароном старцем, а потом с попом Сысоем, чтобы смирил себя, возвратился". Письма не производили действия. Но вот настал декабрь 1664 г. Однажды с Зюзиным встретился думный дворянин Афанасий Лаврентьевич Ордин-Нащокин и, между прочим, передал ему: "7 декабря говорил мне великий государь, что приезжал к нему от патриарха Воскресенский архимандрит и бил челом и со слезами говорил от патриарха, чтоб смуте не верить никакой, и государь сказал: "Смуте не верю и гнева моего на патриарха нет, приезжал ко мне в Хорошево Иван Неронов и поносил патриарха, и я-де тому ничего не поверил". Зюзин тотчас пришел к мысли, что нужно написать к Никону и что время теперь для возвращения его самое благоприятное. И немедленно написал и послал письмо с попом (новгородским) Сысоем Андреевым, всячески убеждая патриарха поспешить в Москву. Но Никон отвечал: "Мне без письма великого государя нельзя быть". И Зюзин, недолго думая, решился написать от лица самого государя и уверял в письме, что сам государь чрез Афанасия Нащокина приказал ему, Зюзину, тайно известить Никона, чтобы приехал в Москву на 19 декабря к заутрене в собор и стал на своем месте. Для доставления такого письма патриарху Зюзин сначала обратился было к патриаршему дьяку Ивану Калягину, но Калягин подивился, услышав, будто государь зовет Никона на патриаршество, и спросил: "Да подлинно ли так?" - а потом сказал: "Нельзя мне отъехать, да и не смею". Зюзин попросил отца своего духовного, справщика Печатного двора старца иеромонаха Александра, указать надежного человека для доставки письма патриарху. Старец указал на преданного Никону иподьякона Никиту, и на другой день, 13 декабря, в келье старца Александра Зюзин увиделся с Никитою, рассказал ему о содержании письма, и Никита охотно отправился с письмом в Воскресенский монастырь, куда и прибыл в ту же ночь. Никон находился в своем скиту, тотчас принял Никиту, прочел письмо и сказал: "Буди воля Божия, сердце царево в руце Божией". А утром послал отписку к Зюзину, что "будет в Москву"; только просил известить подлинно, в какой день прийти, как въехать. И Зюзин 15 декабря послал к Никону с тем же Никитою новое длиннейшее письмо; сначала извещал, что ему, патриарху, велено приехать в Москву не под 19, а под 18 декабря, под воскресенье, в соборную церковь к заутрене; потом излагал подробную инструкцию, что сказать при въезде у городских ворот, как войти в соборную церковь, стать на патриаршее место, что потом делать, как послать к государю с известием о своем приходе, а далее весьма обширно рассказывал, будто 7 декабря государь говорил не одному Афанасию Ордину-Нащокину, но вместе и стрелецкому полковнику, и голове Артемону Матвееву, что никакого гнева на патриарха не имеет, весьма желает видеть его опять на кафедре, нуждается в его советах, да сам не может звать его и писать к нему "духовенства и синклита ради", а пусть Никон приедет своею волею в соборную церковь, никто ему не возбранит, и поручил Нащокину приказать ему, Никите Зюзину, чтобы он тайно написал Никону от имени государя о всем этом. Получив и прочитав это письмо, Никон сказал: "Не буду противиться воле Божией и государеву указу" - и в заутреню 16 декабря послал с тем же иподьяконом ответ к Зюзину, а с 17-го под 18-е число действительно приехал в Москву и поступил точно так, как наказано было в последнем письме Зюзина. Под конец своей сказки Зюзин написал, что виноват без всякого оправдания пред Богом и государем, что сам собою, не обмысля, дерзнул звать Никона в Москву от имени государя, что ни с кем об этом не советовался и поклепал в письме на Афанасия и на Артемона. Кроме Зюзина допрошены были также Ордин-Нащокин, поп Сысой, иподьякон Никита и старец Александр, и все объяснили, насколько каждый участвовал в деле или в сношениях с Зюзиным, причем старец Александр сообщил, что Зюзин еще 17 декабря, в субботу, показывал и прочитал ему видение Никона, то самое, которое потом Никон привез с собою ночью под 18 декабря и посылал из соборной церкви к царю (старец изложил в своей сказке само содержание этого видения). Значит, Зюзину оно прислано было Никоном еще 16-го числа, может быть, с иподьяконом же Никитою, которого Никон отпустил тогда от себя рано утром, и, следовательно, в то самое время, когда Зюзин уверял Никона, что его призывает в Москву на патриаршую кафедру сам царь, Никон уверил Зюзина, что его, Никона, призывает туда Сам Бог чрез угодников Своих, Московских святителей, т. е. оба обманывали друг друга. Зюзину, однако ж, за свой обман пришлось дорого поплатиться. Его потребовали 3 февраля для допросов на пытку, и жена его Мария, как только услышала об этом, тотчас вскрикнула: "Ох!" - и скончалась. На пытке Зюзин повторил прежние свои речи, что писал к Никону сам собою, "ни с кем не мысля и никому про то неведомо". И бояре приговорили Зюзина за то, что он своим обманным письмом "св. Церковь поколебал, на помазанника Божия солгал и людей тем возмутил", к смертной казни. Но государь по просьбе своих детей, Алексея и Феодора Алексеевичей, отменил смертную казнь, а велел только сослать Зюзина в ссылку в Казань на службу, поместья его и вотчины отписать на себя, государя, и отдать в раздачу, самому же Зюзину для прокормления и уплаты долгов оставить только его дом и домашнее имущество. Марта 13-го государев указ объявлен был Зюзину, и затем он был сослан, куда указано. Выдал Никон преданного ему человека, хотя и мог бы не выдавать, и этим себя не оправдал, а его погубил.

Не один Зюзин подвергся допросам вместе с лицами, которые по его указаниям так или иначе будто бы участвовали с ним в приглашении Никона в Москву и соборную церковь; то же самое происходило и с лицами, которые пропустили Никона в Москву и принимали его в соборной церкви. Еще 18 декабря допрошены были стрельцы, стоявшие на часах у ворот, чрез которые проехал Никон, сам митрополит Ростовский Иона и соборные: протопоп, два ключаря, священник, дьякон, возглашавший ектению, иеродиакон митрополита, иподьякон и один певчий - и все показали, как было дело, а иные и повинились, в чем признавали себя виновными. Более всех оказался виноватым митрополит Иона, и именно в том, что принял благословение от патриарха Никона и своим примером увлек к тому же и других. Государь, как только услышал из уст Ионы сознание в этом, сказал ему: "Ты, митрополит, поставлен блюстителем соборной церкви и знал соборное изложение всех вас, под которым есть и твоя рука, что патриарх Никон самовольно оставил свой престол и обещался на него не возвращаться и что про его самовольное отречение по изложению всего освященного Собора писано нами ко Вселенским патриархам, а до рассуждения Вселенских патриархов и до большого Собора определено сообщения с Никоном не иметь". Иона пред государем оправдывался и говорил, что совершил то забвением, устрашась его, Никона, и его внезапного пришествия. Но государь, как сам выражается, за такое "презрение Ионою изложения всего освященного Собора и за неопасное блюстительство соборной церкви" не захотел принять от Ионы благословения и велел рассмотреть дело Собору. Архиереи, бывшие тогда в Москве, Павел Крутицкий, Паисий Газский, Нектарий, архиепископ Погонеанийский, и др., собравшись 22 декабря в патриаршей крестовой палате, признали митрополита Иону виновным в том, что он, забыв свое соборное рукоподписание и будучи наместником патриаршего престола, прежде всех принял благословение от бывшего патриарха Никона и тем подал худой пример прочим церковникам. Но, желая оказать снисхождение к немощи своего собрата, предложили ему, чтобы он по обычаю, какой существует в подобных сомнительных случаях на Востоке, возложив на себя епитрахиль и омофор, очистил себя от зазора следующею клятвою: "Свидетельствуюсь Богом, что я не имел никакого согласия и совета с бывшим патриархом Никоном о пришествии его на престол, что принял от него благословение без хитрости, будучи устрашен его внезапным пришествием и одержим ужасом, и что в то время мне не пришло на ум мое соборное рукоподписание, которое сотворил я, о непринятии Никона на патриаршеский престол". Если Иона согласится, продолжали заседавшие на Соборе, очистить себя таким образом, тогда он может быть свободным от всякого зазора и нет нужды для суда над ним созывать всех архиереев, а довольно только послать к ним грамоты и спросить их мнения: достоит ли теперь Ионе оставаться наместником патриаршего престола и держать начало между архиереями в соборной церкви? До получения же ответов Иона может совершать литургию с архимандритами и священниками, но не в соборной церкви и не с архиереями. На другой день, 23 декабря, тот же освященный Собор в патриаршей крестовой палате определил, что великому государю можно, без всякого сомнения, принимать благословение от митрополита Ионы, когда он очистит себя от зазора. И в тот же день государь разослал ко всем архипастырям свои грамоты, приказывая немедленно отписать: быть ли впредь митрополиту Ионе блюстителем соборной апостольской церкви и великому государю ходить ли к нему. Ионе, под благословение? В 27-й день генваря 1665 г., когда от архиереев получены были ответы, собрались в крестовую патриаршую палату митрополиты: Павел Крутицкий, Паисий Газский, Косьма Амасийский и Феодосий Сербский - и на основании тех ответов определили: Ростовского митрополита Иону, когда он очистится от зазора, как указано в соборном постановлении 22 декабря, от наместничества престола патриаршего отлучить вовсе, от начальствования же между архиереями воспятить впредь до рассмотрения и указа всего освященного Собора, а о принятии от Ионы благословения царем государем, когда он соизволит, не может быть никакого сомнения. И 10 февраля действительно состоялся в Москве Собор, на который успели прибыть почти все русские архиереи: митрополиты - Питирим Новгородский, Лаврентий Казанский, Павел Сарский (Крутицкий) и епископы - Симон Вологодский, Филарет Смоленский, Иларион Рязанский, Иоасаф Тверской, Арсений Псковский - и были приглашены митрополиты: Паисий Газский и Феодосий Сербский. Этот Собор вновь допрашивал Иону, почему он принял благословение от Никона. И Иона оправдывался, просил прощения и, собственноручно переписав в соборной церкви то самое клятвенное свидетельство, или исповедание, какое было предложено ему на Соборе 22 декабря, представил теперь это свидетельство за своею подписью новому Собору. И Собор решил: "Митрополиту Ионе блюстителем соборной апостольской церкви впредь не быть, а в том его внезапном погрешении быть свободным и в соборной церкви в своей ему прежней степени сообщаться и служить невозбранно". Вспомнил Собор и принявших вслед за Ионою благословение от патриарха Никона протопопа и двух ключарей собора и отлучил их за эту вину от священнослужения, но 21 февраля протопоп Михаил и ключари Иов и Феодор били челом о помиловании, и те же архиереи ради торжественного дня рождения благоверной государыни царевны Евдокии Алексеевны разрешили им служить по-прежнему невозбранно в соборной церкви в своих степенях. Наконец, в двадцатых числах марта государь своими грамотами известил всех архиереев, что он, посоветовавшись с освященным Собором, указал: "Митрополиту Ионе быть на митрополии его в Ростове, а на Москве блюстителем соборной апостольской церкви быть Павлу митрополиту".

О внезапном пришествии Никона в соборную церковь, наделавшем столько тревог в Москве и для некоторых сопровождавшемся такими тяжкими последствиями, Алексей Михайлович поспешил известить Восточных патриархов. В грамотах патриархам, Цареградскому и Иерусалимскому, которые сохранились и писаны Паисием Лигаридом в 1665 г., без означения месяца, царь горько жаловался, что Никон в полночь, в неделю пред Рождеством Христовым без всякого стыда и с великим напыщением внезапно ворвался в соборную церковь, имея вокруг себя множество людей, и самовольно вступил на патриарший престол и начал распоряжаться; что он потом "втай и мучительски украде" посох святителя Петра и едва согласился отдать; что, отходя из соборной церкви и из Москвы, отрясал прах от ног своих и велел то же сделать своим спутникам и что от такого насильственного вторжения Никона "истинно град весь смятеся внутрь и вне", тем более что тогда явилась на небе комета, как бы предвозвещавшая свирепый приход его. Подробнее рассказать о всем этом патриархам царь обещался впоследствии, когда они или сами придут, или пришлют от себя уполномоченных на Собор в Москву. В грамоте к Иерусалимскому святителю Нектарию царь извещал также о получении его грамоты от 20 марта, написанной в защиту Никона, и высказывал, что сам же он, святитель, утвердил прежде своею рукою соборный свиток четырех патриархов, отлучающий Никона от престола, а теперь говорит иное, но голос всех четырех патриархов, без сомнения, важнее голоса одного из них, и притом младшего, и что отречение Никона было совершенное и принято всем освященным Собором, а в заключение, приглашая Нектария в Москву на Собор, просил: "Принеси достойный жребий, держа прямо вес, ниже мне, ниже ему (Никону) норовя, но прямо рассекая правды борозду".

Несомненно, что грамота Нектариева не понравилась в Москве. Это еще более видно из того, что человек, с которым Нектарий прислал свою грамоту, грек Севастос, или Севастиан Дмитриев, был взят под стражу, и у него отобрана боярами другая грамота, написанная тем же патриархом на имя Никона. В июне 1665 г. Севастиан несколько раз был призываем на суд для допросов и даже пред лицо самого государя и хотя содержался в заключении "вверху в палатах" царя, но находил возможность вести переписку с Никоном, к которому показывал величайшую преданность и уважение, за что, конечно, и страдал. Вообще видно, что греки, приходившие тогда к нам и проживавшие в Москве, как бы разделялись на две враждебные партии. Одни из них держались могущественного Паисия Лигарида и под его покровительством хотели служить царю, надеясь, конечно, получить от него богатое воздаяние в виде милостыни, таковы особенно были наперсник Паисиев иеродиакон Мелетий и грек Стефан, которые и отправлены были с грамотами по делу Никона к патриархам. Другие по зависти и ненависти к Лигариду и его сподручникам старались противодействовать им и служить Никону в чаянии для себя от него благ, когда он вновь сделается Московским патриархом. Таков был Севастиан Дмитриев, который в своих письмах к Никону прямо выражался, что благодарит Бога, сохраняющего Никона "ради прибытку и похвалы нашему роду (т. е. грекам)", или молит Бога, да сохранит Никона "в пользу многих и во хвалу нашему роду". А еще более таков был известный нам Иконийский митрополит Афанасий, который хотя сослан был в Симонов монастырь, но и оттуда вел переписку с Никоном, и выражал в своих письмах крайнюю ненависть к Лигариду и его сотрудникам и глубочайшее уважение к Никону, и говорил ему: "Опять блаженство твое будет патриарх Московский - не будет иначе". Да и те греки, которые, по-видимому, служили государю, не отличались честностью и, переводя для него письма, приносимые с Востока, иное в них опускали, иное прибавляли или искажали по своему хотению, на это жаловался государю сам патриарх Нектарий в грамоте от 20 марта, и огорченный государь по этому случаю тогда же повелел произвесть розыск . Были и такие греки, которые из одного лагеря переходили в другой, враждебный, что пришлось испытать на себе лично Лигариду. В Москве находился какой-то греческий иеродиакон Агафангел, сделавшийся известным государю с невыгодной стороны, но почему-то понравившийся Паисию. Последний неоднократно просил у государя позволения взять Агафангела к себе, и государь, хотя сначала не соглашался и предупреждал Паисия об испорченности этого иеродиакона, наконец уступил просьбе. Заняв при Лигариде должность толмача и вместе смотрителя нового дома, который царь построил для Лигарида, Мелетий определил к нему двух служителей, которых привез с собою из Селевкийского монастыря. Эти слуги чрез несколько времени обокрали Паисия и золотые, которыми наделил его царь за службу, отдали Агафангелу, а ящик с множеством денег, жемчуга и других драгоценностей захватили с собою и бежали. Немедленно царские люди с Агафангелом во главе отправлены были отыскивать беглецов и нашли их на ночлеге в Троице-Сергиевом монастыре. Агафангел велел сковать их, перевез в Москву и посадил у себя в доме под стражу, но ночью, взяв от них себе все похищенное ими, отпустил их. Тогда по приказу государя сам Агафангел был закован в цепи и доставлен в патриархию для заключения под стражу. Спустя несколько дней он успел вымолить себе позволение отправиться вновь для отыскания бежавших воров и представил за себя поручителей. Но, получив свободу, уехал тайно в Воскресенский монастырь к патриарху Никону и наговорил ему тысячу обвинений на Газского не только устно, но и письменно. Обрадованный Никон, снабдив Агафангела письмами и деньгами, спешно отправил его в Константинополь для противодействования там иеродиакону Мелетию и патрону его Лигариду. Попытка, однако ж, не удалась. Агафангел был схвачен в Киеве и, закованный, привезен в Москву.

Не прошло и месяца со времени нежданного посещения Никоном столицы, как к нему посланы были из Москвы (13 генваря 1665 г.) архимандрит Чудова монастыря Иоаким (впоследствии патриарх) да думный дьяк Дементий Башмаков. Прежде всего они объявили, что их послал великий государь со всею палатою и со всем освященным Собором сказать патриарху Никону "спаси Бог" за то, что патриарх явил правду свою, отдал смутное письмо Зюзина, не утаил его воровского дела и чтобы впредь не верил таким ссорщикам и, если будут, также объявлял их. Затем посланные передали Никону два предложения. Первое состояло в следующем: ты в селе Черневе поручил митрополиту Павлу и окольничему Стрешневу известить государя, чтобы он не посылал к патриархам, что и без них можно дело устроить, что ты согласен впредь патриархом в Москве не быть, уступить свое место другому и ни во что не вступаться, и тогда же выразил желание прислать о том письмо к великому государю. Никон принял это предложение с радостию и на другой же день, 14 генваря, в ответ на предложение написал весьма обширное письмо. Здесь он подробно изложил те условия, при которых соглашался на всегдашнее отречение от Московской кафедры и избрание на нее нового патриарха, определял свои отношения к будущему патриарху, давал обещания разрешить все, что прежде, во дни своих огорчений, от великой кручины износил на царское величество, на честный синклит и на священный Собор, также на Симеона Стрешнева, Боборыкина, Сытина и др., и пр. Все содержание этого письма по статьям чрез несколько месяцев рассмотрено Собором и тогда сделается нам известным. Излагая второе предложение Никоиу, царские посланцы говорили: все архиереи, находящиеся в Москве, митрополиты Павел Крутицкий, Паисий Газский, Косьма Амасийский, Макарий Гревенский, умоляют государя, чтобы он дозволил удостаивать исповеди и святого причастия разбойников и других подобных преступников, ежедневно схватываемых и осуждаемых на смерть. Между тем во дни твоего патриаршества по твоему совету и словесным убеждениям царь издал указ, запрещающий допускать таких людей к исповеди и святому причастию, и потому ныне царь в смущении и требует от тебя письменного изложения твоих мыслей по этому предмету как для успокоения своей совести, так и для прямого ответа архиереям, советующим противное. Никон признал это царское требование справедливым, но сказал, что для выполнения его нужно время, и обещался прислать требуемый ответ по истечении нескольких дней. В своем ответе, который действительно был прислан, Никон по-прежнему отстаивал, что преступников, осуждаемых на смерть, не должно удостаивать исповеди и святого причастия, и главным образом опирался на слова Спасителя: Не мечите бисера пред свиниями. Паисий написал против этого ответа особое сочинение, которое и посвятил митрополиту Крутицкому Павлу. Но что особенно произвело смущение - при том же своем ответе Никон изложил множество и самых тяжких обвинений на Паисия, о которых узнал от иеродиакона Агафангела. Царь был совершенно поражен, когда прочел эти обвинения, и в присутствии нескольких бояр, позвав к себе Паисия, показал ему написанное Никоном. Находчивый Паисий тотчас отвечал: "Правосуднейший государь! Если хоть одна из этих клевет подтвердится, я буду виновен во всех, а если хоть одна окажется ложною, я буду считаться и вообще оправданным. Ибо первый мой иерарх (Иерусалимский), апостол Иаков сказал: И же весь закон соблюдет, согрешит же во едином, бысть всем повинен (Иак. 2. 10)". Ответ понравился царю, и он сказал: "Теперь не время разбирать (оканчивалась Четыредесятница), а после Светлой недели Воскресения Христова произведено будет тщательное расследование по этим обвинениям на тебя". А чтобы поддержать опечалившегося Паисия, государь подарил ему в неделю ваий прекрасную митру к крайней досаде узнавшего об этом Никона, который вслед за тем еще более огорчен был известием, что Паисий в Великий четверток при умовении ног представлял собою святого апостола Петра. Когда прошло Фомине воскресение, Паисий подал челобитную, чтобы скорее рассмотрены были взведенные на него обвинения, и писал, что хотя он подлежит суду Иерусалимского патриарха, но добровольно подчиняется Собору русских святителей. Государь повелел собраться всем во дворец и с величайшим вниманием исследовать две первые и главнейшие статьи обвинения, будто Паисий неправославно верует и не содержит в целости преданий святых отцов и будто он занимается магиею и астрологиею. Явилось множество свидетелей в защиту Паисия, утверждавших, что обвинения ложны, что он совершенно в том не виноват, и свои свидетельства подкрепляли своими подписями. На другой день среди страшных тревог приведен был пред царские палаты под сильною стражею и закованный в цепи иеродиакон Агафангел и на все обличения еще с большею дерзостию повторял свои клеветы, крича на весь царский двор. Оттуда послан он был в патриархию, чтобы пред лицом Собора дал отчет во всем, что сказано и написано было им против Газского. Но и здесь упорно стоял на своем, хотя ничего не мог доказать, и потому как явный клеветник отправлен был в цепях на заключение в новый монастырь, Вознесенский. Просидевши там немалое время, Агафангел наконец раскаялся и, явившись на Собор, торжественно объявил, что все изустные и письменные обвинения его против Газского ложны. Паисий простил раскаявшегося, но прочие архиереи не согласились оставить его без церковной епитимии для вразумления других иеродиаконов.

Собор этот, разбиравший присланные Никоном обвинения на Лигарида, происходил, вероятно, спустя недолгое время после Фоминой недели 1665 г. Но другой Собор, обсуждавший письмо Никона от 14 генваря того года с изложением условий патриарха на совершенное отречение от Московской кафедры, не мог быть раньше сентября, с которого по тогдашнему счету начался уже 1666 г., ясно означенный на определении этого Собора. Настоящему письму, видно, придавали большое значение, потому что для обсуждения его по повелению государя собрались все архиереи Русской земли, кроме двух, Сибирского и Астраханского, приславших, однако ж, свои повольные грамоты. Содержание письма Собор разбил на 32 статьи и на каждую дал особое решение. Для большего удобства статьи вместе с решениями на них можно подвести под несколько общих отделов. 1) Никон говорил, что ему с 14 генваря 1665 г. не именоваться патриархом Московским и всея России, а именоваться только патриархом, не вступаться ни в какие духовные дела Московского государства, не творить ничего в Москве без совета брата его и сослужителя, нового Московского патриарха, твердо держать все предания церковные и книги, исправленные при нем с старых греческих книг, и вместе выражал желание, чтобы ему не возбраняли приходить в Москву, когда случится ради нужд, равно не возбраняли приходить и на Соборы ради духовной пользы и заседать на Соборах под настоящим патриархом, выше всех митрополитов, архиепископов и епископов. Собор изъявил согласие на все эти статьи, но прибавил: а) Никону не именовать настоящего патриарха Московского своим сослужителем, а иметь и именовать архипастырем, и начальником, и старейшиною, и повиноваться ему во всем, и без воли его не только в Москве, но и где-либо не делать ничего, как поступают и прочие архиереи; б) для прихода в Москву Никону каждый раз предварительно испрашивать разрешения от государя и благословения от патриарха, подобно всем другим архиереям, а без указа государева и благословения от патриарха в Москву не приходить; равно и на Соборы в Москву без повеления государева и благословения патриаршего не приходить; в) содержать Никону не только книги, при нем исправленные, но и те, какие и впредь с греческих книг исправлены будут, и по ним отправлять службы и поминать настоящего Московского патриарха в молитвах, как церковных, так и домашних (ст. 2, 4, 5, 23 - 26). 2) Никон желал, чтобы на пропитание его за ним оставлены были все три монастыря его строения - Новый Иерусалим, или Воскресенский, Иверский и Крестный, а также и приписные к ним монастыри со всеми их вотчинами; чтобы царь подтвердил за монастырями все эти вотчины, а церковные пустые земли вблизи и около Воскресенского монастыря пожаловал тому монастырю; чтобы еще и из доходов патриаршего дома, которые старанием его, Никона, будто бы возросли до двадцати тысяч в год, выдавалась ему часть деньгами и провизиею, как по обычаю Восточной Церкви и другим архиереям, своею волею оставившим кафедры, дается пропитание из достояния их бывших кафедр, и чтобы никому из христиан не возбраняемо было приходить к Никону благословения ради или для подаяния ему милостыни. Собор решил: а) оставить за Никоном три монастыря его строения со всеми их вотчинами, но Воскресенский монастырь отнюдь не называть Новым Иерусалимом, потому что Иерусалим на земле один - в стране Иудейской и названием Нового Иерусалима простые, неведущие люди крайне соблазняются и потому изрекают хульное слово на Никона; б) приписными же монастырями и их вотчинами впредь Никону не владеть ни в чем - довольно с него на пропитание и на все его нужды трех монастырей его строения со множеством крестьянских дворов, принадлежащих каждому из них, соляных варниц и рыбных ловлей; в) пустые церковные земли, лежащие вблизи и вокруг Воскресенского монастыря, Никону возвратить в патриарший дом по-прежнему, а не приписывать к Воскресенскому монастырю; г) уделять что-либо Никону из доходов патриаршего дома, по правилам, нельзя, да и прибыль их учинилась милостию государя, а не старанием Никона и, как видно из записных книг, ни в один год не возвышалась далее девяти тысяч; д) такого обычая, чтобы оставившему свою кафедру архиерею выдавалось пособие от его бывшей кафедры, неизвестно, а известно только, что новый архиерей по любви дает бывшему архиерею какой-либо монастырь для содержания, да и сам Никон, когда был Новгородским митрополитом, ничего не давал из своих митрополичьих доходов предместнику своему, митрополиту Аффонию, который кроме насущного хлеба в Хутынском монастыре ничего не имел; е) приходить к Никону не возбраняется никому из христиан, пока не произойдет какой-либо мятеж или соблазн (ст. 1, 6 - 12, 14, 21). 3) Никон желал, чтобы ни в монастыри его строения и приписные к ним, ни в вотчины их с их приходскими церквами и священным причтом, ни во всякие дела всех их крестьян не вступались ни Московский патриарх, ни другие архиереи, в епархиях которых находились те монастыри и вотчины; чтобы архимандритов, игуменов и вообще духовенство для тех монастырей и их вотчин посвящал сам он, Никон, или кому из других архиереев соблаговолит он иногда предоставить своею грамотою; чтобы духовенство тех монастырей и вотчин не привлекалось на суд к мирским судьям; чтобы монастыри его строения записаны были в степени и настоятели их призывались в Москву на соборные служения и другие церковные собрания и чтобы по смерти его монастыри приписаны были не к патриаршему дому, а к области царствующего града Москвы. Собор решил: а) по священным правилам, все монастыри Никонова строения должны состоять под властию тех архиереев, в области которых находятся, и Никон не должен ведать в своих монастырях и их вотчинах никаких духовных дел без согласия и дозволения тех архиереев, а должен о всяком таком духовном деле писать к ним и только по их совету и повелению действовать, иначе же отнюдь ничего не творить; б) не должен Никон сам собою и поставлять архимандритов, игуменов и вообще духовенство для своих монастырей и вотчин без дозволения тех же архиереев или должен посылать к ним своих ставленников для посвящения; в) тем же самым церковным правилам и царским законам, по которым судятся все архиереи, монастыри и духовенство в России, должен подлежать и Никон с своими монастырями и духовенством; г) когда будет в Москве новый патриарх, то соборне просить его, да напишет он по совету с великим государем в степени все три монастыря Никонова строения; д) по смерти Никона каждый из этих монастырей приписать в ту епархию, в которой он состоит, а не в архиерейские домы (ст. 13 - 18°). 4) Никон давал обещание молить Господа Бога, да простит и разрешит всех, на кого он, Никон, после отшествия своего от великой кручины и огорчения жаловался и износил суд Божий, т. е. царя, синклит и освященный Собор, и да обратится прах, который отрясал он, Никон, от ног своих, исходя из Москвы, на отмщение ее, в благословение ей, чтобы не быть ей осужденною более Содома и Гоморры; давал также обещание просить и разрешить архиереев, воздвигших на него будто бы беззаконный суд на своем Соборе, если только они покаются и будут просить прощения, равно простить и разрешить бояр, клеветавших на него или преобидевших его в вещах житейских, движимых и недвижимых, если поищут у него прощения и вознаградят его за убытки.

Собор отвечал: а) ни царское величество, ни синклит, ни архиереи ни в чем не преобидели Никона, когда он был на своей кафедре, напротив, все почитали его более прежних Русских патриархов, но сам он обещания своего не сохранил, самовольно оставил врученную ему от Бога паству без пастыря, не объявив благовременно о своем отшествии ни царю, ни Собору, и потому должен жаловаться и износить Божий суд разве только на самого себя и на свое упорство, а не проклинать неповинных в его отшествии; если бы даже его в чем и обидели, то как ученик Владыки Христа он долженствовал молиться за творящих ему обиду и как пастырь с долготерпением и незлобием переносить немощи своих пасомых и с любовию исправлять их, а не увлекаться гневом, не проклинать по страсти; б) Никон сотворил дерзость, отрясши прах от ног своих в осуждение царствующему граду Москве паче Содома и Гоморры, и такой дерзости не сотворил никто и нигде из прежде бывших святителей, хотя иные из них потерпели неповинное изгнание: святой Златоуст, двукратно изгнанный, никого не клял, а с радостию переносил свое изгнание; святитель Филипп Московский, с бесчестием и биением изгнанный от своего престола и паствы, не только не клял невинных, но благословлял самих своих врагов; Никону, получившему священство и архиерейство на благословение и на молитву о грехах людских и о благосостоянии всего правоверного царства, а не на проклятие, подобает каяться в своей дерзости и молить Бога о прощении; в) архиереям, собиравшимся в 1660 г. на Собор в Москве, не в чем каяться и просить себе прощения у Никона: они вовсе не производили суда над ним, не осудили его ни на извержение, ни на изгнание; они только исследовали достоверность его отречения от кафедры и на основании канонов положили избрать на эту кафедру нового патриарха; г) никому из бояр и других христиан не возбраняется, если кто обидел Никона словом или делом и по совести чувствует себя виновным, просить у него прощения и разрешения, как подобает христианину просить себе прощения и у всякого обиженного им собрата, но, с другой стороны, и сам Никон должен просить себе прощения у тех, кого он обидел, и возвратить им то, что взял или отнял у них (ст. 27 - 31). В заключение своего письма Никон сказал: "Если же иначе, вопреки Божественным канонам и союзу любви, совершится избрание нового патриарха по власти мира сего, то избранный да наречется по справедливости не патриархом, а как бы прелюбодеем и хищником, и вместо мира да будет меч Божий и разделение". Собор отвечал: новый патриарх будет избран по церковным правилам и прежним примерам благочестивым государем и священным Собором вместе, а не светскими властями, никогда в том не участвовавшими, и будет поставлен Собором русских архиереев с согласия Вселенского патриарха. А союз любви сохранится, если Никон во всем будет покорен Московскому патриарху, иметь его архипастырем и старейшиною и имя его во всех своих монастырях и церквах всегда поминать в первых за церковными службами, тогда и патриарх Московский будет любить и почитать Никона как бывшего своего собрата. Но если Никон начнет в чем-либо не покоряться ему и производить смуты и мятежи, в таком случае настоящий патриарх должен будет судить Никона по священным правилам. У всех православных христиан, находящихся под державою царского величества, едина вера и не должно быть никакого разделения - остается только всем нам и патриарху Никону молить Бога, да будет меч Божий на прекословящих и не покоряющихся святой Восточной православной Церкви, и святейшему настоящему патриарху Московскому, и всему священному Собору и да будет тот меч не на пагубу им, но на страх, на познание истины и на обращение их к святой Восточной кафолической православной Церкви. Разобранное нами соборное определение сохранилось до нас или известно нам только в черновом списке и без надлежащих подписей, но отсюда вовсе не следует, чтобы не было и белового списка, подписанного всеми присутствовавшими на Соборе архиереями и другими лицами. Странно было бы предположить, чтобы дело, для которого по воле государя собраны были все архиереи Русской земли, оставлено было неоконченным и чтобы определение Собора после надлежащего утверждения его членами не было представлено на усмотрение государя.

Впрочем, было ли или не было подписано это определение Собора, но только Никону оно сообщено не было или, как выражается сам Никон, ответа ему на его письмо, посланное к царю с чудовским архимандритом Иоакимом и думным дьяком Башмаковым, не было никакого. Может быть, царь, прочитав решения Собора, увидел, что лучше их совсем не сообщать Никону, так как большая часть предложенных им условий была или отвергнута, или значительно изменена Собором и в решениях соборных высказано было так много горького и оскорбительного для самолюбия бывшего патриарха, что о принятии им этих решений нечего было и думать; скорее он мог только разразиться новыми выходками против царя и членов Собора. Не менее вероятною представляется догадка, что царь счел излишним и неуместным сообщать Никону решения Собора. Сам Никон просил, чтобы его дело было покончено без призыва и участия Восточных патриархов, выражал желание сделать уступки, обещал прислать свои условия. Царь мог согласиться на предлагаемую попытку потому, что хотя и отправлены были грамоты его к патриархам, приглашавшие их на Собор в Москву, но ответа от патриархов еще не было никакого, нельзя было поручиться, придут ли они или снова откажутся прийти, как уже отказались прежде. Согласившись на эту попытку, царь потребовал от Никона письменного изложения его условий, велел Собору обсудить эти условия. Но вот 12 ноября 1665 г., может быть, в то самое время, когда Собор оканчивал или окончил свои решения, возвратился один из царских посланцев к патриархам "с вестовыми листами" от Цареградского патриарха и царь узнал, что если не все, то некоторые патриархи уже едут в Москву на Собор. После этого оставалось только прекратить попытку об окончании дела Никонова без участия Восточных патриархов и не для чего уже было сообщать Никону соборных решений по его письму, тем более что на принятие их Никоном невозможно было и рассчитывать. Впрочем, как увидим впоследствии, это письмо Никоново, вероятно, вместе с соборными решениями на него было представлено Восточным патриархам, судившим Никона, и внимательно рассмотрено ими со всем Собором.

Мы оставили царских посланцев, иеродиакона Мелетия и грека Стефана с бывшими при них, ровно год тому назад в Киеве, где они выжидали безопасного пути для своей дальнейшей поездки. Ближе других патриархов находился к ним Иерусалимский Нектарий, проживавший еще в Молдавии, - туда они и отправились. Но сам Мелетий не поехал к Нектарию, а послал Стефана с подьячим Оловенниковым. Это было в генваре 1665 г., когда Нектарию еще не было известно, как принято в Москве письмо его в защиту Никона. Явившись к Иерусалимскому святителю, Стефан и подьячий сказали: "Великий государь просит и молит тебя, чтоб ты изволил потрудиться для христианского дела, пошел в Московское государство". Нектарий отвечал: "Ко всем нам прежде прислан был от великого государя Мелетий грек, и он знает, что я затем и приехал в Молдавскую землю, чтобы отсюда идти в Москву, но за войною мне никак нельзя было тогда проехать. С Мелетием мы послали к великому государю правила (известный соборный свиток), и по ним почему до сих пор ничего не сделано?" Оловенников объяснил, что Афанасий, митрополит Иконийский, отвергал подлинность подписей под тем свитком и что хотя подлинность эта была потом засвидетельствована, но без Вселенского патриарха призывать на Собор Никона и на его место ставить другого невозможно, и прибавил: "Да у великого государя и другие дела есть, которые без вас никак устроить нельзя: весь церковный чин в несогласии, в церквах служит всяк по-своему, а пастыря нет". Нектарий сначала сказал решительно: "Пойду, хотя бы мне и смерть принять, потому что я считаю великого государя царем вселенским; он единственный царь христианский, единственная наша надежда и похвала". Но потом начал колебаться и то выражал согласие идти, то отказывался, и наконец, получив какие-то письма из Византии, объявил, что ему совсем не позволено ехать на север. После этого царская миссия на Восток разделилась: Стефан поехал к Цареградскому патриарху Дионисию, которого называл своим родственником, а Мелетий, которому наказано было государем пригласить в Москву во что бы то ни стало по крайней мере двух патриархов, отправился к Александрийскому и Антиохийскому. Прибыв в Константинополь, Стефан представился патриарху скрытно и подал ему царские грамоты. Патриарх приказал Стефану не являться лично в патриархию, а приходить в дом какой-то сиятельной Роксандры и чрез ее посредство иметь сношение с патриархом. В апреле 1665 г. Стефан отпущен был из Царьграда, и Дионисий отправил с Стефаном свои ответные грамоты к царю, в которых сильно порицал Иконийского митрополита Афанасия, смутившего своею ложью царя и весь его синклит, и рекомендовал Паисия Лигарида как человека разумного и сведущего в церковных делах, а вместе будто бы послал и к самому Паисию наказ быть представителем его, патриарха, в Москве и председательствовать на местных Соборах по делу Никона - так по крайней мере свидетельствует сам Лигарид, замечая, что этот патриарший наказ находится в царском казнохранилище. И действительно, в приказе Тайных дел сохранилась следующая грамота патриарха Дионисия к государю: "О Никоновом деле мы много потрудились с великим прилежанием и составили главы в двух свитках (списках), ни в чем между собою не разнствующих. Извещаю твоей пресветлости, что по тем главам ты имеешь власть обладать и патриархом, у вас поставленным, как и всеми синклитами, ибо в одном самодержавном государстве не должно быть двух начал, но один да будет старейшина. Проклятый тот Афанасий, движимый отцом лжи, без всякой нужды пришел к вам, лжесвидетельствуя на свитки и правильные главы. Он ложно говорил, будто послан от нас и единокровный нам. Знай, что он сосуд злосмрадный и много уже лет отлучен от Церкви, и потому да будет он сослан в какое-либо место, чтобы плакать о душе своей, и да не возвратится в наши страны до конца своей жизни... Мы признали кир Паисия (Лигарида), святого и благоразумного митрополита Газского, послали ему право, как рассудительному и сведущему в делах церковных, быть нашим наместником, защищать те правильные главы и решать всякие сомнения, предлагаемые от сопротивной стороны, править суд вместе с освященным Поместным архиерейским Собором и председательствовать на нем как представляющему нашу персону в том одном деле даже до окончания его". Стефан прибыл в Путивль 21 октября, а в Москву 12 ноября и представил государю эту патриаршую грамоту, на которой потому и сделана помета: "12 ноября 1665 г.". Он же привез известие, что и черный дьякон Мелетий возвращается в Москву, а с ним едут Александрийский патриарх Паисий да Синайский архиепископ, а поехали они на Астрахань потому, что "на Волошскую и Мутьянскую земли проехать им от воинских людей никак нельзя". Приезду Стефана, продолжает свое сказание Паисий Лигарид, с патриаршими грамотами в Москве очень обрадовались. Но Афанасий Иконийский начал и теперь противоречить и дерзко утверждать, что грамоты подложны. Он прямо укорял Стефана в подделке этих грамот, оба явились пред лицо царя, жарко препирались, даже бранились между собою, пока Стефан не одержал победы, а Афанасий опять не отправлен в Симонов монастырь. Скоро, однако ж, увидим, что в душу царя запало глубокое сомнение относительно подлинности настоящих грамот, хотя он этого теперь и не обнаружил.

Между тем Паисий торжествовал и спешил воспользоваться привезенными из Царяграда грамотами для публичного оправдания себя. В декабре, 17-го числа, он подал государю обширную челобитную, или докладную записку, в 8 статьях, из которых, к сожалению, первая и начало второй не сохранились. Здесь Паисий писал: "Когда по воле Вашего величества я был у Никона с боярином князем Никитою, с Астраханским архиепископом и другими, он прямо называл меня нехристианином и язычником, а в поучении своем - Каиафою и потом прислал свой свиток, скрепленный его подписью, изрыгающий на меня великие и мерзкие хулы, из которых самые важные состояли в том, будто я еретик и волхв. Теперь пришли грамоты, свидетельствующие о мне, что я архиерей, митрополит Газский, муж, украшенный учением и премудростию, почему и поставлен как судия именный и посол апостольского Константинопольского престола. Ничто теперь уже не препятствует к очищению моей славы, к объявлению моего архиерейского достоинства, к опровержению всех на меня хулений моего противника Никона. И я прошу Ваше царское величество, да объявятся эти патриаршие грамоты, свидетельствующие о моей невинности, всему синклиту, ибо пред всем синклитом я был обесчещен по внушению лукавого дьявола Агафангела, которому одному поверил Никон... Пришельцем и блуждающим архиереем зовет меня Никон, не имеющим никаких грамот. Но и святейший патриарх Иерусалимский, приславший сюда столько грамот, никогда не писал обо мне таких неистовств и не объявлял меня пред Вашим величеством таким человеком, хотя и знает, что я не расположен к Никону. Архидиакон патриарха Досифей хотя и говорит в своем листе, что я держусь боярской стороны и составляю от имени государя грамоты, которыми будто бы способствую к окончательному падению Восточной Церкви, но почему же не написал, что я еретик и блуждающий без грамот? Иерусалимскому архидиакону следовало бы написать это обо мне, так как я от области Иерусалимской. Прошу, да будет извещен Никон на основании настоящих грамот Дионисия, что я воистину имею апостольский престол св. Филимона, единого от семидесяти. Да и сам Никон прежде признавал меня в архиерейском достоинстве, когда прислал мне свою грамоту, а потом презрел меня и не признает за архиерея, говоря, будто я не имею ставленой грамоты, а грамота у меня есть от Иерусалимского патриарха, который постриг меня в монахи, поставил потом и митрополитом во святилище св. Гроба Господня... Если же Никон назовет ложными патриаршие грамоты по внушению Афанасия Иконийского, который прежде и соборный свиток патриархов подвергал сомнению, в таком случае и конца не будет подозрениям, и всякие грамоты, привозимые к нам с Востока, придется считать сомнительными... Правда, можно бы тайно спросить самого Дионисия, не чрез того же Стефана, который привез его листы, но чрез другого вернейшего мужа во избежание всякого подозрения... Но Дионисий явственно просит и молит, чтобы впредь грамоты по этому делу к нему не были присылаемы ради тиранства от турок и опасностей от татар". Последние слова заслуживают особенного внимания. Паисий, верно, знал или догадывался, что государь думает тайно послать другое лицо к Дионисию и спросить его про грамоты, привезенные Стефаном, и не без причины старался удержать государя от этого. Далее в той же своей докладной записке Паисий Лигарид объяснял царю, что лучше не приглашать в Москву на Собор бывших патриарха Цареградского Парфения и митрополита Адрианопольского Неофита, которые жили теперь в Букаресте и к которым по приказанию царя уже приготовлены были Паисием пригласительные грамоты. Отъезд и в Москву из Букареста не остался бы незаметным для турок, а это навело бы подозрение их на тамошнего воеводу Радула. Приглашение бывшего патриарха Парфения на Собор весьма не полюбилось бы настоящему патриарху Дионисию, да и на Соборе Парфению пришлось бы сидеть и подписаться не на своем месте, потому что истинный экзарх и представитель настоящего патриарха Дионисия (т. е. сам Паисий) не уступил бы Парфению председательства. Наконец, и подсудимый Никон может не признать авторитета бывшего патриарха, равно как и бывшего митрополита Адрианопольского Неофита и других архиереев, изгнанных от своих престолов. Бесполезно было бы приглашать на Собор таких архиереев. В заключение своей докладной записки, воспомянув слова святого Симеона Богоприимца: Ныне отпущаеши раба Твоего, Владыко, Паисий писал: "Дерзаю и я, недостойный, сказать: ныне отпусти раба твоего, благочестивейший царь, прежде нежели собрался Собор Поместный, не говорю еще - Вселенский, на который ожидаются Вселенские патриархи. Поистине я пришел сюда не для прений и не для суда над Никоном, а только ради великого долга моей епархии и получил щедрую твою милостыню, половину которой украл у меня вор Агафангел... Отпусти меня, пока не съехался в царствующий град Москву Собор Вселенский, чтобы мне порадеть о душе своей. Если столько терплю еще до Собора, то что же буду терпеть после? Довольно уже, всемилостивейший государь, довольно! Не могу более служить твоей святой палате; отпусти раба твоего, отпусти. Как свободно и без зову пришел я сюда, так же вольно и свободно да отойду в свою митрополию радеть о душе моей и о людях, Богом мне врученных". Но царь, разумеется, не отпустил. С самого приезда Паисия в Москву, едва только он сделался известным государю, последний признал в нем для себя человека дорогого и незаменимого по делу Никона. По своему уму, образованию, знанию церковных канонов, находчивости Паисий скоро сделался главным советником и руководителем в этом деле и пред лицом государя, и в думе боярской, и в собраниях архиереев, а в сношениях и переписке государя с восточными иерархами - самым доверенным его лицом, как бы правою его рукою или домашним его секретарем. В то же время Паисий сумел привлечь к себе расположение государя своею ловкостию и угодливостию: представлял ему витиеватые приветствия во дни его рождения и именин и по случаю великих праздников, сообщал ему на бумаге даже политические известия о соседних государствах и тут же свои соображения и советы. За то и Паисию ни в чем не было отказа. Еще в сентябре 1662 г., спустя лишь несколько месяцев после своего прибытия в Москву, он просил для себя и для своей свиты о прибавке царского жалованья - и жалованье было увеличено. В сентябре 1665 г. снова просил о том же, а вместе и о царской милостыне для уплаты подати с его Газской епархии туркам и Иерусалимскому патриарху Нектарию за три истекшие года, всего в 1700 ефимков, и притом об отпуске этой суммы золотыми червонцами, - и эта просьба была исполнена. Паисий сделался главным ходатаем за греков, приходивших в Москву то за милостынею, то по делам торговым и нередко подвергавшихся здесь опале, и ходатайство его всегда имело силу. Царь видимо для всех дорожил этим человеком, хотя, вероятно, и знал его недостатки и слабости, о которых с такою резкостию и преувеличениями не раз доносил Никон. И Паисию, конечно, было даже приятно, когда царь не отпустил его, несмотря на его просьбу об отпуске, и тем вновь показал, как ценит его и считает для себя нужным.

В том же самом декабре месяце, когда Паисий Лигарид торжествовал в душе по случаю патриарших грамот, дававших ему такую высокую уполномоченность при решении дела о Никоне, сам Никон, ясно видя, что суда патриаршего уже не избежать, решился написать от себя грамоты к Восточным патриархам. В этих грамотах, переведенных на греческий язык и переписанных каким-то греком Димитрием Матвеевым, Никон изложил в общих чертах весь ход своего дела, стараясь представить себя во всем правым и во всем обвиняя царя, а также бояр, архиереев, в частности Питирима Крутицкого, и более всех Паисия Лигарида, причем с обычными своими преувеличениями выражался, будто Паисий выдавал себя "наместником от всех четырех патриархов" и председательствует на всех Соборах в Москве и будто царь, "аще что речет (Паисий), якоже от Божиих уст, слушает его во всем и, якоже пророка Божия, почитает его". Под конец своих грамот Никон говорил: "О сем молим пресвятость Вашу, за вся судите нас с царским величеством праведно, зане будете и Вы сами судитися в страшный день Второго пришествия Господа Бога и Спаса нашего Иисуса Христа". Из этих грамот нам известна только одна, писанная к Цареградскому патриарху Дионисию. Передавать здесь подробно содержание ее было бы излишним - она будет читана во время суда над Никоном, и тогда мы более с нею познакомимся. Предстояло немалое затруднение Никону, как доставить свои грамоты патриархам. Он вручил их двоюродному своему племяннику, состоявшему в числе его боярских детей, Федоту Тимофееву Марисову, и послал его к находившемуся тогда в Москве запорожскому гетману Брюховецкому с просьбою, чтобы гетман взял его с собою в Малороссию и оттуда отпустил в Царьград. И когда гетман не согласился, то клирик Никонов Иван Шушерин подкупил (за 50 рублей и 50 золотых) одного из казаков, бывших при гетмане, Кирилла Давидовича, который и взял с собою Марисова, сказав, что это его племянник, приведенный в Москву прежде в числе пленных из города Львова. Скоро, однако ж, правда открылась, и в генваре 1666 г. из Москвы послан был Брюховецкому приказ схватить Марисова. И он был схвачен в черкасских городах и доставлен в Москву с порученными ему грамотами. Царь благодарил гетмана и велел произвесть расспросы Марисову и писавшему грамоты греку Димитрию Матвееву, а сам прочел грамоту Никона, адресованную к патриарху Дионисию, и даже сделал на ней свои пометки. Очень естественно, если грамота эта, наполненная страшными обвинениями против царя, произвела на него самое тяжелое впечатление.

Алексей Михайлович хотя не отпустил от себя Газского митрополита, но не послушал его совета не сноситься более с Цареградским патриархом по делу Никона. Нет, царь непременно хотел разрешить вкравшиеся в его душу сомнения. Он избрал надежнейшего человека, келаря Чудова монастыря Савву, и отправил его к патриарху Дионисию до того скрытно, что это отправление, по замечанию Лигарида, скорее походило на бегство, чем на посольство: о нем знали только трое. Из Москвы возвращался на Афон архимандрит тамошнего Павлова монастыря Иоанникий с царскою милостынею для всех афонских монастырей и с посланием к ним какого-то архиерея, писанным от 26 генваря 1666 г. С этим-то архимандритом и поехал келарь Савва и удобно прибыл в Фессалонику. Там оказался и патриарх Дионисий, внезапно оставивший свою кафедру и бежавший из Царьграда от турок. Савва тайно представился бывшему патриарху и говорил ему: "Святый владыко! Царь Алексей Михайлович молит тебя, приди в Москву, благослови дом его и разные нужные вещи исправь. Реши, что делать царю: умолять ли Никона патриарха, чтобы возвратился, или другого поставить? Иконийский митрополит Афанасий от тебя ли прислан, и родственник ли тебе, и приказывал ли ты ему словесно, чтобы умолять Никона о возвращении? С Мелетием дьяконом сколько грамот прислал ты? Стефан грек был ли у тебя и послал ли ты с ним грамоту, чтобы митрополиту Газскому быть экзархом?" Дионисий отвечал: "Ехать в Москву никак не могу. Благословляю государя, чтоб или он простил Никона, или другого поставил, смиренного и кроткого; если он боится другого поставить, то мы принимаем грех на свои головы; царь - самодержец: все ему возможно. Мелетий приезжал сюда несмирно - все турки об нем узнали - и сделал мне убытку на двести мешков. Иконийский митрополит Афанасий мне не родня. На нем был турецкий долг, он выпросил себе отсрочку на неделю, да и ушел. А я с ним ни одного слова не приказывал: пусть держат его крепко и отнюдь не отпускают. Если царь его отпустит, то большую беду Церкви сделает. Как Мелетий дьякон приходил, то мы с Нектарием патриархом написали две грамоты слово в слово, и руки свои приложили, и одну послали с Мелетием в Александрию, а другую Нектарий послал с своим калугером в Антиохию. Стефан грек у меня не бывал; только хартофилакс (секретарь патриарха) докучал мне, чтоб я написал в грамоте - быть Газскому экзархом. Но я ему этого не позволил, и если такая грамота объявилась у царя, то это плевелы, посеянные хартофилаксом. А Паисий Лигарид - лоза не Константинопольского престола; я его православным не называю, ибо слышу от многих, что он папежник, лукавый человек. Стефана грека не отпускайте ж, потому что и он великое разорение Церкви православной сделал, как и Афанасий Иконийский". Из этого ответа Дионисиева, который келарь Савва представил в своей сказке государю, последний должен был убедиться не только в подлинности свитка четырех патриархов, принесенного Мелетием, и в лживости Иконийского митрополита Афанасия, но и в том, что Стефан грек - обманщик, вовсе не был у Дионисия, а сносился только с секретарем его и привез грамоту об экзаршестве Паисия Лигарида подложную, которую, вероятно, купил у патриаршего секретаря за деньги или даже составил сам, и что этот Стефан, судя по жесткому о нем отзыву Дионисия, вовсе не племянник его и не родственник. Конечно, ловкий Паисий мог и теперь извернуться и всю вину свалить на одного Стефана, мог уверять и даже уверить царя, что Стефан обманул и его, Паисия, верно рассчитывая подслужиться и угодить ему в чаянии больших милостей. Но об экзаршестве своем Паисий больше уже и не заикался и не только, как увидим, не председательствовал вместо Цареградского патриарха на последующих Соборах в Москве, но подписывался ниже других митрополитов, русских и греческих. В своем историческом сказании Лигарид об этом свидании Саввы с патриархом Дионисием выражается глухо и именно говорит: "Когда Савва был принят Дионисием и принял от него благословение, то объяснил ему причину своего пришествия (спор Афанасия Иконийского с Стефаном греком о подложности принесенных последним грамот). Дионисий назвал все достоверным, в особенности утвердил подлинность свитка четырех патриархов и подписей их, и отпустил Савву, не наделив его никаким письмом ввиду опасностей пути". Затем Лигарид продолжает: "Заезжал Савва и ко Вселенскому патриарху Парфению (вновь вступившему на кафедру по удалении Дионисия), но этот и ухом не повел на просьбы Саввы, оставаясь верным обязательству, которое дал константинопольскому эпарху Кипурхию, не писать ничего к русским и не принимать от них никаких грамот без ведома и позволения султана. Таким образом, Савва возвратился без результатов, не получив успеха в своих огромных надеждах; предполагал воздвигнуть трофеи выше всех, а вышел ничем, ни третьим, ни четвертым мегарцем по лжи". Очевидно, что тайное посольство келаря Саввы было не по душе Лигариду.

Если один из посланных царем в сентябре 1664 г. для приглашения патриархов в Москву, Стефан грек, ездивший к патриархам Иерусалимскому (в Молдавию) и потом Константинопольскому, не достиг своей цели, то усилия другого посланца, иеродиакона Мелетия, отправившегося к патриархам Александрийскому и Антиохийскому, увенчались полным успехом. Мелетий сначала прибыл в Египет и после продолжительных собеседований с патриархом Александрийским Паисием убедил его ехать в Россию. Из Египта отправился на Синайскую гору для поклонения святыне и склонил тамошнего архиепископа Ананию области Иерусалимского патриарха явиться также в Москву на предполагаемый Собор. Антиохийский патриарх Макарий находился в Грузии для собирания милостыни (кстати, заметим, что вся богатая царская милостыня, какую он вывез в 1656 г. из России, была отобрана у него турками, укорявшими его в измене за долгое пребывание у московского государя). Мелетий переехал в Грузию и убедил здесь патриарха Макария снова посетить Москву, где оказано было ему прежде столько гостеприимства, а на пути склонил к такой же поездке и бывшего Трапезундского митрополита Филофея из церковной области Цареградского патриарха. Убедивши патриархов ехать в Москву, Мелетий сопровождал их на всем пути. Путь был весьма трудный и тяжелый, особенно для таких старцев, каковы были патриархи, совершался чрез крутые горы и по местам непроходимым. Когда Паисий Александрийский прибыл в Тифлис, то Макарий Антиохийский, странствовавший по Мингрелии, снесся с ним и просил его ехать в Шемаху и там пождать его, Макария. В 4-й день апреля 1666 г. Макарий отправился также в Шемаху и в самый праздник Воскресения Христова соединился здесь с Паисием, чтобы продолжать путь вместе Каспийским морем на Астрахань. С патриархами находились кроме их свит и два другие приглашенные Мелетием иерарха. Синайский и Трапезундский. В Шемахе они пробыли недолго, потому что в Москве давно уже знали о приближении их к границам России и оттуда заблаговременно сделаны были распоряжения как о приеме дорогих гостей, так и о путешествии их по самой России. Еще от 11 марта послана была из Москвы Собором русских святителей Астраханскому архиепископу Иосифу грамота, чтобы он встретил святейших патриархов в Астрахани и проводил в Москву с подобающею честию; если будут спрашивать, для каких дел зовут их, то отвечал бы, что по отдаленности Астрахани от Москвы не знает, но думает, что для дела по отшествию патриарха Никона с престола и для иных великих церковных дел, а о том, что сам был у Никона с князем Никитою Ивановичем Одоевским, отнюдь не сказывал бы, и во всем был бы как можно осторожен, и своим духовным и мирским людям приказал бы ничего не говорить о том с людьми патриаршими, а как придут в Москву, тогда и объявлено будет им все по делу Никона. В то же время и царь послал грамоту такого же содержания Астраханскому архиепископу и приказы астраханскому воеводе. Из Астрахани своевременно послан был корабль к Шемахе для приема патриархов. Выждав попутного ветра, они сели на корабль и поплыли Каспийским морем; на средине пути к ним подошел другой царский корабль, больший по размеру, и принял на себя значительную часть пассажиров с первого корабля. Чрез несколько дней патриархи вошли в реку Волгу и по ней прибыли в Астрахань. Здесь встретили их торжественно Астраханский архиепископ и все духовенство, в блестящих облачениях, с богато украшенными хоругвями и иконами, и астраханский воевода с свитою бояр при бесчисленном стечении народа и при звоне колоколов во всех церквах, как в светлый праздник, при громе пушек и мортир повели патриархов в приготовленное для них пристанище. Из Астрахани они отправились в Симбирск, а отсюда ехали уже сухим путем. Для подъема патриархов и всех их спутников выставлялось по 500 лошадей. Дороги были исправлены и по местам устроены новые мосты. Между тем патриархи, окруженные такими необычайными почестями, скоро позволили себе выйти из пределов принадлежащей им власти. Сопровождавшие их царские приставы доносили в Москву, что патриархи, подвигаясь вперед, принимают по городам и селам челобитные и даже творят суд и расправу: в Симбирске расстригли и засадили в тюрьму протопопа Никифора за то, что он не хотел креститься тремя перстами и употреблять новоисправленные Служебники, т. е. за приверженность к расколу, и там же расстригли дьякона женского монастыря за связь с монахинею, а в городке Черне расстригли попа по жалобе на него духовной дочери и по сыску нескольких священников и мирских людей. Этого мало. Государю было донесено, что патриархи взяли с собою из Астрахани бывшего наборщика Печатного двора Ивана Лаврентьева, сосланного по царскому указу на Терек за то, что завел в Москве латинское согласие к соблазну православных; везут также с собою слугу гостя Шорина, Ивана Туркина, сосланного за то, что извещал воровских казаков своими грамотками, по которым они грабили царский насад, торговые суда и многих людей убили. Государь счел нужным написать от 5 сентября иеродиакону Мелетию, сопровождавшему патриархов, называя его "многострадальным", чтобы он, соблюдая полное уважение к ним, вежливо объяснил им, пусть бы не огорчали великого государя и воров в Москву не привозили, а отдали воеводам.

Навстречу патриархам для приветствования их государь послал двух бояр с своими письмами к тому и другому от 14 сентября, где и как происходила эта встреча, неизвестно. Вторая почетная встреча патриархам сделана была от лица освященного Собора верст за пятьсот от Москвы. Архимандрит суздальского Спасо-Евфимиева монастыря Павел встретил их 11 октября в арзамасском лесу за сорок верст, не доезжая до Арзамаса, и объявил, что прислан по указу государя от всего освященного Собора с грамотами, которые подписаны были архиереями 18 сентября. Оба патриарха вместе с Трапезундским митрополитом, Синайским архиепископом и иными властями вышли из экипажей. Тогда Павел сначала приветствовал Александрийского патриарха от имени русских владык, спросил о его здоровье, просил им его благословения и подал ему соборную грамоту; потом точно так же поступил по отношению к Антиохийскому патриарху. Патриархи спросили о здоровье государя, его семейства и всех русских архиереев и велели Павлу ехать с ними в Муром. Здесь, написав ответные грамоты, вручили их (13 октября) Павлу и послали с ним мир и благословение государю и всему освященному Собору. Затем для приветствования патриархов царь послал от себя своего ближнего боярина, сановитого мужа Артемона Сергеевича Матвеева, с царскими гостинцами и письмом от 15 октября. За сорок верст от Москвы, в селе Рогоже, 29 октября встретил патриархов от имени царя и всех архиереев архимандрит владимирского Рождественского монастыря Филарет и приветствовал подобно тому, как прежде приветствовал архимандрит Павел. Когда патриархи приблизились к столице, начался новый ряд встреч, гораздо более торжественных. Еще за городом встретил их архиепископ Рязанский Иларион, который как человек ученый сказал им речь. У земляной городской ограды, или вала, встретил митрополит Крутицкий Павел с крестами, иконами и многочисленным духовенством и также сказал речь, которую тут же переводил по статьям на греческий язык никольский архимандрит Дионисий святогорец. Патриархи были в омофорах, епитрахилях и митрах, с посохами в руках и, приложившись к святым иконам, благословив духовенство и весь народ на все четыре стороны осенением креста, отправились со всем крестным ходом в город. У каменной городской ограды встретил митрополит Ростовский Иона с несколькими архиереями и архимандритами, и затем на Лобном месте - митрополит Казанский Лаврентий, сказавший также речь, которую переводил для патриархов иеродиакон Мелетий. Наконец, пред вступлением их в Успенский собор встретил их митрополит Новгородский Питирим с знатнейшим духовенством и приветствовал речью, которая переводима была тем же иеродиаконом. Приложившись в церкви к святым иконам и выслушав краткое молебствие, утомленные патриархи отправились в приготовленное для них помещение на Кирилловском подворье. Через два дня, 4 ноября, в воскресенье, патриархи представлялись царю, поднесли ему свои дары и сказали речь, в которой, призывая на него Божие благословение, выражали желание, да "даст ему Царь Христос благоденственное житие на укрепление тверди церковной, на радость их (греческого) рода и на славу бессмертную русского народа". Царь отвечал также речью, в которой благодарил Бога, подвигшего их предпринять такое дальнее путешествие в Россию для избавления ее Церкви от бедствий, благодарил и их самих, перенесших все трудности пути, и пожелал им щедрого за то воздаяния в настоящей жизни и в будущей. В тот же день у государя для патриархов был стол. В понедельник присланы были царские дары патриархам, а в следующий день представлялись им все архиереи, кто с раззолоченными иконами, кто с серебряными чашами и кубками, затем архимандриты и игумены и после всех Паисий, Газский митрополит, приветствовавший патриархов витиеватою речью, за которую они выразили ему свою признательность. Когда все приветствия окончились и патриархи несколько освоились с новым своим положением, начались приготовления к Собору.

Но здесь мы должны на время остановиться. Нам нужно предварительно ознакомиться с тогдашним состоянием Киевской митрополии, начавшей воссоединяться со всею Русской Церковию, и с состоянием вновь возникшего тогда русского раскола, так как в этом Соборе принимали участие вместе с архиереями Московского патриархата и архиереи Киевской митрополии и Собор рассуждал и постановил свое решение не только о патриархе Никоне, но и о русском расколе.

II

иевский митрополит Сильвестр Коссов скончался в такое время (13 апреля 1657 г.), когда Никон еще занимал Московскую кафедру и управлял Русскою Церковию. Но Никон, хотя назывался патриархом и Малой России и по известному царскому указу в статьях, данных малороссийскому народу, считал Киевскую митрополию под своим благословением, не мог вступаться в ее внутренние дела. Соответственно духу этого указа и происходило избрание нового Киевского митрополита.

В Малороссии избрание для себя архипастыря признавали своим как бы домашним делом и своим неотъемлемым правом, издавна избрание это совершалось там местным духовенством и мирянами в лице их представителей. И потому, как только скончался Сильвестр Коссов, гетман Малороссии Богдан Хмельницкий, во-первых, поручил на время заведовать митрополиею Черниговскому епископу Лазарю Барановичу, едва только рукоположенному (8 марта 1657 г.), который оставался тогда единственным архиереем во всей Малороссии, и, во-вторых, послал ко всем прочим епископам Киевской митрополии, Львовскому, Луцкому, Перемышльскому, находившимся с своими паствами под властию польского короля, приглашение приехать в Киев "на обранье митрополита по стародавним правам, как искони вечных лет бывало". А в Москву ни к царю, ни к патриарху не послал даже никакого известия. Чрез несколько дней по смерти Коссова Хмельницкий отправлял к царю грамоту (от 23 апреля) с Федором Коробкою, уведомлял в ней о враждебных замыслах соседних государей и о том, что сам с соизволения всех полковников вручил гетманство сыну своему Юрию, но ни о смерти Киевского митрополита, ни об избрании нового в грамоте вовсе не упомянул. Только посланец Хмельницкого Коробка на словах заявил в Посольском приказе: "Гетман и все войско запорожское от мала до велика желают того, чтобы изволил приехать в Киев великий государь святейший Никон патриарх и там бы митрополита на митрополию, а гетманского сына на гетманство благословил, а они-де его, государеву патриаршему, пришествию рады". Но и в этом заявлении, если допустить, что оно сделано Коробкою не лично от себя, выражается желание, чтобы Никон только благословил на митрополию митрополита, уже избранного, а о каком-либо участии Никона в самом избрании митрополита нет ни слова. Равно и в Москве отнеслись к этому избранию, по-видимому, совершенно безучастно. Правда, если верить словам Никона в оправдательном письме его к Цареградскому патриарху Дионисию, царь много раз говорил Никону, чтобы он хиротонисал в Киев митрополита, но Никон на то не согласился, уважая права Цареградского патриарха. И из Москвы не прислано было ни к гетману, ни к киевскому духовенству относительно выбора митрополита никаких приказаний.

Июля 27-го гетман Богдан Хмельницкий скончался, оставив начатое им весьма важное для всей Малороссии дело избрания Киевского митрополита неоконченным. В начале августа блюститель митрополии Лазарь Баранович явился к царскому воеводе в Киев Бутурлину с товарищи и сказал: епископы Львовский, Луцкий и Перемышльский, которых гетман приглашал в Киев на избрание митрополита, спрашивали польского короля Яна Казимира, ехать ли им в Киев или не ехать, и король позволил ехать, но велел им также, чтобы они подговаривали там гетмана и казаков снова отдаться под королевскую власть. А 4 августа тот же Баранович снова был у Бутурлина и заявил: ныне писал ко мне из Чигирина писарь Иван Выговский, чтобы мы сами выбирали митрополита промеж себя, кого излюбим, а им-де ныне, по смерти гетмановой, до того дела нет. Тогда Бутурлин начал говорить Барановичу и находившимся с ним духовным лицам, чтобы они поискали милости великого государя, показали ему прямую свою правду и были под послушанием и благословением Московского патриарха Никона, чтобы без указа государева по епископов не посылали и без благословения патриарха не избирали митрополита, а написали бы о том и послали к царю и патриарху кого-либо из своего духовного чина. Баранович отвечал, что он милости государя и благословению патриарха рад, но ему нужно подумать о том с архимандритами и игуменами, и, что придумают, он объявит. Через три дня он действительно, посетив Бутурлина, сказал ему, что он, епископ, и архимандриты с игуменами приговорили быть всем нам под послушанием и паствою Московского патриарха Никона, но что теперь они едут в Чигирин на погребение гетмана, а как возвратятся, то, договорясь между собою, пошлют из среды своей нарочного к государю. Достигнув такого ответа со стороны духовенства, воевода Бутурлин написал 12 августа к писарю Ивану Выговскому: "Нам сделалось известно, что по гетманскому письму в Киев едут для избрания митрополита епископы Перемышльский, Львовский и Луцкий, но о приезде их просил ли покойный гетман указа у великого государя? Если государева указа нет об избрании митрополита, то ты уведомил бы тех епископов, чтобы они сами писали о том к царю и патриарху Никону, а без государева указа и патриаршего благословения в Киев не ездили и митрополита не избирали". Выговский отвечал воеводе 23 августа, т. е. в самый день погребения Хмельницкого: "Славной памяти гетман писал к тем епископам, чтобы они приезжали для выбора митрополита по давним правам, как прежде искони бывало, о чем к царскому величеству еще не писал. Но по отправлении погребения мы тотчас будем держать совет и, что положено будет на совете, чрез послов наших известим его царское величество. Для епископов же ныне довольно и того, что права и давний обычай повелевают им приезжать по гетманскому письму на избрание митрополита, чтобы в духовном чине без пастыря не умножилось своеволия и беспорядка. А когда те епископы приедут на избрание митрополита, на которое посланы будут особы и от войска, то, думаю, о новоизбранном напишут и его царскому величеству". Этот ответ Выговского в подлиннике вместе с своими известиями об ответе киевского духовенства Бутурлин отправил к государю. В то же время находился в Чигирине по указу государеву стольник Василий Кикин, и он в своем статейном списке записал: "В 26-й день августа приходили к нему, стольнику, от Черниговского епископа архимандрит Овручского монастыря да игумен Киево-Михайловского Златоверхого монастыря и говорили, что епископ и все духовенство желают избрать митрополитом в Киев печерского архимандрита Иннокентия Гизеля, а о поставлении его в митрополита послать челобитную к царю государю и к патриарху Никону, но только не знаем, как похотят войском, изберут ли его, печерского архимандрита, или кого иного. Об этом у нас, духовных, скоро будет рада с гетманом и с начальными людьми". Гетманом здесь назван Выговский, который в этот самый день, 26 августа, избран был в гетманы впредь до возмужалости Юрия Хмельницкого, и в этот же день, принимая у себя сотника Кикина, также говорил ему, между прочим: "Будет у него, гетмана, в Киеве со всем народом и духовенством рада и избрание митрополита, и кого изберет Дух Святой и Церковь на Киевскую митрополию, мы о том известим царское величество немедленно". Все - обещания и обещания, но гетман обещал лишь известить государя о новоизбранном митрополите, а духовенство обещало не только известить о том государя, но и просить Никона о поставлении новоизбранного митрополита и потом быть под послушанием и паствою Московского патриарха.

Избрание митрополита последовало, однако ж, нескоро. Новый гетман поручил блюстителю митрополии Барановичу назначить для того удобное время и пригласить коронных епископов отнюдь не позже 1 октября. Это именно число Баранович и назначил последним сроком для съезда избирателей и приглашал в Киев к этому числу самого гетмана. Но съезд не состоялся. Действительная попытка к выбору митрополита произошла 18 октября, кажется, случайно. Гетман прибыл в Киев 13 октября собственно на погребение своей сестры, бывшей за полковником Павлом Тетерею, вместе с отцом своим и братьями, с несколькими полковниками и многими начальными людьми. Октября 17-го гетман приехал в Братский монастырь, куда епископ Лазарь Баранович пригласил на акафист и царских воевод. После акафиста отслужил он обедню и молебен, потом прочел молитвы над гетманскою булавою, саблею и бунчуком, которые пожалованы были царем Алексеем Михайловичем гетману Хмельницкому, окропил их святою водою, подал новому гетману и сказал ему речь, чтобы он служил верою и правдою великому государю. А на следующий день гетман пришел со всею своею свитою в Софийский собор для избрания митрополита. Приглашаемы были туда и царские воеводы, но они не осмелились ехать, не имея государева указа. Из духовных лиц тут были, по свидетельству воевод, епископ Лазарь Баранович, архимандриты: виленский Иосиф Тукальский и черниговский Иосиф Мещеринов (родственник гетмана Выговского), недавно прибывший из Львова и поставленный архимандритом, да наместники епископов Львовского и Перемышльского. А киевских архимандритов и игуменов, начиная с печерского архимандрита Иннокентия Гизеля, которых всего удобнее можно было пригласить, не было. Что бы это значило? Киевское духовенство, как мы видели, еще прежде заявило царским воеводам, что оно желало бы избрать на митрополию Иннокентия Гизеля, потом просить о рукоположении его Московским патриархом и состоять под властию последнего. Это желание, которого духовенство, вероятно, не скрывало и от других, вовсе не соответствовало намерениям Выговского. Он, едва сделался гетманом, начал замышлять, как бы удобнее изменить Москве и со всею Малороссиею вновь отдаться Польше, и для его цели было весьма важно, чтобы на Киевскую кафедру избран был не кто-либо из преданных Москве и желающих единения с нею, а человек, преданный Польше, который мог бы содействовать ему в его намерениях своим духовным влиянием на народ, т. е. кто-либо из духовных лиц, подданных польского короля. И вот для избрания митрополита не были приглашены главные представители киевского духовенства, и кандидатами на митрополию избирались все из коронного духовенства. Чрез три дня (21 октября) сам гетман сказывал киевским воеводам: "Мы выбирали на Киевскую митрополию Луцкого епископа Балабана или виленского архимандрита Иосифа Тукальского, а иные - Львовского епископа Арсения Желиборского, но ни на ком окончательно не остановились и отложили выборы до Николина дня осеннего (6 декабря)". Об этом известил Баранович епископа Львовского Желиборского и, называя его "первым сыном Церкви", разумеется Киевской, как старейшего епископа Киевской митрополии, усердно просил его прибыть в Киев к назначенному времени, а также известил, конечно, и прочих епископов и вообще духовенство. Теперь действительно съезд избирателей состоялся. Луцкий епископ Дионисий Балабан, как писали в Москву киевские воеводы (от 3 декабря), приехал в Киев еще 1 декабря и, "не обослався" с ними, остановился в Софийском монастыре, а два другие епископа, Львовский Арсений Желиборский и Перемышльский Антоний Винницкий, вскоре ожидались. Воеводы, не зная, как им поступить в настоящем случае и выговаривать ли тем епископам, что они без государева указа и без благословения Московского патриарха избирают митрополита, просили государя прислать им свой указ. Но указ к 6 декабря и не мог поспеть, и, без сомнения, не был прислан. Сколько собралось духовенства и мирских людей на выборы митрополита, был ли в собрании сам гетман и как происходило избрание, неизвестно. Известно только, что избран был один из тех кандидатов, которые намечены были еще 18 октября в присутствии гетмана Выговского, именно Дионисий Балабан, а не тот кандидат, которого желало киевское духовенство, что Дионисий Балабан давал тогда киевскому и всему малороссийскому духовенству обещание "великому государю яко природному своему царю всякого добра хотеть" и что вскоре затем Дионисий принял от Лазаря Барановича управление митрополией и поселился в киево-софийском митрополичьем доме. Таким образом, акт избрания Киевского митрополита совершился без всякого участия московского правительства, несмотря на все радение царских воевод в Киеве, может быть действовавших только от себя лично.

Оставался впереди еще акт поставления новоизбранного митрополита, и опять началось такое же радение. В Путивле был тогда воеводою известный нам своей приверженностию к патриарху Никону боярин Никита Алексеевич Зюзин. Он находился в дружеских сношениях с Выговским, вел с ним переписку и в генваре 1658 г., между прочим, написал гетману, чтобы избранный на Киевскую митрополию Дионисий Балабан не слал за посвящением к Константинопольскому патриарху, а поехал бы гетман в Москву к патриарху Никону и сам изустно говорил ему о том. Выговский от 25 генваря отвечал Зюзину: "По письму твоему братскому пишу к новоизбранному митрополиту, чтобы он не слал за благословением к Константинопольскому патриарху до тех пор, пока Московский патриарх Никон не сошлется о том с Константинопольским". Разумеется, Выговский обманывал своего мнимого друга, как обманывал тогда и все московское правительство, между тем как Зюзин по каким-то доносам и, всего вероятнее, за свои дружеские отношения к Выговскому вскоре лишился своего места и подвергся царской опале, сколько ни ходатайствовал за него Выговский пред царем и Никоном. В том же генваре прибыл из Москвы в Малороссию по просьбе войска запорожского полномочный посол, окольничий Богдан Матвеевич Хитрово, чтобы от имени государя торжественно утвердить Выговского в сане гетмана и принять от него присягу. В первой половине февраля собралась в Переяславе генеральная рада, и на нее съехалось множество духовенства с новоизбранным митрополитом во главе, который и приводил гетмана к присяге. Хитрово, хотя вовсе не ожидавший встретить здесь нового митрополита, отнесся к нему с должным вниманием и, раздавая гетману и другим особам, светским и духовным, царские подарки соболями, поднес и Дионисию Балабану сорок соболей во сто рублей - ту самую часть, которая в Москве назначена была блюстителю митрополии епископу Лазарю Барановичу, естественно теперь не прибывшему на раду. Но наедине Хитрово заметил Дионисию, что "он, когда был избран на Киевскую митрополию, не присылал бить челом великому государю и просить благословения у патриарха Никона". На это Дионисий отвечал окольничему Хитрово: "От начала св. Крещения Киевские митрополиты один по другом принимали благословение от святейших патриархов Константинопольских, и он, Дионисий, без повеления и благословения Константинопольского патриарха не смеет принять благословение и поставиться на Киевскую митрополию от святейшего Никона патриарха". Так объяснилось, что и поставление вновь избранного Киевского митрополита совершится без всякого участия московского правительства, гражданского и духовного, и это поставление действительно будто бы совершилось вскоре за тем, 28 февраля, разумеется, с благословения Цареградского патриарха. Одного только вправе был требовать царский посол от Дионисия Балабана, чтобы он как архипастырь Киева, находящегося под властию Москвы, вполне был верен московскому государю, и Дионисий пред Хитрово "с клятвою обещался быть под великого государя рукою и всякого добра ему хотеть и на то самого Выговского под клятвою утверждал, чтобы великому государю верно служил". Но в том же феврале месяце посланник польского короля Беневский, бывший у гетмана Выговского, доносил своему государю: "От Киевского митрополита, т. е. отца Балабана, который из Луцка поступил на Киевскую митрополию, имею послание, полное надежды. Этот человек, поступив на митрополию, может принести величайшую пользу, и я надеюсь, что он будет полезен отечеству. Я убедил его занять это место, а без того он не хотел и отказывался. Я видел, что он, сделавшись митрополитом в Киеве, может содействовать нам свободнее. Вообще, он обещает в письме своем самое скорое исполнение надежды на присоединение Малороссии к Польше". Балабан, значит, думал служить двум господам: по видимости - московскому государю, а искренне - польскому королю и вместе гетману Выговскому.

Случай к тому скоро представился. Во главе недовольных избранием Выговского в гетманы находился полтавский полковник Мартын Пушкарь. Он утверждал, что Выговский избран меньшинством, только людьми, к нему близкими и преданными, а не всею запорожскою чернью, не хотел ему повиноваться, доносил на него боярам и в Москву, что он сносится с крымцами и ляхами и замышляет измену. Не поехал Пушкарь и на переяславскую генеральную раду, хотя там его ожидали. Все усилия Выговского помириться с ним, подчинить его себе были напрасны. В Москве тогда еще не верили измене Выговского и также выразили желание, чтобы Пушкарь смирился, не затевал смуты. И вот новый Киевский митрополит вскоре после переяславской рады послал к Пушкарю свою грамоту с нежинским протопопом Максимом Филимоновым, в которой, извещая, что возложил на переяславской раде с согласия всего запорожского войска свое архипастырское благословение на Выговского как на гетмана в присутствии царского посла Хитрово, убеждал Пушкаря признать этого нового гетмана, покориться ему и не чинить бунтов, иначе угрожал своим "неблагословением" Пушкарю и всему его полтавскому полку. Пушкарь в своей ответной грамоте благодарил митрополита за присланное известие, усердно просил его святительского благословения себе, и своему полку, и всему запорожскому войску, но объявлял, что бунтов он никаких не чинит, а верно служит его царскому величеству и что тогда только покорится Выговскому, если он на новой генеральной раде избран будет в гетманы всею запорожскою чернию и войском. "А неблагословение ваше пастырское, - писал полковник, - налагайте, Ваша святительская милость, на кого-нибудь иного, кто неверных царей принимает, а мы одного православного царя за царя имеем... налагайте на тех, которые его царскому величеству и всему войску запорожскому не добре чинят" (намек на Выговского). Митрополит Дионисий в настоящем случае хотел послужить главным образом Выговскому, хотя это согласовалось и с желанием московского правительства, но не достиг никакого успеха. После того Выговский решился позвать к себе на помощь крымскую орду, чтобы вместе с нею поразить Пушкаря со всеми его единомышленниками, и начал ссылаться с поляками. Все в Малороссии испугались последствий от нашествия орды. В двадцатых числах мая киевские воеводы писали к государю: "Нам говорят беспрестанно Киевский митрополит Дионисий Балабан, и архимандриты, и игумены, и все духовенство, и мещане, и всяких чинов киевские и иных черкасских городов приезжие люди, что гетман призвал к себе крымцев и с ними соединился, а с поляками непрестанно ссылается, а твоих государевых бояр, и воевод, и ратных людей в черкасских городах и на Украине нет... почему и просят нас со слезами отписать тебе, великому государю, чтобы ты для защищения их и св. церквей вскоре прислал в украинские города ратных людей". Митрополит, как живший в Киеве, не мог, конечно, отделиться в этом случае от всех прочих жителей Киева и вопреки им говорить что-либо в защиту Выговского, не просить вместе со всеми о присылке против него ратных людей из Москвы. Этого мало: в июне, когда государь прислал в Киев новых воевод, боярина Василия Борисовича Шереметева и князя Юрия Никитича Барятинского, с ратными людьми митрополит Дионисий выезжал встретить их (17-го числа) за пять верст от города и сказывал им, что гетман Выговский с неделю уже в Чигирине, но отпустил ли татар или не отпустил, того не знает. Кажется, и в Москве считали Дионисия человеком верным и благонадежным: бывший царским послом в Переяславе на недавней раде окольничий Хитрово по приказанию самого государя написал от 30 июня к митрополиту Дионисию лист о государевых делах и поручил киевскому воеводе Шереметеву передать тот лист Дионисию секретно, хотя за отъездом его из Киева в деревню Шереметев не мог исполнить поручения. А между тем посланник польского короля Беневский, которого называли другом Выговского, недаром писал в том же июне в Варшаву: "Прошу предоставить место подсудка владимирского Адаму Белостоцкому, шурину отца митрополита Киевского". Управившись в июне месяце с своим домашним врагом, полковником Пушкарем, разбив его сторонников, причем сам Пушкарь погиб, Выговский смелее и смелее приступал к осуществлению своих замыслов изменить Москве и передаться Польше, а чрез несколько времени перестал двоедушничать и митрополит Дионисий и перешел на сторону гетмана. Киевские воеводы от 12 июля извещали государя, что гетман Выговский разослал универсал ко всем полковникам и велел им со всеми полками собираться к нему в Чигирин, что он послал звать к себе и крымского хана с татарами, что от такого сбора войск сами полковники не чают добра, и далее писали в своем донесении: "А митрополит Киевский, не сказався там, поехал в Чигирин к гетману Ивану Выговскому. Когда он поехал из Киева и мы, проведав, посылали спрашивать людей его, то люди его сказали, что он поехал в деревню. Но в деревне он был немного и ныне в Чигирине, а сказывают, будто поехал для рады". Странное совпадение! В том же самом месяце 1658 г. и даже почти в те же самые числа, когда Московский патриарх Никон самовольно оставил свою кафедру и удалился из Москвы, и Киевский митрополит Дионисий Балабан самовольно оставил свою кафедру и удалился из Киева, прожив в нем всего около полугода, и уже никогда более в него не возвращался.

С половины августа войска Выговского, соединившиеся с поляками и крымскими татарами, осаждали Киев, но безуспешно. В конце августа Выговский в обозе под Гадячом вступил в переговоры с польскими комиссарами - Беневским и Яблоновским и 8 сентября заключил с ними от имени всего запорожского войска договор, статьи которого, насколько он касался православной Церкви и духовенства, были следующие: а) митрополит Киевский будет иметь место в сенате после арцибискупа Львовского; б) владыки Львовский, Луцкий, Перемышльский и Холмский будут иметь места там же после бискупов своих поветов; в) имения православных, как мирских людей, так и монастырские, отданные Римскому Костелу, будут возвращены; г) мещане православной веры будут пользоваться правами и вольностями наравне с мещанами римской веры; д) крепости на церковные вотчины будут при митрополитах и владыках, а после смерти митрополита или владыки король будет утверждать на владычество одного из четырех избранных кандидатов; е) два училища, одно в Киеве, другое в княжестве Литовском, где сами себе укрепят, равно и учители, будут дозволены православным; ж) еретики всякого рода отнюдь не будут допускаться в те училища, а только католики и греки; з) школам, противным (православному) училищу, в Киеве не быть; и) библиотеки и печатни дозволяются везде, но только в касающемся веры будут оберегаемы, чтобы кто не внес чего-либо противного. Во всех этих статьях Гадяцкого договора, как они изложены в окончательной его редакции, утвержденной 8 сентября, повторялись поляками все те же обещания, какие не раз даваемы были православным и прежде, но некоторые обещания, например относительно заведения училищ православными, повторялись теперь гораздо скромнее, чем выражены были в известных "Статьях" короля Владислава IV. А об унии, об ее уничтожении, чего так сильно добивались прежде православные, особенно при Хмельницком, при заключении Зборовского договора, в окончательной редакции Гадяцкого договора вовсе не упоминалось. В этой редакции значительно поубавлено даже то, что предлагалось православным в предварительной редакции того же самого договора, составленной 6 сентября. Здесь, хотя не прямо, говорилось и об униатах как о людях, которых "вера противна вере греческой православной и умножает несогласие между римским и старогреческим народом", и им запрещалось основывать свои церкви и монастыри и умножать имения своих духовных; здесь предоставлялось православным иметь две Академии, одну в Киеве, другую в Литве, со всеми правами и привилегиями Академии Краковской, а коллегии и училища заводить везде, где будет нужно. Очевидно, что при утверждении Гадяцкого договора в его окончательной редакции не поляки делали уступки православным, а гетман Выговский с своими клевретами сделал уступки полякам. При заключении Гадяцкого договора с польскими комиссарами "от всего войска запорожского послы королевскому величеству присягали, и гетман Выговский, и вся их войсковая старшина, и духовные станы своими руками подписали на том, что всей Украйне обопольных народов Днепра и всему войску запорожскому опричь королевского величества ни у которого великого христианского государя в подданстве не быть". Значит, не один митрополит, а за ним и другие духовные лица перешли тогда на сторону Выговского и подписали Гадяцкий договор. Но среди малороссийского духовенства даже самые значительные особы оставались верными московскому государю. Например, в ноябре киевские воеводы писали ему: "Печерский архимандрит Иннокентий Гизель тебе, великому государю, служит верно и гетману и полковникам говорит, не боясь от них ничего". В следующем году еще яснее обнаружилось, что на сторону Выговского перешли высшие лица собственно коронного духовенства, а не малороссийского, за исключением одного черниговского архимандрита Мещеринова, родственника Выговскому. Нежинский протопоп Максим Филимонов, отличавшийся особою преданностию московскому правительству, в письме своем от 25 мая 1659 г. к боярину князю Алексею Никитичу Трубецкому, командовавшему московскими войсками в Малороссии, между прочим, извещал его: "Митрополит Киевский и все владыки и архимандриты, как Тукальский, Василевич, игумен (слуцкий), и протопопы некоторые до Варшавы к королю на сейм поехали, на нечестивое сборище. Только отец Гизель, игумен межигорский отец Варнава и отец Клементий Старушич, игумен выдубицкий, непоколебимо стоят, а отец Баранович (епископ Черниговский), також в Печерском монастыре немощен. Уже отцу митрополиту король обещал дать архимандрию печерскую. Там же и Мещерин у короля". Но едва прошел год со времени заключения Гадяцкого договора, как затея Выговского окончилась: казаки бросили его, собрались вокруг молодого Юрия Хмельницкого и объявили (в начале сентября 1659 г.), что желают служить московскому государю. И Гадяцкий договор, внесенный поляками в сеймовую конституцию и утвержденный клятвою самого короля, потерял все свое значение.

С 5 сентября боярин князь Алексей Никитич Трубецкой двинулся из Путивля с московскими войсками в черкасские города. Везде его встречали с торжеством, везде давали присягу на подданство московскому царю. К 27 сентября Трубецкой был уже в Переяславе, и туда явились к нему в первых числах октября от Юрия Хмельницкого и от всего войска запорожского прилуцкий полковник Петр Дорошенко и сотники из всех полков и представили четырнадцать статей, на которых они желали быть принятыми в подданство государем. В одной из этих статей говорилось, чтобы митрополиту Киевскому с епископами и со всем духовенством оставаться по-прежнему под властию и послушанием только Цареградского патриарха. Октября 17-го открылась в Переяславе новая рада, на которой единогласно избран в гетманы и утвержден в сане Юрий Хмельницкий, потом были прочитаны и приняты гетманом и всем войском те самые статьи, какие даны были государем еще в 1654 г. Богдану Хмельницкому и в которых относительно Киевского митрополита было сказано: "Митрополиту Киевскому, также и иным духовным Малой России быть под благословением святейшего патриарха Московского и всея Великия, и Малыя, и Белыя России, а в права духовные святейший патриарх вступати не будет". Новые же четырнадцать статей, которые пред тем представлены были полковником Дорошенком с товарищи, "на раде отговорены, что тем статьям не быть". По установлении прежних отношений Киевской митрополии к Московскому патриарху надлежало озаботиться, чтобы кафедра этой митрополии не оставалась праздною, ибо митрополит Дионисий Балабан, чувствовавший себя виновным пред московским правительством, не хотел возвратиться в Киев, а проживал в Слуцком монастыре, где настоятельствовал известный архимандрит Феодосии Василевич, бывший наместником митрополитской епархии в Литве. И потому князь Трубецкой тогда же из Переяслава послал грамоту епископу Лазарю Барановичу: "Быть ему блюстителем Киевской митрополии до указу его царского величества". В начале следующего 1660 г. Лазарь Баранович бил челом великому государю, чтобы "пожаловал его велел ему на епископию Черниговскую и Новгородскую дать подтвержденную грамоту, почему ему впредь на епископии быть". Этим челобитьем Баранович ясно выразил пред государем, к его великому удовольствию, что признает над собою его власть и покоряется ему и в церковном отношении. И государь, пожаловав епископа Лазаря просимою грамотою (28 февраля), говорил в ней: "Быть ему на епископии Черниговской и Новгородской по-прежнему и доходы всякими, которыми прежде владел, и ныне владети во всем, и за нас, великого государя, Бога молить, и всякого добра нам хотеть, и во всем наше повеленье исполнять, а мы учнем его держать в нашем государском милостивном жалованье и в призренье". Прошло около пяти месяцев, как блюстительство митрополии поручено было Лазарю Барановичу, и новый гетман попытался пригласить митрополита Дионисия на его митрополичью кафедру письмом от 13 марта 1660 г. "Мы, - писал Юрий Хмельницкий, - вырвавшись один раз из-под польского ига и начавши служить царскому величеству, не мыслим никогда изменять ему и не отстанем от него, как от православного монарха и нашего государя. Если мы рассмотрим дело основательно, то убедимся, что он более, чем кто-либо другой, есть наш природный государь... Потому мы сердечно желаем, чтобы твое преосвященство, имея твердую надежду на неизреченное милосердие его царского величества и не веря басням людским, поспешил в осиротелую митрополию. А что касается содержания соборного духовенства, то, если имения монастыря (Софийского) окажутся недостаточными, мы постараемся, чтобы по ходатайству нашему его царское величество по премногому своему милосердию пожаловал духовенство не только имениями, но и особым своим жалованьем, которого удостоились и другие монастыри. Уверяя в этом, преклоняю свою голову под руку твоего преосвященства". Дионисий прислал гетману из Слуцка ответные письма чрез одного своего чернеца, но содержание их неизвестно, только в Киев митрополит не возвратился. Прошло еще более трех месяцев, и малороссийское духовенство, не имея более надежды на возвращение Дионисия, решилось ходатайствовать об избрании себе нового митрополита. Игумен Трехтемировского монастыря Иоасаф, прибыв в Москву, объявил 20 июня в Посольском приказе: "Прислали меня Черниговский епископ Лазарь Баранович, и печерский архимандрит Гизель, и все духовенство бить челом великому государю, что как их малороссийский народ ныне без пастыря, то великий государь пожаловал бы и велел им в Малой России избрать духовным чином митрополита, ибо без пастыря в Малой России быть им невозможно. А кого духовным чином изберут и от кого ему быть рукоположенным, от Московского ли патриарха или от Цареградского, о том как великий государь укажет". Очевидно, что малороссийское духовенство в лице своих представителей, как и прежде выражало, готово было покориться воле государя и признать над собою власть Московского патриарха. Но государю теперь было не до церковных дел. В Литве и Белоруссии войска его вели не совсем удачную борьбу с поляками, и не далее как 18 июня русская пехота потерпела там совершенное поражение и сам воевода, князь Щербатый, попался в плен. А на юге было еще хуже. В августе киевский воевода Шереметев и гетман Хмельницкий двинулись с войсками против поляков и крымских татар, в продолжение сентября потерпели от них несколько, впрочем незначительных, поражений; 8 октября Хмельницкий изменил царю и перешел с своими казаками в стан польский, а чрез несколько дней (23 октября) Шереметев принужден был выдать врагам все московское войско и обязался очистить малороссийские города: Киев, Переяслав, Нежин, Чернигов. Это поразило Москву, и удовлетворение ходатайству малороссийского духовенства о новом для него архипастыре государь по необходимости должен был отложить до более благоприятного времени.

Если малороссийское духовенство показывало московскому государю такую покорность и преданность, то одним из главных побуждений к этому были, без сомнения, царские милости, которые оно на себе испытывало. Из малороссийских монастырей то и дело приходили в Москву старцы за милостынею, и царь никому не отказывал. В апреле 1657 г. он послал в Креховский монастырь Львовского повета пятьдесят рублей и в киевский Межигорский сто рублей чрез старца Иоакима Савелова, бывшего впоследствии патриархом; в мае 1658 г. пожаловал полтавскому Воздвиженскому монастырю восемьдесят рублей, а лубенскому Мгарскому монастырю пожаловал подтвердительную грамоту на все владения, какие даны были ему русскими великими князьями, гетманом Богданом Хмельницким и князьями Вишневецкими. В этом же году приезжали в Москву из Киево-Печерского монастыря на основании прежде пожалованной ему грамоты наместник Авксентий Острицкий и Больничного монастыря игумен Сильвестр с просьбою о милостыне для своей обители. И царь наделил их и деньгами, и книгами печатными, и церковною утварью. Кроме того, они привезли от своего архимандрита Иннокентия Гизеля и всей братии челобитную государю, чтобы он утвердил за Киевскою лаврою все ее владения, и представили все подлинные грамоты и документы на эти владения, данные прежними русскими князьями и польскими королями. И царь пожаловал Киево-Печерскому монастырю грамоту от 31 августа 1658 г., которою утвердил за ним все его вотчины, а также принадлежавшие ему монастыри в Новгороде Северском и Чернигове со всеми крестьянами, землями и угодьями, город Василев со всеми людьми, землями и угодьями и четыре села близ Могилева: Печерск, Цверково, Тарасовичи и Барсуки со всеми доходами . В 1659 г. по просьбе игумена Киево-братского монастыря и ректора училища Иоанникия Голятовского с братиею царь пожаловал их грамотою (от 31 декабря) на место Саворово и село Мухоеды со всеми принадлежностями, а в 1660 г. пожаловал также грамоту от 15 августа каневскому Успенскому монастырю на местечки Бубновно и Межиричку с их селами, мельницами, озерами и всеми угодьями.

Когда страшное впечатление, произведенное изменою гетмана Юрия Хмельницкого и потерею целого войска, мало-помалу изгладилось в Москве и когда сделалось ясным, что ей изменили вместе с Хмельницким собственно казаки правой, или западной, стороны Днепра, а на левой, восточной, стороне казаки и население остаются верными, тогда царь нашел возможным обратить внимание и на церковные дела в Малороссии и позаботиться об удовлетворении последней просьбы малороссийского духовенства. Но как удовлетворить? Дозволить ему избрать себе нового митрополита, о чем оно ходатайствовало? Но митрополит Дионисий Балабан был еще жив и свободно управлял епархиями Киевской митрополии, находившимися во владениях Польши. Дать для Малороссии особого митрополита? Но это значило бы разделить Киевскую митрополию на две и допустить явное нарушение прав Константинопольского патриарха. Оставалось только назначить временного блюстителя, или администратора, Киевской митрополии в той части ее, которая находилась в Малороссии под властию московского государя. Но такой блюститель уже был, именно Черниговский епископ Лазарь Баранович. В верности Барановича едва ли сомневалось московское правительство: он достаточно доказал ее. Но по тогдашним обстоятельствам Малороссии оно могло находить его не вполне соответствующим своим намерениям. В Малороссии, по левой стороне Днепра, не было тогда гетмана, а были три искателя гетманства: полковник и наказный гетман Самко, полковник Золотаренко и запорожский кошевой Брюховецкий. Они враждовали между собою, спорили, доносили друг на друга в Москву, производили смуты между казаками, волновали население. Получать достоверные сведения о положении этой страны, заправлять делами ее для ее же блага и в своих собственных видах московское правительство не могло чрез одних своих воевод, приходивших туда из Москвы и вовсе не знавших местного края. И вот оно остановилось на мысли иметь в лице церковного администратора в Киеве и политического деятеля человека, который бы не только вполне был верен московскому государю, но близко был знаком с духом и характером малороссийского народа, с тогдашним настроением его мыслей и желаний, со взаимными отношениями тогдашних главных лиц и партий между казаками и всем этим мог служить московскому правительству и благотворно содействовать ему в управлении краем. Таким человеком признали в Москве нежинского протопопа Максима Филимонова. Он обратил на себя внимание московских властей еще в 1654 г., когда Малороссия и Белоруссия присоединялись к Великой России, своими речами, из которых одну он сказал (23 генваря) царским послам при въезде их в город Нежин для приведения жителей к присяге, а другую произнес (27 сентября) пред самим государем под Смоленском, где находился вместе с казацкими полками в походе. В обеих речах и особенно в последней он показал своими и образование, а еще более свою приверженность к православной России. С того времени он всячески старался, насколько мог, способствовать утверждению московской власти в Малорусском крае, писал в Москву к окольничему Федору Михайловичу Ртищеву, к царским воеводам в Киеве и Путивле, сообщал им известия о настроении умов в Малороссии, о движениях крымских татар, о воинских действиях поляков и сношениях их с шведами, о замыслах и происках гетмана Выговского, давал советы скорее поставить в малорусских городах московских воевод и подобное. Царь, которому передавались все эти известия, видел и ценил усердие нежинского протопопа, щедро награждал его, видел вместе его близкое знакомство с краем, его способность к занятиям политическими делами, его находчивость и уменье заправлять ими. В этом отношении он казался гораздо выше и надежнее епископа Лазаря Барановича. Последний был человек весьма ученый и благочестивый, но всю свою жизнь провел в стенах училищ и в управлении разными монастырями, а с мирскою общественною жизнию в крае мало был знаком практически и не обнаруживал никакой склонности следить за течением гражданских и политических дел. Неудивительно, если вместо Лазаря Барановича блюстителем Киевской митрополии правительство пожелало видеть нежинского протопопа Максима. Нужно было возвести его в сан епископа. Но на какую епархию? Чего требовали каноны? В Малороссии были только две архиерейские кафедры - Киевская и Черниговская, и обе были заняты. Вспомнили, что если не в Малороссии, то в присоединенной Белоруссии есть еще одна епископия Киевской митрополии, доселе остававшаяся без архипастыря, - Мстиславская, туда и назначили нового епископа, чтобы по крайней мере по имени этой епархии ему называться Мстиславским, хотя в действительности он никогда впоследствии там не бывал и не управлял своею паствою. И вот 4 мая 1661 г. нежинский протопоп Максим, названный в монашестве Мефодием, поставлен в Москве во епископа Мстиславского и Оршанского рукоположением блюстителя патриаршего престола Питирима, митрополита Сарского и Подонского, и других архиереев по соизволению царя, благословению всего освященного Собора и совету царского синклита. Далее мы увидим, как объяснял сам государь в грамоте к Цареградскому патриарху этот поступок своего правительства.

Новый блюститель Киевской митрополии прибыл в Киев и в половине июля вступил в управление митрополией, приняв (16 июля) от прежнего блюстителя, епископа Лазаря, все имущество святой Софии, церковное и монастырское, принадлежавшее митрополитскому дому. А от 2 августа Лазарь Баранович писал к государю уже из своей епархии: "Доселе по силе моей я исправлял блюстительство Киевской митрополии и никогда не сопротивлялся воле Вашего царского величества, исполнил ее и теперь: боголюбивого епископа Мстиславского и Оршанского господина отца Мефодия Филимоновича, истинного богомольца Вашего величества, я честно почтил и принял со всем духовным Собором как брата и сослужителя своего и посадил на престол митрополии Киевской блюстителем, отдав ему в целости все имущество, церковное и монастырское, а сам по указу Вашего величества возвратился на свою епископию... Только не имея в Чернигове, где и главу приклонить, я отъехал в новгородский (т. е. в новгород-северский) монастырь Всемилостивого Спаса, где немногое устроил и строю при помощи Божией и жалованьи вашего величества; богатую же милостыню, какую я имел от Вашего величества в св. Софии (где, следовательно, и жил), я всю издержал на прокормление братии по великому оскудению монастыря. Хотелось бы мне воздвигнуть престол моей епископии в Чернигове, в церкви св. страстотерпцев, русских князей Бориса и Глеба, и потому, посылая к Вашему величеству наместника моего Гавриила Олешкевича с иеромонахом Иосифом, прошу царской милостыни, чтобы разоренная моя Черниговская епископия могла под державою Вашего величества и Вашею богатою милостынею прийти в прежнее свое благолепие и узреть прежнюю свою красоту". Посланные Барановичем в Москву иеромонахи подали от его имени 27 августа челобитную в Посольском приказе и в ней просили, чтобы государь пожаловал милостыню на покупку в Чернигове дворового места для епископа, которое продавалось за тысячу золотых польских, и на строение церкви святых мучеников Бориса и Глеба, пожаловал для той церкви книги, ризы, сосуды, паникадила и прочие церковные вещи, также икону святых страстотерпцев Бориса и Глеба и другие иконы, пожаловал, наконец, для епископа грамоту, по которой бы он в случаях нужды мог найти себе приют в Путивле, или Севске, или в Брянске, а если можно, и в самой Москве. Государь приказал удовлетворить всем этим просьбам Барановича, а в Путивль послать к воеводе грамоту, чтобы он, если приедет епископ Баранович, дал ему двор и государя о том известил, - лучшее свидетельство, что Баранович не находился в немилости у государя, хотя и оставил по его воле место блюстителя Киевской митрополии.

Отпуская своего избранника, епископа Мефодия, в Киев, царь приказал отпустить с ним значительную сумму денег: на содержание его шесть тысяч сто рублей и соболями на четыреста десять рублей; на ямское строение в Нежине четыре тысячи рублей; на жалованье ратным людям черкасских городов десять тысяч рублей, полковникам - нежинскому Золотаренке, переяславскому, бывшему и наказным гетманом, Самко и черниговскому Силичу по сто рублей соболями, да на раздачу разным чинам соболями семьдесят рублей. Разумеется, первое впечатление, какое произвел Мефодий в Малороссии раздачей царских милостей, было в его пользу. Затем он стал лицом к лицу с тремя искателями гетманского достоинства, из которых каждый старался привлечь его как царского уполномоченного на свою сторону, выхвалял свою службу пред государем, называя двух других изменниками, и все говорили о необходимости созвать раду и избрать совершенного гетмана. Мефодий сначала думал отклонить все эти искательства. Он написал в первых числах августа к гетману Юрию Хмельницкому и убеждал его раскаяться и возвратиться с своими казаками под высокую руку московского государя, рассчитывая, что в таком случае порядок в Малороссии восстановится и не нужно будет избирать нового гетмана, но не получил никакого ответа, а узнал спустя около двух месяцев, что Хмельницкий собирается сделать нападение на Нежин и Чернигов. Тогда Мефодий начал, по-видимому, склоняться на сторону наказного гетмана Самки, уверял его, что в Москве знают и ценят его службу, и после совещаний с ним и другими полковниками согласился в марте 1662 г. отправить к царю ходатайство, чтобы он прислал кого-либо из своих для избрания совершенного гетмана. Между тем еще прежде, нежели из Москвы получен был указ, Самко созвал в Козельце раду. На ней присутствовали только полковники, атаманы и есаулы левой стороны Днепра без всякого участия черни и избрали Самко в гетманы. Присутствовал также и епископ Мефодий и 16 апреля привел новоизбранного гетмана к присяге на верность государю. Но тотчас из Козельца отправился к сопернику Самки, нежинскому полковнику Золотаренке, и из Нежина послал в Москву донесение от 22 апреля, что Самко обманул его и полковников, заставил их угрозою смерти избрать себя в гетманы и что он, Мефодий, желая только спасти их, особенно верного слугу государева Золотаренко, согласился привесть избранного гетмана к присяге. Самко с своей стороны написал в Москву от 14 мая, что при избрании его никакого обмана и насилия не было, что и епископ и полковники действовали совершенно свободно, резко нападал на Золотаренку и намеками на самого епископа. Из Москвы пришел ответ, чтобы Самко оставался только наказным гетманом и жил в единодушном согласии с епископом Мефодием, а для избрания гетмана на полной раде посылается из Белгорода окольничий и воевода князь Ромодановский. Огорченный Самко вновь написал государю (от 30 мая), горько жаловался не только на Золотаренка, но и на Мефодия и просил, чтобы на будущей раде епископ ни во что не вступался, а чрез несколько дней отправил в Москву своих посланцев и поручил им известить государя, что "место митрополитское Киевское за нерадением епископа без пастыря стоит два месяца" (Мефодий все еще проживал в Нежине), и бить челом, чтобы блюстителем Киевской митрополии государь изволил назначить или архимандрита Иннокентия Гизеля, или епископа Лазаря Барановича, или еще кого-либо из епископов, или игумена, только не отца Мефодия, потому что он "смуту учинил и войском его не любят". Просьбы и жалобы Самко оставлены без внимания. Зато, когда князь Ромодановский в июне месяце разослал приглашения, чтобы собрались в Зеньков на раду для избрания гетмана, то прибыли туда лишь епископ Мефодий и полковник Золотаренко, а прочие полковники не явились, ссылаясь на военные обстоятельства. Съехавшиеся в Зеньков решили отложить раду до другого времени, и Мефодий не поехал уже в Нежин к полковнику Золотаренке, а остался жить в Зенькове. В сентябре сделаны были окольничим новые приглашения собраться на раду в Полтаву, и опять полковники с своими казаками не явились, указывая преимущественно на неудобность места, назначенного для съезда. И Мефодий, уведомляя об этом государя, писал: "Сентября по 17-й день по твоему, великого государя, указу в Зенькове с окольничим князем Григорием Григорьевичем живот свой мучу, ожидаючи рады" (значит, он жил там не по своей прихоти, а по воле государя) - и далее просил, чтобы государь велел окольничему сноситься не с наказным атаманом Самком по делу о раде, а с кошевым гетманом Брюховецким, недавно прибывшим с своими запорожскими казаками к Полтаве. Но и теперь, когда государь дал такое повеление, дело не состоялось. Октября 30-го в Москве получены были известия от Брюховецкого и от епископа Мефодия, что на новую раду, которая назначена была в Гадяче, съехались только несколько полковников, а ни Самко, ни полковник Золотаренко не захотели прийти и разными обольщениями увлекли других за собою, потому собравшиеся на съезд единогласно приговорили, чтобы окольничий князь Ромодановский с своими ратными людьми возвратился в Белгород, а Брюховецкий с своими казаками стоял в Гадяче до указа государя. Сам епископ Мефодий остался также в Гадяче при Брюховецком. К концу 1662 г. отправлен был из Москвы в Малороссию стольник Ладыженский, который 13 генваря следующего года, прибыв в Гадяч, объявил Мефодию и Брюховецкому, что раду государь велел отложить до весны, а епископу приказал возвратиться в Киев впредь до новой рады. Но Мефодий отвечал: "В Киев я никак ныне не смею ехать, потому что наказный гетман Самко государю не прочит, хочет изменить, а меня велит погубить. Гадяч город моей епископии - государь пожаловал бы до полной рады велел мне жить в Гадяче". Поехал Ладыженский и в Переяслав (22 генваря) к наказному гетману Самке, и Самко в беседах с ним с крайнею горечью говорил против Мефодия: "Меня на козельской раде избрали в совершенные гетманы, а государь меня не пожаловал не утвердил, все это замутил епископ Мефодий... Прежде у нас от веку не бывало, чтобы епископу гетмана избирать: знает епископ одну Церковь. А такой баламут, как Мефодий, и в епископы не годится. Государь пожаловал бы нас велел Мефодия вывести из Киева и из черкасских городов, а если его не выведут и быть ему на раде, мы на раду не поедем... Сначала он сложился с Василием Золотаренком, а теперь сложился с Брюховецким, и Брюховецкий по его баламутству называется гетманом". Невозможно ныне судить за неимением данных, кто был прав, кто виноват: Самко ли или епископ Мефодий, и несправедливо было бы произнести здесь приговор о последнем на основании слов его противника. Но нельзя не заметить, что, назначенный быть блюстителем Киевской митрополии, Мефодий большую часть времени посвящал почти исключительно делам политическим: прожил в Киеве доселе только около осьми месяцев, а потом более года проживал то в Нежине, то в Зенькове, то в Гадяче, который и не хотел теперь оставить. Нельзя также не заметить, что вся эта политическая деятельность Мефодия была неудачна, к огорчению, конечно, и его самого и московского правительства.

Еще более скорби пришлось испытать Мефодию как деятелю церковному. Спустя три месяца после рукоположения его в Москве на одну из епархий Киевской митрополии Киевский митрополит Дионисий Балабан рукоположил (3 августа), пользуясь своим правом, на ту же самую епархию своего епископа, бывшего пред тем архимандритом Лещинского и старшим виленского Свято-Духова монастырей, Иосифа Нелюбовича-Тукальского с оставлением за ним Лещинского монастыря. И это должно было служить постоянным свидетельством для всех и для самого Мефодия, что он рукоположен и называется Мстиславским незаконно. С наступлением 1662 г., в неделю православия, патриарх Никон изрек анафему на Крутицкого митрополита Питирима, между прочим, за то, что он поставил Мефодия епископом в чужую церковную область, подведомую Цареградскому патриарху. И эта анафема на рукополагавшего митрополита падала вместе по канонам на рукоположенного им, подвергая обоих низложению. Но если анафеме Никона, как уже отрекшегося от своей патриаршей кафедры, в Москве не придавали значения, то нельзя уже было не придавать значения и силы другой анафеме, разразившейся прямо над Мефодием в том же году. Что вызвало эту новую анафему и какое она произвела действие, довольно подробно объяснил сам Мефодий. В генваре 1663 г. он написал к царю Алексею Михайловичу: "Извещаю, что митрополит Балабан с изменником Юраской Хмельницким хотят до конца отвратить от тебя, великого государя, как духовный, так и мирской чин Малой России. Посылали они к святейшему патриарху Цареградскому трехтемировского игумена Краковецкого со многими дарами, клевеща на меня, твоего богомольца, и прося проклятия на меня и на всех, сообщающихся со мною. А клевету взвели на меня ту, будто я изгнал от престола митрополита Балабана и насильством, при помощи мирской власти восхитил престол Киевской митрополии. И по их просьбе святейший патриарх Цареградский выдал страшное проклятие на меня и на сообщающихся со мною. Копию с того проклятия Балабан прислал в Киев с выдубицким игуменом Клементием Старушичем, и в Киеве много произошло смущения от того проклятия между духовными и светскими; оно причиняет скорбь не мне только, но и всей твоей державе. Нисколько не расследовав, святейший патриарх произнес суд и проклятие по просьбе клеветников, между тем как митрополит Балабан, никем не изгоняемый, сам добровольно убежал от своего престола, благословил твоих подданных поднять руки на самого государя, навел басурман на православных христиан и сделался виновником многого междоусобия и кровопролития. Но да не продолжится навсегда смущение людей Божиих, духовных и мирских, в твоей державе - в Малой России; умилосердись, великий государь, изволь послать к святейшему патриарху Цареградскому, чтобы он очистил нас от проклятия, а обратил бы его на тех, которые ненавидят добро, нещадно проливают христианскую кровь и, будучи твоими подданными, забыв твои милости к себе, стали твоими великими врагами и изменниками. Балабан при своем избрании обещался нам желать тебе, великому государю, всякого добра как природному своему царю и проклятием грозил Выговскому в его присяге, утверждая его, чтобы он верно служил тебе, великому государю, а ныне сам сделался достойным того проклятия за свою измену против тебя, великого государя. Снова и со слезами прошу милости у тебя, великого государя, чтобы ты изволил послать к святейшему патриарху, ибо его проклятие весьма оскорбило мою душу". В Москве известие о проклятии Мефодия получено было, вероятно, еще прежде, нежели известил о том сам Мефодий, потому что еще в грамоте своей к Цареградскому патриарху, писанной в конце декабря 1662 г., государь поместил следующее прибавление: "Наконец, извещаем твое преблаженство с мольбою о Мефодии, епископе святой твоей паствы Белой России, который прошедшего года поставлен был в Москве от нашего Крутицкого митрополита по нашему соизволению благословением всего освященного Собора и советом нашего царского синклита. Думаем, что вы немало негодуете на нас за это. Но, преблаженнейший, отнюдь не из презрения к твоему святительству, не по насильству и не для нарушения св. правил, запрещающих епископам рукополагать кого-либо не в своем пределе, мы поступили так - да не будет. Объявляем тебе поистине, что ради благословной и неотложной причины, не успев написать к преблаженству Вашему о благословении, мы понудили рукоположить этого епископа. Вы слышали и прежде, что подданные наши казаки, называемые черкасами, живущие в городах Малой и Белой России, поползновенны и удобопреклонны к иноземному ярму; ныне же особенно узнали мы их удобопреклонность к соседним им папистам. Ибо отвергшийся нас и изменивший нам паствы твоей митрополит Киевский, и Галицкий, и всея Малыя и Белыя России Дионисий Балабан, отшедший к нашему неприятелю, польскому королю, по приказанию его приходил к ним и убедил многих из них быть под его рукою и соединиться с папистами. И как они уже готовы были отпасть, то мы убоялись, да не погибнут душами своими, болезненно попеклись о спасении их и, усмотрев сего мужа Мефодия, тамошнего же уроженца, могущего направить их на истину, понудили рукоположить его, да не увязнут в дьявольские сети и живы будут. Мы сотворили так не по преобладанию, но ради икономии, или строительства, спасения, а где бывает что-либо ради икономии спасения, как знаете и Ваше преблаженство, там по нужде допускается и пременение закона. Мы рассудили меньшим пожертвовать большему, ибо лучше нарушить правило, запрещающее епископу рукополагать в чужом пределе, но спасти в целости многие души в том пределе, нежели соблюсти правило, но допустить, чтобы те души впали в погибель. Если бы укоснили временем, послав предварительно к Вам спросить об этом, то весьма удобно они могли бы отпасть. Впрочем, предоставляем Вашему благоразумию рассудить, правильно ли мы поступили, и если нет, то просим прощения и в разуме наставления". Грамота была отправлена к патриарху 1 генваря 1663 г., и когда в продолжение четырех почти месяцев ответа на нее не было получено, то Паисий Лигарид, обыкновенно составлявший все такого рода грамоты, спрашивал в своей докладной записке от 24 апреля государя: "Должен ли есмь писать и повторить патриарху Вселенскому о деле патриарха Никона или точию писать о деле епископа Мефодия". Явно, что о Мефодии и о прощении его патриархом велено было приготовить новую грамоту. И надобно полагать, что патриарх Цареградский по ходатайству государя снял проклятие с епископа Мефодия, потому что киевское духовенство, которое теперь, по получении патриаршей грамоты о проклятии Мефодия, чуждалось его и даже враждовало против него, чрез несколько времени, как увидим, снова вошло с ним в сношение и признавало его епископом.

А теперь оно действительно настроено было по отношению к Мефодию весьма неприязненно и резко выразило эту свою неприязнь при первом открывшемся случае. В мае 1663 г., 10-го числа, скончался в Корсуне митрополит Дионисий Балабан, а около половины мая прибыл в Малороссию новый уполномоченный от государя, окольничий князь Великого-Гагин, с товарищи и разослал приглашения собраться в Нежин на генеральную раду для избрания гетмана. Получив известие о времени этой рады, главные представители киевского духовенства, печерский архимандрит Иннокентий Гизель, игумены: николо-пустынский Алексей Тур, михайловский Феодосий Сафонович, межигорский Варнава Лебедевич, кирилловский Мелетий Дзик и ректор братских школ Иоанникий Голятовский - написали послание к наказному гетману Самку и к старшине запорожского войска и, высказывая им свои благословения и благожелания, чтобы "рада принесла все доброе как запорожскому войску, так и Церкви Божией", слезно просили их вместе с панами полковниками, сотниками, есаулами, атаманами и всем знатным рыцарством позаботиться на раде не о своих только вольностях, но и о вольностях духовных, особенно же о том, чтобы теперь, когда по смерти митрополита Дионисия Церковь осиротела, дан был ей впредь до избрания нового митрополита достойный блюститель митрополии. "А если бы, - продолжали настоятели киевских монастырей, - отец Мефодий захотел пред вами присваивать себе на дальнейшее время блюстительство митрополитской кафедры, в таком случае усердно просим не допускать ему того, потому что мы не хочем иметь его за блюстителя по следующим причинам: а) отец Мефодий находится под проклятием как патриарха Константинопольского, так и Московского за то, что вмешался незаконно в чужую диецезию, а от таковых каноны св. отец не только запрещают духовным и мирским людям принимать благословение, но повелевают устраняться даже в пище и питии; б) он посвящен на епископство без всякой елекции (какая бывала в епархиях Киевской митрополии); в) он только по своему желанию, не имея никаких заслуг пред Церковию, выпросил себе блюстительство... вопреки канонам и нас всех фальшиво привел в подозрение у его царского величества. Для лучшего уразумения клятвы, положенной на него Константинопольским патриархом, посылаем вам с нее копию. Если отец Мефодий хочет быть блюстителем, то пусть покажет вам хоть какое-нибудь разрешение от этого проклятия; мы же отнюдь не желаем его блюстительства и не соизволяем на то. Если он и вам показал себя не пастырем, то тем более нам. Мы принимали его по грамоте нашего милостивого государя за блюстителя, ожидая от него, что он будет нам отцом; он же вместо отца явился нам великим неприятелем и вместо блюстителя - губителем. Между вами он произвел такое раздвоение и замешательство, что вовсе неприлично его званию и сану... Посылаем к вам от себя двух игуменов, выдубицкого Клементия Старушича и мгарского Виктора Загорского, для устных объяснений с вами, чтобы на генеральной раде не было допущено блюстительство отца Мефодия, и просим вас писать к его царскому величеству, да даст нам в блюстители отца епископа Черниговского, к тому пригодного и много заслуженного пред св. Церковию, которого отец Мефодий сместил с кафедры". В то же время настоятели киевских монастырей написали и к самому Лазарю Барановичу, просили его выслать на генеральную раду своего наместника для совокупного действия с игуменами выдубицким и мгарским против Мефодия и затем просили, "уважая его (Барановича) славные заслуги для Церкви Божией, чтобы он как прежде, так и теперь, если последует соизволение царского величества, благоволил своею личностию украсить осиротелую митрополитскую кафедру, пока будет избран новый митрополит". А наказной гетман Самко от себя письменно просил Лазаря Барановича даже лично пожаловать на нежинскую раду, чтобы благословить ее и утвердить. Осторожный и благоразумный Баранович хотя послал на раду своего наместника Иеремию Ширкеевича, но сам поехать не захотел, а от принятия на себя блюстительства митрополии решительно отказался. "И слабость моя непритворная, - писал он, - возбраняет мне то, и двукратное блюстительство, недостойно мною отправленное, страшит меня, как бы не дать за то Господу ответа, да к тому же блюстительство это я должен был бы отправлять из коштов моей убогой епископии, а не из митрополитских имений, лежащих на той стороне Днепра". Баранович с своей стороны предлагал и просил ходатайствовать пред государем о позволении избрать поскорее совершенного митрополита . Впрочем, напрасны были все эти хлопоты и переписка киевского духовенства и наказного атамана, направленные против епископа Мефодия. Распорядителем генеральной рады был царский посланник князь Великого-Гагин, и он прежде всего пригласил на раду епископа Мефодия. И на раде вовсе не поднималось вопросов о церковных делах, о блюстительстве митрополии и не делалось никаких заявлений против Мефодия. А в гетманы на раде был избран не Самко, как надеялись он сам и его приверженцы, но Брюховецкий, которому покровительствовал Мефодий и которого привел потом к присяге на верность государю. Самко же и Золотаренко, совместники Брюховецкого, выданы были по просьбе последнего на войсковой суд и казнены смертию как изменники с несколькими другими лицами.

Пять с половиною лет управлял Киевской митрополией Дионисий Балабан. И если он только около полугода оставался на своей кафедре в Киеве, а потом удалился во владения Польши и как бы изменил московскому правительству, то это с самого избрания Дионисия на Киевскую кафедру надлежало предвидеть. Он был подданный польского короля, которому, естественно, и старался служить: большая часть митрополии Дионисия, до четырех епархий, лежала в пределах Польши, все его митрополитские владения находились там же. И не один Дионисий содействовал гетману Выговскому вновь перейти с своими казаками на сторону Польши, то же известно о Львовском епископе Арсении Желиборском, заслужившем своею преданностию признательность короля . Впрочем, и удалившись в начале июля 1658 г. из Киева и Малороссии, бывшей под властию московского государя, Дионисий на первых порах не оставлял ее без своего духовного управления, пока не был назначен сюда особый блюститель митрополии. В ноябре того же 1658 г. Дионисий издал (от 20-го числа) следующую грамоту, свидетельствующую вместе о его расположенности к Черниговскому епископу Лазарю Барановичу: "Извещаем всем вообще и каждому особо, что, принимая во внимание бедность Черниговской епископской кафедры и также важные заслуги отца Лазаря Барановича, мы предписываем, чтобы протопопии, издавна належащие к нашей митрополитской кафедре, - черниговская, минская, борзенская, глуховская, конотопская, новгородская и стародубская, от сего часу подчинялись отцу епископу Черниговскому как своему пастырю и доходы, куничные или столовые, соответственно древнему обычаю отдавали, а дьяки всех названных протопопий рукоположение и благословение на иерейство брали чрез его милость епископа Черниговского и во всем ему были послушны". Из других действий митрополита Дионисия мы знаем очень немногое. Вероятно, еще в 1658 г. он подтвердил своею грамотою все права и привилегии, данные прежде Цареградскими патриархами Луцкому братству, в которое и сам незадолго пред тем вписался. В 1659 г. пожаловал свою благословенную грамоту Яблочинскому монастырю (ныне в Бельском уезде Седлецкой губернии), свидетельствуя в ней, что монастырь этот основан еще в XV в. знатными вельможами Богушами, и в том же году, посетив Почаевский монастырь вместе с овручским архимандритом Феофаном, открыл в нем мощи преподобного Иова Железа ( [image] 1651) после предварительного исследования его жизни и деяний. В 1662 г., когда несчастный гетман-юноша Юрий Хмельницкий отрекся от гетманства и передал гетманскую булаву Павлу Тетере, Дионисий в Корсунском монастыре постриг этого юношу в монахи, переименовав его из Георгия в Гедеона. В Киеве и Малороссии не переставали смотреть на Дионисия как на своего митрополита до самой его кончины, хотя и имели своего блюстителя митрополии. Епископ Лазарь, получив первое известие о смерти Дионисия от наказного гетмана Самки, отвечал: "Помилуй, Боже! В такие трудные времена, когда нам наиболее нужны богомольцы, чтобы отвращать праведный гнев, мы лишились столь благочестивого пастыря. Нужно нам молиться, чтобы Бог всякие утехи утешил Церковь Свою и не оставил овец без пастыря". А в ответе Иннокентию Гизелю, который с великою скорбию извещал о кончине Дионисия, Баранович выражался: "Вечная память усопшему о Господе! Усерднейше желаю Вашей пречестности видеть на себе опыты утешений Божиих". Сам Баранович составил скончавшемуся митрополиту и эпитафию.

В письме своем от 10 июня 1663 г. к наказному гетману и всему запорожскому войску Баранович, как мы уже упоминали, отказываясь от блюстительства митрополии, которое ему предлагали, просил ходатайствовать пред великим государем, чтобы дозволил избрать действительного митрополита на Киевскую кафедру. Просьба Барановича осталась неисполненною. Между тем православные других епархий Киевской митрополии, не находившихся под властию Москвы, хотя и не так скоро, позаботились об избрании для себя митрополита. Первое собрание их духовенства и представителей от мирян происходило 9 ноября в городе Корсуне. Но собравшиеся разделились на две партии: одна из них избрала Иосифа Нелюбовича-Тукальского, епископа Мстиславского, который назывался также епископом Белорусским, наместником митрополии Киевской, архимандритом лещинским и старшим монастырей виленского Свято-Духова, пинского Богоявленского и иных; другая же избрала Антония Винницкого, епископа Перемышльского и Самборского. Вследствие такого разногласия назначено было на 19 ноября новое собрание, на которое кроме епископов - Луцкого Гедеона Четвертинского, именовавшегося прототроном, Перемышльского Антония Винницкого и Львовского Афанасия Желиборского (недавно избранного на место родного брата его, епископа Арсения, скончавшегося 18 сентября 1662 г.) прибыл и сам гетман правой стороны Днепра Павел Тетеря. Но и на этот раз согласия между избирателями не установилось. Одни, в том числе епископы и гетман, избрали Антония Винницкого, а другие - Иосифа Нелюбовича-Тукальского. Огорченные епископы в тот же день обнародовали протестацию, в которой объявляли, что Антоний Винницкий избран на митрополию единогласно всеми и торжественно, а Иосифа Тукальского избрал только слуцкий архимандрит Феодосий Василевич с несколькими духовными и светскими лицами, и избрал приватно, почему последнее избрание ничтожно и Тукальского нельзя признавать за избранного кандидата на митрополитскую кафедру. Несмотря, однако ж, на эту протестацию, обе стороны представили своих кандидатов на утверждение короля. И король Ян Казимир грамотою от 24 ноября утвердил на митрополитской кафедре Антония Винницкого и вслед за тем, если даже не прежде, утвердил такою грамотою и на той же кафедре Иосифа Нелюбовича-Тукальского с оставлением за ним и Лещинского монастыря. По крайней мере об утверждении последнего, верно, дано было знать от имени короля гетману Тетере, потому что Тетеря, хотя сам стоял при избрании за Антония Винницкого, издал универсал, которым объявлял, что на митрополии утвержден епископ Мстиславский Иосиф Тукальский и что ему должно оказывать послушание. Местом для своего пребывания Иосиф избрал, вероятно, Корсунь, где скончался его предместник, или Чигирин, где жил гетман. Но едва прошло несколько месяцев со времени избрания Иосифа на митрополию, как его постигло великое несчастье. Его обвиняли в том, будто он вместе с бывшим гетманом Выговским, который назывался теперь воеводою киевским, замышлял вытеснить поляков из Малороссии по правую сторону Днепра и возвратить ее московскому государю, а вместе с бывшим гетманом Юрием Хмельницким, теперь иноком Гедеоном, возбуждал казаков против гетмана Тетери. Выговский был взят в плен польским полковником Маховским и в марте 1664 г. расстрелян в Корсуне как изменник. А митрополит Иосиф и инок Гедеон Хмельницкий по жалобе на них гетмана Тетери королю, который проезжал тою же весною из-за Днестра через Корсунь, были схвачены и отвезены в Варшаву и оттуда в крепость Мариенбург, где и томились в заключении около двух лет. В продолжение этого времени Антоний Винницкий не вступал в управление митрополии, но жил постоянно в своей Перемышльской епархии и вел борьбу с местным униатским епископом; администратором же Киевской митрополии почему-то назывался епископ Львовский Афанасий Желиборский. В апреле 1665 г., 28-го числа, гетман Тетеря писал к канцлеру коронному и к самому королю, чтобы Антонию Винницкому позволено было вступить на митрополию, но не имел успеха. В следующем году, 28 июля, новый гетман Петр Дорошенко писал к королю, что желал бы принять Винницкого на митрополию, но не может, пока он не избран будет всеми, и просил позволения произвесть по обычаю елекцию в Белой Церкви. Но скоро возвратился из своего заточения Иосиф Тукальский и, несмотря на все ходатайства за Винницкого и на все домогательства его самого, оставался Киевским митрополитом еще много лет.

Малороссийское духовенство левой стороны Днепра с своею паствою вовсе не участвовало в избрании митрополита Киевского Иосифа Тукальского, а оставалось по-прежнему под властию блюстителя митрополии епископа Мефодия, который после избрания гетмана Брюховецкого на нежинской раде возвратился наконец в Киев. С этого времени Мефодий имел более возможности заняться церковными делами, и действительно занялся. Один из киевских иноков, живший при Софийском соборе, в письме своем к царю от 12 октября 1663 г., прося у него милостыни на этот собор, выражался: "Церковь св. Софии до первой своей красоты, даст Бог, придет. Верим, не умер Могила, смею я то говорить: как его милость (еп. Мефодий) при престоле митрополитском остовает, зачал, яко покойник Могила, починять церковь побожне. Имею я надежду к Богу, что его милость совершит счастливое". С своей стороны и киевское духовенство, так резко нападавшее на Мефодия, особенно вследствие патриаршей на него анафемы, начало мало-помалу сближаться с ним, и имя Мефодия как блюстителя митрополии вновь стали поминать в киевских церквах и монастырях, что, разумеется, могло последовать не прежде, как получено было из Царьграда известие о снятии с Мефодия патриаршей клятвы. Между тем новый гетман Брюховецкий, столько одолженный Мефодию, скоро оказался неприязненным как к Мефодию, так и к подведомому ему духовенству. Еще 18-го числа 1663 г. Брюховецкий, приехав в полночь с несколькими старшинами к гадячскому воеводе Хлопову, говорил ему наедине, тайно относительно Мефодия и киевских монахов следующее: "В городе Киеве творится что-то очень недоброе от умысла злых людей: король идет к Киеву по приглашению киевских жителей. А вся злая беда началась от старицы Ангелины, которая учит в Киеве дочь епископа (Мефодия) грамоте. Старица та, какие ни услышит вести от епископовой дочери, про все передает ведомость в Польшу к панке (жене) Тетере. Кажется, что у епископа есть прозябь большая и неверность в раденье к великому государю. Потому я имею подозрение на епископа, что после рады (нежинской) в Киеве заключен был нежинский атаман Шмотович, и старцы (печерские) взяли его себе на поруки, и тот атаман будто ушел, а его-де отпустили старцы нарочно умыслом и велели ему, Шмотовичу, собрав казаков и татар, приходить на государевы черкасские города. Я посылал по тех старцев, и епископ не прислал их ко мне, а взял с них золотые червонные. Страшусь, чтобы епископ своим злым умыслом не учинил чего-либо над Киевом и королю города не сдал". Эти слова тогда же были переданы Хлоповым московским дьякам Башмакову и Флорову, находившимся в Малороссии по поручению государя, а ими потом сообщены самому государю. В следующем 1664 г. сам Мефодий должен был сознаться в нерасположенности к нему Брюховецкого и писал в Москву, "чтобы великий государь не во всем полагался на гетмана, ни в чем меня гетман не слушает". В своей неприязни к духовенству, особенно монашествующему, Брюховецкий дозволял казакам грабить и разорять церковные имения и на все жалобы духовных властей не обращал никакого внимания, так что духовенство стало считать гетмана врагом Церкви и в монастырях прекратило о нем молитвы. А в феврале 1665 г. он прямо доносил государю, что печерские чернецы замышляют измену и хотят впустить в свой монастырь поляков.

Не довольствуясь всем этим, гетман в мае 1665 г., отправляя в Москву полковника Лазаря Горленко, между прочим, поручал ему: "Просить о прислании из Москвы на митрополию Киевскую русской власти, чтобы духовный чин киевский не шатался к ляхским митрополитам и чтобы Малая Русь, услышав о прислании на митрополию русского строителя, утверждалась и укреплялась под высокою рукою его царского величества и духовный чин, оставив двоедушие, не удалялся из послушания святейшим патриархам Московским". В сентябре, 11-го числа, гетман Брюховецкий и сам прибыл в Москву с великою свитою, и в одной из статей, какие подал он здесь на бумаге о своих нуждах, он почти буквально повторил то же самое, о чем прежде ходатайствовал чрез полковника Горленко. В статье этой под заглавием "О митрополите на Киев" говорилось: "В Киев на митрополию был бы послан по указу государеву русский святитель из Москвы для того, чтобы духовный чин, оглядываясь на митрополитов, находящихся под рукою короля, не был вреден по шатости запорожскому войску. Ибо в статьях переяславских и батуринских (т. е. данных еще при Богдане Хмельницком, но потом читанных и принятых казаками в Переяславе и Батурине) постановлено, чтобы митрополиту Киевскому быть под послушанием патриарха Московского. Потому гетман с войском для лучшей крепости и утверждения всего народа бьет челом о прислании в Киев святителя русского". В ответ на эту статью челобитной в царском указе было написано: "Сказать гетману, что великий государь начнет о том списываться с Цареградским патриархом, и, если патриарх напишет о том великому государю и благословение о митрополите в Киев подаст, тогда будет о том и указ великого государя". Когда Брюховецкий возвратился из Москвы в начале 1666 г. и возвратившийся с ним полковник киевский Василий Дворецкий сообщил киевским духовным властям копию статей, какие подавал там гетман, то епископ Мефодий и настоятели киевских монастырей, прочитав эти статьи, были крайне огорчены: они увидели явное посягательство на их давние права. Почему немедленно обратились к Брюховецкому и, указывая на то, что прежде избрание на Киевскую митрополию всегда происходило с ведома гетманского, просили гетмана отписать великому государю, чтобы им избрать в Киев митрополита между собою из малороссийских городов по прежним обычаям и правам. Брюховецкий от 10 февраля отвечал: "Всему христианскому миру известно, что митрополитское место в Киеве пустует за войнами много лет, и оттого всем нам великое неустройство. Недавно в Корсуне некоторые духовные, кроме киевских, избрали себе Собором митрополита Тукальского, но пристойно и лучше быть на Киевской митрополии человеку, подданному православного монарха, нежели подданному польского короля. Вы вздумали теперь поискать, чтобы место митрополии Киевской не оставалось пустым: радуюсь и желаю успеха. Но только когда я был в Москве, то нам припомнили статьи гетмана Богдана Хмельницкого, а там положено, чтобы в Киев был прислан митрополит от святейшего патриарха Московского. Тогда и мы со всем товариществом, бывшим с нами в Москве, на том руки свои приложили, что государь пошлет своих посланников к святейшим патриархам просить на то благословения... Возвращения тех посланников всем нам и следует ожидать, а права и стародавние вольности духовных и мирских людей государевым милосердием подтверждены и не будут нарушены". Ответ гетмана еще более раздражил духовных. И 22 февраля епископ Мефодий и настоятели киевских монастырей отправились к боярину и воеводе Шереметеву с товарищи и просили о позволении послать от себя в Москву челобитчика, чтобы государь не велел отнимать у них вольностей и прав. Шереметев отвечал, что государь вовсе не отнимал у них никаких прав и вольностей. Но духовные говорили: "Гетман прислал нам лист, что государь указал быть в Киеве московскому митрополиту, а не по стародавним правам и вольностям, не по нашему избранию; мы под благословением Цареградского патриарха, а не Московского, и если быть у нас московскому митрополиту, то права наши будут нарушены". Затем духовные продолжали с большею яростию: "Если по изволению государя будет у нас московский митрополит, а не по нашему избранию, то пусть государь велит скорее всех нас казнить, нежели мы на то согласимся. Как только приедет в Киев московский митрополит, мы запремся в монастырях, и разве за шею и за ноги выволокут нас оттуда, тогда и будет московский митрополит в Киеве. В Смоленске ныне архиепископ Филарет, и он все права у духовенства отнял, всех называет иноверцами, а они православные христиане. Так же будет называть и московский митрополит в Киеве всех жителей Киева и Малороссии. Лучше нам принять смерть, нежели быть у нас в Киеве московскому митрополиту". Шереметев старался успокоить разгорячившихся и, между прочим, сказал: "Государь положил все дело на рассуждение Вселенского патриарха, как он о том отпишет; если отпишет и подаст благословение на избранного вами, то государь соизволит, чтобы избранный вами на митрополию Киевскую был поставлен в Москве всеми духовными властями". Тогда епископ Мефодий и настоятели монастырей отвечали: "Если государю угодно быть нам под благословением Московского патриарха, то пусть напишет о том Вселенскому патриарху; только бы митрополиту Киевскому быть по нашему избранию, чтобы у нас стародавние права не были нарушены". На другой день Мефодий, увидевшись с боярином Шереметевым в Софийском соборе, просил прощения: "Вчера я говорил, что если будет к нам московский митрополит, то мы запремся в монастырях, - те слова я говорил поневоле; сам я поставлен епископом от московского митрополита, и малороссийские духовные все поносят меня и думают, будто я по совещанию с гетманом сделал то, чтобы быть им под благословением Московского патриарха". После объяснений с царскими воеводами киевские духовные не успокоились; вражда их против гетмана не унималась, и об этой вражде извещал государя (26 февраля) боярин и воевода Шереметев. А Брюховецкий с своей стороны писал от 20 марта государю против духовенства и доносил, что епископ Мефодий женил своего сына на Дубяговне, у которой два родные брата служат при польском короле. Не оставляли киевские духовные власти и своего намерения ударить челом государю, чтобы дозволил им избрать между собою кого-либо на Киевскую митрополию; с этою целию в марте или апреле власти отправили в Москву кирилловского игумена Мелетия Донка. Из Москвы был прислан в Малороссию дьяк Флоров, которому, между прочим, поручено было примирить враждующих. Но при первом же свидании с ним (1 мая) Шереметев сказал, что "с гетманом у епископа ссора великая, да и впредь-де между ними совету не чает" и что он, боярин, опасается, как бы к епископу и ко всему духовенству в их вражде на гетмана не пристали мещане всех городов и оттого не учинилось бы какой-либо порухи делу государеву. Спустя один день Флоров мог лично убедиться в справедливости слов Шереметева. В Киевской лавре 3 мая по случаю памяти преподобного Феодосия Печерского был праздник и трапеза. После трапезы почетные гости зашли в кельи отца архимандрита и здесь вслед за тостами за здоровье бояр и окольничих дьяк Флоров предложил тост за боярина и гетмана Ивана Мартыновича Брюховецкого. Но епископ Мефодий и все духовенство за здоровье гетмана не стали пить и говорили, что он им злодей и недоброхот и, находясь в Москве, просил о присылке в Киев московского митрополита, выставляя нас тем пред великим государем как бы неверными. В частности, Мефодий утверждал, что гетман им ненадобен, и открыто говорил про него нечестные слова. А Иннокентий Гизель жаловался, что гетман попускает своим казакам разорять маетности Печерского монастыря и разоренье то пуще неприятельского. К концу мая Флоров возвратился в Москву и дал отчет, что видел и слышал и как исполнил поручение.

Но в Москве было тогда не до разбирательства ссоры между киевским духовенством и гетманом. Там заняты были действиями Собора отечественных иерархов, производившего суд над виновниками появившегося в Церкви раскола, а еще более ожиданиями и церемонными встречами Восточных патриархов, ехавших в Москву на новый, больший Собор для суда над патриархом Никоном и для устройства вообще церковных дел в России. Посланы были указы явиться на этот последний Собор и к блюстителю Киевской митрополии Мстиславскому епископу Мефодию, и к Черниговскому епископу Лазарю Барановичу. В первых числах августа они уже туда отправились.

III

усский раскол старообрядства, появившийся при патриархе Никоне, при нем же, пока он еще правил Церковию, совсем было прекратился: из пяти первых лиц, восставших против Никона и начатого им исправления церковных обрядов и книг, трое уже скончались (епископ Коломенский Павел и протопопы Логгин и Даниил), четвертый находился в заточении в глубине Сибири (протопоп Аввакум), а в Москве или неподалеку от нее оставался только один, бывший протопоп московского Казанского собора Иван Неронов, теперь чернец Григорий. Но и этот один, правда стоявший во главе всех их, успевший показать себя, особенно по своему железному характеру, достойным противником Никона и уже имевший у себя множество тайных последователей, наконец раскаялся, покорился власти Восточных патриархов, принял их учение о троеперстии для крестного знамения и в генваре 1657 г. воссоединен был с православною Церковию самим патриархом Никоном. С своей стороны Никон сделал Неронову снисхождение: дозволил ему отправлять службы по старым Служебникам, а не по новым и даже сказал, что все равно, по тем или другим службы будут совершаться. И Неронов начал писать письма к прежним своим последователям, извещал о своем присоединении к Церкви, осуждал прежнее свое противление ей, хвалил троеперстие и книгу "Скрижаль", изданную Никоном. Так продолжалось полтора года, и если бы еще так продолжалось несколько лет, если бы и всем желающим, как Неронову, дозволено было Никоном держаться старых книг под условием покорности Церкви и только не порицать новых, то можно было бы надеяться, что мало-помалу вместо появившегося было раскола у нас возникнет и утвердится при разности в обрядах так называемое ныне единоверие. Но Никон пал, хотя и добровольно, и его падение было оживлением и восстанием для умиравшего раскола.

Чернец Григорий Неронов снова стал во главе расколоучителей, и деятельность его тем была опаснее, что по видимости он оставался в единении с православною Церковию, употреблял троеперстие в крестном знамении, открыто не хулил новых книг, хотя держался только старых. Считаясь православным, он смело приходил из своей Игнатиевой пустыни, находившейся в Вологодском уезде, в Вологду и Москву, где у него было множество знакомых, благосклонно был принимаем самим государем, пользовался милостями от всех архиереев, бывал "в их общем совете" и даже "в соборном сидении", как сам свидетельствует. А между тем тайно писал против новоисправленных книг и написал десять тетрадей "о Святем истиннем Дусе", стараясь доказать, будто неправильно в новоисправленном Символе опущено слово "истиннаго" о Святом Духе. Держал у себя в пустыне своего единомышленника и ученика бывшего златоустовского игумена Феоктиста, помогал ему в качестве руководителя собрать из разных книг "моление о согласии церковном, и о исправлении книжном, и о Святем и Животворящем Дусе и Господе истиннем, и о сложении перстов крестнаго знамения, и о Божественней аллилуйе", и это моление, или челобитную, в защиту раскола подал потом государю. Написал и подал государю еще две челобитные: одну в 1659 г., а другую в 1661 г., в которых хотя главным образом просил о поставлении нового патриарха на место Никона, но вместе изливал свою злобу на Никона, называя его "вне ума сущим, пагубником, не человеком, но зверем", и говорил, что если нужно созвать Собор, то для рассуждения "о прелестном его мудровании и о исправлении церковном, а не о нем самом, уже самоосужденном" и что с того времени, как он начал править по-своему книги, "тысящи тысящ душ христианских сомнения ради церковных вещей чужи общения Пречистых Таин". Привлекал в свою Игнатиеву пустынь, в которой жильцов было более двухсот и все службы совершались по старопечатным книгам, из Вологды и окрестных сел множество людей всякого пола и возраста, мужей и жен во все воскресные и праздничные дни, привлекал преимущественно своими проповедями и поучениями, которые предлагал не только в церкви, но и вне церкви; обходил окрестные веси, совершал в них, когда случались праздники, всенощные бдения по старопечатным книгам и "тамо немало народа обрати в свет благоразумия учением своим", т. е. обратил от православия к расколу . Так продолжалось почти до конца 1664 г., пока на кафедру Вологодскую не был посвящен (23 октября) новый архиепископ Симон. Этот архиепископ, лишь только старец Григорий Неронов явился к нему принять благословение, прямо приказал старцу, чтобы "он во всем последовал св. соборной, апостольской Церкви и никакого б раздору и расколу у него не было". Старец ударил челом о дозволении ему служить по старым Служебникам, как служил доселе, архиепископ донес об этом митрополитам: Ростовскому Ионе, блюстителю патриаршего престола, и Крутицкому Павлу. Когда же Неронов и пред ними начал повторять свою просьбу о старых Служебниках, то Симон объявил, что "у него, старца Григория, на Вологде многой раскол и раздор", и просил дать указ, чтобы впредь у него расколу и раздору не было. Неронов старался повредить своему архиепископу и сначала распространял клеветы на него, как и на Ростовского митрополита Иону, будто оба они берут с ставленников непомерные пошлины, а в следующем 1665 г. послал даже донос государю на Симона, якобы он приказал совсем вынести из алтаря икону Пресвятой Богородицы, стоявшую за престолом, не чтит святителя Николая Чудотворца и не велит праздновать в честь его праздников и пр. Новый блюститель патриаршей кафедры, митрополит Павел Крутицкий, которому государь поручил рассмотреть эти изветы, сделав допрос Неронову (24 августа), препроводил его в распоряжение самого архиепископа Симона в Вологду. Здесь спустя несколько времени Неронов донес архиепископу, что поп Сысой, сосланный в Вологду из Москвы за участие в известных сношениях боярина Зюзина с патриархом Никоном, изрек в народе хульные слова на Господа Иисуса Христа. Архиепископ, выслушав донос, сказал только: "Тот-де поп пьян врал", а дела не расследовал и не запретил попу священнослужения; напротив, самого доносчика послал под начало в Спасо-Прилуцкий монастырь и велел держать на цепи в железах за то, что он возмущал народ в Вологде и позволил себе сделать резкие укоризны в лицо своему архиерею. Будучи, впрочем, скоро освобожден из Прилуцкой обители и отпущен в свою Игнатиеву пустынь, старец Григорий написал о богохульстве попа Сысоя к самому государю, по повелению которого дело было расследовано, и поп Сысой заточен в Соловецкий монастырь. Но недолго пришлось теперь Григорию оставаться в своей пустыне. Архиепископ Симон отправил в Москву к архиереям грамоту, что Неронов не перестает смущать народ своим учением, и по указу государя 14 марта 1666 г. старец Григорий сослан был под начало в Иосифов волоколамский монастырь, а вскоре потребован внию раскола после удаления Никона с патриаршей кафедры еще тем, что, имея свободный доступ к государю и долго пользуясь благорасположением самих архиереев, старался покровительствовать другим расколоучителям.

Очень могло быть, что по ходатайству именно Неронова пред государем возвращен был из Сибири протопоп Аввакум, хотя, как скоро увидим, у него могло найтись немало и других, даже более сильных, ходатаев. Этот протопоп, который скоро превзошел своею слепою и фанатическою ревностию по вере самого Неронова и сделался действительным главою вновь возникшего у нас раскола, сам написал свою биографию по просьбе отца своего духовного Епифания около 1675 г., весьма любопытную как по содержанию, так особенно по изложению, но не избег в ней, как это большею частию бывает в автобиографиях, пристрастия и самохвальства. Он старается здесь представить себя не только ревнителем истинной веры, но и страдальцем за веру и чудотворцем и видимо преувеличивает и украшает вымыслами свои страдания и свои мнимые чудодеяния, как бы хвастается ими. Аввакум родился в Нижегородских пределах, в селе Григорове. Отец его Петр был там священником и "прилежаше пития хмельнаго", а мать Мария, сделавшаяся по смерти мужа инокинею Марфою, была "постница и молитвенница", и всегда учила сына страху Божию, и воспитала его в самом строгом, преимущественно обрядовом, благочестии. Женившись на дочери местного кузнеца Анастасии, Аввакум 21 года поставлен был в диаконы, а 23 лет в попы - вот как тогда исполнялись церковные каноны. И в эти еще молодые свои годы, будучи только сельским священником, он уже обнаружил в словах и действиях тот чрезвычайно дерзкий, задорный, ничем не укротимый характер, которым отличался потом во всю свою жизнь и из-за которого претерпел в продолжение ее столько страданий. Не станем передавать тех почти невероятных случаев, о которых рассказывает он сам в своей биографии, как его били, волочили за ноги в ризах, оставляли едва живым. Заметим только, что попом он был всего восемь лет и в эти восемь лет два раза его выгоняли из прихода. В первый раз напал на него какой-то начальник, избил его, откусил у него персты руки, дважды выстрелил в него и наконец отнял у него двор и все имущество и без куска хлеба выгнал его с семейством из села. Аввакум побрел в Москву к царскому духовнику протопопу Стефану Вонифатьеву и протопопу Ивану Неронову. Они известили о нем царя, который с того времени начал знать Аввакума, но опять послали его с грамотою на прежнее место. Здесь едва он вновь обзавелся, как над ним разразились новые беды, и "помале паки инии изгнаша мя от места того вдругоряд, - пишет он сам, - аз же сволокся к Москве и Божиею волею государь меня велел в протопопы поставить в Юрьевец Повольский". Аввакуму исполнилось тогда еще только 31 год, и, сделавшись так рано протопопом, начальником целого церковного округа - протопопии, он, верно, захотел показать себя еще более резким и задорным в своих словах и действиях, потому что едва прошло восемь недель, как на него восстал почти весь город. К местному Патриаршему приказу, где заседал Аввакум, занимаясь духовными делами, собралось множество попов, мужиков и баб, человек с тысячу или полторы, вытащили его из приказа, и били среди улицы батожьем, и топтали, а бабы были с рычагами. Более всех вопили попы и бабы, которых он унимал от блудной жизни: "Убить вора, да и тело собакам в ров кинем". И действительно, его убили почти до смерти и бросили под угол одной избы. Прибежал городской воевода с пушкарями и, схватив чуть живого протопопа, умчал его на лошади в его дом, а вокруг всего двора поставил пушкарей. На третьи сутки, ночью, Аввакум, покинув в городе свою семью, ушел в Москву и оттуда уже не возвращался на свое место. В Москве он явился к отцу своему духовному, казанскому протопопу Ивану Неронову, остался у него жить и во время его отлучек правил его церковию. Это было уже под конец жизни патриарха Иосифа, когда Никон, митрополит Новгородский, путешествовал в Соловки для перенесения мощей святителя Филиппа. Как потом Никон сделался патриархом, как Неронов и Аввакум с братиею выступили против него, как Аввакум в сентябре 1653 г. осужден был на изгнание в Тобольск, мы уже говорили прежде.

В Тобольск ехал Аввакум с своим семейством около тринадцати недель и, следовательно, мог прибыть или в конце еще того же 1653 г., или в начале следующего. Тобольский архиепископ Симеон, поставленный при патриархе Иосифе и, вероятно, сочувствовавший Аввакуму, дал ему священническое место. Но и в Тобольске Аввакум своим несносным характером скоро успел вооружить против себя многих. Полтора только года он пробыл здесь, и в эти полтора года, как сам говорит, пять раз на него заявлено было пред воеводами государево слово и дело. Об одном из таких случаев рассказывает он сам. Дьяк архиепископского двора Иван Струна за что-то невзлюбил и преследовал дьячка той церкви, в которой служил Аввакум. Однажды, во время отъезда архиепископа в Москву (с 22 генваря по 14 декабря 1654 г.), когда Аввакум с дьячком своим Антоном отправлял вечерню. Струна вбежал в церковь и схватил Антона на клиросе за бороду. Аввакум тотчас оставил службу, затворил и замкнул двери церкви, чтобы не впустить никого из пришедших с Струною, а самого Струну с помощью дьячка посадил на полу среди церкви и отстегал его ремнем "нарочито". Родственники Струны, также попы и чернецы возмутили весь город, чтобы убить Аввакума, так что он целый месяц бегал от них и скрывался, иногда ночевал в церкви, иногда уходил к воеводе. Когда возвратился архиепископ, Аввакум пожаловался ему и прибавил, что в его отсутствие дьяк Струна не подверг никакому наказанию одного кровосмешника, взяв с него полтину. Владыка велел сковать Струну, но Струна ушел к воеводам в приказ и сказал на Аввакума государево слово и дело. Воеводы отдали Струну на поруки боярскому сыну Бекетову. А владыка по совету Аввакума предал Струну в наступившую (в 1655 г.) неделю православия проклятию. И это проклятие до того поразило Бекетова, что он вышел из себя и тут же в церкви бранил архиепископа и Аввакума, а на пути в дом свой внезапно скончался. Владыка и Аввакум приказали бросить тело несчастного среди улицы собакам и только через три дня похоронили. Не напрасно столько раз говорили на Аввакума в Тобольске государево слово и дело. "Посем (т. е. после несчастной кончины Бекетова), - рассказывает Аввакум, - указ пришел: велено меня из Тобольска на Лену везти за сие, что браню от Писания и укоряю ересь Никонову". Из Тобольска выехал Аввакум в Петров день 1655 г. Но едва приехал он в Енисейск, как пришел другой царский указ: енисейскому воеводе Афанасию Пашкову велено было взять с собою шестьсот человек ратников, а с ними в качестве духовника протопопа Аввакума и ехать в отдаленную Даурию, чтобы отыскать там пашенные места со всякими угодьями и поставить на тех местах новые остроги. Пашков отправился в 1656 г., и основал в Даурской земле остроги: Нерчинский, Албазинский. Иркутский и другие - и воеводствовал в тех острогах пять лет до 1661 г. Сколько перенес во все это время Аввакум страданий от Пашкова, как мучил, тиранил его Пашков, томил в темнице и оковах, морил голодом и холодом и тяжкими работами, надобно удивляться, если только в рассказе Аввакума нет преувеличений. Пашков был "суров и бесчеловечен человек, - замечает Аввакум, - а с Москвы от Никона приказано было ему мучить меня", но едва ли не сам Аввакум, как можно догадываться из его рассказа, более всего возбуждал против себя Пашкова своими резкими обличениями. Да и сам Аввакум сознается: "Десять лет он меня мучил или я его - не знаю: Бог разберет в день века". В точности не десять, но только пять лет: еще в 1660 г. послан был из Тобольска в Даурию новый воевода боярский сын Иларион Толбузин, с которым, вероятно, и пришла туда царская грамота, чтобы Пашков ехал в Тобольск, а протопоп Аввакум возвратился в Россию. Пашков поехал в 1661 г. с оружием и людьми и не взял с собою Аввакума, рассчитывая, что его, безоружного, на пути убьют дикари-инородцы. А спустя месяц отправился и Аввакум с своим только семейством и немногими престарелыми и ранеными (всего набралось до 17 человек) и после продолжительного и многотрудного пути приблизился наконец к Енисейску. Тут напала на Аввакума тоска и раздумье, и, когда протопопица спросила его о причине тоски, он сказал: "Жена, что мне делать? На дворе еретическая зима: говорить ли мне или молчать? Ты и дети связали меня". На это жена будто бы отвечала: "Я с детьми благословляю тебя, дерзай проповедовать слово Божие по-прежнему, а о нас не тужи... Силен Христос, и нас не покинут; иди и обличай еретическое заблуждение". Аввакум ударил жене челом и решился продолжать свою борьбу против "никонианской ереси". В Енисейске он прозимовал, потом в Тобольске провел другую зиму и везде, на всем пути до Москвы, по городам и селам, в церквах и на торжищах, проповедовал свое учение против новоисправленных при Никоне книг.

В Москву Аввакум прибыл отнюдь не раньше 1663 г. Здесь "приняли меня, - пишет он сам, - как ангела Божия, государь и бояре; все были мне рады. Зашел я к Федору Ртищеву, он вышел ко мне принять от меня благословение, и начали мы говорить с ним много; три дня и три ночи домой меня не отпустил и потом известил обо мне царю. Государь тотчас велел меня представить, спрашивал меня о здоровье и дал поцеловать мне свою руку. Приказал поместить меня на монастырском подворье в Кремле и, проходя часто мимо моего двора, низко кланялся мне и говорил: "Благослови меня и помолись о мне". Также и все бояре просили моего благословения и молитв. Давали мне место, где бы я захотел, звали и в царские духовники, чтобы только я соединился с ними в вере, но я все это вменил в уметы, да Христа приобрящу". Аввакум подал царю челобитную, в которой писал: "Государь свет наш! Что я начну говорить тебе, восстав, как от гроба, от своего дальнего заключения? Возвещу ли тебе свое смертоносное житье или скажу тебе свету о церковном раздоре? Я чаял, живя на Востоке среди многих смертей, что здесь, в Москве, тишина, а ныне я увидел Церковь еще больше смущенною, чем прежде. Свет наш государь, благочестивый царь! Златоуст пишет в послании к ефесеям: ничто так не производит раскола в Церквах, как любоначалие между властями, и ничто так не прогневляет Бога, как раздор церковный... Мне кажется, что и сама тварь рыдает, видя Владыку своего в бесчестии, ибо Духа Святого называют неистинным в исповедании своей веры, а Христа Сына Божия не Царем на небеси (совершенная клевета!). Да и не одно то, государь, но и моровое поветрие немало было для нас знамением от Никоновых затеек, и агарянский меч десять лет стоит беспрестанно с тех пор, как Никон раздрал Церковь. Хорошо было при Стефане протопопе: все было тихо и немятежно ради его слез, и рыдания, и негордого учения; Стефан не губил никого до смерти, как Никон, и не поощрял на убиение. Увы душе моей бедной! Лучше бы мне скончаться в пустыне Даурской среди зверей, нежели слышать ныне, как Христа моего в церквах называют невоскресшим (новая клевета!). Знаю, что скорбно тебе, государю, от моей докуки, но не сладко и нам, как ребра наши ломают, и, развязав нас, кнутьем мучат, и томят на морозе голодом. А все ради Церкви Божией страждем". Сказав затем, как убили было его, Аввакума, будто бы ради Церкви Божией, когда он был сельским священником, и разграбили все его имущество, как убили было его, когда он был протопопом в Юрьевце, как мучил его в Москве Никон и томил в Андрониевом монастыре холодом, причем пищу ему, Аввакуму, принес будто бы ангел, как тиранил его в Сибири будто бы за имя Христово в течение одиннадцати лет Пашков, и все это по милости Никона, Аввакум продолжал: "Многие боятся его (Никона), а протопоп Аввакум, уповая на Бога, не боится. Твоя, государь, воля, если опять попустишь ему озлобить меня: я готов и дух свой предать. Но душа моя не хочет принять его новых беззаконных законов. Мне было откровение от Бога, что он, Никон, мерзок пред Богом. Погубил он на Руси всех твоих государевых людей душою и телом, и все желающие принять его новые законы будут на Страшном суде слыть никонианами, как древние ариане. Он, Никон, не исповедует в своих новых законах Христа, во плоти пришедшего (ложь!), не исповедует Христа Царем (ложь!) и Воскресение Его, подобно иудеям, скрывает (ложь!); не называет Духа Святого истинным (ложь!), и сложение креста в перстах разрушает, и истинное метание в поклонах отсекает, и многими ересями людей Божиих и твоих наполнил, и инде в его книгах напечатано: духу лукавому молимся (ложь!). Ох и горе душе моей! Говорить много не смею: тебя бы света не опечалить, а время отложить новые Служебники и все дурные Никоновы затейки. Потщися, государь, исторгнуть его злое и пагубное учение, пока не пришла на нас конечная пагуба". В заключение Аввакум просил государя спасти душу Пашкова и не мстить ему за все неправды и жестокости, совершенные им на воеводстве в Даурии, и приложил записку об этих неправдах и жестокостях. В этой первой своей челобитной из числа дошедших до нас Аввакум уже довольно ясно показал себя и те приемы, какими он действовал на народ. Себя он изображает страдальцем, даже великим страдальцем, и именно за Христа, за веру и Церковь. Из-за них будто бы он подвергался смерти еще сельским священником и потом в другой раз протопопом. Из-за них терпел мучения от Никона, хотя, как известно, от Никона он был судим и наказан за составление "самочинного сборища". Из-за них особенно перенес множество страшных мук от Пашкова, хотя сам же свидетельствует о Пашкове, что он мучил людей по одной своей жестокости: "Суров человек, беспрестанно людей жжет, и мучит, и бьет... ей, государь, не помнит Бога; или поп, наш брат, или инок - всех равно губит и мучит, огнем жжет и погубляет... живучи в Даурской земле, переморил больше пятисот человек голодною смертию". Этими своими страданиями за веру, которые в разных своих сочинениях изображал различно, как хотел, не боясь обличений, и, без сомнения, преувеличивал - так некоторые представляются невероятными - Аввакум любил хвалиться и во все последующее время. Вместе с тем он выдает уже себя в апологии каким-то избранником Божиим: Бог удостоил его откровения о Никоне; ангел Божий приносил ему, Аввакуму, пищу в темнице. В последующее время об этой близости своей к Богу, о своих видениях, знамениях и чудесах Аввакум говорил еще более и нимало не стеснялся. Как же не верить было такому страдальцу за веру, такому провидцу и чудотворцу? А Никона как он изображает в челобитной? Никон - он-то и есть мучитель, виновник всех страданий Аввакума за веру, особенно в Даурии. Никон - величайший еретик: он не исповедует Христа, во плоти пришедшего, не признает Его Царем на небеси и воскресшим из мертвых, не исповедует Духа Святого истинным и наполнил свои новые книги многими другими ересями. Как же не удаляться от такого еретика, как не отвергать его книг? Народ не требовал от Аввакума доказательств, но верил ему на слово. А надобно заметить, что словом, как видно уже и из этой апологии, Аввакум владел в высокой степени, и словом ясным, выразительным, безыскусственным, народным. В этом отношении он превосходил Никона, который писал обыкновенно книжным языком, искусственно, растянуто и не всегда удобопонятно. Речь Аввакума, даже в сочинениях его, представляется как бы выхваченной из живого говора народного и тем более и сильнее могла действовать на народные массы. Не говорим здесь о других качествах Аввакума, с которыми познакомимся впоследствии.

"Когда увидели, - продолжает рассказ Аввакум о своем пребывании в Москве, - что я не соглашаюсь с ними (а увидеть это было легко из его челобитной, нами рассмотренной), то государь приказал Родиону Стрешневу уговаривать меня, чтоб я по крайней мере молчал. И я потешил его: чаял помаленьку исправиться. Сулили мне, что на Семеонов день (1 сентября) сяду на Печатном дворе книги править, и я был сильно рад: мне-то было бы лучше и духовничества. Пожаловал мне царь прислал десять рублей денег, столько же прислала царица, по стольку же прислали царский духовник Лукиан и Родион Стрешнев, а старый наш дружище Федор Ртищев - тот и шестьдесят рублей велел своему казначею сунуть мне, про других же нечего и сказывать - всяк тащил и нес всячиною. У Федосьи Прокопьевны Морозовой жил я, не выходя со двора: она дочь моя духовная, как и сестра ее, княгиня Евдокия Прокопьевна Урусова. И у Анны Петровны Милославской всегда же в дому были, а к Федору Ртищеву браниться с отступниками ходил..." Весьма важным обстоятельством для Аввакума служило то, что он сделался духовником Федосьи Прокопьевны Морозовой и совершенно покорил ее своей воле и своим убеждениям. Это была одна из самых знатных боярынь и как по отцу, так и по мужу из самых близких к царскому двору. Отец ее окольничий Прокопий Федорович Соковнин приходился в родстве царице Марье Ильинишне Милославской, а муж - Глеб Иванович Морозов был родным братом знаменитого дядьки и свояка царского Бориса Ивановича Морозова, женатого на родной сестре той же царицы. Чрез Морозову, вращавшуюся вблизи царицы, Аввакум мог оказывать влияние на всех окружавших царицу и на самую царицу, которая, как увидим, действительно и стояла за Аввакума. Вместе с тем Морозова, обладавшая огромным богатством, имела множество родных и знакомых в Москве и могла поддерживать лжеучение Аввакума в высшем московском обществе. Когда Аввакум возвратился из Сибири, Морозова была уже вдовицею (с 1662 г.) и дом ее обратился как бы в монастырь, в котором она постоянно содержала пятерицу инокинь и давала пристанище всякого рода странницам. Все эти лица, особенно инокини, подобно Морозовой, напитывались учением Аввакума, которое и разносили повсюду, куда ни ходили. В том же доме всегда находили себе приют три юродивых: Феодор, Киприан и Афанасий, духовные дети и преданные ученики Аввакума. Пользуясь большим уважением в народе, они свободно бродили по улицам и площадям города и распространяли убеждения своего наставника и его ненависть к новоисправленным книгам. Наконец, у Морозовой, как увидим, искали себе поддержки и покровительства и другие расколоучители. С полгода Аввакум, если верить его свидетельству, молчал, исполняя желание государя, т. е. сам открыто будто бы не проповедовал и не беспокоил государя своими письмами. Но видя, "яко церковное ничтоже успевает, но паче молва бывает, паки заворчал" и написал новую челобитную к царю, "чтоб он старое благочестие взыскал, и мати нашу общую, св. Церковь, от ересей оборонил, и на престол патриаршеский пастыря православного учинил вместо волка и отступника Никона, злодея и еретика". В челобитной Аввакум прямо даже рекомендовал государю достойных кандидатов для замещения не занятых тогда архиерейских кафедр, а их было в 1664 г. до пяти, и именно: иеромонаха Бизюкова монастыря Сергия Салтыкова, саввинского архимандрита Никанора и других, ярых раскольников. Эту свою челобитную, к сожалению не дошедшую до нас, Аввакум послал к царю с юродивым Федором, сыном своим духовным. Федор, увидев царя, ехавшего в карете, смело подступил к нему; царь взял юродивого с собою, довез до Красного крыльца и взял от него письмо, не зная, от кого оно. Когда же прочитал, "с тех мест, - говорит Аввакум, - на меня кручиновать стал: нелюбо стало, как опять я стал говорить, любо им, как молчу, да мне так не сошлось". Долго ли еще после этого царь терпел Аввакума в Москве, последний не определяет, но сознается: "Раби Христовы многие приходили ко мне и, узревши истину, не стали к прелестной их службе ходить", а для этого требовалось немало времени. В частности, известно, что Аввакум тогда "от церкви Софии, Премудрости Божией, что за Москвою-рекою в Садовниках, прихожан учением своим отлучил многих". Вследствие этого власти духовные восстали на Аввакума и решили вновь сослать его из Москвы в заточение.

И от царя чрез боярина Петра Михайловича Салтыкова был Аввакуму выговор: "Власти-де на тебя жалуются, церкви-де ты запустошил, поедь-де в ссылку опять". И 29 августа 1664 г. повезли Аввакума с его семейством на Мезень. Пред отъездом из Москвы Аввакум подал государю записку, в которой, высказав свои догадки, за что он подвергся царскому гневу, за свою ли челобитную о замещении архиерейских кафедр достойными кандидатами или за свои укоризны Рязанскому архиепископу Илариону, вздумавшему учиться греческим "буквам и нравам" у греческого архимандрита Дионисия святогорца, изложил про этого архимандрита гнусную клевету и просил царя озаботиться о новом освящении соборной церкви, чего архиереи (без сомнения, не верившие гнусной клевете) будто бы по нерадению не хотели сделать. Доехав до Холмогор, Аввакум послал оттуда новую челобитную, которую государь получил 21 ноября. Замечательно, что в начале этой челобитной, как и в начале недавно поданной царю записки, Аввакум выражался о себе: "Богомолец твой, в Даурех мученный протопоп". Из Холмогор Аввакум уже с великим смирением взывал: "Прогневал, грешный, благоутробие твое от болезни сердца неудержанием моим, а иное тебе, свету государю, и солгали на меня; помилуй, равноапостольный, ребятишек ради моих умилосердися ко мне. С великою нужею доволокся до Колмогор, а в Пустозерский острог до Христова Рождества невозможно стало ехать, потому что путь нужной, на оленах ездят. И смущаюся, грешник, чтобы ребятишки на пути не примерли с нужи... Пожалуй меня, богомольца твоего, хотя зде на Колмогорах изволь мне быть... Умилися к страньству моему, помилуй изнемогшаго в напастех и всячески уже сокрушенна, болезнь бо чад моих на всяк час слезы душу мою исполняет. И в Даурской стране у меня два сына от нужи умерли. Царь государь, смилуйся". А 6 декабря подал государю челобитную о помиловании Аввакума и старец Григорий Неронов. Он утверждал, что Аввакума оклеветали власти, гневаясь на него за его писание к царю о кандидатах на архиерейские вакансии - Сергии Салтыкове, Никаноре и др., и составили ложь, будто он, протопопок, ходя по улицам и стогнам городским, развращал народ и учил не ходить к церквам Божиим. Напротив, он по приказанию государя молчал, ожидая Собора, и по улицам нигде не учил. Только с архиепископом Иларионом и царским духовником наедине говорил о сложении перстов, и о трегубой аллилуйе, и о прочих догматах, преданных в Стоглаве, да еще говорил в дому окольничего Ф. М. Ртищева, и только. Потому старец Григорий со слезами умолял государя пощадить протопопа Аввакума, "гонимого из младенчества правости ради души и по Церкви Господней бесчисленные беды претерпевшего", возвратить его из изгнания и дозволить ему жить в Игнатиевой пустыне вместе с ним, старцем Григорием, чтобы оплакивать свои грехи. Между единомышленниками Аввакума распространен был слух, будто сам государь приказал Неронову написать челобитную об освобождении Аввакума. Но трудно поверить этому слуху: если бы царь хотел, то и без челобитной Неронова нашел бы возможность облегчить участь Аввакума; между тем и после челобитной Неронова Аввакум остался в ссылке. Более месяца прожил он в Холмогорах, затем был перевезен в Мезень. Из Мезени он писал бывшему златоустовскому игумену Феоктисту и всей братии: "Согрешил я, протопоп Аввакум, пред Богом и пред вами и повредил истине - простите меня, безумного и безрассудного, имеющего ревность Божию не по разуму. Вы говорите, что причиняется вред истине и лучше бы мне умереть в Даурии, а не приходить к вам в Москву. Но я, отче, живу не моею волею, а Божиею, и если я в Москве расшевелил гной и раздражил еретиков своим приездом, то в Москву я приехал прошлого году не самозван, а призван благочестивым царем и привезен по грамотам. Не кручиньтесь на меня Господа ради, что из-за моего приезда страждете... Я поехал от вас из Москвы опять по городам и весям промышлять словесные рыбы, а вы там бегайте от никониан... Я жду на Мезени письма вашего до весны... Про все пиши, а про житие старца (Григория Неронова) мне не пиши, не досаждай мне им: не могут уши мои слышать о нем хульных речей даже от ангела. Уж, верно, ради грехов моих в сложении перстов малодушествует..." На Мезени Аввакум прожил более года и распространял оттуда свое лжеучение чрез письма. Письма эти до нас не дошли, но о чем писал в них Аввакум и вообще о чем писал он со времени своего освобождения из Сибири даже до Собора, на который он привезен был из Мезени в Москву 1 марта 1666 г., - это кратко обозначено в записке, составленной на Соборе или тотчас после Собора. В ней читаем: "Аввакум протопоп после освобождения из Сибири писал о Символе, о сложении перстов в крестном знамении, о поклонах и о пр., что будто бы неправо напечатано в новоисправленных печатных книгах. Да он же в своих письмах писал, что на Москве во многих церквах Божиих поют песни, а не Божественное пение, по-латыни; законы и уставы у них латинские, руками машут, главами кивают, ногами топают, как это обыкновенно бывает у латынян под звуки органов. На справщиков книжного Печатного двора и на священников московских церквей написал, что они пожирают стадо Христово злым учением и нелепо носят отступнические образы, а не природные наши словенского языка, что они не чада Церкви, но диавола, вновь родились от Никонова учения, потому что не веруют во Христа вочеловечившегося и исповедуют его невоскресшим и несовершенным Царем на небеси со Отцом, а Духа Святого называют неистинным. Именует их отщепенцами и униатами, потому что они ходят в рогах вместо обыкновенных словенских скуфей, и не велит православным христианам причащаться Св. Тайн у тех священников, которые Божественную литургию служат по новоисправленным Служебникам".

Третьим и последним из прежних расколоучителей, появившихся еще во дни управления патриарха Никона Церковию и теперь по оставлении им кафедры вновь начавших свою деятельность, следует назвать бывшего игумена московского Златоустова монастыря Феоктиста. Он не имел такого значения, как Аввакум или Неронов, а считался только учеником последнего, и вовсе не известно, чтобы Феоктист, подобно Неронову и Аввакуму, распространял раскол живым словом, устною проповедью, но и он немало послужил расколу своими писаниями. Еще в то время, когда Неронов был сослан в Спасо-Каменную обитель, Феоктист находился при нем и с его слов писал его письма к царю и царскому духовнику Стефану Вонифатьеву, а одно, о жизни Неронова в этой обители, по его поручению написал к царскому духовнику и от себя. По оставлении же Никоном кафедры Феоктист, проживая в Игнатиевой пустыне у старца Григория Неронова, собрал, как мы уже упоминали, под его руководством из разных книг в защиту раскола какое-то "моление", или челобитную, которую Неронов и поднес государю. Кроме Игнатиевой пустыни Феоктист проживал то в Переславле Залесском, в Никольском монастыре, в котором принял пострижение, то в Москве, у Вятского епископа Александра, и здесь списывал разные сочинения, направленные против Никона и исправленных им книг. Неизвестно, где и когда составил Феоктист и собственные сочинения об антихристе, челобитную государю и записку о жизни своего наставника Неронова с 1653 по 1659 г., в которых многое мог передать только со слов самого Неронова. В генваре 1665 г. Феоктист вместе с родным братом своим, старцем Авраамием, переехал из Никольского переславского монастыря на Вятку, к епископу Александру и прожил у него целый год. Отсюда написал два письма в Москву к боярыне Федосье Морозовой, величал ее "ревнительницею древним равноапостольным женам, страннолюбицею и боголюбицею" и просил ее покровительства и пособия не только себе, но и всей своей "духовной братии", избранным рабам Христовым, особенно же просил покровительства и помощи епископу Александру, столько потерпевшему от Никона и не имевшему на Вятке, чем содержать себя и своих людей; просил также отписать епископу Александру "про страдальца о законах Христовых протопопа Аввакума", послана ли государева грамота, чтоб его возвратить из ссылки по челобитной Неронова. Наконец, в начале 1666 г. государь послал на Вятку новоспасского архимандрита Иосифа и симоновского келаря Иосифа с грамотою к епископу Александру, в которой писал: "Ведомо нам учинилось, что старец Феоктист живет у тебя, богомольца нашего, в келье и держит у себя на Церковь Божию многие развратные письма". Далее говорил царь, что посланным от него велено внимательно осмотреть все кельи как Феоктиста, так и самого епископа и забрать всякие, какие найдутся, Феоктистовы письма, а с ними взять и Феоктиста и чтобы епископ нимало этому не препятствовал. Воля государя была исполнена и тогда же составлена "Роспись, что взято у Феоктиста чернца, книг и писем". Всех их отыскалось более осьмидесяти. "Роспись" эта драгоценна потому, что свидетельствует, сколько уже и каких статей и небольших сочинений написано было ревнителями раскола еще до Соборов 1666 - 1667 гг., хотя у Феоктиста были собраны не все такого рода сочинения. Сам Феоктист, привезенный в Москву, при допросе 15 февраля 1666 г. показал, откуда достал или где списывал отобранные у него тетради и письма, и объявил, что святой соборной и апостольской Церкви повинуется и принимает книги пяти патриархов и Московских митрополитов, а о книгах новой печати смущается, потому что несходны с прежними печатными книгами и Служебником митрополита Киприана; да в новых же книгах "обругано царская титла: во многих местах государево царево имя напечатано складом, в Служебниках в иных выходех всея Руси есть, а во иных выходех и всея Руси нет".

К прежним противникам исправленных и напечатанных при патриархе Никоне церковных книг присоединилось при оставлении им кафедры много новых противников, и в числе их, к изумлению, находился даже один из архиереев, именно Вятский епископ Александр. Изумительно здесь то, что этот епископ сам же присутствовал при Никоне в апреле 1656 г. на Соборе, предавшем непокорных Церкви проклятию за употребление двуперстия и одобрившем книгу "Скрижаль", изданную Никоном; в мае того же года - на Соборе, проклявшем Неронова и всех его единомышленников; в октябре того же года - на Соборе, рассматривавшем и одобрившем к печатанию книгу "Требник", и подписался под определениями этих Соборов. А теперь начал писать в защиту двуперстия, против новоисправленного Символа веры и новоисправленного Требника; теперь сделался одним из единомышленников Неронова и как епископ считался между ними "отцом отцов", имел сношения с Нероновым, Аввакумом, боярынею Морозовою и др. и давал у себя приют, как в Москве, так на Вятке, Феоктисту, держал его даже в своей келье, как самого близкого к себе человека, и руководил его своими советами в списывании и составлении статей в раскольническом духе. Но необходимо заметить, что, сочувствуя первым учителям раскола и разделяя их взгляды на мнимые неисправности новопечатных книг, епископ Александр вовсе не разделял их взглядов на значение этих неисправностей и на православную Церковь, принявшую и употреблявшую эти книги. Неисправностей тех он вовсе не считал ересями и Церковь православную не называл еретическою, никонианскою, не хулил, не проклинал ее, не возбуждал к ней ненависти, как поступали Аввакум и его ближайшие сообщники. Напротив, Александр оставался в общении с Церковию и со всеми ее архипастырями, продолжал свое пастырское служение и, восставая против казавшихся ему неисправностей в новых книгах, искал только себе вразумления и наставления. Он изложил свои недоумения о новоисправленном Требнике в форме вопросов и, представляя эти вопросы, числом 51, своим братьям, митрополитам и епископам, и всему освященному Собору, смиренно молил разрешить его сомнения о новом Требнике, как во многом несогласном с прежними Требниками. При чтении этих вопросов делается очевидным, что Александр сличал новоисправленный Требник по преимуществу с киевским Требником Петра Могилы и показывал их разности, а о несходствах нового Требника с прежде изданными московскими Требниками говорил весьма мало и что далее он показывал разности, несогласия, повреждения и в прежних московских Требниках, изданных при прежних патриархах в 7131, 139 и 159 гг., - значит, соблазнялся разностями и несогласиями не в одном новоисправленном Требнике, но равно и в прежних Требниках, киевском и московских. Действительно ли представлял Александр эти вопросы на рассмотрение Собора или только приготовил к представлению вместе с помещенною в начале их своею речью к Собору, неизвестно, но во всяком случае написаны вопросы еще прежде генваря 1666 г., когда они отобраны были вместе с другими рукописями у Феоктиста или даже у самого Александра на Вятке.

Не таковы были другие лица, выступившие по оставлении Никоном кафедры против напечатанных при нем книг: романо-борисоглебский поп Лазарь с его "единомысленником и способником" патриаршим подьяком Федором Трофимовым, суздальский соборный поп Никита Константинов Добрынин и диакон московского Благовещенского (придворного) собора Федор Иванов. Лазарь написал довольно большое сочинение, в котором старался перечислить все мнимые новшества, какие будто бы собрал Никон с чернецом Арсением от разных вер, и показать, в чем новые книги несходны с старыми и даже между собою и какие будто бы содержат неправые догматы и хульные слова. Автор дышит ненавистию на новые книги и на православную Церковь, называет эти мнимые новшества ересями, заимствованными от жидов, армян, латинян, резко нападает на архиереев, именуя их отступниками от православия, соблазнителями, прелестниками, ведущими всех в геенну огненную, и пр. Лазарь написал свое сочинение, вероятно, еще в 1660 г., потому что в следующем оно уже было подано царю патриаршим подьяком Федором Трофимовым, который и сам написал "многие злохуления" на новопечатные книги. Царь передал сочинение Лазаря на рассмотрение духовным властям и по их решению сослал еще в том же 1661 г. как попа Лазаря, так и подьяка Федора в Тобольск вместе с их семействами. Там находился тогда в заточении ученый сербский поп латинской веры Юрий Крижанич. Он часто видел Лазаря и Федора и беседовал с ними, вел с ними знакомство и свидетельствует: "Федор, как пришел сюда, не имел еще уса на губах, а чинил себя учителем в церкви и до того досаждал женщинам, что они отвечали ему: ступай-де домой учить свою жену. Да и об Лазаре знает весь город, что ему иногда улицы бывали тесны и люди его под руки водили, когда сам не мог дойти до дому. Однажды у меня сидел он с гостями и стал рассказывать гадкие басни; гости повесили носы, слыша от священника такие речи. Когда гости ушли, я заметил ему: отец Лазарь, рассуди, до чего дошла Христова Церковь и как жалко ее устройство, если уже мы беремся ее исправить, мы, которые сами так неисправны, да и срамные басни болтаем, и улицы нам, хмельным, бывают тесны, - это не признаки апостолов или посланных от Бога учителей на исправление Церкви... Нет, не святейший Никон отступил от Церкви, а ты, отче, сам отлучаешь себя от нее и производишь раздор". К этому Крижанич присовокупил: "Я не по злобе оглашаю (слабости) моего брата, а потому, что Лазарь, учинив сам себя апостолом, похулил апостольскую Церковь. За то я не по злобе, но по братской любви к ближним припоминаю об этом дивном апостоле то, чему был свидетелем и наш город... да знают все о делах и жизни этого главного учителя, которому желают вверять свои души, на мнениях которого основывают свое спасение и по руководству которого осуждают всю апостольскую Церковь". О поведении и нераскаянности попа Лазаря и подьяка Федора, без сомнения, получались известия правительством, и вот в начале 1666 г. оба они были вызваны из Тобольска в Москву, а отсюда "за их неистовое прекословие" по указу государя в апреле отправлены были в Пустозерский острог впредь до нового государева указа.

Суздальский соборный поп Никита Добрынин, подобно протопопам Неронову и Аввакуму, был характера весьма дерзкого и задорного. В 1659 г. он, отправившись в Москву, подал там донос на своего архиепископа Стефана, бывшего из архимандритов Воскресенского Никонова монастыря, обвиняя архиерея в том, что он "служит Божественную литургию не по преданию св. апостол и пасет Церковь Божию не по правилам св. отец, честным иконам, и церквам, и всякой святыне ругается, учит священный чин и всех христиан не от Божественного Писания". В этом доносе уже обнаруживалась неприязнь попа Никиты против новопечатных книг, потому что в приложенной к доносу "росписи, что делал архиепископ Стефан не по правилам св. отец" ему вменялось, например, и то, зачем он при совершении литургии, стоя на амвоне во время Трисвятого, крест держал в левой руке, а свечу в правой, как поступали тогда по исправленным книгам и все архиереи. В августе прислан был из Москвы в Суздаль для производства следствия Вятский епископ Александр с архимандритами - чудовским Павлом и богоявленским Киприаном. Стефан представил им объяснения по всем статьям сделанного на него извета и был оправдан. Когда поп Никита возвратился 16 сентября в Суздаль, архиепископ послал на другой день в соборную церковь свою грамоту, которою отрешал Никиту от места, и велел прочитать ее подьячему Андрею пред всем народом в церкви. Но Никита вырвал из рук подьячего грамоту и разорвал, называл архиепископа еретиком, государевым изменником, проклинал и произвел большое смятение в церкви, а сам послал челобитную к государю на архиепископа с новою подробнейшею "росписью" его преступлений. В Суздаль вновь прибыл Вятский епископ Александр, взяв с собою патриаршего дьяка Парфения Иванова, и на этот раз произвел весьма строгое расследование, допрашивал множество лиц, во многом подтвердивших донос на архиепископа. В 1660 г. Собор слушал эти обыскные речи и по каждой статье допрашивал архиепископа Стефана. Последний, в чем только согрешил, тут же сознавался и нимало не запирался, а только просил прощения, говорил, что поступил так "не от злого своего вымысла, но за простоту и скорое дерзновение". Собор, осудивший было Стефана сначала на извержение из сана, потом лишь на посылку в монастырь под начало с запрещением священнослужения, окончил тем, что удалил Стефана из Суздаля, "потому что он возненавиден того града людьми", и определил "ради пропитания" с соизволения государя в московский Архангельский собор для совершения в нем архиерейских священнослужений и поминовения почивающих в соборе великих князей и царей. Но с другой стороны, Собор нашел, что Стефан "от того самого священника Никиты во иных неистовых статьях напрасно оклеветан", и за такое напрасное оклеветание своего епископа запретил Никите священнослужение до святительского указа, которого, однако ж, Никита не удостоился получить никогда. Находясь под этим-то запрещением, Никита и писал свою "челобитную царю Алексею Михайловичу на книгу "Скрижаль" и на новоисправленные церковные книги". Челобитная Никиты по своей обширности и основательности превосходит все другие явившиеся тогда раскольнические челобитные; для составления ее требовалось перечитать немало книг, сделать множество выписок, подобрать свидетельства и все собранное изложить в порядке, и Никита, как сам говорил, трудился над нею семь лет, а как в 1666 г. челобитная была уже готова, то он начал ее, вероятно, еще в 1659 г., если не ранее. Писал он ее сперва начерно, потом понемногу исправлял и переписывал набело и по частям давал читать разным лицам, вследствие чего слухи об ней дошли до правительства. В конце 1665 г., когда происходил допрос благовещенскому диакону Федору Иванову, его спрашивали и об этой челобитной, и он отвечал, что "Никита, священник из Суздаля, к нему хаживал и челобитную великую к нему принашивал, и ту-де челобитную он чел, и, прочет тое челобитную, отдал ему, священнику Никите". А в первые месяцы следующего года власти послали в Суздаль отобрать у Никиты его челобитную в черновых тетрадях и беловую, которая была еще не дописана, и самого Никиту сковать, и вместе с его рукописями привезти в Москву. Что касается благовещенского диакона Федора, то он начал писать против новопечатных книг позднее попа Никиты, несколько лет держался этих книг и служил по ним, но в душе сочувствовал расколоучителям и мало-помалу вступил в их общество, бывал у Аввакума в Москве, был знаком с Нероновым, Феоктистом, епископом Александром и др. В марте 1665 г. Федор написал письмо к Феоктисту на Вятку, называя его своим другом, благодарил его и епископа Александра за то, что они своим благословением и епистолиями посетили и возвеличили его, просил Феоктиста умолить Александра, чтобы он порадел о матери нашей, святой соборной Церкви, и чтобы оба они собрали от книг хоть маленькое собраньице об аллилуйе и о сложении перстов, а сам обещался высылать им из Москвы для справок новые книги, какие потребуются; извещал, что грамота царская о возвращении Аввакума из ссылки не пошла и что сам он, Федор, подавал челобитную об освобождении Аввакума царскому духовнику (Лукиану), но он с великою яростью бросил ее в глаза подателю. При своем письме диакон Федор отправил к Феоктисту и письмо к нему Аввакума, присланное из Мезени. В декабре того же года Федор при допросе объявил, что теперь он уже не служит по новым Служебникам, потому что они несогласны с старыми, и поименовал многих других, которые также не служили по новым Служебникам, а после допроса отдан был патриаршему старцу Сосфену и посажен на цепь. Писал ли диакон Федор что-либо против новоизданных книг до соборного суда над ним и его единомышленниками, неизвестно, но известные ныне его сочинения, дающие ему одно из первых мест в ряду первых расколоучителей, написаны им частик) в продолжение Собора, а преимущественно после Собора, когда он, Федор, находился в заточении.

Протопоп Аввакум, попы Лазарь и Никита и диакон Федор - это были единственные расколоучители, вышедшие в то время из среды белого духовенства и пребывшие верными расколу до конца. Являлись и другие лица из той же среды, державшиеся раскола и даже страдавшие за него, каков был, например, знаменский поп Дементьян, который сослан был в Тобольск и оттуда вместе с попом Лазарем переведен в Пустозерский острог, но они не оставили по себе в расколе никакого следа. А иные возвращались даже в православие, например, поп придворной Ризположенской церкви в Москве Иродион. Этот поп в 1660 г. подал государю письмо на справщика книг Арсения Грека с товарищи, обвиняя их в ересях. Арсений, значит, и теперь, по удалении Никона, оставался во главе справщиков. Государь переслал письмо 27 декабря в патриаршую крестовую палату властям чрез окольничего Федора Михайловича Ртищева и приказал дать попу Иродиону по тому письму очную ставку с справщиками. На следующий день и происходила эта ставка пред Собором властей. Иродион говорил: первая ересь Арсения с товарищи та, что они назвали евангелиста Матфея лживым. Они напечатали в Прологе под 29-м числом августа торжественное Златоустово Слово, в котором сказано: "Един Ирод младенцев избил и Иоанна Предтечу убил", а по Евангелию, Ирод, избивший вифлеемских младенцев, умер, когда Христос младенец с материею Мариею и Иосифом находился еще в Египте (Мф. 2. 15, 19). Арсений отвечал: "То торжественное Слово мы написали не от себя, а напечатали по указу великого государя в соборной Минее". Тогда Иродион сознался: "Я-де не ведал, что они печатали с готового; когда у меня не было с ними брани, я на них ничего не писал, а как побранился, то и написал на них". Замечательное сознание! Затем Иродион продолжал: "Да и то их ересь: выдали они общую Минею и в ней поместили указ служить литургию в навечерие Рождества Христова и Богоявления по старым Служебникам, и молитвы архиерейские пред престолом говорить и по молитвам часы, и, двери царские отворя, служить литургию". Справщики отвечали: "Мы ту Минею печатали по указу государя с старых переводов, а ирмосы, догматики, степенные и богородичные напечатали в ней с печатного Ирмолога и с Часослова". Иродион еще сказал: "В Потребнике напечатано помазывать (младенца) миром на ногах, а у нас-де в России миром на ногах не помазывают с самого Крещения Русской земли". Арсений отвечал: "Потребник переведя с греческого письма по указу государя слово в слово, а от своего ума ничего не прибавил; пусть проверят тот перевод без меня иные переводчики, и они увидят, что я перевел право". Эти слова Арсения следовало бы помнить раскольникам, которые доселе не перестают слепо укорять его в небывалых ересях и в намеренном будто бы искажении церковных книг. Поп Иродион, верно, понял свою ошибку и чрез несколько времени сделался ревнителем новопечатных книг. Он был перемещен от Ризположенской церкви к церкви святой Софии, Премудрости Божией, что вновь была устроена за Москвою-рекою. И отсюда, взяв с собою десять человек прихожан, вместе с попом Иваном Фокиным из Барашской слободы, взявшим с собою до 70 прихожан, ходил в Воскресенский монастырь к патриарху Никону, который принял их ласково, поучил и благословил, а попов и наделил подарками от себя. С того времени оба эти попа начали похвалять новые книги и учить своих детей духовных, чтобы крестились тремя перстами, а непокорных проклинали.

Гораздо более, чем в белом духовенстве, нашлось тогда противников новопечатных книг между монашествующею братиею. Одни из них и писали против этих книг, некоторые же только не соглашались принимать их и возбуждали к тому же других своим словом и примером. К первому классу принадлежали: 1) старец, а по иным и архимандрит, Покровского монастыря в Москве Спиридон Потемкин. Он был из дворянской фамилии, приходился будто бы дядею окольничему Федору Михайловичу Ртищеву и до морового поветрия или до взятия Смоленска царем Алексеем Михайловичем жил в Смоленске. Вероятно, там-то он и изучил языки греческий, латинский и польский и приобрел те познания, которыми славился, и ненависть к латинянам и униатам. Вскоре по переселении в Москву принял пострижение в Покровском монастыре, что за Яузою на Убогих, и, всецело предавшись чтению книг, сделался "великим поборником по старому благочестию". Когда скончался (14 ноября 1662 г.) Новгородский митрополит Макарий, то царь будто бы присылал Федора Ртищева к старцу Спиридону и предлагал ему Новгородскую кафедру, но Спиридон отказался, не желая принимать новопечатных книг. Он написал против православной Церкви до десяти Слов, составляющих целую, хотя небольшую, книгу, которая зовется у раскольников так: "Книга богомудрого старца Спиридона Потемкина". Здесь он говорил и о крестном знамении, и о Символе веры, и о пришествии антихриста, и о том, будто ереси в новопечатные книги заимствованы от латинян, и пр. Спиридон скончался 2 ноября 1665 г. и не дожил до Собора, судившего расколоучителей. 2) Старец Ефрем Потемкин, постриженник Бизюкова монастыря в Дорогобужском уезде. Но отсюда Ефрем удалился в Нижегородские пределы и поселился в дремучих лесах, тянувшихся верст на триста по направлению к Ветлуге. Туда стекались к нему крестьяне из окрестных деревень на лыжах - так как никаких дорог к его келье не было, - чтобы слушать его учение. Он проповедовал, что антихрист уже народился, настало последнее время и всяк должен беречь свою старую веру, что новопечатные книги испорчены, Церковь увлеклась в ереси, восставал против исправленного Символа веры, четвероконечного креста, молитвы Иисусовой и многих прельстил. О тех же самых предметах он и писал, но писания его не дошли до нас. 3) Архимандрит Спасского монастыря в Муроме Антоний. Он написал сочинение, сохранившееся доселе, о сложении перстов для крестного знамения и для архиерейского благословения с мистическими толкованиями, а также челобитную государю и другие сочинения - об аллилуйе, о Символе веры, до нас не дошедшие, и находился в сношениях с покровительницею расколоучителей боярынею Морозовою. 4) Уставщик Симонова монастыря в Москве старец Серапион, прежде бывший протопопом в Смоленске, также оставил какие-то "хульные писания" на православную Церковь за исправление книг, до нас не дошедшие. Из числа иноков, содействовавших распространению раскольнических мнений только устною проповедию и своим примером, известны: 1) чернец Капитон. Он был поселянин дворцового села Даниловского в Костромских пределах и, не имея чем питаться, принял монашество и удалился в пустынное место - Колесниково, где и начал жить по образу пустынников. Молва о подвигах Капитона привлекала к нему многих из поселян; некоторые оставались с ним жить и, несмотря на его совершенное невежество в святых книгах и безграмотность, имели его своим наставником. Он заповедовал им строгий пост, так что даже в великие праздники, на Рождество Христово и на Пасху, не разрешал вкушать рыбы, сыру и масла, и еще настойчивее заповедовал держаться двуперстия в крестном знамении и чуждаться троеперстия как страшной ереси. Последним своим учением Капитон имел такое обширное влияние на всю окрестную страну, что по его имени раскольники вообще называемы были капитонами, раскол "капитонскою ересью", а сам он ересеначальником. 2) Старец Сергий Салтыков, постриженник Бизюкова монастыря в Дорогобужском уезде, настолько славившийся между своими единомышленниками, что протопоп Аввакум указывал на него царю в своей челобитной как на достойнейшего занять архиерейскую кафедру. 3) Строитель лысковского Богородицкого монастыря в Нижегородском уезде черный поп Аврамий, не допускавший в своем монастыре употребления новопечатных книг. 4) Старец Боголеп Львов, ратовавший в Кожеозерском монастыре особенно против трегубой аллилуйи и соблазнивший многих своею бесчинною жизнию. 5) Чернец Иосиф Истомин, он происходил от армян, принявших крещение при царе Михаиле Феодоровиче в Казани, и, когда началось исправление церковных книг и обрядов, явился жарким защитником двуперстия в крестном знамении; за свое упорство сослан был в 1660 г. из Казани в Енисейск и, проезжая чрез сибирские города Верхотурье, Туринск и Тюмень, увлек своим лжеучением многих, а в Енисейске не переставал сеять то же лжеучение целые десятки лет.

Но мало того что отдельные иноки разных монастырей вооружались против новопечатных книг, против них восстал и целый монастырь Соловецкий. Настоятелем Соловецкого монастыря был тогда архимандрит Илия, который хотя лично присутствовал на Московском Соборе 1654 г. и подписался под решением его о необходимости исправления церковных книг, но в душе принадлежал к числу лиц, нимало не сочувствовавших соборному решению и крепко стоявших за старые книги. Это обнаружил он в следующем году, когда с особенною участливостию принял у себя в монастыре бежавшего из заточения протопопа Неронова, величая его страдальцем за истину и добрым воином, за что и подвергся временному запрещению от патриарха Никона. Теперь Илии представился случай засвидетельствовать еще яснее и решительнее свою приверженность к партии Неронова. В 1657 г., 30 августа, прибыл в Холмогоры боярский сын Новгородского митрополита Макария Иван Малгин, развозивший по церквам и монастырям епархии новопечатные церковные книги, и передал здесь приказному старцу Соловецкого подворья Иосифу для отсылки в монастырь пятнадцать новых Служебников да три другие церковные книги, взяв за них 23 рубля 8 алтын и 3 деньги. В октябре старец переслал книги в Соловецкий монастырь, и архимандрит Илия, приняв их тайно "с своими советники" и не объявив никому, положил в казенную палату. Чрез несколько времени, однако ж, об этом узнали в монастыре, и братия начали говорить между собою: "Зачем нам не покажут присланных новых Служебников, не дадут даже посмотреть на них?" Архимандрит испугался, как бы не подвергнуться ответственности, и в наступившем 1658 г., на шестой неделе Великого поста, пригласив к себе всех попов своей обители, принудил их под страшными угрозами приложить свои руки к приговору, который сам же составил с своими советниками и в котором было написано, будто архимандрит по получении тех Служебников давал их своим попам, но попы служить по ним не согласились. Попы предлагали архимандриту, чтобы он сам начал, а за ним и они будут служить по новым Служебникам, но он и слышать о том не хотел, и попа Германа, который осмелился отслужить по новому Служебнику одну только литургию в приделе архидиакона Евфимия, дважды били за то плетьми. Прошли зимние месяцы, когда за льдами прекращается всякое сообщение с Соловецким монастырем, открылась навигация, и в монастырь стали приходить из разных мест России богомольцы. Многие из них начали "зазирать", что в святой обители доселе совершаются службы по старым Служебникам, а не по новым вопреки царскому и патриаршему указам. В душе настоятеля опять возбудились тревоги, и он с своими советниками придумал новую меру, чтобы оградить себя от ответственности пред начальством. Он созвал 8 июня в монастырскую трапезу на "черный Собор" всю братию, даже больничных, пригласил также строителя Анзерского монастыря с братиею и всех бывших тогда в обители богомольцев из разных городов и со слезами на глазах сказал к собравшимся: "Видите, братие, последнее время? Восстали новые учители, и отвращают нас от православной веры и от отеческого предания, и велят нам служить на ляцких крыжах по новым Служебникам, неведомо откуда взятым. Помолитесь, братие, чтобы Бог сподобил нас умереть в православной вере, как умерли отцы наши, и чтобы латинской службы нам не принимать". В ответ на это все братия, хотя даже не видели новых Служебников, чтобы судить о них, подговоренные советниками архимандрита, закричали: "Латинской службы и еретического чина нам не принимать, и причащаться от такой службы не хотим, и тебя, отца нашего, ни в чем не выдадим - в том руки приложим, все заодно стоять готовы". Тогда архимандрит прочел им наперед составленный в этом именно смысле приговор, в котором было изложено, что, когда из Холмогор присланы были Служебники нового выхода, архимандрит Илия объявил о них священникам, диаконам и всей братии на черном Соборе, но священники сказали: "Мы учились и привыкли служить по старым Служебникам, по которым служили Соловецкие чудотворцы и все прежние игумены, а служить по новым Служебникам при старости лет, а иные и по малограмотности, мы не можем научиться и привыкнуть"; братия же всем Собором отвечали: "Если священники начнут служить по новым Служебникам, мы не будем от них и причащаться, и просим у Бога милости, чтобы скончаться нам в обители, как скончались наши отцы, а если на отца нашего архимандрита Илию выдет какая кручина или повеление от святейшего патриарха или Новгородского митрополита, нам, всей братии, бить пред ними челом своими головами, и стоять всем заодно, и ни в чем отца нашего архимандрита Илию не выдавать". Приговор предложен был для подписания прежде всего священникам, и некоторые из них, боясь архимандрита, беспрекословно подписались, а трое, Виталий, Спиридон и Герман, не соглашались подписаться, но на них закричали: "Мы вас живыми из трапезы не выпустим", и они поневоле должны были уступить. Всего подписалось: десять попов Соловецкого монастыря, каждый за себя и за своих детей духовных, не умеющих грамоте; черный поп Анзерской пустыни за себя и за своих детей духовных; келарь, казначей и три соборных старца Соловецкой обители; четыре диакона и 28 чернецов, т. е. простых монахов той же обители; келарь больничный за себя и за 67 больничных братий, больничные уставщик и два чернеца. Знак, что грамотных людей во всей Соловецкой обители, с Больничным монастырем и Анзерскою пустынею, было тогда только до 52 человек. Но и после подписания такого приговора архимандрит не мог успокоиться, опасаясь, как бы на него не донесли. Он заклинал священников во время служения с ними литургии Телом Христовым, которое им преподавал, чтобы они ничего не писали о нем патриарху или государю; дал приказ по монастырю, чтобы никто не принимал от них никакого письма для пересылки, умолял о том же самих богомольцев, приглашая к себе, и 18 июля, позвав к себе в алтарь попа Виталия, одного из трех, недобровольно подписавшихся под приговором, сказал: "Вы на меня восстаете, не хочете быть в соединении с нами, и мы вас проклинаем". Виталий отвечал: "Страшно нам проклятие св. соборной Церкви, святейшего патриарха и всего великого Собора, а твое проклятие нас не страшит". И, несмотря на все меры предосторожности, принятые архимандритом, эти три священника нашли "доброго человека" и послали с ним к патриарху Никону свою челобитную на архимандрита. К сожалению, патриарх Никон в то время уже отрекся от своей кафедры - о чем в Соловецком монастыре еще не знали, - и челобитная трех священников, хотя несомненно была доставлена по назначению (так как доселе в подлиннике хранится в Московской Синодальной библиотеке, куда могла попасть из патриаршего архива), не обратила на себя внимания духовных властей. Это тем более достойно сожаления, что, как видно из челобитной, не один архимандрит Илия ревновал в монастыре против новопечатных книг, но и его советники: келарь Сергий, старцы Савватий Обрютин, Евстратий, Макарий Бешеный, Герасим Фирсов, Тихон Будильник - и многие другие были уже в то время "велие враги и хульники на чин св. Восточныя Церкви", что архимандрит Илия уже тогда все Поморие утверждал в своем лжеучении и по всем монастырским волостям и по усольям заказывал, чтобы отнюдь Служебников новых не принимали и крестились по-прежнему, а кто крестился тремя перстами, тех проклинал, и что, наконец, один из названных помощников архимандрита, Терасим Фирсов, еще в 1658 г. написал тетрадки о двуперстном сложении для крестного знамения, которые и ходили по рукам братии и других грамотных людей. При таких условиях раскол уже тогда мог более и более укореняться не только в Соловецком монастыре, но и во всей окрестной стране.

Архимандрит Илия скончался в 1659 г. На место его братия избрала постриженника своего же монастыря, иеромонаха Варфоломея, который жил тогда в звании приказного старца на Соловецком подворье в Вологде. В марте 1660 г., на Вербное воскресенье, Варфоломей поставлен был в Москве в сан архимандрита Новгородским митрополитом Макарием, и затем присутствовал на происходившем тогда Соборе по делу патриарха Никона до самого окончания Собора, и подписался под его решением, так что мог отправиться в свою обитель только в конце августа. Но и новый настоятель Соловецкого монастыря ничего не мог сделать против общего приговора братии, состоявшегося 8 июня 1658 г., о непринятии новопечатных Служебников. И хотя спустя год успел было составить вместе со всеми священниками монастыря и со всею братиею на черном Соборе 22 октября 1661 г. новый приговор, чтобы по примеру соборной церкви в Москве и всех обителей ввести и в Соловецком монастыре "пение наречное" и впредь совершать службы по новоисправленным печатным книгам, только этот приговор остался мертвою буквою и вовсе не исполнялся, как и обнаружилось чрез некоторое время. В начале 1663 г., едва только архимандрит Варфоломей отправился по монастырским делам в Москву, как в обители произошла великая смута из-за того, что при совершении литургии некоторыми священниками заметили небольшие отступления от установившегося чина. Особенно нападали все на уставщика иеромонаха Геронтия, обвиняя его, будто он приходил к келарю и просил новых Служебников, все еще находившихся в монастырском казнохранилище, чтобы по ним служить, и, несмотря на клятвенные удостоверения Геронтия, что у него "ни в уме, ни в помышлении того никогда не бывало, чтобы желать новых Служебников", грозили его убить. Получив известие о смуте, архимандрит поспешил возвратиться с дороги в обитель и, по расследовании дела наказав виновников смуты, составил (16 февраля 1663 г.) вместе со всеми священниками и диаконами монастыря приговор, чтобы "впредь от них возмущения никакого не было и никаких чинов нововводных", а кто из них станет вводить какие-либо новые чины без государева указа и святительского повеления или укорять другого нововводными чинами и того не докажет, тех смирять монастырским жестоким смирением; если даже сам архимандрит станет превращать церковные чины и вводить новые без государя и святительского веления, то и архимандриту священники должны смело говорить о том, а если не послушается, то писать на него Новгородскому митрополиту. После такого приговора о введении в Соловецком монастыре новых Служебников вместо доселе употреблявшихся старых нечего было и думать, хотя приговор, не без намерения изложенный в таких общих чертах, по букве вовсе не касался новых Служебников. Раскол не переставал укореняться в монастыре. Старец Герасим Фирсов написал новое сочинение или только распространил прежнее о сложении перстов под названием: "Послание к брату", поместив здесь многочисленные выписки из разных книг и свидетельства о двуперстии, доселе употребляемые раскольниками. А другой старец Феоктист, находившийся в изгнании в Анзерской пустыне, составил "Слово о антихристе и тайном царстве его", где, раскрывая свои мысли, что антихрист уже царствует в мире духовно, а чувственно обнаруживает себя в своих предтечах - Римских папах, старался доказать, что и Никон есть предтеча антихриста. Оба эти сочинения, написанные еще до Собора 1666 г., много могли способствовать усилению раскола в Соловецком монастыре и его окрестностях.

Как ни слаба начертанная нами картина вновь появившегося у нас раскола по оставлении Никоном патриаршей кафедры, но и эта картина показывает, что раскол в продолжение каких-нибудь семи или осьми лет наступившего междупатриаршества успел проникнуть во многие места России, везде смущал умы верующих, везде находил не только последователей, но даже проповедников и в лице главных своих вождей успел открыто заявить свою враждебность и ненависть к господствующей Церкви. Нельзя сказать, чтобы власти духовные, особенно блюстители патриаршей кафедры, были невнимательны к делу, начатому Никоном. Они продолжали печатать или перепечатывать новоисправленные книги, и "по благословению преосвященных митрополитов, архиепископов и епископов и всего освященного Собора меж патриаршеств" изданы были в Москве: Пролог (1659 - 1661), Псалтирь следованная (1660), Минея общая с праздничною (1660 - 1663), Минеи месячные (1663), Триодь цветная (1660), Триодь постная (1663), Шестоднев (1660, 1662), Требник (1662), Канонник (1662) и др. В то же время власти принимали меры и против раскола и, например, в 1661 г., как мы видели, сослали в Тобольск попа Лазаря и подьяка Федора; в 1664 г. удалили из Москвы на Мезень протопопа Аввакума; в 1665 г. заключили в монастырь старца Григория Неронова, хотя нельзя не сознаться, что действия властей против раскола вовсе не отличались ревностию и энергиею. Царь Алексей Михайлович, как мы упоминали, еще в конце 1662 г. выразил свою скорбь о несогласии в церковных службах, производившем в народе соблазн, а по местам и расколы, и тогда же положил созвать для рассуждения об этом Собор с участием Восточных патриархов, но Собор не состоялся. В начале 1665 г. посланный царя, приглашая Иерусалимского патриарха Нектария в Москву для суда над Никоном, присовокупил: "Да есть у нас и другие дела, которые без вас устроить нельзя, весь церковный чин в несогласии, в церквах служит всяк по-своему". А к концу того же года, когда Никон просил позволения приехать в Москву, ему отвечали, что в Москве теперь многая мирская молва о разностях в церковной службе и о печатных книгах и что если он приедет, то может произойти смятение. Ввиду этой-то многой мирской молвы, которая могла разразиться самыми худыми последствиями, а с другой стороны - ввиду того, что прибытия Восточных патриархов, на суд которых царь желал передать и вопрос о расколе, нельзя еще было ожидать в скором времени, царь решился в начале 1666 г. созвать для этой цели на Собор своих только русских архиереев с прочим духовенством.

Сказание о деяниях созванного теперь Московского Собора, до нас дошедшее, составлено Симеоном Полоцким, и мы, прежде нежели начнем пользоваться этим сказанием, считаем нужным несколько познакомиться с самим автором, тем более что нам придется еще не раз встречаться с ним в последующей истории. Иеромонах Симеон Петровский-Ситнианович или Ситианович родился в 1629 г., вероятно, в Белоруссии. Кто были его родители и какое имя дано было ему при рождении, неизвестно. Воспитывался в киево-могилянской коллегии, когда в числе наставников ее находился Лазарь Баранович, который потому и называл Симеона своим учеником. А по выходе в 1650 г. из коллегии Ситнианович, может быть, слушал, следуя тогдашнему обычаю, дополнительные лекции в каком-либо из высших иезуитских учебных заведений в Польше или за границею, что и могло послужить поводом к названию у нас Симеона в последующее время учеником иезуитов. В 1656 г. мы видим Симеона уже в Полоцке как инока православного Богоявленского монастыря и в звании дидаскала братской школы. В этом году царь Алексей Михайлович дважды посетил Полоцк, в июле и октябре, и в одно из этих посещений молодой учитель богоявленской школы имел радость поднести царю своего сочинения "Метры на пришествие великого государя" и тем обратить на себя его внимание. Спустя три года, когда чудотворная икона Богоматери, взятая Алексеем Михайловичем из полоцкого Богоявленского монастыря с собою в поход и потом в Москву, принесена была обратно в новой богатой ризе, Симеон приготовил приличные "вирши", или стихи, которые и были торжественно произнесены восемью его учениками при встрече иконы (1 апреля) у больших городских ворот. К концу 1663 или в начале следующего года, после того как Полоцк снова перешел под власть Польши и для православных в нем опять настало тяжелое время, Симеон Ситнианович переселился в Москву, где и сделался известным под именем Симеона Полоцкого. В Москве по указу государя поручено было ему обучать латинскому языку молодых подьячих Тайного приказа, чтобы приготовить из них хороших переводчиков. Обучение открывалось в Заиконоспасском монастыре, и летом 1665 г. здесь построено было как для школы, так и для помещения учителя особое "хоромное строение". Могущественный тогда у государя Паисий Лигарид в состоянии был и сам оценить ум и знания ученого пришельца из Полоцка, но для Симеона на первых порах много мог значить и добрый отзыв о нем Черниговского архипастыря Лазаря Барановича пред Паисием. Посылая к последнему при письме от 14 августа 1664 г. книгу иезуита Боймы об исхождении Святого Духа и главенстве папы и приглашая Лигарида проверить по источникам приводимые в ней свидетельства святых отцов, Баранович присовокупил: "Прошу сообщить книгу и достопочтенному отцу Симеону Ситниановичу-Петровскому, знаменитому брату моему, известному своею ученостию, - пусть испытает на ней силу ума своего и окажет услугу св. Церкви, пользуясь помощию твоей святыни". Паисий и Симеон служили иногда друг другу в качестве переводчиков. Когда к концу 1664 г. патриарх Никон внезапно явился в Успенский собор и царь приказал позвать к себе для совета главнейших бояр и архиереев, позван был также и Симеон, чтобы переводить с латинского языка речи Паисия Лигарида, не говорившего по-русски. А спустя около двух лет, когда прибыли в Москву Восточные патриархи и Симеон, вовсе не знавший по-гречески, произнес пред ними приветственное Слово на латинском языке, это Слово тотчас же переводилось для патриархов на греческий язык Лигаридом, как сам он свидетельствует в своей истории, называя при этом Симеона "ученейшим".

Описать деяния Московского Собора 1666 г. поручено было Симеону не в то время, когда происходил Собор, а уже впоследствии, и Симеон окончил свой труд не прежде сентября 1667 г. Это в строгом смысле не есть описание соборных деяний, как они происходили, а есть только сказание о них, составленное хотя на основании подлинных документов, но по личному усмотрению самого автора. Он представил в своем сказании одиннадцать деяний соборных так, как будто каждое из них совершилось в одном, особом заседании Собора, а между тем при описании большей части заседаний сказал не только о том, что происходило в заседании, но и о том, что случилось после с лицом, которое в заседании было судимо. В этом для большего удобства в обозрении событий последуем за автором и мы. Некоторые же заседания он изобразил слишком кратко, и мы постараемся дополнить недостающее в его сказании при пособии тех же самых документов, которыми, вероятно, пользовался и он. В феврале 1666 г. съехались в Москву по грамотам государя все русские архиереи и в том же феврале имели первое свое соборное заседание, которое по справедливости можно назвать только предварительным. Оно происходило в крестовой патриаршей палате, и на нем присутствовало: пять митрополитов - Питирим Новгородский, Лаврентий Казанский, Иона Ростовский, Павел Сарский и Подонский и Феодосий Сербский и пять архиепископов - Симон Вологодский, Филарет Смоленский, Иларион Рязанский, Иоасаф Тверской и Арсений Псковский. Они при самом открытии заседания постановили: прежде нежели начнем судить других за уклонение от православия в раскол, мы должны соиспытать и совопросить о том же друг друга любовно между собою, чтобы не пришлось кому-либо из нас услышать: Врачу, исцелися сам или: Что видиши сучец, иже во оце брата твоего, бревна же, еже во оце твоем, не чуеши? Лицемере, изми первее бревно из очесе твоего и тогда узриши изъяти сучец из очесе брата твоего (Мф. 7. 3, 5). И потому первее всего каждый из архиереев прочел во всеуслышание Символ православной веры, и когда увидели, что все они в исповедании Символа согласны и единомысленны, то предложили еще друг другу дать ответы на следующие вопросы: а) как признавать святейших патриархов греческих. Константинопольского, Александрийского, Антиохийского и Иерусалимского, православны ли они? б) Книги греческие, печатные и древние рукописные, по которым греческие патриархи и священники совершают все богослужения, правильны ли и достоверны? в) Московский Собор 1654 г., бывший в царских палатах при патриархе Никоне, признавать ли за Собор правильный? Новгородский митрополит Питирим первый написал свои ответы, что он признает и исповедует православными и всех греческих патриархов, и употребляемые ими богослужебные книги, и Московский Собор 1654 г., бывший в царских палатах, и собственноручно подписал свое исповедание. Подобные же ответы написали один за другим и все прочие архиереи и подписали своими руками. А в конце свитка, на котором помещены были все эти рукописания архиереев, они начертали Символ веры в том самом виде, как он был произнесен каждым из них на Соборе и напечатан в новоисправленных книгах. Вслед за архиереями подобные же письменные заявления дали и архимандриты монастырей: Троице-Сергиева Иоасаф, Новоспасского Иосиф, Юрьева новгородского Феодосий, Хутыня новгородского Иосиф, Знаменского московского Арсений, Николо-Угрешского Викентий. Легко понять, почему наши святители, собравшиеся для суда над расколом, желая предварительно удостовериться, не причастен ли кто из них самих тому же греху, предложили друг другу эти именно, а не другие вопросы. Сущность появившегося у нас раскольнического учения состояла именно в том, что русские церковные книги, напечатанные до патриарха Никона, во всем исправны, православны и не требовали исправления, что Московский Собор 1654 г., определивший исправление их, есть Собор незаконный, что греческие книги, по которым совершено при Никоне исправление наших книг, испорчены и наполнены ересями и сами греческие патриархи, находясь под игом неверных, уклонились от православия. Потому-то, как увидим, эти же самые вопросы предлагаемы были на Соборе и другим лицам, которые обвинялись в принадлежности к расколу.

Второе заседание Собора совершилось только 29 апреля, в неделю святых жен-мироносиц, следовательно, спустя около двух месяцев после первого заседания. Такое замедление могло зависеть от того, что признали, может быть, неудобным открыто заниматься судом над раскольниками и волновать народ в продолжение святого Великого поста, который начался в том году 25 февраля, и в продолжение святой Пасхальной недели, а занимались в продолжение всего означенного времени только приготовительными работами для Собора, предварительными допросами и увещаниями лиц, которые должны были судиться на Соборе. Это второе заседание в действительности было первым, потому что на нем только последовало торжественное открытие Собора самим государем. Заседание происходило не в патриаршей крестовой, а в царской столовой палате. Когда собрались в нее все архиереи, бывшие и на первом заседании, кроме митрополита Сербского, и прочие члены духовенства, равно и царский синклит, князья, бояре, окольничие и думные люди, тогда вышел и царь и обратился к духовенству с речью. Он выразил свою радость при виде собравшихся архипастырей своей земли, но вместе и свою скорбь при воспоминании о том, что понудило его созвать их. "Небесный Домовладыка, - говорил царь, - посеял на ниве нашей православной державы одну только чистую пшеницу благочестия, но враг завистливый, спящим нам, кому поручено быть стражами пшеницы, всеял в ней куколь - душепагубные расколы... Уже богохульное учение обносится не только в разных странах Богом врученного нам царства, по городам и весям, но вторглось в самую нашу столицу, коснулось нашего слуха, представлено нам в свитках. И мы узнали, что оно содержит следующие хулы: нынешняя Церковь не есть Церковь, Тайны в ней Божественные - не тайны, крещение - не крещение, архиереи - не архиереи, учение неправедное - и все в ней скверно и неблагочестно. Многие скудоумные заразились этим лжеучением и, как бы обезумев, уклонились в нововозникшие сонмища, отвергли крещение, не исповедуют своих грехов иереям Божиим, не причащаются Животворящим Тайнам и совсем отчуждились от Церкви и от Бога". Изобразив такими яркими чертами положение раскола в России, царь умолял архипастырей и пастырей со всем тщанием заняться этим делом, чтобы за свое нерадение и небрежность не отвечать им пред Богом в день Страшного суда, а о себе свидетельствовал, что готов положить за Церковь Божию все свое и самого себя. Затем царь объявил, что он в то самое время, как размышлял об утолении мятежа церковного, обрел при помощи Божией в своей царской сокровищнице бесценный бисер - книгу "Хризовул", утвержденную всеми Восточными патриархами и другими греческими архиереями и присланную ими царю Федору Ивановичу и патриарху Иову (разумелось известное определение Цареградского Собора 12 февраля 1593 г. о Русском патриаршестве), и, называя эту книгу данным от Бога оружием против раскола, пожелал прежде сам прочитать ее на Соборе и потом уже передать архиереям. Приняв на то благословение от святителей, царь сел на свое царское место, велел также сесть архиереям и боярам и, сидя, читал всю книгу. Когда же дошел до Символа веры, начертанного в книге, то поднялся и прочел Символ стоя и спросил архиереев и бояр: так ли они содержат святой Символ и прочие догматы, как изложено в "Хризовуле"? На речь царя отвечал от лица Собора Новгородский митрополит Питирим также речью: благодарим Бога, благоволившего даровать Церкви Своей такого доброго и ревностного стража и поборника; благодарим и самого государя, величая его вторым Константином, истинным расширителем православия, верным слугою Христовым, теплым рачителем кафолической веры; свидетельствовал, что все собравшиеся архипастыри веруют и содержат Символ и все догматы точно так, как прочитано государем в книге "Хризовул", и готовы употребить все меры против врагов Церкви при пособии крепкой царской десницы. По окончании речи митрополита царь поцеловал Символ веры, начертанный в книге "Хризовул", и передал Собору; архиереи все один за другим также поцеловали и передали боярам, окольничим и думным людям, которые поступили так же. И потом велено было чудовскому архимандриту Иоакиму отнести книгу "Хризовул" как духовное сокровище в Успенский собор, и заседание окончилось.

Все последующие заседания Собора происходили в патриаршей крестовой палате, и на них присутствовало только духовенство, но время этих заседаний, к сожалению, с точностию не обозначено в деяниях Собора. С третьего заседания начался суд над лицами, которые подозревались в противлении Церкви и принадлежности к расколу. И первым приглашен был и предстал пред лицо Собора епископ Вятский Александр, который потому-то как подозреваемый и не участвовал в двух предшествовавших заседаниях. Его вопросили: признает ли своим писание, в котором похулил исправление святого Символа, новопечатные книги и иные чины церковные? Александр не отрекся от своего писания, но только молил удостоверить его, что новоисправленные книги и Символ чужды погрешностей. При этом, вероятно, он и представил на разрешение Собора свои вопросы, написанные еще прежде, о которых мы упоминали. Бывшие на Соборе пастыри и учители разрешили все недоумения Александра и "изъяснили ему истину многими книгами, древними, харатейными, и твердыми доказательствами", на что, без сомнения, потребовалось немало времени. И он, просвещенный благодатию Божиею, тотчас же написал покаянный свиток и вручил Собору. В свитке этом епископ Александр сначала по примеру других архиереев высказал свое исповедание, что признает всех Восточных патриархов православными, книги их греческие, печатные и рукописные, приемлет без всякого сомнения и Московский Собор 1654 г. во всем приемлет и лобызает, а затем продолжал: "Приемлю также и лобызаю и новоисправленные книги, особенно же Символ веры, который ради удостоверения я подписал своею рукою и подаю ныне свящ. Собору; равно без всякого сомнения приемлю и о сложении перстов и прочие исправления. А что прежде сего я как человек смущался о вышеписанном, наиболее о прилагательном имени истинного в св. Символе, те все мои сомнения совершенно отвергаю, потому что во всем том ныне истинно уверился истинным уверением от древних рукописных книг и от греческих, особенно же в том, что св. соборная, апостольская, Восточная Церковь, мать наша, означенного прилагательного имени в Символе веры никогда не имела и не имеет. Посему отныне и я, без всякого сомнения, так держу и от сердца моего исповедую. И ради достоверного свидетельства это исповедание мое подписую моею рукою". По прочтении на Соборе свитка, поданного епископом Александром, он "абие прощения сподобися, и к тому не по мятежницех, но по истине побораше". Александр, очевидно, если восставал прежде против новопечатных книг, то по одному лишь недоразумению, а не по слепому фанатизму, не считал казавшихся ему погрешностей в этих книгах ересями и имел настолько здравого смысла и христианского смирения, что способен был понять и принять вразумления других архипастырей, сознать свое заблуждение и покориться Церкви. Он подал добрый пример бывшим своим единомышленникам, среди которых пользовался уважением по самому своему сану, и некоторые из них действительно последовали его примеру, но не все.

В четвертом заседании, на котором вместе с другими русскими святителями присутствовал и Вятский епископ Александр, предстал пред лицо Собора протопоп Аввакум. Он еще прежде, недель за десять, привезен был из Мезени в Москву и после напрасных увещаний, сделанных ему Крутицким митрополитом Павлом, отослан в Пафнутиев монастырь под начало. Сюда также несколько раз присылали архиереи убеждать его, но безуспешно, и Аввакум даже написал в ответ им, как сам сознается, "с большою бранью" свою сказку. На Соборе его допрашивали о тех хулах, которые написал он на исправленный Символ веры, на троеперстие в крестном знамении, на новоисправленные книги и исправителей, и о клеветах его на московских священников, будто они не веруют во Христа вочеловечившегося, не исповедуют Его Воскресения, не исповедуют Духа Святого истинным, и пр. и пр. Аввакум вступил в состязание с отцами Собора, упорно отстаивал свои мысли, оставался глух ко всем доказательствам и убеждениям и дерзко "укори в лице весь освященный Собор, вся неправославными нарицая". Ввиду такой нераскаянности и ожесточения Собор определил лишить Аввакума священства и предать анафеме. Определение Собора исполнено 13 мая в соборной церкви Мшения Пресвятой Богородицы. Но Аввакум и при этом остался себе верен. "Власти стригли меня, - говорит он, - потом и проклинали, а я их проклинал сопротив; зело было мятежно в обедню ту тут". Далее рассказывает еще, будто за него сильно заступилась царица Марья Ильинишна пред своим супругом: "Как стригли (меня), в то время велико нестроение вверху у них бысть с царицею покойницею; она за нас стояла тогда, миленькая, напоследок и от казни отпросила меня". Лишенный сана и отлученный от Церкви, Аввакум сослан был в Угрешский монастырь и заключен здесь в темницу, в которой и содержался под стражею до сентября, а в сентябре перемещен опять в боровский Пафнутиев монастырь, где содержался прежде.

На пятом заседании Собора читана была челобитная суздальского попа Никиты "на книгу "Скрижаль" и на новоисправленные церковные книги", при чем находился и сам Никита. Во время чтения присутствовавшие замечали, что в своей челобитной Никита похулил святых отцов, Дионисия Ареопагита, Василия Великого, Кирилла Александрийского, Григория Богослова, называя изречения их, приведенные в "Скрижали", еретическими; похулил патриарха Никона, утверждая, что он "совершенно оставил христианскую веру, и принял зловерие жидовское и ереси Ариеву, Несториеву, Македониеву, Диоскорову, Аполлинариеву, Маркионову, и совершенно возлюбил богоотметную ересь римскую"; похулил всех греческих патриархов, архиереев, иереев и весь греческий народ, будто бы они не имеют истинного крещения и все их священные книги полны разных ересей и повреждений, потому что печатаются в типографиях венецианской, парижской и других латинских; похулил и новоисправленные славянские книги. Когда чтение челобитной кончилось, Никиту спросили: "Твой ли это свиток?" Отвечал: "Мой". Еще спросили: "Так ли ты содержишь и веруешь, как написал в свитке?" Отвечал: "Не иначе". Тогда архиереи начали вразумлять его, объяснять и обличать его заблуждения от Божественного Писания, но Никита не хотел и слушать, говоря, что сам знает Писание лучше всех архиереев, и резко порицал их. Архиереи, не обращая внимания на все эти нестерпимые укоризны и ругательства, не переставали убеждать и умолять его к обращению - все было напрасно. Как упорного и ожесточенного в своей злобе, попа Никиту, который уже около семи лет находился в запрещении, Собор определил совсем лишить священства и отлучить от Церкви. По исполнении этого приговора 10 мая в соборной церкви Успения Пресвятой Богородицы Никита сослан был вслед за Аввакумом в Угрешский монастырь и заключен там в темницу, но не захотел страдать, подобно Аввакуму, за свои убеждения и скоро, хотя притворно, как показали последствия, начал каяться. Уже 2 июня он заявил угрешскому игумену Викентию, приходившему испытать его в темнице, что сознает свою вину пред государем, просит прощения у священного Собора и готов во всем последовать святой соборной Церкви. А затем написал челобитную к самому государю и две челобитные, из которых одна помечена 21 июня, к священному Собору. У государя просил милости и прощения за то, что оскорбил его и подвиг на гнев своим невежеством, а пред священным Собором приносил полное покаяние и излагал свое исповедание, что признает православными всех греческих патриархов и их книги, печатные и рукописные, всех русских архиереев и самого бывшего патриарха Никона, которого прежде называл еретиком, и все новоисправленные при нем книги, которые по безумию называл никонианскою ересью; приемлет новоисправленный Символ веры, троеперстие для крестного знамения, книгу "Скрижаль" и обещается быть сыном святой Восточной Церкви, всегда единомысленным с нею. По прочтении этого исповедания на Соборе все возрадовались духом о раскаявшемся грешнике и благодарили за него Бога, но не решились тотчас разрешить Никиту и воссоединить с Церковию, а положили подвергнуть его на некоторое время искусу, чтобы удостовериться, не притворно ли он кается.

В шестое заседание Собора приведен был для допроса диакон московского Благовещенского собора Федор Иванов. Его спрашивали (II мая): признает ли греческих патриархов православными? И он отвечал: патриархи неправославны, потому что содержат обливательное крещение и сложение трех перстов для крестного знамения, как видно из "Прения" старца Арсения Суханова "с греки", и подал список этого "Прения" за своею печатью архиереям. Спрашивали потом: признает ли русских архиереев православными? Федор сказал: "Бог-де вас, архиереев, знает, потому что нудите и учите вопреки церковным догматам о св. Символе, об аллилуйе и о сложении перстов мерзко, нечестиво и хульно, по прельщению от сатаны" - и подал Собору свое письмо, в котором изложил свидетельства из книг в защиту сугубой аллилуйи, двуперстия и Символа веры до его исправления. Напрасно архиереи старались показать Федору, что все исправления в новопечатных книгах согласны с преданием святых отцов, - он еще более упорствовал и ожесточался. Чрез два дня (13 мая) Собор изрек свой приговор на диакона Федора о лишении его сана и отлучении от Церкви. И в тот же день Федор вместе с протопопом Аввакумом был расстрижен в соборной церкви и предан анафеме. Когда же выведен был из церкви, то, подняв руку и сложив два перста для крестного знамения, громко кричал к собравшемуся народу: "За сию истину стражду и умираю, братия, и за прочие догматы церковные". На третий день, ранним утром, повезли Федора под охраною вооруженных стрельцов в Угрешский монастырь не прямою дорогою, а по болотам, позади также везли и Аввакума, и, привезши в монастырь, рассадили обоих в особые темницы, и сторожить их поставили стрельцов. Недели через три, сделавшись очень больным, Федор просил себе духовника. Власти приказали из Москвы исповедать его и приобщить, если покоряется Церкви. И 2 июня, когда угрешский игумен Викентий спрашивал Федора, покоряется ли он святой Церкви, он дал сказку, что винится пред государем, просит прощения у освященного Собора и дает обещание не возвращаться на прежнее, а во всем следовать святой Церкви и освященному Собору. Чрез несколько времени написал и послал в Москву другое такое же покаянное письмо. И 26 августа государь, обрадованный рождением ему сына, царевича Ивана Алексеевича, приказал освободить Федора и бывшего попа Никиту из темницы и привезти в Москву. А на следующий день, 27 августа, Федор дал сказку в Патриаршем приказе, что приносит Господу Богу чистое покаяние и просит у великого государя милости, а у освященного Собора прощения и разрешения, что отныне во всем повинуется этому Собору, приемлет Символ веры и верует о кресте, сложении перстов, трегубой аллилуйе и о всех церковных догматах точно так, как напечатано в "Скрижали" и новоисправленных церковных книгах, и ни в чем впредь освященному Собору прекословить не будет. Архиереи поверили раскаянию Федора и велели ему побыть на некоторое время в Покровском монастыре на Убогих "ради совершенного покаяния и исправления". Но он тайно бежал оттуда и, взяв из дому жену и детей, скрылся. Когда же услышал, что его везде прилежно разыскивают и других из-за него хватают и допрашивают, то сам явился и, забыв о своем покаянии, начал по-прежнему изрыгать хулы на Церковь и новоисправленные книги.

В седьмом своем заседании отцы Собора были свидетелями трогательного зрелища. Пред ними предстал привезенный из далеких лесов ветлужских старец Ефрем Потемкин. Его спрашивали: "Правда ли, что ты многих людей прельстил и отвлек от св. православно-кафолической Церкви; дерзаешь хулить Символ веры и все новоисправленные книги; проповедуешь пришествие антихриста, лжепророчествуешь о семилетнем голоде, превратно толкуя евангельские, апостольские и пророческие слова; называешь троеперстие в крестном знамении зловерием и уничижаешь архиерейское благословение?" Ефрем, как только услышал этот вопрос, весь затрепетал, начал горько плакать и рыдать и, обливаясь слезами, начал сам обличать свое прежнее безумие и заблуждения. Затем написал на бумаге свое покаяние и подал святителям. Здесь он заявлял, что покоряется во всем освященному Собору и верует во святую соборную и апостольскую Церковь; что прежде заблуждался "неведением книжного разума, не зная чину московских обычаев, будучи воспитан от юности в земле Польской" (оттуда же, как мы упоминали, был и старец Спиридон Потемкин, вероятно родственник, если не брат Ефрема); просил прощения, что прежде хулил безумно новоисправленные книги, Символ веры, троеперстие, проповедовал о пришествии антихриста и о семилетнем голоде, не умея истолковать пророчества Даниилова. Каялся также и просил прощения и в том, что когда был строителем в Болдине монастыре, то прочитал среди церкви в день Пятидесятницы только одну молитву, и в том, что несколько уже лет, живя в лесу и не выходя из него, не причащался Пречистых Тайн и не имел духовника. Отцы Собора поверили искренности раскаяния старца Ефрема Потемкина, но пожелали, чтобы он объехал те места, города и веси, где прежде сеял раскол и многих прельстил, чтобы пред всеми обличил свое прежнее лжеучение и прочел свое покаянное писание везде: в Балахне, в Нижнем Новгороде, в Макарьевском желтоводском монастыре - и всех увещевал обратиться к святой православной Церкви. В спутники Ефрему в качестве свидетелей назначили старца Знаменского монастыря Филарета и диакона Василия. Мать Ефрема и сестра, бывшие старицами в Новодевичьем монастыре, подали челобитную освященному Собору, чтобы Ефрема не посылали и не подвергали такому всенародному посрамлению. Но сам Ефрем отверг эту челобитную и охотно отправился в путь с назначенными спутниками, везде читал покаянное свое воззвание и умолял всех, кого прежде прельстил, обратиться к святой православной Церкви. По возвращении в Москву ездившие с Ефремом представили Собору отчет о совершенном путешествии, и Собор, выслушав отчет, с радостию удостоверился в истинном покаянии старца Ефрема и признал его достойным прощения. В назначенный день старец прочел в соборной церкви во время литургии пред всем народом свое "покаянное писание", обливаясь слезами, и весь архиерейский Собор также всенародно изрек покаявшемуся старцу разрешение и прощение. На житье послан был Ефрем в Новоспасский монастырь.

Восьмое соборное заседание было также радостным для присутствовавших. На нем принесли покаяние один за другим два расколоучителя: старец иеромонах Бизюкова монастыря Сергий Салтыков и старец уставщик Симонова монастыря Серапион, бывший смоленский протопоп. Старец Сергий, тот самый, которого протопоп Аввакум рекомендовал царю в кандидаты архиерейства, своею волею явился на Собор и, горько рыдая о своем прегрешении, подал "покаянное писание", в котором говорил, что прежде находился в великом смущении о святом Символе веры, о сложении перстов и о прочем новоисправленном, но теперь уверился во всем из древних рукописных славянских книг, а особенно из греческих, и радостно приемлет и лобызает новоисправленный Символ и все другие исправления в церковных книгах как правые и истинные, и за это свое исповедание готов пострадать даже до смерти. Вслед за тем Сергий дал письменный ответ на те три вопроса, на которые отвечали друг пред другом на первом заседании Собора сами архиереи, т. е. что признает православными греческих патриархов, греческие книги, печатные и рукописные, и Московский Собор 1654 г. Видя непритворное раскаяние Сергия, святители простили его и разрешили и отпустили на его обещание в дорогобужский Бизюков монастырь.

Старца Серапиона, симоновского уставщика, предварительно призывал к себе 15 мая митрополит Сарский и Подонский Павел и допрашивал: когда находился в Симоновом монастыре под началом Иконийский митрополит Афанасий (выдававший себя за племянника Цареградского патриарха), спрашивал ли ты его, как у греков крестят младенцев, как читают Символ веры и как слагают персты для крестного знамения? Серапион сказал: спрашивал, и Афанасий мне отвечал, что у них крестят чрез обливание, читают Символ, как в новоисправленных церковных книгах, и в крестном знамении употребляют троеперстие, а двумя перстами крестятся армяне. А через два дня, 17 мая, будучи позван для допроса на Собор, Серапион подал здесь следующее писание: "Святейших четырех патриархов признаю благочестивыми и православными, и веру их, и греческие книги их старые, печатные и писаные, и церковную службу, и Символ православной веры, и сложение перстов во образ Св. Троицы похваляю, и Собору властей Московского государства, митрополитов, архиепископов и епископов во всем покоряюсь и ни в чем не прекословлю. А что прежде имел под сомнением или считал неверным по своему неразумию или кого из православных христиан в чем соблазнил, во всем том каюся пред Собором и прошу прощения". Серапион был прощен, но для совершенного исправления послан в Макарьевский желтоводский монастырь.

В девятое заседание Собора читан был пред всеми свиток суздальского попа Лазаря, наполненный самыми возмутительными хулами на патриарха Никона и всех русских архиереев, на новоисправленные книги и на всю православную Церковь с ее учением и таинствами. Лазарь стоял тут же и, сколько ни старались его вразумить, обличить, убедить в истине, остался непреклонен и "не только не пришел в покаяние и не просил прощения, но весь священный Собор укори и неправославными нарече". Надобно заметить, что это заседание Собора могло происходить лишь в конце сентября или даже в октябре, потому что хотя еще 14 мая государь подписал указ пустозерскому воеводе Дикову о немедленной высылке попа Лазаря в Москву и в июле повторил этот указ, но Лазаря тогда еще не было в Пустозерске, и только 2 августа Лазарь с Мезени был доставлен в Пустозерский острог, а 31 августа отправлен отсюда в Москву. Отцы Собора, вероятно, потому, что им пришлось судить попа Лазаря так поздно, незадолго пред прибытием в Москву Восточных патриархов, не произнесли окончательного приговора по делу Лазаря, а отложили это дело на решение Восточных патриархов, ожидая, что, может быть, до того времени и сам Лазарь одумается и сознает свое заблуждение.

В десятое заседание Собора являлись на суд один за другим несколько раскольников, и прежде всех явился первый виновник раскола, старец иеромонах Григорий Неронов, бывший протопоп Казанского собора в Москве, человек непостоянный в своих религиозных убеждениях. Он уже покаялся было еще во дни патриаршества Никона и, получив прощение, убеждал даже своих единомышленников последовать его примеру. Но по оставлении Никоном кафедры снова обратился в раскол и сделался его проповедником. Теперь, призванный на суд Собора, Неронов в другой раз "отрекся от своего учения и во свидетельство истинности своего обращения дал свое рукописание" - это было 1 июля - и был опять прощен. Но, верно, не замедлил и теперь изменить своему слову и данному рукописанию, потому что 31 августа по указу государя и по приговору всего освященного Собора послан был в Иосифов волоколамский монастырь "за церковный мятеж и к освященному Собору за непокорение", и ведено было отдать его под начало старцу доброму и искусному, и "началить, как новоначальных старцев началят, и во все дни приводить в церковь и ставить на месте, где ставят новоначальных старцев, и смотреть, чтобы в алтарь не входил, в ризы не облачался, людей не учил и не благословлял и ничего священнического не действовал, потому что он от священного Собора в запрещении".

Вслед за Нероновым предстал пред лицо Собора и называвшийся учеником Неронова старец Феоктист, бывший элатоустовский игумен. Он также подал свое покаянное писание, в котором со всею искренностию объяснял, почему доселе держался раскольнических мнений, просил прощения и уверял, что теперь уже приемлет, и лобызает, и содержит новоисправленные книги, как держит святая соборная Восточная Церковь. Отцы Собора не решились вдруг простить Феоктиста, а хотели еще испытать, и он по указу государя от 16 июля отправлен был под начало в Песношский монастырь. Но чрез несколько времени прислал оттуда к архиереям другое молебное писание, в котором умолял не сомневаться в искренности его обращения, изрекал анафему на прежнее свое мудрование и вновь просил себе прощения. Вследствие этого по указу государеву от 25 октября был вызван в Москву и, получив прощение от освященного Собора, отпущен был 5 ноября в Покровский монастырь, что на Убогих, где, "пожив нечто времене, с миром ко Господу отыде".

После Феоктиста на Соборе допрашивали (1 июля) старца Соловецкого монастыря Герасима Фирсова. И он сказал, что в Соловецком монастыре по новым Служебникам доселе не служат и наречного пения не поют, потому что не было о том повеления от архимандрита; что он, Герасим, о крестном знамении держит так, как напечатано в "Скрижали", а если прежде о том соблазнялся по неведению, то просит прощения; что Символ веры исповедует, как напечатано в новоисправленных книгах. И когда Герасима спросили: истинно ли и не из страха ли только он, написавши многие письма на новоисправленные книги, так скоро обещается теперь содержать все по этим книгам, он отвечал: ей, истинно и не из страха, а на те письма обещаюсь написать обличения. И так как Собор, выслушав Герасима, не положил теперь никакого решения, то 12 июля он опять явился в заседание Собора и со слезами просил себе прощения и тогда послан был "наставления ради" в Иосифов волоколамский монастырь. В августе, 18-го числа, велено было спросить Герасима, пишет ли он обличение на свои прежние письма, как обещался пред властями. И он отвечал, что доселе еще не писал, да и книг у себя не имеет, а как получит милость от государя и прощение от освященного Собора, то не отказывается исполнить свое обещание. Но скоро Герасим тяжко заболел, и архимандрит иосифовский Савватий с братиею, донося об этом государю, спрашивал, можно ли Герасима исповедать и приобщить Святых Тайн. По решению Собора приказано было предварительно допросить Герасима, истинное ли и неложное покаяние приносит он Церкви Божией и освященному Собору, и если скажет, что истинное и неложное, то исповедать его и причастить Христовых Тайн и погребсти в Иосифовом монастыре. Указ этот был дан 21 сентября, и старец Герасим "в мире уснув и почи о Господе".

Подобным образом принесли пред Собором покаяние еще два старца: Антоний, бывший архимандрит муромского Спасского монастыря, и Аврамий, бывший строитель лысковского Покровского монастыря в Нижегородском уезде. Первый в своим покаянном свитке от 30 мая признавал себя виноватым, что писал челобитную государю и другие тетради на новоисправленные книги "от неведения и от ненаучения", и просил себе прощения и разрешения, давал обещание содержать впредь и Символ веры, и все церковные службы, и келейное правило по новоисправленным печатным книгам и уверял; что признает Восточных патриархов и всех русских архиереев православными и во всем им повинуется. Отцы Собора послали Антония "ради совершенного исправления" в Кирилло-Белозерский монастырь. Старец Аврамий на допросе пред Собором 30 мая сказал, что служил доселе по старым Служебникам, а не по новым, потому что привык служить по старым, и Символ веры читал по-прежнему, а впредь обещается содержать Символ и всякую церковную службу исправлять по новоисправленным печатным книгам, патриархов же и всех русских архиереев признает православными и во всем им повинуется. Собор того же 30 мая послал Аврамия для исправления в Свято-Троицкую Сергиеву лавру.

В последнем, одиннадцатом, заседании отцы Собора держали между собою совет, чтобы для укрощения мятежа церковного, возбужденного раскольниками, написать "наставление благочиния церковного" и дать для руководства духовенству, а чрез него и всем мирянам. В этом наставлении отцы Собора выразили свое общее определение относительно раскола, обличением которого доселе занимались. Предварительно они кратко объяснили причину, вызвавшую их собраться на Собор, начертав следующую картину: "Многие невежды не только из простых, но и из священных лиц, одни по неведению Божественных писаний и порочной жизни, другие, по-видимому и добродетельные, но надменные самомнением и считая себя мудрыми, хотя исполнены всякого бессмыслия, третьи, увлекаясь ревностию не по разуму, возмутили души многих неутвержденных иные словом, иные же и письменно. Книги печатные, исправленные при патриархе Никоне с древних греческих и русских книг, называют еретическими, самого Никона всячески злословят и хулят и весь архиерейский чин уничижают, говорят, что церкви теперь не церкви, архиереи не архиереи, священники не священники и многие другие подобные хулы. Священники вознерадели о всяком церковном благочинии и попечении, за что и отдадут ответ пред Богом, начали гнушаться новопечатных книг и не совершают по ним Божественного славословия... А многие христиане совсем отлучились от церковной молитвы, перестали ходить в церковь, лишают себя исповеди и причастия Христовых Тайн. В Москве люди, имеющие средства, держат по домам своих вдовых священников без благословения и свидетельства архиерейского, часто пришлых из других епархий, запрещенных и даже лишенных сана, чтобы только не ходить в церкви, где совершаются церковные службы по новопечатным книгам. Между многими в народе распространено мнение, будто церкви, и чины, и таинства, и последование церковное осквернены многими ересями и антихристовою скверною". Вслед за тем самое определение свое, направленное против раскола, отцы Собора изложили в виде "заповеди" архимандритам, игуменам, протопопам, старостам поповским и вообще духовенству: а) чтобы священники учили своих детей покоряться во всем святой Восточной Церкви и совершали службы по новоисправленным Служебникам, Требникам и прочим книгам чинно и единогласно, "ибо, - говорили отцы Собора, - патриарх Никон не сам собою сотворил то, но по совету святейших патриархов греческих и по согласию русских архиереев и всего освященного Собора исправил книги с греческих и древних славянских книг, да и мы подробно испытывали ныне на Соборе наши древние рукописные славянские книги, а иные показывали и вам в патриаршей крестовой палате и не нашли в новопечатных наших книгах ничего превращенного или противного нашей православной вере"; б) чтобы просфорницы везде печатали просфоры печатию четвероконечного креста, прежние же печати у них были бы отобраны и в Москве отданы в тиунскую избу, а в прочих местах десятильникам; в) чтобы знамение креста творили на себе все тремя первыми перстами правой руки: "Тако бо имут вси народи христианстии издревле и доныне неизменно, подобно и отцы наши, и деды, и прадеды издревле, друг от друга приемлюще, тако знаменовахуся, якоже и ныне видим мужей-поселян неизменно, из древняго обычая, тако знаменующихся треми первыми персты"; г) чтобы молитву Иисусову произносили так: "Господи Иисусе Христе, Боже наш, помилуй нас", как издревле употребляется она во всей Церкви, хотя не осуждаем этой молитвы и в таком виде: "Господи Иисусе Христе, Сыне Божий, помилуй нас", как иногда произносят ее некоторые; д) чтобы священники и сами говорили, и людей учили говорить аллилуйю трижды, а затем "слава Тебе, Боже" по древнему обычаю святой Восточной Церкви; е) чтобы благословляли священники народ перстосложением именословным. Вместе с правилами, направленными против раскола, в наставлении, или определении. Собора изложено несколько правил относительно благоповедения духовенства и церковного благочиния, сказано, например, как хранить святое миро, как приготовлять и хранить Святые запасные Дары, как вести записные книги о рождающихся и сочетавающихся браком и подобное. Подлинник этого своего наставления отцы Собора подписали своими руками 2 июля 1666 г. и положили в соборной церкви Успения Пресвятой Богородицы в Москве, а старостам поповским дали приказ, чтобы все подведомые каждому из них священники списали для себя копию с этого наставления и держали в своих церквах. Достойно особенного замечания, что Московский Собор 1666 г., обличавший расколоучителей и некоторых из них строго осудивший за их нестерпимые хулы на Церковь и противление ей, не изрек в своем общем определении никакого проклятия и прямого осуждения на самые старопечатные книги, ни на двуперстие в крестном знамении, ни на сугубую аллилуйю, ни на другие обряды, излюбленные раскольниками.

Повторяем: деяния Собора 1666 г., нами рассмотренные, описаны Симеоном Полоцким на основании подлинных документов, и потому описание это заслуживает полной веры. Но оно, надобно сказать, не отличается ни строгою точностию, ни полнотою. По описанию, первое заседание Собора происходило в феврале, а последнее, когда Собор подписал свое "наставление" духовенству, 2 июля. Между тем, как мы видели, заседания Собора продолжались и около половины июля (ссылка Герасима Фирсова в Иосифов монастырь), и в конце августа (ссылка туда же Неронова), и в конце сентября (допрос попа Лазаря). Всех заседаний, или деяний, соборных было будто бы только одиннадцать, но их было больше. Например, дело благовещенского диакона Федора разбиралось не в одном заседании - шестом, но в двух - 11 и 13 мая; старец Герасим Фирсов судился также не в одном заседании - десятом, но в двух - 1 и 12 июля, и в описании этого десятого заседания соединены события, из которых одни происходили на Соборе 30 мая, а другие - 1 и 12 июля. Самый порядок соборных заседаний изложен без соблюдения хронологии. Сказано, например, что протопоп Аввакум судим был на четвертом заседании, а поп Никита на пятом, между тем Никита осужден 10 мая, а Аввакум 13 мая. Сказано, что в девятом заседании допрашивали попа Лазаря, который мог прибыть в Москву из Пустозерска не раньше конца сентября, а в десятом и одиннадцатом заседаниях происходило то, что случилось гораздо прежде, именно 30 мая и 1, 2 и 12 июля. Видно, что у Симеона Полоцкого не было под руками записей ни о днях, ни о числе соборных заседаний, и потому он старался наугад распределить находившиеся в его распоряжении достоверные известия о деяниях Собора и, за исключением двух заседаний, не обозначил в своем описании ни числа, ни даже месяца, когда каждое заседание происходило. О некоторых же соборных деяниях Симеон вовсе не упомянул: например, умолчал почти о всем, что касалось Соловецкого монастыря, сказав только о допросе одного соловецкого старца Герасима Фирсова. Между тем Собор не раз обращал свое внимание и на Соловецкий монастырь по делу о расколе.

Настоятелю Соловецкого монастыря архимандриту Варфоломею велено было царским указом ехать в Москву на Собор и взять с собою двух или трех старцев, искусных в Божественном Писании. В генваре или в начале февраля 1666 г. Варфоломей отправился, и как братия пред его отъездом просили его бить челом государю, чтобы в Соловецкой обители дозволено было держать весь церковный чин и богослужение по-прежнему, то Варфоломей велел им написать о том челобитную и прислать к нему. Челобитная, очень короткая, немедленно была составлена и подписана братиею, а для подписи настоятеля оставлено место. Здесь соловецкие иноки говорили только, что желают соблюдать во всем предания, церковный чин и устав преподобных отцов своих Зосимы и Савватия, как соблюдалось все это доселе, и потому просят, чтобы государь не велел переменять в Соловецкой обители прежнего церковного чина и устава. Челобитная послана была 14 февраля вслед за архимандритом Варфоломеем и получена им 28 марта еще в Вологде. Но когда он прибыл в Москву и увидел, как там смотрят на противящихся новоисправленным печатным книгам, то счел за лучшее удержать челобитную у себя и не подавать государю. На Соборе, однако ж, вероятно, узнали о челобитной или о нежелании соловецких монахов принять новопечатные книги. Сам Варфоломей был допрошен и, подобно другим, дал письменное исповедание, что признает православными Восточных патриархов, и греческие церковные книги, и Московский Собор 1654 г., приемлет книгу "Скрижаль" и Символ в его исправленном виде. Из Соловецкого монастыря потребован был царским указом на Собор старец Герасим Фирсов, как один из главных виновников противления этой обители церковной власти. А еще до прибытия Фирсова допрошен был на Соборе 31 мая другой соловецкий старец, Игнатий, вероятно находившийся в Москве при своем настоятеле, и дал письменный ответ, что Восточных патриархов признает истинно православными, церковные книги, греческие и новоисправленные русские, во всем приемлет, равно Символ веры и сложение перстов для крестного знамения, как напечатано о том в новых печатных книгах, приемлет без всякого сомнения и прекословия. Когда же прибыл Герасим Фирсов и 1 июля дал на Соборе известное уже нам показание, что в Соловецком монастыре доселе по новоисправленным Служебникам не служат и наречного пения не допускают, потому что не было повеления о том от архимандрита, и что сама челобитная написана братиею по приказанию архимандрита, и он, Герасим, приложил к ней свою руку только "страха ради", то Собор потребовал от Варфоломея объяснения по этому показанию. И он 13 июля в патриаршей крестовой палате сознался пред Собором, что действительно служил доселе в своей обители по старым Служебникам, потому что всею братиею в ней еще при прежнем архимандрите Илии составлены приговоры не принимать новопечатных Служебников, что пытался составить с братиею приговор о введении наречного пения в обители, но безуспешно и только потерпел от многих старцев укоризну и что действительно дозволил братии составить челобитную, но, получив ее, удержал у себя и не подавал государю, потому что "писана та челобитная не о деле". Собор потребовал именной сказки лиц, от кого в Соловецком монастыре чинится мятеж касательно наречного пения и новоисправленных книг, и Варфоломей вместо именной сказки подал Собору самую челобитную, под которою находились подписи этих лиц. Тогда Собор увидел, что в противлении участвуют более или менее все братия Соловецкого монастыря, и признал необходимым послать для вразумления их благонадежного человека и соборную грамоту. Для этого избран был архимандрит ярославского Спасского монастыря Сергий и с ним назначены были ехать поп московского Успенского собора Василий Федоров, Богоявленского монастыря иеромонах Иоасаф и иеродиакон Адриан, да патриаршие - сын боярский Григорий Черновский и подьячий Владимир Гурьев. В грамоте своей к соловецким инокам (от 11 июля) Собор писал, что посылает к ним для убеждения их архимандрита Сергия и с ним "на их сумнительные главизны свидетельства ради и краткие ответы от Божественного Писания и от правил св. отец", чтобы они удостоверились в истине и отныне без всякого прекословия повиновались святой Восточной Церкви и были в соединении с нею, а если не покорятся Церкви и останутся в своем хульном упорстве, то угрожал священным лицам лишением сана, а простым и мирянам отлучением.

Между тем, пока делались необходимые распоряжения для отправки архимандрита Сергия в Соловецкий монастырь, оттуда присланы были к государю две новые челобитные, или два доноса. Одна челобитная написана была от лица всей братии, но только частию иноков, неприязненных архимандриту Варфоломею, которые, изобразив его будто бы крайне зазорную жизнь и перечислив целый ряд его беззаконных действий, просили переменить его и дать Соловецкому монастырю другого настоятеля. Эта челобитная составлена была еще в мае старцем Герасимом Фирсовым и единомышленными ему старцами: Геннадием, Александром Стуколовым, Ефремом Каргопольцем, Ионою Брызгалом и еще немногими при участии сосланного в Соловецкий монастырь князя Михаила Васильевича Львова, но тогда была разорвана иноками, преданными архимандриту Варфоломею, как извещали его келарь Савватий и некоторые другие старцы. Теперь челобитная эта, переписанная вновь, привезена была в Москву старцем Александром Стуколовым и 8 августа подана государю. Другая челобитная написана была в июле против старца Александра Стуколова и его сообщников келарем Савватием и всею братиею Соловецкой обители. Братия жаловалась государю на соборных старцев Александра Стуколова и Геннадия да отставленного соборного старца Ефрема Каргопольца и писала: "По твоему, государь, указу сосланы к нам в монастырь в разные годы и месяцы твой государев стольник князь Михаил Васильевич Львов, да афонский архимандрит, лазутчик Феофан (самовольно посетивший патр. Никона в Воскресенском монастыре), да из Москвы козьмодемьянский поп Козьма, да из Вологды поп Сысой, ефрейторского строя ротмистр Осип Пирютин, да саввинские старцы, и многие другие старцы и мирские люди разных чинов, человек с сорок, а велено их держать в монастыре под крепким началом, и за монастырь не пускать, и чернил с бумагою им не давать. От этих-то опальных людей чинятся здесь, в монастыре, многие мятежи и многое бесчиние. А те наши старцы Александр, да Геннадий, да Ефрем живут с ними, опальными, заодно, и мятежи чинят, и воровские письма составляют, желая вредить обители". Перечислив затем несколько бесчинных и зазорных действий этой партии и особенно князя Львова, братия просили государя освободить Соловецкую обитель от таких мятежников. Государь, как только прочитал первую челобитную, передал ее архимандриту Варфоломею, чтобы он написал по ней свое объяснение. И Варфоломей 11 августа представил государю свои ответы на каждое из взведенных на него, Варфоломея, обвинений в челобитной "роспись улик" на своих доносчиков, старцев Герасима Фирсова, Геннадия, Александра Стуколова, Ефрема Каргопольца и пр., с подробным указанием бесчинств и преступлений каждого из них и свою челобитную, в которой просил, чтобы по всем обвинениям на него, Варфоломея, государь приказал произвесть розыск в самой обители. Вследствие этого государь послал наказ от 14 августа архимандриту Сергию, отправлявшемуся в Соловки, чтобы он произвел там полное расследование как по челобитной, поданной некоторыми старцами на архимандрита Варфоломея, так и по челобитной самого Варфоломея на этих старцев.

В первых числах сентября архимандрит Сергий с своею свитою, в сопровождении двадцати московских стрельцов и их сотника отправился в путь, 26 сентября прибыл в Архангельск, а 4 октября - и в Соловецкий монастырь. В тот же день вся братия созваны были в главный храм и им прочитаны были сперва царский указ, потом грамота и наказ освященного Собора. По окончании чтения тотчас раздались крики: "Мы указу великого государя послушны и во всем ему повинуемся, а повеления о Символе веры, о сложении трех перстов для крестного знамения, о трегубой аллилуйе, о молитве "Господи Иисусе Христе, Боже наш, помилуй нас" и о новоисправленных печатных книгах не приемлем, и слышать не хочем, и готовы все пострадать единодушно". При этом бывший архимандрит Саввы Сторожевского монастыря Никанор, подняв высоко свою руку и сложив три первые перста, с большим гневом начал говорить: "То-де учение, что велят креститься тремя перстами, есть предание латинское, печать антихристова; я за всех вас готов ехать в Москву и пострадать". Следует заметить, что Никанор был постриженник Соловецкого монастыря и до 1653 г. состоял строителем Соловецкого подворья в Вологде. В этом году избран и поставлен в архимандрита Саввино-Сторожевского монастыря, наиболее любимого царем Алексеем Михайловичем, и сделался весьма близким к нему человеком. Но около 1659 г. почему-то просился и уволен на покой в место своего пострижения, в Соловецкий монастырь. Здесь обнаружилось, что Никанор принадлежал к числу противников новоисправленных печатных книг: он вел переписку с протопопом Аввакумом, и Аввакум в своей известной челобитной рекомендовал его царю как одного из достойных для занятия архиерейской кафедры. Впрочем, до настоящего времени живя в Соловецком монастыре, Никанор ничем не выделялся среди других иноков, ревнителей старого обряда, и только теперь выступил в качестве их главного предводителя. Когда братия услышала слова Никанора, что он готов за всех их ехать в Москву и пострадать, то начали кричать: "Мы все единодушно готовы пострадать, а новой веры, и учения, и книг отнюдь не примем". Поднялся общий шум, раздались неистовые крики и бранные слова. Архимандрит с товарищами едва уговорил шумевших, чтобы они выбрали из среды своей двух или трех, с кем бы можно было благочинно беседовать о деле, и братия указали на черного попа Геронтия. Геронтий, тотчас же приведя слова молитвы "Господи Иисусе Христе, Боже наш, помилуй нас", спросил Сергия: "За что вы отъемлете из сей молитвы Сына Божия?" И все закричали: "Ох, горе нам, отнимают у нас Сына Божия! И где вы девали имя Сына Божия?" Потом Геронтий спрашивал: "Зачем вы велите говорить аллилуйя трижды и четвертое - слава Тебе, Боже? В житии св. Евфросина Псковского не велено говорить аллилуйю трижды". И, став высоко на стуле, начал читать всем это житие, и возбудил шум и крики еще больше прежнего. Что ни говорил Сергий в ответ на предложенные вопросы и для вразумления заблуждавшихся, его слов никто не хотел и слушать. Ввиду такого упорства Сергий и его товарищи стали спрашивать соловецких иноков: "Царь государь православен ли и благочестив?" Отвечали: "Православен и благочестив". - "А повеления его и грамоты, которые с нами к вам присланы, православны?" На этот вопрос отвечали молчанием. Еще спросили: "Восточные патриархи и русские архиереи со всем освященным Собором православны ли?" "Патриархи прежде были православны, а ныне Бог их весть, потому что живут в неволе, а русские архиереи со всем Собором православны". - "А соборное повеление их, с нами к вам присланное, как вы считаете?" - "Повеления их не хулим, а новых веры и учения не принимаем, держимся предания св. чудотворцев и за их предание хотим все умереть охотно". Тогда Сергий, показывая присланную с ним следованную Псалтирь преподобного Зосимы чудотворца, спросил: "Вашей ли, обители эта книга и признаете ли ее честною и святою?" Отвечали: "Мы слышали про ту книгу, но кто приписал ее преп. Зосиме и совершал ли чудотворец Зосима по ней правило, не ведаем". Сергию поручено было обозреть по грамоте Новгородского митрополита Питирима соловецкую библиотеку и взять из нее под расписку книги, какие окажутся годными для Собора. Сергия в библиотеку не пустили и древних книг ему не показали. Вообще, к архимандриту Сергию и его товарищам в Соловецком монастыре отнеслись недоверчиво и неприязненно. Главное лицо в обители после настоятеля, келарь Савватий Обрютин, преданный архимандриту Варфоломею и несколько обуздывавший своевольных и мятежных между братиею, был сменен ими самоуправно еще до приезда Сергия, и на место Савватия они успели возвести своего единомышленника безграмотного чернеца Азарию. Для помещения Сергия и его свиты отвели только две небольшие кельи и приставили к ним свои караулы, мирских людей с бердышами и палками. Сергий, приступая к выполнению другого возложенного на него поручения - к производству следствия по известным челобитным, просил келаря и соборных старцев дать ему именной список всей братии и мирян, живущих в обители, - списка ему не дали. Просил дать келью какую-либо, куда бы он мог приглашать свидетелей для допросов, - и кельи ему не дали. Потому он созвал всю братию в соборную церковь и спрашивал: писали ли они к государю челобитную на своего архимандрита Варфоломея, и они отвечали, что не писали и писать не приказывали, а она написана без братского совета, воровски немногими лицами. Октября 6-го дня братия подали архимандриту Сергию за своими подписями сказку, в которое заявляли, что того "предания по новым книгам", по которому он прислан по указу государя и уложению освященного Собора учить их, они принять не могут; что царю государю они во всем повинуются, ни в чем не противятся, за него молятся, но желают держаться прежнего предания святых отцов, и то не по упрямству и не по противлению власти, а боясь Страшного суда Божия, и потому просят милости государя, чтобы он позволил им оставаться в прежнем благочестии, в котором проводили дни святые чудотворцы Соловецкие. Затем, 12 октября, по отъезде архимандрита Сергия из обители братия послали государю три челобитные. В одной прямо просили государя, чтобы не велел принуждать их к принятию новых книг, а позволил бы соблюдать в Соловецкой обители прежний церковный чин и устав преподобных Зосимы, Савватия и Германа. Во второй, более обширной, сначала излагали основания, почему не могут принять новых книг, ни троеперстия, ни трегубой аллилуйи, ни четвероконечного креста, а потом усиленно повторяли ту же самую свою просьбу. В третьей челобитной жаловались на архимандрита Сергия: он будто бы только спрашивал их, писали ли они челобитную на своего настоятеля Варфоломея, а самой челобитной наперед не прочел им, и они сказали, что не знают ее; когда же он прочел челобитную, то они увидели, что в ней про Варфоломея написано много правды, и хотели каждый в подтверждение того дать свои сказки, но Сергий поспешил уехать из монастыря и сказок не взял. В заключение просили государя, чтобы он взял от них Варфоломея и дал им настоятелем бывшего саввинского архимандрита Никанора или кого другого по их выбору. Нет сомнения, что все эти челобитные могли дойти до государя, равно и архимандрит Сергий мог возвратиться в Москву, отнюдь не прежде ноября, когда в нее уже прибыли Восточные патриархи и Собор русских архиереев, доселе рассматривавший дела о расколе, прекратил свои занятия в ожидании нового, большого Собора.

К чести Московского Собора 1666 г. должно сказать: он не ограничился тем, что допрашивал расколоучителей, а обличал их, вразумлял, убеждал обратиться к Церкви, нередко выслушивая и обсуждая самые их сочинения, и признал нужным составить для верующих особую книгу и в ней опровергнуть все главные основания раскола, как они изложены были в двух наиболее обширных раскольнических сочинениях того времени: в челобитной попа Никиты и в свитке попа Лазаря. Написать опровержения на челобитную Никиты и заключающиеся в ней возражения против новоисправленных печатных книг царь и Собор поручили славившемуся своею ученостию Паисию Лигариду. К сожалению, Лигарид не знал русского языка и не мог прочитать в подлиннике челобитную Никиты, вникнуть в ее подробности. Нужно было перевесть для Лигарида челобитную на греческий или латинский язык, и она была переведена для него, вероятно, не в целости, а только в сокращении, судя по тому, что возражения из челобитной приводятся Лигаридом не подлинными ее словами, а большею частию в сокращении. Он написал довольно большое сочинение и поместил в нем 31 "отражение" на такое же число взятых из челобитной возражений. Но "отражения" Паисия страдали, так сказать, общностию: в каждом возражении он рассматривал и опровергал преимущественно общую мысль возражения, не обращая внимания на частности и на своеобразное раскрытие их в челобитной Никиты. И потому когда "отражения" эти, писанные на латинском языке, были переведены на русский язык Симеоном Полоцким, то оказалось, что они при всех достоинствах не могут быть признаны достаточными для цели. По крайней мере Собор не остановился на сочинении Паисия, а поручил составить другое сочинение на челобитную Никиты и вместе на свиток попа Лазаря Симеону Полоцкому; это поручение, как можно догадываться, было сделано Собором 7 мая. И Симеон, по его собственному свидетельству, начал свой труд 18 мая, а окончил 13 июля, т. е. менее чем в два месяца, хотя труд был очень значительный. Сочинение свое Симеон разделил на две части: в первой изложил 30 "возобличений" на "Никитины обличения", а во второй 70 "возобличений" на "обличения" попа Лазаря. В первой части Симеон несомненно воспользовался сочинением Лигарида, позаимствовав оттуда многое в сокращении, но еще более поместил и от себя и изложил совершенно самостоятельно. Вторая же часть составлена вся самим Симеоном. Книгу Полоцкого тщательно рассматривал Собор и признал настолько удовлетворительною, что положил издать ее от своего имени, как бы свое собственное сочинение, под заглавием "Жезл правления, утверждения, наказания и казнения, сооруженный от всего освященного Собора... в лето 7174, месяца майя, в 7-й день". Издана, впрочем, была эта книга не так скоро, уже по благословению святейших патриархов Паисия Александрийского и Макария Антиохийского, и первые экземпляры ее по выходе из типографии были поднесены царю и патриархам только 10 июля 1667 г.

Оглавление

Глава 3

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 5. Отдел 2. Глава 3

RUS-SKY ®, 1999 г.

Оглавление

Глава 2

м. Макарий. История Русской церкви. Том 10

ГЛАВА III

се Соборы, доселе бывшие в Русской Церкви, обыкновенно составлялись только из ее собственных архипастырей с подчиненным им духовенством. Если же на некоторых наших Соборах мы встречали и иноземных православных архиереев, иногда одного, иногда двух-трех, не более, то это были архиереи, случайно находившиеся в России, посещавшие ее для своих личных целей, а не для участия в Соборах. Так присутствовали у нас на Соборах и некоторые Восточные патриархи, приходившие к нашему царю за милостынею: Константинопольский Иеремия - на Соборе об учреждении патриаршества в России, Иерусалимский Феофан - на Соборе об избрании патриарха Филарета Никитича, Антиохийский Макарий - на Соборе об исправлении Служебника и других церковных книг.

Не то мы видим на Соборе, теперь состоявшемся в Москве. На нем присутствовали не один какой-либо, а два Восточных патриарха: Александрийский Паисий и Антиохийский Макарий, и не случайно прибывшие в Россию для своих целей, а нарочито приглашенные в Москву для Собора. И если не было здесь лично двух других Восточных патриархов. Константинопольского и Иерусалимского, зато находились из Константинопольского патриархата пять митрополитов: Никейский Григорий, Амасийский Козьма, Иконийский Афанасий, Трапезундский Филофей, Варнский Даниил и один архиепископ - Погонианский Даниил, а из Иерусалимского патриархата и Палестины - Газский митрополит Паисий и самостоятельный архиепископ Синайской горы Анания, да кроме того, находились из Грузии митрополит Епифаний и из Сербии епископ Иоаким Дьякович. Всего же иноземных архиереев присутствовало теперь на Соборе двенадцать, чего прежде никогда у нас не бывало. Русские архипастыри принимали участие на Соборе все семнадцать, и именно: митрополиты - Новгородский Питирим, Казанский Лаврентий, Ростовский Иона, Сарский Павел, архиепископы - Вологодский Симон, Смоленский Филарет, Суздальский Стефан, Рязанский Иларион, Тверской Иоасаф, Астраханский Иосиф, Псковский Арсений; епископы - Вятский Александр и из Малороссии Черниговский Лазарь Баранович и Мстиславский Мефодий, блюститель Киевской митрополии; а вскоре к ним присоединились вновь избранный Московский патриарх Иоасаф II и архиереи двух новооткрытых епархий: Белогородской - митрополит Феодосий и Коломенской - епископ Мисаил. Таким образом, на Московском Соборе 1666 - 1667 гг. присутствовали сперва два, потом три патриарха, Александрийский, Антиохийский и Московский, двенадцать митрополитов (5 русских и 7 иноземных), девять архиепископов (7 русских и 2 иноземных) и пять епископов (4 русских и 1 иноземный) - всего 29 иерархов (хотя, надобно заметить, не на всех заседаниях присутствовали все), и в числе этих иерархов находились представители от всех главных самостоятельных церквей православного Востока, не говорим уже о множестве архимандритов, игуменов и других духовных лиц не русских только, но и иноземцев. Очень естественно, если такой Собор сравнительно со всеми прежними называется Большим Собором.

Особое значение он имел по отношению к тем Соборам, которые происходили в Москве в последние двенадцать лет и рассуждали то об исправлении церковных книг, то об оставлении Никоном патриаршей кафедры, то о появившемся в Церкви расколе. Все эти Соборы нашли для себя в Большом Соборе не только подкрепление, но и разъяснение, дополнение, как бы завершение. Он окончательно решил вопросы и о патриархе Никоне, и о новоисправленных при нем книгах, и о появившемся вследствие исправления книг расколе, а вместе решил и некоторые другие вопросы для исправления разных нестроений и недостатков в Русской Церкви и для ее дальнейшего благоустройства.

I

лавная цель, для которой приглашены были в Москву Восточные патриархи, состояла в соборном суде над патриархом Никоном. И они занялись этим делом прежде всего и занимались около месяца. Всех собраний Собора для суда над Никоном было восемь: три - предварительных, или приготовительных, четыре - посвященных самому суду над Никоном (два - суду заочному и два - суду в присутствии подсудимого) и одно - заключительное, на котором происходило только объявление и исполнение судебного приговора. О соборном суде над Никоном сохранилась современная запись, составленная царскими дьяками, о первых заседаниях Собора только краткая, а о последующих и краткая и довольно подробная. Дополнениями к этой записи и как бы пояснениями ее могут служить, с одной стороны, сказания одного из присутствовавших на Соборе, именно Паисия Лигарида, хотя, к сожалению, о двух из первых заседаний он говорит смешанно, без соблюдения хронологии, а с другой - сказания дьяка Шушерина, который хотя не присутствовал на Соборе, писал о нем только по слухам спустя около пятнадцати лет и не скрывает своего пристрастия к Никону, но также сообщает некоторые любопытные подробности. Сохранились еще некоторые подлинные документы, относящиеся к судебному делу Никонову, и краткие современные сказания и заметки о нем.

Во второй день ноября 1666 г. - так начинается современная запись о суде над Никоном - Восточные патриархи. Александрийский Паисий и Антиохийский Макарий, прибыли в Москву, четвертого числа представлялись царю в Грановитой палате и удостоились быть у его стола, а пятого числа "в третьем часу ночи (по тогдашнему счету времени) святейшие патриархи были у великого государя в столовой избе и сидели до десятого часа, но говорили с великим государем наедине". О чем шла такая продолжительная беседа, неизвестно, но если и о Никоне, что всего вероятнее, то это была лишь частная, домашняя беседа у царя с патриархами.

Первое заседание Собора для суда над Никоном состоялось 7 ноября, хотя, к сожалению, и об этом современная запись говорит чрезвычайно кратко. Заседание происходило в столовой избе у государя. Здесь присутствовали оба патриарха и прочие власти: митрополиты, архиепископы и епископы; присутствовали также сам царь и его бояре, окольничие и думные люди. "И вел. государь говорил святейшим патриархам о отшествии с Москвы Никона патриарха, а власти подали (им) за своими руками сказки и выписку из правил". Дело, таким образом, началось с того, с чего и должно было начаться. Государь объявил патриархам главную вину Никона, а русские архиереи подали им в доказательство и разъяснение этой вины собственноручные сказки о ней, которые они составили и рассматривали еще на Соборе 1660 г., и вместе выписку из правил, тогда же составленную, в руководство для суда над Никоном. Патриархам необходимо было предварительно ознакомиться, в чем виновен Никон, действительно ли виновен и чему должен подлежать по церковным правилам. Кроме сказок об отречении Никона от престола патриархам поданы были для келейного рассмотрения, как свидетельствует Паисий Лигарид, разные краткие записи λιβέλλοι и о других проступках Никона и обширная записка в виде просьбы, в которой изложены были вместе многие обвинения на Никона. В помощь патриархам государь предложил в качестве толмачей митрополита Крутицкого Павла и архиепископа Рязанского Илариона, а патриархи просили еще прибавить и одноязычного с ними Паисия Газского - и государь отвечал: "Имейте его отныне при себе, от него узнаете все подробно". Паисий сохранил самую просьбу, которая подана была тогда патриархам и составлена, несомненно, им самим. Здесь он обвинял Никона и в том, в чем последний вовсе не был виноват или чего нельзя назвать виною, и говорил: а) Никон оскорбил всех Восточных патриархов: Александрийского - тем, что вздумал присвоять себе имя патриарха папы (?), которое издревле принадлежит на Востоке только патриарху Александрийскому; Иерусалимского - тем, что наименовал себя патриархом Нового Иерусалима, как по невежеству и бесстыдству назвал одну из своих обителей; Антиохийского - тем, что чрез подложное писание и подпись старался усвоить своей кафедре в ряду других патриарших кафедр третье место (?), принадлежащее кафедре Антиохийской; Константинопольского - тем, что захватил себе Киевскую митрополию из области Константинопольского патриарха и стал величаться патриархом всея Великия, и Малыя, и Белыя России, а кроме того, патриархов Александрийского и Антиохийского не признает законными патриархами потому, что они не живут в Антиохии и Александрии, как будто духовная власть привязана к месту; б) Никон переменил обычай прежних Московских патриархов: вместо синих скрижалей стал носить червленые, перестал поминать в Церкви Вселенского патриарха, переоблачался во время Божественного тайнодействия и, имея восемьдесят саккосов (?), за одной обедней переменял их до двадцати (?); чтобы казаться подобным Вышнему, назвал некоторых отроков, прислуживавших ему при богослужении, херувимами и серафимами; в алтаре чесался пред зеркалом и обратил алтарь в преторию, в которой снимал цепи с закованных им иеродиаконов; в) отменил песни Троичные, сложенные патриархом Митрофаном и обыкновенно воспеваемые каждое воскресенье, и запретил совершать торжественное освящение воды на самый праздник Крещения Господня; г) во второй раз был рукоположен в архиерейский сан, когда вступал на патриаршество, а двух архиереев, отставленных от должности, вновь рукоположил вопреки 68-му канону апостольскому; д) архиереев, им рукоположенных, не удостаивал именовать своими братьями, Собор их называл синагогою, уподоблял православных архиереев Анне и Каиафе, судиям-христоубийцам; е) приравнивал себя святым, нося на главе своей корону, или диадему, в которой обыкновенно изображаются они, как торжествующие на небеси, и величал себя великим государем, что вовсе не прилично духовному лицу; ж) был крайне любостяжателен и, замкнувшись, любил считать свои деньги и драгоценные сибирские меха; з) расточал доходы патриаршей кафедры, желая именоваться создателем новых монастырей, и для этого же отнимал у соседей села и поля; и) предоставил весь свой церковный суд светским людям - своим боярам, обыкновенно продающим правосудие; и) ни с кем из архиереев и ни в чем не совещался; к) наконец, словно самоубийца, сам себя разоблачил во время своего отречения от кафедры. Если Паисий не постыдился взводить на Никона некоторые ложные обвинения даже на бумаге, то легко понять, что он мог наговорить про Никона в словесных собеседованиях с патриархами, когда был приставлен к ним с целию ознакомить их во всех подробностях с делом Никона.

Второе заседание Собора происходило около 18 ноября в патриархии, в патриаршей крестовой палате. В этом заседании участвовали только патриархи, митрополиты, архиепископы, епископы и другие духовные лица, но не было ни государя, ни его синклита и при них царских дьяков, почему оно и не упоминается в современной записи, составленной дьяками, а довольно подробно описывается лишь у Паисия Лигарида, который и был на нем, судя по описанию, главным действователем. Собрание обсуждало три следующие вопроса: а) дозволительно ли созывать Соборы по нуждам времени; б) имел ли право царь Алексей Михайлович созвать Собор, на который пригласил и Восточных патриархов, и в) будет ли созванный теперь Собор Вселенским или только частным. Поместным? Дать ответ на эти вопросы еще до суда над Никоном собравшиеся архипастыри сочли нужным, может быть, вследствие толков в обществе, исходивших от сторонников Никона или даже от самого Никона: известно, например, что он еще в 1660 г. отрицал право царя Алексея Михайловича созывать Собор. На все три вопроса решение заблаговременно было приготовлено Паисием Лигаридом и в заседании Собора было только прочитано. На первый вопрос Паисий отвечал утвердительно и, указав на Соборы, бывшие еще при святых апостолах, на правила апостольские и соборные, повелевающие созывать Соборы, на примеры Соборов Вселенских и Поместных, пришел к заключению, что и ныне можно и должно созывать Соборы по требованиям нужды. Утвердительно отвечал Паисий и на второй вопрос и довольно подробно раскрывал мысль, что цари греческие, как только сделались христианами и покровителями Церкви, сами созывали Соборы: Константин Великий созвал Собор Никейский - Вселенский, Феодосий Великий - Собор Константинопольский, Феодосий Младший - Ефесский, Маркиан - Халкидонский и пр. и что по примеру греческих православных царей и царь Алексей Михайлович, равный им во всем, имеет полное право на созвание Собора. Решение третьего вопроса состояло в том, что хотя Собор, созванный царем Алексеем Михайловичем, представлял собою подобие Вселенского Собора, так как на нем присутствуют два Вселенские патриарха и многие архиереи из всех патриархий, но собственно это не есть Собор Вселенский: на нем не предположено рассматривать и определить какой-либо догмат веры, а предположено только произнесть суд над Никоном, вызванный его недостойными делами. Настоящий Собор похож на Собор, бывший некогда против Цареградского патриарха Фотия и называющийся в Церкви только Поместным, а не Вселенским. Когда таким решением вопроса все были удовлетворены, Паисий встал с своего места и сказал длинную и витиеватую речь, в которой, приписывая особенное, таинственное значение числу семь (7 дней творения, 7 труб, от которых пал Иерихон, и пр.), старался доказать, что Вселенских Соборов должно быть только семь, никак не более, и что все прочие Соборы, каковы бы они ни были, не следует называть Вселенскими. После этого присутствовавшие в заседании разошлись. Но Паисий прибавляет, что кроме трех вопросов, решенных в заседании Собора, предложены были еще два вопроса "келейно", т. е., вероятно, уже в кельях патриархов по окончании заседания, и именно вопросы: а) почему Александрийский патриарх называется судиею вселенной и б) с какого времени Антиохийский патриарх начал именоваться пастырем пастырей и архиереем архиереев? Ответы и на оба эти вопроса, весьма подробные, с учеными ссылками, даны были тем же Паисием Лигаридом и, очевидно, направлены были против Никона, не хотевшего признать авторитет этих патриархов для суда над ним.

Прошло до двадцати дней со времени первого заседания Собора. Патриархи Паисий и Макарий имели возможность достаточно изучить дело, о котором судить были призваны. И вот 28 ноября последовало третье заседание Собора в столовой избе у государя, во многом похожее на первое и также описанное в современной записи. Прибыли в заседание, с одной стороны, патриархи, митрополиты, архиепископы, епископы, архимандриты, игумены, а с другой - сам царь, бояре, окольничие и думные люди. Государь опять заговорил о бывшем Московском патриархе Никоне, "и о самовольном его отшествии с патриаршего престола без повеления его царского величества и всего освященного Собора, и что соборная и апостольская Церковь стоит без пастыря девятый год", и потом просил патриархов, чтобы они "учинили о том по правилам св. апостол, и по преданию св. отцов седми Вселенских Соборов, и по своему рассмотрению". Патриархи после совещания с прочими членами Собора отвечали государю, что по правилам святых Соборов надобно позвать Никона патриарха на Собор и допросить, почему он оставил свою кафедру и самовольно отошел в Воскресенскую обитель, равно и о других его винах. И указали вместе со всем Собором послать к Никону Псковского архиепископа Арсения и с ним двух архимандритов - ярославского Спасского монастыря Сергия и суздальского Спасо-Евфимиева монастыря Павла. Тотчас же, как свидетельствует Паисий, составлена была на Соборе в присутствии самого государя грамота, которую должны были передать Никону посланные к нему и которая гласила: "Блаженнейшие патриархи кир Паисий, папа и патриарх великого града Александрии и судия вселенной, и кир Макарий, патриарх Божия града Антиохии и всего Востока, и весь святейший Собор архиереев приглашают тебя прибыть в царствующий град Москву без всякого замедления и лично предстать пред нами по некоторым духовным делам. Не будь непокорен приглашению и явись со смирением - так внушаем тебе поступить непременно". Этим и окончилось третье и последнее предварительное заседание Собора.

На следующий день, 29 ноября, в шестом часу дня, архиепископ Арсений и два архимандрита прибыли к патриарху Никону и, с его дозволения представившись ему, прочли пред ним соборную грамоту. Выслушав ее, Никон отвечал: "Я имею поставление святительское и престол патриаршеский не от Александрийского и не от Антиохийского, но от Константинопольского патриарха (это неверно: Никон поставлен сперва в митрополита, потом в патриарха от своих русских святителей, а не от Константинопольского патриарха, и престол патриаршеский в России утвержден всеми четырьмя Восточными патриархами, а не одним Константинопольским); патриархи же Александрийский и Антиохийский и не живут сами в Александрии и Антиохии, а один живет в Египте, другой в Дамаске. Если они по согласию с Константинопольским и Иерусалимским патриархами пришли в Москву для духовных вещей, то и я, как соберусь, приду в царствующий град для духовных всяких вещей известия ради". Но когда соберется и придет, нс сказал. Посланные к нему объявили, что им не велено возвращаться в Москву без него, патриарха Никона, но он только повторил: "Как соберусь, приду". О всем этом архиепископ и архимандриты поспешили отправить донесение к царю и Собору. Между тем в седьмом часу ночи того же числа они получили от правившего патриаршеством митрополита Павла Сарского грамоту, в которой было написано, чтобы, когда Никон поедет в Москву, возы его в дороге отнюдь не развязывались, из людей его никто наперед в Москву не был отпущен и сам он приехал в Москву не раньше как в третьем часу ночи или позднее.

Донесение, отправленное из Воскресенского монастыря к царю и Собору, могло достигнуть Москвы лишь ночью под 30-е число ноября. И едва только настало это число, царь в первом часу дня с своим синклитом пришел уже в свою столовую избу; туда же пришли и патриархи со всем освященным Собором. Тотчас же прочитано было донесение о Никоне от присланных к нему, и патриархи сказали: приходится послать к нему по правилам соборным второе и третье приглашение. И указали для второго приглашения послать к Никону владимирского рождественского архимандрита Филарета да чудовского соборного старца священника Лаврентия, а для третьего приглашения - новоспасского архимандрита Иосифа да спасского протопопа из дворца Онисима. Сделав такое распоряжение, патриархи со всем Собором в том же заседании 30 ноября приступили к самому суду над Никоном, хотя пока заочному, так что заседание это, четвертое по порядку, после трех предварительных, было первым в ряду собственно судебных заседаний. Никон своим ответом на первое приглашение к нему от Собора дал почувствовать патриархам Александрийскому и Антиохийскому, что не признает их власти над собою и готов признать только в таком случае, если они пришли в Москву по согласию с патриархами Константинопольским и Иерусалимским. И вот патриархи Паисий и Макарий прежде всего хотели показать Никону и всем, что они пришли судить его действительно по согласию с патриархами Цареградским и Иерусалимским и что суд над Никоном будет судом не двух только, а всех четырех Восточных патриархов с освященным Собором. В заседание Собора принесен был свиток, присланный еще в 1664 г. царю Алексею Михайловичу патриархами: Дионисием Цареградским, Паисием Александрийским, Макарием Антиохийским и Нектарием Иерусалимским, - свиток, в котором подробно рассмотрены были все вины патриарха Никона, хотя имя его и не упоминалось, и на все изложены в форме вопросов и ответов решения четырех патриархов и многих других восточных архиереев и духовных сановников за их собственноручными подписями. В заключение свитка помещено было следующее определение: "Архиерей, который окажется виновным по изложенным вопросам и ответам, да извержется от архиерейского достоинства и власти". Этот свиток велено было читать в заседании Собора во всеуслышание. И пока происходило чтение, государь сидел на своем царском месте, патриархи сидели подле царского места с левой стороны в креслах, митрополиты, архиепископы и епископы сидели с правой стороны от царского места на скамьях, а бояре, окольничие и думные люди сидели с левой стороны от того же места на скамьях. Когда чтение свитка кончилось, патриархи Паисий и Макарий, подписи которых также находились под свитком, объявили царю, и всему освященному Собору, и всему царскому синклиту, что этот свиток несомненно подлинный и прислан к его царскому величеству четырьмя патриархами с иеродиаконом Мелетием греком за их руками. И вслед за тем спросили: "Виновен ли по сему свитку патриарх Никон, отошедший с своего патриаршего престола своею волею, без всякой церковной вины, и без повеления царского величества, и без совета всего освященного Собора?" И митрополиты, архиепископы, епископы и весь освященный Собор, и царского величества бояре, окольничие и думные люди отвечали, что "по тому их патриаршескому свитку за их руками бывший патриарх Никон повинен во всем и от патриаршества имеет быть отлучен". А русские архиереи сказали еще патриархам, что когда они, архиереи, созваны были в 1660 г. по указу государя в Москву на Собор, чтобы рассудить об отшествии и отречении патриарха Никона от престола, то выписывали из правил святых апостолов и Соборов и принимали в соображение те самые правила, какие приведены и приняты за основание решений в этом патриаршеском свитке. Под конец заседания царь поднес патриархам челобитную, полученную им от Никона. Челобитная касалась рыбных ловлей на море в Кольском остроге, который некогда царь пожаловал по просьбе Никона его монастырям Крестному и Воскресенскому, а потом дозволил отдать во владение иноземцам на урочное число лет, по записям приказных людей самого же Никона, данным с его разрешения. В этой челобитной "написаны были Никоном на него, великого государя, многие клятвы и укоризны, чего и помыслить страшно". Патриархи взяли челобитную к себе, и собрание разошлось.

Что же делал в то время Никон и как переданы были ему два последние приглашения от лица Собора? Никон еще 29 ноября, после известного ответа его на первое приглашение, начал собираться в Москву, отслушал вечерню, прочитал правило келейное и к службе и дал приказ взять для него в Москву только три книги: Кормчую, следованную Псалтирь и книгу "Возражений" его на вопросы Стрешнева и ответы Паисия Лигарида, да еще крест для ношения пред ним как патриархом. На следующий день, после заутрени, призвал к себе своего духовника, исповедался пред ним и вместе со всею братиею совершил освящение елея, которым и помазал себя и всю братию; потом сам совершил литургию, которую велел петь всю по-гречески киевским напевом, и сказал поучение к братии. Когда день стал клониться к вечеру, Никон приказал запрячь для себя приготовленные сани и, простившись с братиею, отправился в путь. Впереди Никона ехал полковник Остафьев с стрельцами, а позади архиепископ Арсений с двумя архимандритами. Все они приближались уже к селу Черневу, как их встретил верст за шесть до того села владимиро-рождественский архимандрит Филарет в четвертом часу ночи и, остановив поезд, сказал Никону: ты своим отказом на первое приглашение прибыть в Москву "учинил непослушание великому государю и обесчестил святейших патриархов и весь Собор", теперь они прислали к тебе второе приглашение, чтобы ты ехал в Москву, и ехал смиренным образом, имея при себе не более десяти человек, и чтобы приехал в нее 2 декабря во втором или третьем часу ночи и остановился на Архангельском подворье в Кремле у Никольских ворот. Никон с своими спутниками двинулся далее и когда въехал уже в село Чернево в пятом часу ночи, то опять был остановлен на дороге новоспасским архимандритом Иосифом, который возвестил ему от имени царя и Собора третье приглашение прибыть в Москву и приказание приехать в нее 3 декабря смиренным образом в три или четыре часа ночи. Продолжали путь и достигли села Тушина. Отсюда полковник Остафьев, недоумевая, как поступить, отправил гонца в Москву спросить, дожидаться ли в Тушине третьего декабря или теперь же ехать в Москву. Пришел царский указ ехать немедленно, и в двенадцать часов ночи под 1 декабря Никон прибыл в Москву. При въезде его с спутниками в Кремль к Архангельскому подворью вдруг Никольские ворота пред ними затворились, и полковник, подошедши к знакомому нам подьяку Ивану Шушерину, который ехал впереди Никона с крестом на лошади верхом, сказал: "Сойди с коня и отдай крест, до тебя есть государево дело". И Шушерина, отдавшего крест Никону в руки, взяли два стрельца и повлекли прямо к государю. Государь лично допрашивал его - он-то, как узнали, и был главным агентом Никона во всех сношениях его с Москвою и передавал ему оттуда про государя всякие вести. Государь обещал Шушерину свободу, если скажет правду, но он на все вопросы отвечал только: "Ничего не знаю". Почему и отослан был в Приказ тайных дел и просидел под крепкою стражею в Москве более трех лет, а потом сослан в Новгород в ссылку, в которой и находился десять лет. Между тем Никон со всею его свитою пропущен был в Кремль и остановился на Архангельском подворье, где до того времени проживал Сербский митрополит Феодосий. А свиты с Никоном, монахов и мирян, было до тридцати человек и более. Тотчас вокруг всего подворья поставлена была стража, Никольские ворота в Кремль крепко заключены, и большой мост пред этими воротами совсем разобран.

На следующий же день после прибытия Никона в Москву, 1 декабря, в субботу, состоялось по его делу пятое заседание Собора, второе собственно судебное, довольно подробно описанное в современной записи. В третьем часу дня государь пошел в свою столовую избу, за ним следовали бояре, окольничие, думные дворяне и думные дьяки, а пред ним несли в раковинном, под серебряным атласом ящике оба экземпляра того свитка, что прислали ему в Москву четыре Восточные патриарха за своими подписями с черным дьяконом Мелетием греком, также переводы с этого свитка в красном бархатном переплете, да еще письма Никона патриарха под тафтою. Все это государь, вошедши в столовую избу, приказал поставить и положить на столе пред креслами патриархов. Вскоре за государем вошли в ту же столовую избу патриархи с митрополитами, архиепископами, епископами, греческими и русскими, и со всем освященным Собором, проговорили "Достойно есть" и после отпуста благословили всех на все четыре стороны. Затем царь сел на своем высоком государевом месте, которое украшено было золотом и серебром. Сели и патриархи слева от царя, на двух обитых бархатом и вишневым сукном креслах, пред которыми поставлен был стол, покрытый персидским ковром и золотою камкою. Митрополитам же и прочим духовным лицам государь указал сесть на скамьях по правой стороне, а боярам и всем светским лицам - на скамьях по левой стороне. Государь сказал патриархам: "Никон патриарх в Москву приехал и на меня суд Божий призывает за то, что велено было ему приехать в Москву не со многими людьми. А когда Никон в Москву въехал, то у него по моему указу взят был малый (подьяк Иван Шушерин) за то, что в девятилетнее время носил к нему, Никону, всякие вести и чинил многую ссору, и Никон за того малого меня поносит и бесчестит, и говорит: царь меня мучит, велел отнять малого из-под креста. И если Никон, будучи на Соборе, начнет о том говорить, то они, патриархи, о том бы ведали. Да и про то б ведали, что Никон пред поездом своим в Москву в Воскресенском монастыре исповедался и причащался и маслом освящался". Патриархи, услышав о таком поступке Никона, очень подивились. И государь продолжал: "Никон патриарх говорит, будто Псковский архиепископ из Воскресенского монастыря ложно писал, что он, Никон, отговаривался идти на Собор и бесчестил их, патриархов, - он будто того не говорил". Окончив эти предварительные сообщения патриархам, государь спросил: кого послать к Никону патриарху звать его на Собор? Патриархи отвечали: нужно послать архиерея да двух архимандритов к бывшему патриарху Никону, чтобы он шел на Собор для ответа. И послали епископа Мстиславского Мефодия с двумя архимандритами. Никон, как только услышал приглашение от этих лиц, отвечал, что он готов, и, встав с места, велел нести пред собою крест. Приглашавшие Никона сказали, что ему не следует так идти на Собор. Никон стоял на своем и объявил, что иначе не пойдет. Они послали скороходца спросить об этом царя и Собор, и пришло повеление - идти Никону без креста. Но Никон упорствовал, начал спорить и во время спора вышел мало-помалу в переднюю, потом на крыльцо в преднесении креста. Скороход снова отправлен был к царю и Собору с вестию об упорстве Никона, и Собор разрешил: пусть уже идет и со крестом... Никон сел в свои сани и поехал - пред ним несли крест, но с большим трудом мог двигаться вперед за множеством народа, наполнившего Кремль. Проезжая мимо Успенского собора, где совершалась литургия, Никон хотел войти в церковь чрез южные двери, но двери пред ним тотчас затворили. Хотел также зайти в Благовещенский собор, где шла служба, и там двери пред ним затворили. Между тем в заседании Собора, куда направился Никон, условились, чтобы при входе его никому не вставать с места и всем сидеть. Но Никон, когда отворили пред ним двери, велел впереди его нести крест. И царь, как только увидел крест, поднялся, а за ним поднялись все. Никон вошел с посохом в руках, проговорил вход и молитву за здоровье государя с его семейством, за патриархов и за всех православных христиан и, отдав посох своему анагносту, поклонился государю до земли трижды, патриархам до земли дважды, а всем другим сделал обычный поклон направо и налево, потом опять взял свой посох в руки. Патриархи сказали Никону, чтобы он сел на правой стороне близ государева места. Но Никон, увидев, что ему там не приготовлено особого седалища, а предлагают сесть на скамье с прочими архиереями, отвечал: "Я места себе, где сесть, с собою не принес - разве сесть мне тут, где стою, - и присовокупил: - А я пришел узнать, для чего вы, Вселенские патриархи, меня звали?"

Тогда царь сошел с своего возвышенного места, стал у конца стола пред патриархами и начал говорить, обливаясь слезами: "От начала Московского государства не бывало такого бесчестия соборной и апостольской Церкви, какое учинил бывший патриарх Никон. Он по своим прихотям, самовольно, без нашего царского повеленья и без соборного совета оставил ту соборную нашу Церковь и отрекся патриаршества, никем не гонимый. И от того его отшествия многие смуты и мятежи учинились, и соборная апостольская Церковь вдовствует без пастыря тому ныне девятый год. Допросите его, бывшего патриарха Никона, для чего он патриаршеский престол оставил и сошел в Воскресенский монастырь". И патриархи при виде царя плачущего, с трудом удерживавшиеся от слез, предложили Никону этот вопрос чрез толмача, архимандрита Дионисия святогорца. Но Никон вместо ответа сам спросил патриархов: "Да есть ли у вас совет и согласие с патриархами Константинопольским Вселенским и Иерусалимским, чтобы меня судить? Без их совета с вами я отвечать вам не буду, потому что я рукоположен на патриаршеский престол от Константинопольского патриарха. А если у вас совет и согласие патриархов Константинопольского и Иерусалимского есть, чтобы меня судить, я пред вами готов давать ответ". Патриархи Паисий и Макарий сказали, что у них. совет, и согласие, и подписи рук патриархов Константинопольского и Иерусалимского есть с ними, и указали на лежавший на столе в двух списках известный свиток четырех патриархов, подписанный всеми ими и другими архиереями. Никон понял, что ему остается покориться и подвергнуться суду, и только бил челом государю и патриархам, чтобы выслали из Собора недругов его, Питирима, митрополита Новгородского, да Павла, митрополита Сарского, потому что они будто бы хотели отравить его и удавить. Митрополиты Питирим и Павел сказали: "Бывший патриарх Никон на нас говорит ложь; у нас про то и в помышлении не бывало, да и у великого государя есть тому всему дело черного дьякона Феодосия". И государь сыскное дело про дьякона Феодосия поднес патриархам. Никон потерпел новую неудачу: не мог он отклонить от себя суда патриархов, не мог и устранить от участия в суде над ним своих недругов. После этого начался суд.

Патриархи снова спросили Никона: "Почему он оставил соборную Церковь и паству свою и отрекся патриаршества?" Никон рассказал, что он в день бывшего стола у государя для грузинского царевича Теймураза посылал своего домового человека, князя Димитрия Мещерского, на Красное крыльцо для строения церковных дел, и того человека царский окольничий Богдан Хитрово сильно зашиб, что он, Никон, просил государя дать оборону на Богдана Матвеевича, и государь обороны не дал и потом не пришел на службы патриарха, ко всенощной и к литургии, ни в праздник Казанской Божией Матери, ни в праздник Ризы Господней, а прислал только князя Юрия Ромодановского сказать ему, Никону: "Государь на тебя гневен: зачем пишешься великим государем? Вперед так не пишись", хотя прежде сам велел ему, Никону, так писаться. Слыша про тот на себя гнев государев, он, Никон, и оставил соборную Церковь, сошел с престола и жил три дня на Воскресенском подворье, ожидая к себе присылки от государя. Но государь никого не присылал звать его опять на патриаршество, и он поехал из Москвы в Воскресенский монастырь. Когда Никон окончил свою речь, царь снова сошел с своего места и стал посредине перед столом, чтобы отвечать на эту речь. Но, заметив, как свидетельствует Паисий Лигарид, что и патриархи поднялись и стоят, сказал им: "Мне следует теперь стоять, так как меня обвиняет отец мой Никон, а вы сидите как судьи и преемники апостолов и слушайте обвинения на меня и мои оправдания". И действительно, с этого времени до самого конца весьма продолжительного заседания государь оставался на ногах. Он отвечал на речь Никона по пунктам: "Никон говорит, будто посылал своего домового человека на Красное крыльцо для строения церковных дел, но в ту пору на Красном крыльце церковных вещей строить было нечего. И окольничий Богдан Хитрово зашиб того человека за его невежество, что он пришел не вовремя и учинил смятение, и то-де бесчестье к самому Никону патриарху не относится... Писал ко мне Никон патриарх и просил обороны на окольничего Богдана Матвеевича Хитрово, но писал в то время, как у меня был у стола грузинский царь, а в ту пору сыскивать и оборону давать было некогда... В праздники Казанской Богородицы и Ризы Господней ко всенощному и к литургии выходу у меня не было за многими государственными делами. И патриарх Никон, осердясь на то, престол свой оставил и патриаршества отрекся. Посылал я к нему стольника князя Юрья Ромодановского, чтоб он, Никон, впредь великим государем не писался, потому что прежние патриархи так не писывались, а то к нему не приказывал, что я на него гневен". Тут князь Юрий Иванович Ромодановский молвил, что он бывшему патриарху Никону о государево гневе не говаривал. Государь продолжал: "Великим государем писаться ему, Никону, я не приказывал, а только сам, почитая его, писал так в своих грамотах; да и Никон по отшествии с патриаршества в письме ко мне писал своею рукою: теперь ты один будешь великий государь, а я, Никон, яко един от простых епископов, - и то письмо ему отдано было назад". Никон: "Я так не писывал". Государь снова продолжал: "Посылал я к нему боярина князя Алексея Никитича Трубецкого да окольничего Родиона Матвеевича Стрешнева, чтобы он, Никон, на свой патриаршеский престол возвратился, и он им в том отказал". При этом окольничий заявил, что он к Никону патриарху с князем Алексеем Никитичем был посылан и о возвращении его на патриаршество говорил ему. И он, патриарх Никон, патриаршества отрекался, что впредь патриархом быть не хочет, и сказывал: "Как-де на патриаршество избирали, он на себя клятву положил, что ему на патриаршестве быть только три года, а больше того не быть".

Выслушав все эти объяснения Никона, царя и бояр, патриархи предложили новый вопрос, обращаясь к митрополитам, архиепископам и епископам: "Какие обиды были Никону патриарху от великого государя?" И митрополиты, архиепископы и епископы отвечали, что от великого государя бывшему патриарху Никону никаких обид не бывало. И только рассказали митрополиты Питирим Новгородский и Павел Сарский, как окольничий Хитрово бил домового человека Никонова и Никон просил государя дать оборону, а государь обороны не дал, и как потом государь в два праздника не приходил в церковь на службу Никона. Патриархи предложили тот же вопрос самому Никону, и Никон сказал, что никаких обид ему от великого государя не бывало, а как-де государь начал гневаться и к церкви ходить перестал, он потому и оставил патриаршество. И присовокупил: "Я об обиде не говорю, а говорю о государево гневе. И прежние патриархи от гнева царева бегали, каковы Афанасий Александрийский и Григорий Богослов". Патриархи: "Иные патриархи оставляли на время престол, да не так, как ты; ты отрекся, чтоб и впредь не быть тебе патриархом, а если будешь патриархом, анафема будешь". Никон: "Я так не говорил, а говорил, что за недостоинство свое иду, а если бы я отрекся патриаршества с клятвою, то не взял бы с собою и святительской одежды". (Здесь нельзя не заметить, что сам же Никон не раз объяснял прежде, что он отрекся только патриаршества в Москве, не хочет быть Московским патриархом, но не отрекался от сана патриаршеского, не перестает быть патриархом, а теперь, когда его спрашивали, зачем он отрекся патриаршества, разумеется, Московского, он отвечает, что сана патриаршеского он не отрекался, не перестал быть патриархом, иначе не взял бы с собою святительской одежды.)

Патриархи: "Когда ставят в священный чин, то говорят "αξιος (достоин)", а ты, как снимал с себя святительскую одежду, говорил, что не достоин".

Никон: "То-де на меня затеяли".

Вопрос об отречении Никона от кафедры еще не был исчерпан, и патриархи еще не сказали по этому вопросу своего последнего слова, как государь, естественно находившийся в возбужденном состоянии, обратил внимание патриархов на другой предмет, при обсуждении которого, впрочем, пришлось заняться вновь и этим вопросом. Государь указал на письма Никона к четырем Восточным патриархам, лежавшие тут же на столе под тафтою, и сказал патриархам Паисию и Макарию: "Бывший патриарх Никон писал к вам, патриархам, в грамотах своих многие на меня бесчестья и укоризны, а я на него к патриархам никакого бесчестья и укоризны не писывал. Допросите его, все ли он истину без всякого прилога в грамотах своих писал, и за церковные ли догматы он стоял, и Иосифа патриарха святейшим и братом себе считает ли, и церковные, движимые и недвижимые, вещи продавал ли?.." Патриархи предложили Никону эти вопросы, и он отвечал, "что в грамотах писано, то и писано, а стоял-де он за церковные догматы и Иосифа патриарха почитает за патриарха, а свят ли он, того не ведает; церковные же вещи продавал по государеву указу". Такой общий ответ никого не мог удовлетворить, и государь приказал читать на Соборе по статьям грамоту Никона к Цареградскому патриарху Дионисию в переводе, чтобы рассмотреть порознь все изложенные в ней неправды Никона.

В грамоте Никон писал, что, будучи еще митрополитом, он послан был в Соловецкий монастырь "мощей ради св. священномученика Филиппа, митрополита Московского, егоже мучи царь Иван неправедно".

Государь: "Для чего он, Никон, такое бесчестие и укоризну великому государю блаженной памяти Ивану Васильевичу всея Руси написал? А о себе утаил, как он низверг без Собору Павла, епископа Коломенского, и ободрал с него святительские одежды, и сослал в Хутынский монастырь, и там его не стало безвестно. Допросите, по каким правилам он то учинил?" Никон на вопрос патриархов о царе Иване Васильевиче ответа не дал, а про Павла епископа сказал: "По каким правилам низверг и сослал, того не помню, и где он пропал, того не ведаю, а есть о том дело на патриаршем дворе". Блюститель патриаршего престола митрополит Сарский Павел заявил: "Дела о том на патриаршем дворе нет и не бывало, и отлучен тот епископ Павел без Собору".

В грамоте Никон писал, что, когда его умоляли в соборной церкви принять патриаршество, он говорил царю, и властям, и боярам, чтобы они дали ему слово свято содержать догматы и правила святых апостол и отец и законы греческих благочестивых царей, и в том ему обещались.

Государь: "Никон в то время говорил только про одни догматы, а о правилах и о законах не говаривал и в грамоте своей написал ложно".

Никон: "Говорил о всем том в то и в иное время".

В грамоте было написано про государя, что он сначала был благоговеен и милостив, а потом начал гордиться и выситься и в архиерейские дела вступаться. Государь патриархам: "Допросите про то Никона, и в какие архиерейские делая начал вступаться". Никон на вопрос патриархов: "Что писал, того не помню".

В грамоте было написано, что Никон оставил патриаршество ради царского гнева. Государь патриархам: "Допросите Никона, какая ему была от меня немилость или обида; кому заявлял он о моем гневе, сходя с престола; присылал ли я к нему, чтобы он с престола пошел, и отрекался ли он от патриаршества в соборной церкви". Никон на вопрос патриархов: "Немилость ко мне государя была та, что он на окольничего Богдана Матвеевича не дал обороны и к церкви не стал ходить; присылки ко мне от государя, чтобы я сошел с престола, не бывало, а сошел я сам собою; государев гнев на меня я объявлял небу и земле; патриаршества я не отрекался и как пошел с престола, то, кроме саккоса и митры, ничего с собою не взял". Тут патриархи сделали Никону весьма дельное замечание: "Хотя б Богдан Матвеевич человека твоего и зашиб, тебе бы можно стерпеть и последовать Иоанну Милостивому, как он от раба терпел, а если бы государев гнев на тебя и был, тебе бы следовало советоваться о том с архиереями и к великому государю посылать и бить челом о прощении, а не сердитовать". К этому окольничий Богдан Матвеевич присовокупил, что хотя он, исполняя чин у царского стола, и зашиб присланного Никоном человека, не знаючи, но в том у бывшего патриарха Никона прощения просил, и Никон его простил. Тогда патриархи обратились ко всему освященному Собору и ко всему царскому синклиту с вопросом: какая была Никону патриарху обида от государя? И от всех послышался ответ, что обиды Никону от государя не бывало никакой, а пошел он с престола не от обиды, а с сердца. Члены ж Собора говорили еще: "Снимая с себя панагию и свящ. ризы, Никон говорил: если даже помыслю в патриархи, анафема да буду, панагию и посох оставил и взял клюку, а про государев гнев ничего никому не объявлял; как поехал с подворья в Воскресенский монастырь, за ним повезли его люди многие сундуки с рухлядью, да к нему же отослано из патриаршей казны денег две тысячи рублей".

Патриархи: "Прежние архиереи так не отрекались, как Никон; он не только патриаршества отрекся, но и архиерейства; снимая с себя митру и омофор, говорил: не достоин".

Никон: "В отречении на меня лжесвидетельствуют; если бы я вовсе отрекся, то не взял бы с собою архиерейские одежды".

В грамоте Никон отзывался о Монастырском приказе и о книге Уложения с великим бесчестием и укоризною и написал, что его за его покушения истребить ее много раз хотели убить. Государь к Никону: "К той книге руки приложили святейший Иосиф, патриарх Московский и всея Руси, и митрополиты, и архиепископы, и епископы, и весь освященный Собор, и твоя рука к той книге приложена, когда ты был архимандритом. И для чего ты при себе, как был на патриаршестве, той книги не исправил и не учинил того, чтоб в Монастырском приказе быть и судить духовный чин - митрополиту или архиепископу и архимандритам? И кто тебя за ту книгу хотел убить?" Никон отвечал, что к той книге руку приложил неволею, а об устроении архиерея в Монастырский приказ и кто его хотел убить, ничего не сказал.

Когда в грамоте прочли о посылке на Афонскую гору и в Иерусалим за книгами и о привезенных оттуда книгах, государь спросил: "Где ныне те книги, на Печатном ли они патриаршем дворе?"

Никон: "Все те книги остались на патриаршем дворе, я с собою ничего не взял" (это, как мы видели, не совсем верно).

В грамоте Никон писал, что к нему присылан был Газский митрополит Паисий да боярин князь Никита Иванович Одоевский с товарищами будто над ним суд творить и будто Газский митрополит хиротонисован дьяконом и попом от папы, и верует по-римски, и живет бесчинно, и на Соборах бывает председателем, и называет себя наместником от всех четырех патриархов.

Государь: "Газский митрополит и князь Одоевский были посланы выговаривать ему неправды его, что он писал ко мне с великим бесчестием, и укоризною, и с клятвою, и на молебне клал мои государевы грамоты под Евангелие, а не для суда. Газский митрополит на Москве у престола Господня принес клятву, что он живет истинно, и отец духовный. Архангельский митрополит (т. е. Феодосий Сербский) в том его свидетельствовал. Ставленая грамота у него есть, а про отлучение его от Иерусалимского патриарха грамоты не бывало. На Соборах председателем он, Паисий, не бывал, и наместником патриархов не назывался, и служит до рассуждения о нем Вселенских патриархов". Никон отвечал: "Я за обидящего молился, а не клял, а грамоты государевы под Евангелием были", но для чего были и кто обидящий, про то не сказал. И продолжал: "Газскому митрополиту по правилам служить не следует, потому что он епархию свою оставил и живет в Москве долгое время. Да слышал я от дьякона Агафангела, что Газский митрополит Иерусалимским патриархом отлучен и проклят. Много у меня таких мужиков". Затем прибавил: "Мне говорил боярин князь Никита Иванович государевым словом, что Иван Сатин хочет меня зарезать". "Таких речей, - сказал князь Одоевский, - я Никону патриарху не говорил, а сам он мне говорил: "Если хотите меня зарезать, то велите зарезать" - и обнажил свою грудь". Патриарх Макарий засвидетельствовал: "Газский митрополит Паисий в дьяконы и в попы ставлен в Иерусалиме, а не в Риме - про то я подлинно ведаю".

Когда в грамоте прочитано было о приходе Никона в Москву по случаю ожидавшегося нашествия татар, государь сказал: "Для чего Никон утаил и не написал, как он видел в то время мои царские очи и как при думном дьяке Алмазе Иванове говорил, что отрекся от своего престола?" А думный дьяк Алмаз Иванов заявил: "Никон действительно сказал тогда при мне на Воскресенском подворье, что он только имени своего не отрекся, а престола отрекся". Никон про то, что видел тогда государевы очи, ничего не сказал, а в отречении от престола запирался.

Когда прочитано было в грамоте, что царь посылает к патриархам грамоты и многие дары, а присланных от них людей сажает в заключения, государь говорил: "Я посылал к патриархам грамоты с просьбою, чтобы пришли и умирили Церковь, а даров к ним не посылал и присланных от них никого за караулом не держал, кроме Севастияна Дмитриева, потому что он привез от Иерусалимского патриарха грамоту, в которой многое было писано к ссоре, да и он не за караулом был держан, а жил в хоромах набережных, и корму и питья ему давали довольно. А он, Никон, посылал к патриархам с грамотами племянника своего и дал черкашенину многие золотые, чтоб провез того племянника с собою и отпустил к Цареградскому патриарху".

Никон: "Я черкашенину никаких золотых не давал, а дал племяннику своему на дорогу, и тот племянник на дороге пойман".

Когда в грамоте прочитано было, как Никон приходил в Москву по письмам Никиты Зюзина и что Зюзин за то был сослан, а жена его умерла, государь сказал: "Никита Зюзин достоин был за свое дело смертной казни, потому что он призывал Никона в Москву без моего повеления и учинил многую смуту, а жена Никитина умерла от Никона, потому что он выдал письма Никиты, которого имел за друга, мне, государю".

Никон: "Те письма я прислал государю, оправдывая себя". И царь поднес патриархам все дело о приходе Никона в Москву по письмам Зюзина, и патриархи то дело приняли. В грамоте было написано, что многие за Никона, кто только говорил о нем доброе слово, посланы были в заточение и мукам преданы: иподьякон Никита будто умер в железах, поп Сысой будто погублен, строитель Аарон будто сослан в Соловецкий монастырь, и пр.

Государь: "Иподьякон Никита ездил от Никона к Никите Зюзину с ссорными письмами, и за то сидел под караулом, и умер собою от болезни; Сысой поп, ведомый вор и ссорщик, и за многие его плутовства сослан; Аарон строитель говорил про меня, государя, непристойные слова и за то сослан, да и другие, которые были обличены в каких-либо ссорных делах, находились в ссылках и за караулом. А что Никон в грамоте написал, будто за него многие люди мучены были, то пусть скажет именно, кто был мучен?" Никон отвечал: "Про то мне сказывали", а кто сказывал именно, не объявил. Государь: "Надобно было ссорным речам не верить и ко Вселенским патриархам можно не писать".

В грамоте было написано, что повелел государь быть Собору, и благословением Газского митрополита Паисия переместили Питирима, митрополита Сарского, в Новгород вопреки правилу, запрещающему перемещать архиереев, и на место Питирима поставили Павла, архимандрита чудовского, и других архиереев в иные епархии. Государь: "Когда Никон был на патриаршестве, в то время перевел он из Твери архиепископа Лаврентия в Казань митрополитом, да и иных многих от места к месту переводил".

Никон: "Я то делал не по правилам, в неведении". Питирим Никону: "Ты и сам в Новгородскую митрополию возведен на место живого митрополита Аффония". Никон Питириму: "Тот Аффоний митрополит был без ума, чтоб и тебе также быть без ума".

Вслед за тем в грамоте было написано: "От сего беззаконнаго Собора преста на Руси соединение с св. Восточною Церковию, и от благословения вашего отлучишася, но от Римских Костелов начаток прияша волями своими. А откеле же прияла Русь св. Крещение от св. Восточной Церкви, не бы у нас ни единаго соединения с Западным Костелом... и Исидора митрополита изгнаша, яко еретика". По прочтении этого царь говорил патриархам: "Никон написал такие великие укоризны и неправды ложно, забыв страх Божий, и тем св. апостольскую Церковь и православную веру в России опорочил, и меня, государя, и весь освященный Собор, и весь царский синклит, и всех православных христиан русских от благочестивой веры и от благословения Восточных патриархов отчел, и к Римскому Костелу и вере причел, и назвал всех еретиками. Если бы только то письмо Никона дошло до Вселенских патриархов, быть бы всем нам, православным христианам, под клятвою. И за то его ложное и затейливое письмо надобно всем стоять и умирать и от того очиститься". И все митрополиты, архиепископы и епископы, и освященный Собор, все бояре, окольничие и думные люди били челом патриархам, чтоб допросили Никона, почему он так написал и их еретиками назвал. Патриархи спросили Никона: "Чем они отлучились от соборной Церкви?"

Никон: "Тем, что Газский митрополит Паисий перевел Питирима из одной митрополии в другую и на его место поставил другого митрополита, да и иных архиереев от места к месту переводил, а ему то делать не подобало, потому что от Иерусалимского патриарха он отлучен и проклят. Да хотя бы он и не еретик был, ему на Москве долго быть не для чего; я его за митрополита не ставлю, у него и ставленой грамоты на свидетельство нет, и мужик наложит на себя мантию и будет такой же митрополит. Я то про него писал, а не о православных христианах". Но царь, и весь Собор, и синклит Никона в том уличали и повторяли пред патриархами: "Он всех нас в грамоте назвал еретиками, а не одного митрополита Газского, учините в том указ по правилам св. апостол и св. отец". Тогда Никон, обратившись к государю, сказал: "Только б ты Бога боялся, ты бы так со мною не делал".

В грамоте было написано, что на все церковные степени ставят по повелению государя и в ставленых грамотах пишут, что тот или другой хиротонисован по повелению государя, и в архиереи избирают, и ставят, и отлучают - все по повелению же государя.

Государь: "На священные степени ставят и ставленые грамоты дают ставленникам так же и ныне, как бывало прежде; в архиереи избирают и поставляют и, кого придется, отлучают власти Собором, а не по моему указу, и то Никон про меня написал неправду".

В грамоте было написано, что государь из патриаршей казны берет на свои проторы и из архиерейских и монастырских имений по его указу берут на службу людей, и деньги, и хлеб немилостиво.

Государь: "Что взято из патриаршей казны, то было взято взаймы, а не даром, и о тех деньгах записано в книгах Патриаршего приказа; многое уже заплачено, а остальное будет заплачено впоследствии. А со властей и с монастырей брались даточные люди, и деньги, и хлеб, как бирались и в прежние времена для государевой службы. Он же, Никон, на строение нового Воскресенского монастыря брал из домовой патриаршей казны многие деньги, которые собраны были со властей и с монастырей вместо даточных людей, да он же брал со властей и монастырей многие подводы самовольством". Никон во всем том заперся, будто он тех денег и подвод не бирал. Но митрополиты, архиепископы и епископы его уличали и говорили, что он и деньги, собиравшиеся с них за даточных людей, употреблял на строение Воскресенского монастыря, и брал от них подводы, и посылал в тот же монастырь самовольно, без государева указа.

Когда прочитано было, что боярин Семен Лукьянович Стрешнев научил собачку сидеть и передними ногами благословлять, назвав ее Никоном, и что хотя за такое бесчиние Никон проклял Стрешнева, но царское величество ни во что вменил ту клятву, государь сказал: "Никон о том мне не писывал, а Семен Лукьянович поклялся предо мною, что того вовсе не бывало". Затем все архиереи говорили, что Никон проклял боярина напрасно и без Собору. Боярин же Петр Михайлович Салтыков прибавил, что Никон Семена Лукьяновича Стрешнева от клятвы разрешил и грамоту ему прощальную прислал.

В грамоте было написано о Мефодии, епископе Мстиславском, что его послали из Москвы митрополитом на Киевскую митрополию, которая изначала была под благословением Константинопольского патриарха.

Государь: "Епископ Мефодий послан в Киев не митрополитом, но блюстителем нужды ради: Киевский митрополит, оставя свою кафедру, ушел в Польшу из Киева, а тамошняя страна без пастыря быть не может: городов и людей в ней много, от Москвы она далеко. И о том поставлении Мефодия я писал к Константинопольскому патриарху. Сам же Никон, как был на патриаршестве, поставил в Полоцк епископа, хотя Полоцкая епархия также исстари под благословением Цареградского патриарха".

Никон: "В Полоцк и прежде, при царе Федоре Ивановиче, ставили епископов Московские патриархи".

В грамоте было написано о Питириме митрополите, что он стоял на патриаршеском месте и сидел на патриаршем седалище, чего и приходившие к нам Восточные патриархи не делывали. Питирим отвечал: "По отшествии Никона патриарха я стоял и сидел в соборной церкви во время служб там, где мне подобало стоять и сидеть, но на патриаршем месте не стаивал и не сиживал, а в неделю ваий я действовал по указу государя, а не собою".

Никон: "Тебе не следовало так действовать, то действо патриаршеское".

Государь: "Когда Никон был в Новгороде митрополитом, он и сам так действовал, и, когда был на патриаршестве, при нем так действовали в Новгороде, и в Казани, и в Ростове".

Никон: "То-де я делал по неведению".

В конце грамоты было написано: "Писася в строении нашем, в Новом Иерусалиме Воскресенского монастыря". Тут патриархи спросили Никона: "Зачем он так написал?" Никон сначала сказал, что то переведено неверно, а потом присовокупил, что хотя у него и написано "в Новом Иерусалиме", только намерение его к горнему Иерусалиму, и назвал себя священником того Иерусалима.

Когда чтение грамоты и все возражения против нее окончились, Никон обратился к государю и сказал: "Бог тебя судит; я еще на избрании своем узнал, что тебе, государю, быть добру ко мне только до шести лет, а потом быть мне возненавиденным и мучимым". "Допросите его, - сказал царь патриархам, - как он то узнал на избрании своем". Но Никон на вопрос патриархов ничего не отвечал. "Сказывал Никон, - заметил Рязанский архиепископ Иларион, - что видел звезду метлою, и от того будет Московскому государству погибель; он бы поведал, от коего духа то узнал".

Никон: "И в древнем законе такие знамения бывали; авось-де на Москве то и сбудется. Господь пророчествовал на горе Елеонской о разорении Иерусалима за четыреста лет". И патриархи велели Никону идти на подворье.

Заседание было слишком продолжительно. Начавшись в третьем часу дня, оно окончилось во втором часу ночи и более всех должно было утомить царя и патриарха Никона, которые одни почти и действовали и все время оставались на ногах. Все заседание посвящено было только допросам Никона. Обвинения, по которым допрашивали его, указывал сам царь, и главных обвинений было два. Первое состояло в том, что Никон самовольно отрекся от престола и оставил Церковь, от чего в ней произошли многие смуты и она девятый уже год оставалась без архипастыря. Второе - в том, что Никон в своих письмах к Восточным патриархам изрек многие бесчестия и укоризны на государя, оклеветал его. Из расспросов по первому обвинению уяснилось, что Никон оставил свою кафедру и Церковь единственно из-за гнева государя к нему лично - причина совершенно недостаточная; если и был на него гнев государя, то ему, Никону, следовало, как справедливо заметили ему патриархи, посоветоваться с архиереями и бить челом государю, просить у него прощения, а не покидать Церкви, и на такое долгое время. Из допросов по второму обвинению, или, что то же, из чтения грамоты Никоновой к патриарху Дионисию, хотя обнаружилось, что не все Никон написал про царя неправду и по некоторым делам объяснения, высказанные на Соборе царем, нельзя признать удовлетворительными, но обнаружилось также, что Никон действительно написал про государя важные укоризны, клеветы, неправды, которые и подтвердить чем-либо отказался, например, будто царь вмешивался в архиерейские дела, будто он из-за Никона многих мучил, посылал в заточение, будто за нападки на Уложение, его, Никона, много раз хотели убить и пр. Обнаружилось еще, что Никон сам собою, без Собора низложил и подверг жестокому наказанию епископа Коломенского Павла и нанес в своей грамоте к Дионисию бесчестие не одному государю, но и всем сынам Русской Церкви, якобы они уклонились от Восточного православия и соединились с Римским Костелом. Патриархи Паисий и Макарий мало говорили в этом заседании, лишь изредка предлагали вопросы и делали замечания. Из русских архиереев и из чинов царского синклита говорили немногие и немного, когда признавали то нужным и уместным, а из греческих архиереев не говорил никто, даже Паисий Лигарид, вероятно, потому, что они не понимали русского языка, на котором происходили все допросы Никону и его ответы, равно как и все объяснения царя.

Шестое заседание Собора, судебное третье, происходило в той же столовой избе государевой 3 декабря, в понедельник. Присутствовали как патриархи с архиереями и прочим духовенством, так и сам царь с своим синклитом, но Никон не был приглашен, вероятно, потому, что теперь не предлагалось никаких новых обвинений против него, а только подтверждались, пояснялись и обсуждались прежние, по которым он уже был допрошен в предшествовавшем заседании, и только доканчивалось то, чего тогда не успели кончить: суд теперь был заочный. Лишь только заседание открылось, государь сошел с своего царского места и говорил к патриархам: "Приношу жалобу вместе с митрополитами, архиепископами и епископами и всем освящ. Собором, с боярами, окольничими и со всем синклитом на Никона, бывшего патриарха, что он, бранясь с митрополитом Газским, в письме своем к Цареградскому патриарху назвал меня, и весь освященный Собор, и всего моего царства людей еретиками, будто мы отложились от св. Восточной апостольской Церкви и приложились к Римскому Костелу. А св. мать наша соборная наша Церковь имеет в себе многоцелебную ризу Спасителя нашего и Бога, и мощи святителей и чудотворцев Московских, и мы веруем истинно, по преданию св. апостолов и св. отцов, и должны умирать за свою православную веру и за св. Божии Церкви. Рассудите нашу жалобу и очистите меня, и освящ. Собор, и всех православных христиан нашего царства от того Никонова названия". И, окончив речь, государь поклонился патриархам, а за ним и весь Собор, и весь синклит поклонились патриархам до земли. Патриархи в ответ на эту жалобу, которая была приносима и в предшествовавшем заседании, сказали: "То дело великое, и за то дело надобно стоять крепко. Если Никон назвал тебя, государь, и весь Собор, и всех в вашем царстве еретиками, то назвал также еретиками и нас, будто мы к еретикам пришли творить суд. Но мы в Московском государстве видим православных христиан, имеющих истинную веру греческого закона. По правилам св. апостолов и св. отцов, кто на кого клевещет или кого обвиняет в каком-либо злом деле и не докажет обвинения, тот сам подвергается наказанию, какого заслуживал бы обвиняемый им, если бы оказался виновным, а кто взведет на кого еретичество и не докажет, такой клеветник достоин, если священник, извержения, а если мирянин, проклятия. Никон назвал тебя, государя, и всех у вас православных христиан еретиками, и мы будем судить его по правилам св. апостолов и св. отцов". Тут государь рассказал патриархам, что вчера, 2 декабря, он посылал к Никону яства и питье, но Никон не принял и сказал, что у него и своего есть много и будто он о том государю не приказывал. Патриархи заметили: "Никон делает все, исступя ума своего".

Последовали и другие дополнения и пояснения к тому, что говорилось в предшествовавшем заседании.

Тогда говорили и свидетельствовали, что Никон отрекся от своего патриаршего престола, а Никон утверждал, что не отрекался, теперь государь представил патриархам три письма к нему Никона, в которых последний сам называл себя бывшим патриархом, и письма эти были прочитаны в собрании. Представил также государь и письмо к нему Никона, присланное с стольником Матвеем Пушкиным, где Никон излагал свое согласие, чтобы в Москву избран был новый патриарх при известных условиях. И это письмо было прочитано.

Государь сказал в прошлом заседании, что он не писал про Никона никаких укорительных слов в своих грамотах к Восточным патриархам, тогда как Никон в своих грамотах к ним написал про него многие бесчестия и укоризны; теперь государь велел прочитать вслух всех для примера грамоту, посланную им к Александрийскому патриарху Паисию, об отшествии Никона с престола и, когда грамота была прочитана, вновь жаловался на клеветы и укоризны, какие написал про него Никон. Патриархи Паисий и Макарий сказали: "Никон писал такие укоризны, думая, что и все таковы, каков он сам. В царственных книгах написано: кто обличится во лжи однажды и трижды, тому впредь верить ни в чем не должно. А бывший патриарх Никон обличился во многих лжах, и ему не подобает ни в чем верить".

Никон назвал в прошлом заседании митрополита Питирима и Павла своими недругами, будто они хотели его отравить; теперь оба митрополита подали патриархам свое письмо, очищая себя от клеветы, и патриархи велели своему переводчику, архимандриту Дионисию, принять эту бумагу. А государь приказал прочитать письмо к нему патриарха Никона, в котором последний так несправедливо и так резко порицал Питирима и самого царя за совершенное Питиримом действо в неделю ваий. И письмо было прочитано.

В прошлом заседании государь сказал, что Газский митрополит Паисий оправдался против клевет Никона; теперь Павел, митрополит Сарский, поднес патриархам самое "сыскное дело" о Газском митрополите, производившееся еще прежде соборне вследствие взведенных на него Никоном обвинений и обнаружившее, что Паисий православен. И патриархи то дело велели принять. Сказал еще в прошлом заседании государь про Коломенского епископа Павла, как изверг и заточил его Никон; теперь государь вновь повел речь о Павле и просил патриархов, чтобы они "извержение его рассмотрели".

Вспомнили также государь и патриархи про жалобу Никона, что его домового человека ударил государев окольничий Хитрово и что будто бы это бесчестие восходит и на него, Никона. И государь рассказал: однажды, когда Никон был еще на патриаршестве, его домовый человек Григорий Верещагин разломал предо мною мост. Я послал виновного к Никону и велел сказать ему, что человек его разломал предо мною мост, но Никон отвечал: "Для чего государь сам не управился с Верещагиным за такое бесчестие; вина за то бесчестие не восходит на меня". А патриарх Антиохийский Макарий сказал: "В то время, как у царского величества был стол для грузинского царя Теймураза, Никон патриарх прислал туда своего человека, чтобы учинить смуту. Но в градских законах написано, кто меж царей учинит смуту, тот достоин смерти, и потому, кто ударил человека Никонова, того Бог да простит". И, поднявшись, осенил в знамение этого прощения своими благословляющими руками окольничего Богдана Матвеевича, который и ударил ему на благословение челом. Затем патриарх Антиохийский рассказал про два случая, бывшие в то время, как он в первый раз находился в Москве (1655 - 1656). Сербский архиепископ (патриарх) Гавриил ходил помолиться в Троицкий Сергиев монастырь и на возвратном пути оттуда остановился в селе Пушкине на поле. Мужики этого села, патриаршие крестьяне, напали на архиепископа и били его ослопьями. Прибыв в Москву, он принес жалобу патриарху Никону, и Никон управы не дал, а сказал только: "Мужики спьяна то сделали". Другой случай: в соборной церкви, в алтаре при совершении литургии Никон снял шапку с одного архиерея и всячески бранил его за то только, что он во время каждения держал кадило за кольцо, а не за цепи.

Тот же патриарх Макарий говорил: "Подобает в навечерии Богоявления святить воду в церкви, а в самый праздник Богоявления исходить на иордан днем, чтоб всем было видимо; патриарх же Никон ходил на иордан в навечерии праздника, а не в самый праздник..." А оба патриарха говорили государю: "Никон писался патриархом Нового Иерусалима - кто его поставил в Новый Иерусалим патриархом? Другого Иерусалима на земле нет". И еще: "Мы слышим про Никона, что он позабрал себе многие монастыри и вотчины; дозволь, государь, всем, кого чем-либо обидел Никон, приносить нам на него жалобы - и их наберется много".

Наконец, государь сказал, чтобы патриархи "ехали к себе, и нынешнего дня ввечеру или, как они изволят, велели быти к себе властям, и с ними советовати, и дел слушати у себя, где они стоят". Значит, кроме открытых заседаний Собора по делу Никона были еще домашние заседания и совещания у патриархов в их кельях.

На седьмое заседание Собора, четвертое судебное, 5 декабря, в среду, собрались в столовой избе государя те же самые лица, духовные и светские, которые присутствовали на прежних заседаниях. И патриархи сказали, что нужно позвать на Собор бывшего патриарха Никона, и послали за ним двух епископов, Вятского Александра и Мстиславского Мефодия, с двумя архимандритами. Никон пришел, как и прежде, в преднесении ему креста и, вступив в царскую столовую, проговорил вход и молитву и поклонился государю до земли дважды, а потом кланялся патриархам, властям, боярам и пр. В настоящем заседании объявлялись Никону главные на него обвинения, против которых он возражал, пытаясь отрицать компетентность самих судей своих; читались правила Церкви для суда над ним, против которых он также возражал, и состоялся самый приговор над ним. Все это происходило не в порядке, а смешанно, с перерывами и отступлениями, по крайней мере в таком виде изложено в современной записи.

Вначале Александрийский патриарх Паисий, судия вселенной, говорил государю, и всему Собору, и всему царскому синклиту, что они, патриархи, пришли в царствующий град Москву не для какой-либо милостыни и не по нужде, а по письму великого государя, чтобы судить бывшего патриарха Никона, оставившего святую соборную Церковь и свой патриаршеский престол с клятвою. И затем, обратившись к Никону, объявил ему первое и самое важное на него обвинение: "Ты отрекся своего патриаршего престола с клятвою и отошел без правильной вины".

Никон: "Я не отрекся патриаршеского престола с клятвою, я свидетельствовался небом и землею и отошел от государева гнева. А ныне да будет, что царское величество изволит, и я пойду, куда государь укажет: благое по нужде не бывает".

Патриархи: "Многие слышали, как ты отрекся от патриаршества с клятвою".

Никон: "То на меня затеяли, а если я не годен, я не домогаюсь возвращения на престол и пойду туда, куда царское величество изволит". Патриархи перешли к другому обвинению на Никона и спросили его: "Кто велел тебе писаться патриархом Нового Иерусалима?"

Никон: "Я не писался и не называл себя патриархом Нового Иерусалима". "Нет, писался", - заметил Рязанский архиепископ Иларион и показал письмо, писанное рукою Никона. Никон взглянул и молвил: "Рука моя, разве описался?.."

Никон понимал, к чему идет дело, и решился заявить сомнение об авторитетности своих судей, патриархов, и сказал: "Рязанский архиепископ Иларион говорит, что я называл патриархов (Паисия и Макария) неистинными патриархами, и я действительно так их назвал, потому что на их престолах, как я слышал от греков, теперь другие патриархи, - пусть государь прикажет свидетельствовать и патриархи пусть присягнут на Евангелии".

Патриархи: "Мы - истинные патриархи, ненизверженные, и сами не отрекались от своих престолов, разве турки без нас что учинили. Если же кто дерзнул вступить на какой-либо из наших престолов вопреки правил и по принуждению от турок, то он не патриарх, но прелюбодей. А клясться на св. Евангелии архиерею не подобает".

Никон: "От сего часа, свидетельствуюсь Богом, я не стану говорить пред вами, патриархами, пока Константинопольский и Иерусалимский сюда не будут" (хотя, как увидим, Никон скоро нарушил это свое обещание и опять говорил пред судившими его патриархами). Архиепископ Иларион Никону: "Как ты не боишься суда Божия, Вселенских патриархов бесчестишь..."

Патриархи возвратились к первому и важнейшему обвинению на Никона и говорили ко всем архиереям и освященному Собору: "Скажите правду, действительно ли Никон отрекся с клятвою патриаршеского престола?" Питирим, митрополит Новгородский, Иоасаф, архиепископ Тверской, равно архимандриты и игумены, служившие в соборной церкви с патриархом Никоном в день его отречения, отвечали, что он отрекся патриаршеского престола с клятвою и сказал: "Если буду патриархом, анафема буду".

Никон: "Я не имею притязания быть опять на престоле патриаршеском, но кто после меня будет патриархом, тот анафема будет - так я и писал к великому государю, чтобы без моего совета не поставил иного патриарха".

Тверской архиепископ: "Как Никон отрекался патриаршеского престола, мы умоляли его, чтобы не покидал престола и возвратился, но он отвечал, что, отрекшись раз, более не будет патриархом, а если возвратится, анафема будет".

Никон: "Меня не звали, и я с клятвою не отрекался престола".

Архиереи: "Мы звали тебя, и ты не послушал - тому много свидетелей".

Окольничий Богдан Матвеевич Стрешнев: "Как посылал государь в то время князя Алексея Никитича Трубецкого да меня в церковь спросить Никона, почему он оставляет патриарший престол и хочет идти, Никон отвечал: "Я обещался быть на патриаршестве три года и больше не буду".

Никон: "Не имею притязания на престол, волен великий государь".

Думный дьяк Алмаз Иванов: "Никон говорил и писал к великому государю в грамоте: "Не подобает мне возвратиться на престол, как псу на свою блевотину".

Никон: "Не говаривал я того и не писывал, но не меня только, а и Иоанна Златоуста изгнали неправедно".

Архиереи: "Тебя никто не изгнал, ты сам отошел с клятвою". Никон к государю: "Как на Москве учинился бунт, ты, царское величество, и сам неправду свидетельствовал, а я пошел, устрашась твоего государева гнева". Государь Никону: "Говоришь на меня непристойные слова, бесчестя меня. Никто бунтом ко мне не прихаживал, а если приходили земские люди, то не на меня, государя, а приходили бить мне челом об обидах". И весь Собор и синклит говорили Никону: "Как ты не страшишься Бога, непристойные слова говоришь и бесчестишь великого государя".

Патриархи: "Ты, как покинул Престол, писался бывшим патриархом".

Никон: "И Григорий Богослов и Афанасий Великий, как отходили с престолов, были также бывшими патриархами".

Патриархи: "Они своих престолов с клятвою не отрекались, а ты, как снимал с себя в соборной церкви свящ. одежду, оставляя патриаршеский престол, говорил: "Я не достоин и не буду патриархом; если буду патриархом, анафема буду".

Никон: "Григорий Богослов и Афанасий Великий сходили с престолов и опять престолы свои приняли, и я свидетельствовался, что по нужде отошел, от гнева государева".

Александрийский патриарх: "Какой то гнев на тебя государя, что он не шел к тебе в церковь на торжества? Того и в гнев ставить нечего: много у великого государя бывает дел".

Государь: "Допросите Никона патриарха по Христовой заповеди, с чего он осердился на меня, когда окольничий Богдан Матвеевич Хитрово ударил за бесчиние его домового человека, и нудил ли я его, Никона, чтобы простил Богдана Матвеевича?" Никон ответа не дал и молчал.

Патриархи велели читать святые правила по-гречески Амасийскому митрополиту Козьме, а по-русски Рязанскому архиепископу Илариону или, точнее, читать известный свиток четырех патриархов, в котором сведены были святые правила против Никона, и на основании их уже произнесен был над Никоном приговор всеми Восточными патриархами. Когда начали читать этот свиток и когда архиепископ Иларион прочел из 14-й главы свитка второе правило Собора, бывшего в храме святой Софии: "Аще кто (из архиереев) дерзнет сам себя устранить от архиерейского места, да не возвращается к прежнему достоинству, которое самым делом отложил", Никон возразил: "Те правила не апостольские, и не Вселенских, и не Поместных Соборов; я не принимаю тех правил и не хочу слушать".

Павел, митрополит Крутицкий: "Те правила приняла св. апостольская Церковь".

Никон: "Тех правил в русской Кормчей нет, а греческие правила непрямые; те правила патриархи от себя сочинили, а не из правил взяли; после Вселенских Соборов - все враки, а печатали те правила еретики; я не отрекался от престола, то на меня затеяли".

Павел митрополит: "Те правила находятся и в нашей русской Кормчей" (это совершенно верно). Никон: "Кормчая книга не при мне напечатана".

Архиереи: "Кормчая напечатана при Иосифе патриархе, а исправлена и роздана при твоем патриаршестве, как и свидетельствует о том сама Кормчая, и из той Кормчей книги сам ты велел выписывать по многим делам правила и градские законы и множество дел вершил".

Чтение правил было приостановлено, и патриархи предложили Никону еще несколько вопросов и выслушали его ответы.

Патриархи: "Сколько епископов судят епископа и сколько патриарха?"

Никон: "Епископа судят двенадцать епископов, а патриарха вся вселенная".

Патриархи: "А вот ты один осудил и изверг епископа Коломенского Павла не по правилам".

Никон: "Я его не изверг, а только снял с него пеструю мантию и сослал в монастырь под начало".

Патриархи: "Сослал его в монастырь, и там его мучили, и он из монастыря пропал без вести..."

Патриархи: "Для чего ты носишь черный клобук с херувимом и две панагии?"

Никон: "Черные клобуки носят греческие патриархи, и я от них взял, а херувим на клобуке ношу потому, что херувимы на белых клобуках у Московских патриархов. Две панагии ношу вот почему: с одной я отошел от патриаршества, а другую, как крест, в помощь себе ношу".

Архиереи: "Как отрекся Никон престола, то белого клобука с собою не взял, а взял простой греческий клобук, и ныне, однако ж, носит клобук с херувимом - то он собою учинил".

Патриархи: "Прежде ты не имел обычая носить пред собою знамение креста - откуда этому научился?"

Никон: "Крест есть победное знамя всех христиан против врагов видимых и невидимых".

Патриархи: "Правда, но как дерзнул ты, уже по отречении от престола и идя на суд, делать то, что не делал во время своего патриаршества?" Никон ничего не отвечал, и патриархи приказали своему архидиакону взять крест из рук Никонова дьякона, говоря: "Ни у кого из православных патриархов нет в обычае, чтобы пред ним носили крест; Никон взял то у латынников".

Патриархи вновь велели читать святые правила, а Никону сказали, чтобы он слушал.

Никон: "Греческие правила непрямые, печатали их еретики".

Патриархи: "Напиши и подпиши своею рукою, что наша Книга правил еретическая и правила в ней непрямые, и укажи, что именно в этой книге еретического". Никон никакой ереси в тех правилах не указал, и рукописания своего о том не дал. И патриархи говорили всем архиереям, греческим и русским, что греческие правила святы и православны. А архиереи, греческие и русские, сказали: "Которые правила читаны здесь - все православны".

Видя, что Никон не хочет подчиняться священным правилам, попытались подействовать на него авторитетом патриархов. И Макарий Антиохийский спросил его: "Ведомо ли тебе, что Александрийский патриарх - судия вселенский?"

Никон: "Там себе и суди. Но в Александрии и Антиохии ныне нет патриархов: Александрийский живет в Египте, Антиохийский в Дамаске".

Патриархи: "А где жили эти патриархи, когда утвердили вместе с двумя другими патриаршество в России?"

Никон: "Я в то время не велик был" (вернее, еще не родился).

Патриархи: "И тогда жили патриархи - Мелетий Александрийский и Иоаким Антиохийский в тех самых местах, где живем мы, и, однако ж, почитались истинными патриархами. Если же вы нас ради одного переселения не считаете законными патриархами, то так же незаконны были и те наши предшественники, а в таком случае нельзя считать законным и патриаршества в России, которое они утвердили". Государь спросил Никона: "Веришь ли ты всем Вселенским патриархам и что патриархи Александрийский и Антиохийский пришли к Москве по согласию с прочими патриархами? Вот свиток, подписанный их собственными руками". Никон посмотрел на подписи патриархов и сказал: "Я рук их не знаю".

Макарий Антиохийский: "То истинные руки патриаршеские". Никон Макарию: "Широк ты здесь, а как-то дашь ответ пред Константинопольским патриархом?" И все архиереи и бояре закричали к Никону: "Как ты не боишься Бога? Великого государя и патриархов бесчестишь и всякую истину ставишь во лжу". Антиохийский патриарх сказал: "Иногда и сатана по нужде говорит истину, а Никон истины не исповедует". Александрийский же патриарх, обратившись к Никону, произнес слова 84-го апостольского правила: "Аще кто досадит царю не по правде, да понесет наказание, и, аще таковый будет из клира, да будет извержен от священного чина".

После этого патриархи спросили архиереев и весь освященный Собор: какому наказанию подлежит патриарх Никон по канонам Церкви? И все архиереи, сперва греческие, потом русские, и весь освященный Собор отвечали: "Да будет извержен от священного чина".

Тогда оба патриарха, поднявшись с своих мест, от имени всех четырех Восточных патриархов и всего освященного Собора сказали Никону: "Ныне тебя, Никона, бывшаго патриарха, по правилам св. апостол и св. отец извержем, и отселе не будеши патриарх, и священная да не действуеши, но будеши, яко простой монах". И сказали ему главные вины его: а) ты патриаршеского престола отрекся с клятвою и отошел без всякой правильной вины, сердитуя на великого государя; б) ты писал ко Вселенскому Константинопольскому патриарху Дионисию, что на Руси престало соединение с св. Восточною Церковию, и от благословения святейших Вселенских патриархов отлучились, и приложились к Западному Костелу, и тем ты, Никон, святую православную (Русскую) Церковь обругал, и благочестивого государя царя и великого князя Алексея Михайловича, всея Великия, и Малыя, и Белыя России самодержца, и весь священный Собор, и всех православных христиан обесчестил, и назвал всех еретиками; в) ты же, Никон, и нас, истинных православных патриархов, бесчестил, называл не патриархами и правила соборные Церкви называл ложными, и враками, и будто еретики их печатали; г) да ты же, Никон, Коломенского епископа Павла без Собора, вопреки правил изверг, и обругал, и сослал в ссылку, и там его мучил, и он пропал безвестно - и то тебе извержение вменится в убийство".

Сказав Никону вины его, патриархи, замечает современная запись, "велели ему идти на подворье и быть там до указу. А как святейшие патриархи кир Паисий и кир Макарий бывшего патриарха судили, в то время великий государь стоял у своего государева места".

Приговор, произнесенный теперь над Никоном, был только словесный и указывал лишь главные вины его. Необходимо было, чтобы приговор был изложен в письмени, с возможною полнотою определял виновность Никона и подписан был всеми членами Собора. И патриархи еще пред выходом из последнего заседания дали приказ написать соборный приговор этот на двух языках, греческом и русском. Спустя два дня, именно 8 декабря, патриархи, как замечено в современной записи, сидели у государя три часа наедине. О чем совещались они, неизвестно. Но вечером того же числа, точнее, ночью под 9 декабря, Павел, митрополит Крутицкий, с доклада великого государя писал архимандриту рождественскому Филарету да дьяку Авраму Кащееву следующее: "Ведомо учинилось святейшим патриархам и всему освященному Собору, что Никон, бывший патриарх, находясь в монастырях Воскресенском, Иверском и Крестном, чинил градское наказание старцам тех монастырей, службникам, крестьянам и сторонним людям, приказывал бить их кнутьем, ломать им руки и ноги, а иных пытать и казнить казнями градскими, так что иные, пытанные и казненные, и померли. И вам бы розыскать накрепко тихим обычаем, чтоб нешумно было, кому именно из старцев и других людей в тех монастырях Никон чинил градское наказание, кого бил кнутом, у кого ломал руки и ноги, кого пытал и казнил градскими казнями, где ныне те люди и не умер ли кто из них, да и разыскать бы про все тихим образом и подлинно". Архимандрит Филарет и дьяк Кащеев отправились в Воскресенский монастырь, и скоро прислан был оттуда в Москву один из старцев, испытавших на себе тяжелую руку Никона, и представлен патриархам и всем архиереям. Это был духовник Никона старец Леонид, уже расслабленный и с избитыми ногами, около двух лет содержавшийся по приказанию Никона в сырой тюрьме под стражею, в тяжелых оковах и терпевший истязания. Он трогательно рассказывал, как и за что подвергнут был таким страданиям, и все не без слез внимали его рассказу. Это обстоятельство послужило новым обвинением против Никона, которое и внесли в составлявшийся тогда письменный о нем приговор.

Когда приговор был написан по-гречески и по-русски, состоялось 12 декабря осьмое, и последнее, собрание Собора, производившего суд над Никоном. Все архиереи и прочие духовные особы собрались не в столовой избе государя, а в кельях патриархов, в Чудовом монастыре, куда переехали они с прежней своей квартиры, с Кирилловского подворья, еще 25 ноября. От лица государя присланы были - сам он не пожаловал в это собрание - бояре: князь Никита Одоевский, князь Григорий Черкасский, князь Юрий Долгорукий, князь Иван Воротынский, думный дворянин Елеазаров, стольник князь Петр Прозоровский и многие другие чиновники. Патриархи послали епископа Мстиславского Мефодия и нижегородского Печерского монастыря архимандрита Иосифа позвать Никона, а сами со всеми духовными и светскими лицами отправились в церковь Благовещения Пресвятой Богородицы, находившуюся подле их келий над задними воротами Чудова монастыря. Здесь все архиереи, уже одетые в мантии, возложили на себя епитрахили, омофоры и митры, а архимандриты и игумены облачились в свои священные одежды. Как только вошел Никон в церковь, сделал поклонение иконам и по обычаю присутствующим в церкви, патриархи, совершив со всем духовенством краткое молебствие, приказали читать соборный приговор, или "Объявление о низложении Никона". Сначала приговор прочитан был по-гречески пресвитером и экономом великой Церкви Антиохийской Иоанном, а потом читан был громогласно по-русски Рязанским архиепископом Иларионом. Слушая последнее чтение, Никон, замечает Лигарид, по временам ворчал и подсмеивался. В этом письменном приговоре вины Никона указаны были подробнее и обстоятельнее, нежели прежде в приговоре словесном, и именно следующие:

  1. Никон сам сложил с себя все архиерейское облачение среди великой Церкви, вопя: "Я более не патриарх Московский и не пастырь, а пасомый и недостойный грешник"; потом с великим гневом и поспешностию отошел и оставил свою кафедру и вверенную ему паству самовольно, без всякого понуждения и нужды, увлекаясь только человеческою страстию и чувством мщения к некоему члену синклита, ударившему его патриаршего слугу и прогнавшему от царской трапезы.

  2. Никон хотя с притворным смирением удалился в созданный им монастырь будто бы на безмолвие, на покаяние и оплакивание своих грехов, но и там (вопреки 2-му правилу Собора, бывшего во храме святой Софии) совершал все архиерейское и рукополагал невозбранно и назвал тот свой монастырь Новым Иерусалимом и разные места в нем Голгофою, Вифлеемом, Иорданом, как бы глумясь над священными названиями, а себя хищнически величал патриархом Нового Иерусалима.

  3. Хотя совершенно оставил свою кафедру, но коварно не допускал быть на ней иному патриарху, и государь, архиереи и синклит, понимая это лукавство, не осмеливались возвести на Московский престол иного патриарха, да не будут разом два патриарха, один вне столицы, другой внутри, и да не явится сугубое разноначалие, что и заставило государя пригласить в Москву Восточных патриархов для суда над Никоном.

  4. Анафематствовал в неделю православия местных архиереев без всякого расследования и соборного решения и двух архиереев, присланных к нему от царя, назвал одного Анною, другого Каиафою, а двух бывших с ними царских бояр - одного Иродом, другого Пилатом.

  5. Когда был позван нами, патриархами, на Собор дать ответ против обвинений, то пришел не смиренным образом и не переставал осуждать нас, говоря, что мы не имеем своих древних престолов, а обитаем и скитаемся, один в Египте, другой в Дамаске.

  6. Наши суждения, изложенные в свитке четырех патриархов против его проступков, и приведенные там святые правила называл баснями и враками; отвергал вообще вопреки архиерейской присяге правила всех Поместных Соборов, бывших в православной Церкви после Седьмого Вселенского Собора, а наши греческие правила с великим бесстыдством именовал еретическими потому только, что они напечатаны в западных странах.

  7. В грамотах своих к четырем Восточным патриархам, попавших в руки царя, писал, будто христианнейший самодержец Алексей Михайлович есть латиномудреник, мучитель, обидчик, Иеровоам и Озия.

  8. В тех же грамотах писал, будто вся Русская Церковь впала в латинские догматы и учения, а особенно говорил это о Газском митрополите Паисии, увлекаясь чувством зависти.

  9. Низверг один, без Собора, Коломенского епископа Павла и, рассвирепев, совлек с него мантию и предал его тягчайшему наказанию и биению, от чего архиерею тому случилось быть как бы вне разума, и никто не видел, как погиб бедный, зверями ли растерзан или впал в реку и утонул.

  10. Даже своего отца духовного велел безжалостно бить и мучить целые два года, вследствие чего он сделался совершенно расслабленным, как то мы сами видели своими глазами, и, живя в Воскресенском монастыре, многих людей, иноков и бельцев, наказывал градскими казнями, приказывая одних бить без милости кнутами, других палками, третьих жечь на пытке, и многие от того умерли, как свидетельствуют достоверные свидетели.

"Узнав из всего этого, - продолжали патриархи вместе со всем Собором в своем приговоре, - что Никон действовал не по-архиерейски и с кротостию, а неправедно и тиранически, мы на основании канонов святых апостолов и святых Соборов, Вселенских и Поместных, совершенно низвергли его от архиерейского сана и лишили священства, да вменяется и именуется он отныне простым монахом Никоном, а не патриархом Московским, и определили назначить ему местопребывание до конца его жизни в какой-либо древней обители, чтобы он там мог в совершенном безмолвии оплакивать грехи свои". Надобно заметить, что приговор, прочитанный над Никоном, не был еще подписан никем, он подписан, как увидим, членами Собора уже впоследствии, спустя более месяца, и что последняя статья, касающаяся духовника Никонова, внесена в приговор после прочтения его, потому что духовник этот представился Собору только 13 декабря. По прочтении приговора патриархи велели через переводчика Никону, чтобы он снял с себя клобук с жемчужным серафимом, но Никон не согласился. Тогда Александрийский патриарх как судия вселенский тихо подошел к Никону и сам снял с головы его патриарший клобук, а надел на нее простой клобук, который снял с находившегося вблизи греческого монаха. Потом сняли патриархи с Никона и сребропозлащенную панагию, украшенную жемчугом и другими драгоценными камнями, и Никон сказал: "Возьмите все это себе, бедные пришельцы, и разделите на ваши нужды". Но патриархи не взяли, а передали как клобук, так и панагию Никона стоявшему при нем монаху его Марку. "Возьмите и мою мантию, если желаете", - сказал Никон. "Следовало бы, - отвечали ему, - снять с тебя теперь же и архиерейскую мантию, но по сильному ходатайству великого государя дозволяем тебе носить ее, пока не прибудешь в назначенную тебе для жительства обитель". Т. е. мантии и посоха не взяли теперь у Никона, "страха ради всенародного". Наконец, объявив ему, что он уже не патриарх, а простой инок и должен идти на место своего покаяния в Ферапонтову обитель в Белозерских пределах, отпустили его из церкви.

Сохранилось хотя краткое, но драгоценное суждение о суде и приговоре над Никоном одного из лиц, участвовавших в этом суде и подписавших этот приговор, именно Черниговского епископа Лазаря Барановича, мужа, сколько просвещенного, столько же благочестивого и не имевшего никаких побуждений относиться к Никону неприязненно и несправедливо. В письме своем к киево-печерскому архимандриту Иннокентию Гизелю тотчас по возвращении с Московского Собора Баранович писал: "Бывшего патриарха низложило собственное ему упорство. Он самовольно отказался от престола, всенародно, в виду клира и народа, сложил с себя патриаршеские отличия, и что он сам отказался, в том дерзновенно и признание учинил, слагая причину удаления своего с престола на гнев царский, но смирение все бы победило. Надобно было изумляться благодушию и кротости царя: заливаясь слезами, он исторгал слезы у зрителей. Доказано было со стороны царя, что Никон, не подвергаясь никакому преследованию, незаконно оставил свою паству. Смирение одержало бы верх, но оно вовсе оскудело: в порыве гнева Никон укорял и Восточных патриархов в том, что они, лишившись своих престолов, беззаконно требуют его к суду, - всех против себя восставил... Изложены были (пред Собором) противозаконные его поступки, жестокое управление его клиром, низвержение им собственною своею властию одного епископа, что послужило причиною скоропостижной смерти его от умопомешательства. Приговор Собора прочитан был всенародно, сперва на греческом, а потом на славянском языке, в домовой церкви у патриархов. После того велели Никону снять свой клобук, украшенный серафимом, но он не послушался. Тогда Александрийский патриарх как вселенский судия сам сбросил с него клобук и надел на него простой, дабы показать, что с этого времени он монах-простец. Зрелище было изумительное для глаз и ужасное для слуха. Я страдал и издыхал от ударов, переносил ужасы и упал духом, когда погасло великое светило".

Выходя из церкви, в которой выслушал соборный приговор над собою, Никон говорил вслух народа, толпившегося вокруг: "Погибла ты, правда, господствует ложь; не следовало тебе, Никон, так смело говорить правду царю и боярам, а льстить бы им и угождать, и ты не дожил бы до такого осуждения". Сел в свои сани и в сопровождении двух архимандритов, назначенных от Собора, и своих приближенных отправился на подворье, где проживал. На другой день ранним утром пришел к Никону от царя окольничий Иродион Стрешнев и принес серебряных денег и различных одежд, собольих и лисьих, для дороги. Но Никон ничего не принял и велел возвратить царю. Стрешнев сказал еще Никону, что царь просит у него благословения себе, царице и всему своему дому. Никон отвечал: "Если бы благоверный царь желал от нас благословения, он бы не явил нам такой немилости" - и благословения царю не дал. Пришли затем посланные от патриархов и всего Собора взять у Никона его клобук и панагию, врученные вчера его монаху Марку, и Никон велел отдать, а архиереи передали тот клобук и панагию в соборную церковь, в патриаршую казну. Пришел, наконец, от царя полковник Аггей Шепелев и сказал Никону, что назначен провожать его в Ферапонтов монастырь и что велено немедленно отправляться в путь. В Кремле собралось множество народа, но между собравшимися пустили слух, что Никон поедет из Кремля в Спасские ворота по Сретенке, и, когда народ отхлынул в Китай-город, чтобы там удобнее видеть проезд Никона, его быстро повезли из Кремля в Арбатские ворота на Каменный мост. Двести стрельцов с своими начальниками сопровождали поезд за самый Земляной город, а отсюда поехал провожать Никона только полковник Шепелев с пятьюдесятью стрельцами. С Никоном отправились из Москвы в Ферапонтов монастырь два иеромонаха, два иеродиакона, один монах и два человека-бельца, а патриархи и Собор с соизволения государя велели ехать вслед за Никоном нижегородскому печерскому архимандриту Иосифу и как в дороге, так и по приезде в монастырь строго наблюдать, чтобы Никону никакого оскорбления никто не чинил, а сам Никон никаких писем не писал и никуда не посылал. К 21 декабря Никон прибыл с своими спутниками в Ферапонтов монастырь еще до рассвета и встречен был одним лишь игуменом, который и отвел ему для помещения две больничные кельи, так как все прочие кельи монастыря повреждены были незадолго пред тем случившимся пожаром. С наступлением утра к Никону явились сопутствовавшие ему архимандрит Иосиф и полковник Шепелев и объявили, что по указу царскому и благословению патриархов и Собора они должны взять от него, Никона, архиерейскую мантию и посох. Никон отдал без всякого прекословия, и мантия и посох отправлены были в Москву с одним ферапонтовским иеромонахом, а сами архимандрит Иосиф и полковник Шепелев с стрельцами остались жить при Никоне для охраны его впредь до государева указа.

Одновременно с тем, как происходило низложение Никона, делались распоряжения об изъятии из-под его власти всех трех монастырей, которыми он владел прежде. На другой же день после словесного над ним приговора, т. е. 6 декабря, уже послана была в Иверский монастырь царская грамота архимандриту Филофею и наместнику Паисию, чтобы они не слушались ни в чем поставленного Никоном строителя, старца Евфимия, и не давали ему никакой воли ни в монастырской казне, ни в монастырских вотчинах, равно как и никому другому, если еще кого пришлет Никон, а сами заведовали всем впредь до государева указа и чтобы теперь же оба прибыли в Москву, взяв с собою старца Филагрия с товарищи, которых прислал Никон в Иверский монастырь под начало. А 12 декабря, когда был прочитан и письменный приговор над Никоном, от патриархов и всего Собора с соизволения государя последовал приказ новоспасскому келарю Варлааму да подьячему Авдию Федорову, чтобы они ехали в Крестный монастырь и сделали там подробную перепись всего имущества, монастырского и церковного, всей братии и службников, всех монастырских вотчин и прочих владений и, переписав, приказали ведать всем этим местному архимандриту, келарю, казначею и соборным старцам впредь до указа государева, а отнюдь не слушаться тех, кого будет присылать Никон; чтобы выслали в Москву из Крестного монастыря старца Евстратия и других, битых Никоном и сосланных туда из Воскресенского монастыря, и чтобы допросили иноков, службников и крестьян, которые по приказу Никона были биты кнутьем, или какими пытками пытаны, или у кого руки и ноги ломаны, и взяли у тех людей сказки за руками их духовных отцов, и скоро прислали в Москву. Такое же распоряжение сделано было и относительно Воскресенского монастыря.

Патриархи, судившие вместе с Собором и осудившие Никона, сочли долгом уведомить об этом двух других патриархов, не присутствовавших на Соборе. В грамоте своей к Иерусалимскому патриарху Нектарию они писали: "Мы отошли от своих престолов (в землю Московскую), узрев твое письменное известие, что и твое блаженство имеешь намерение предпринять путь в те страны. А когда грамотоносец устно передал нам, что и Вселенский патриарх хочет послать своего экзарха, то еще более подвиглись идти туда, чтобы не произошло какого-либо изменения в тех главах, какие все мы, четыре патриарха, изложили (в известном свитке по делу Никона). Воспользовались мы и твоим кратким замечанием, которое приписал ты к тому свитку, находясь в Валахии, и не однажды, а дважды и трижды призывали Никона на суд, и он пришел, чтобы дать ответ против всех обвинений. Оказались кроме нам известных и иные, и большие, вины его, которые мы опасаемся передать в письмени во избежание огласки. Скажем только, что великая и превеликая скорбь была достойнейшему царю, который испускал из очей своих потоки слез и омочил ими даже пол палаты... А гордый Никон в такое пришел напыщение, что сам хиротонисал себя патриархом Нового Иерусалима, монастырь свой назвал Новым Иерусалимом и разные места в нем Св. Гробом, Голгофою, Вифлеемом, Назаретом, Иорданом. Мы освободили здесь своими многими молениями пред государем твоего грамотоносца Севастияна, находившегося в заключении... Подробно мы исследовали всю истину, и обрели Никона недостойным не только патриаршего престола, но и архиерейского сана, и по Божественным правилам и нашему патриаршему свитку лишили его всего священства, и послали в один из монастырей, да плачет о грехах своих. Надеемся по окончании этого дела и по хиротонисании нового патриарха, который будет избран соборне, возвратиться к нашим убогим престолам". В грамоте к Константинопольскому патриарху Парфению IV Александрийский и Антиохийский патриархи писали: "Да будет известно твоему о Господе братолюбию, что Богом венчанный царь Алексей Михайлович писал к нам, как и прочим Восточным патриархам, не однажды, а дважды и присылал своего человека (о первом посольстве Парфений мог не знать, как бывшем еще при его предместнике Дионисии), призывая нас к себе для рассуждения о некоем церковном деле и утверждая, что и от Вашего святейшества прислан будет муж вместо Вашего патриаршего лица. А о блаженнейшем патриархе Иерусалимском мы были предуведомлены, что он с давнего уже времени находился на половине пути (в Россию), чтобы самому лично присутствовать на свящ. Соборе Московском. И потому, да не явимся разногласными "толикому единству патриаршескому" и непослушными великому государю, мы предприняли и совершили далекий и многотрудный путь. К сожалению, мы не нашли в Москве твоего братолюбия, как надеялись, и одни должны были приступить к рассмотрению церковного дела, которое еще прежде было уже прилежно обследовано и обсуждено здешним Поместным Собором. Мы обрели патриарха Никона виновным во многом: он досадил своими писаниями великому государю, соблазнил пресветлый синклит, укоряя его и именуя еретичествующим и латинствующим; в течение девяти лет оставлял Церковь во вдовстве, лишенною всякого церковного благолепия и патриаршей красоты, и всячески томил ее своими коварствами и хитростями; по отречении от своего престола, всенародном в соборном храме, снова литургисал и хиротонисал свободно и как бы сам хиротонисал себя патриархом Нового Иерусалима... И суд, который произнес на него Поместный Собор Московский, был совершенно чистый и во всем праведный, составленный по св. правилам и утвержденный по нашему патриаршему свитку. После самого внимательного изыскания и рассуждения мы совершенно низложили Никона всенародно в церкви и определили послать его в один из древних монастырей, чтобы ему плакаться там о грехах своих. И ныне патриарший престол Московский пребывает во вдовстве, пока Всевышний не укажет достойного жениха Своей Церкви... Надеемся, что обычная милостыня, какая делалась отсюда Константинопольскому и прочим патриаршим престолам, возобновится и даже будет в большем размере. Прибавим еще к нашему общему утешению, что с пришествием нашим сюда средостение вражды к нам здесь разрушилось, и можно надеяться, что мы снова достигнем здесь нашей прежней свободы, чести и славы, которые мы имели издревле и которые некоторые из наших обесчестили своими буйными и неистовыми поступками и тем заслужили презрение у здешних вельмож. Уповаем, что Вашими святыми молитвами мы по совершении начатого нами дела возвратимся к Вам для взаимного братского свидания и собеседования, а потом к нашим убогим престолам и вверенным нам паствам". Достойно замечания: в обеих своих грамотах патриархи Паисий и Макарий упоминают, что они вместе с Собором судили и осудили Никона согласно с известным свитком, составленным всеми четырьмя патриархами, и тем свидетельствуют, что не они одни, а и два остальные патриарха, Цареградский и Иерусалимский, участвовали в этом суде и осуждении.

II

о низложении Никона естественно было подумать об избрании нового патриарха на Московский патриарший престол, который столько уже времени оставался незанятым. Но обстоятельства заставили несколько замедлить этим делом. Наступали великие церковные праздники, в которых должны были участвовать и патриархи и прочее духовенство. Первый из таких праздников, особенно уважавшийся в Москве, был 21 декабря, на память великого святителя Московского Петра. Оба патриарха служили всенощную и литургию в Успенском соборе вместе со многими русскими архиереями, и во время литургии Евангелие читано было на двух языках, греческом и славянском. Пред началом священнослужения патриархи приказали было, чтобы никто из русских епископов не носил на своей митре креста, но некоторые не послушались, и епископы Лазарь Баранович и Мефодий, прибывшие из Киевской митрополии, объявили, что они имеют эту привилегию от Константинопольского патриарха. На праздник Рождества Христова также служили в Успенском соборе оба патриарха, и Евангелие за литургией читалось на трех языках, греческом, арабском и славянском. В день Обрезания Господня, 1 генваря 1667 г., патриархи служили с двумя митрополитами в дворцовой церкви Нерукотворенного Образа, и Евангелие читалось по-гречески и по-славянски. На Крещение Господне патриархи дважды совершали водосвятие: под праздник после вечерни в Успенском соборе и на самый праздник пред литургией на реке Москве - и потом совершили в соборе и самую литургию. Все эти патриаршие служения чрезвычайно занимали жителей Москвы и увеличивали для них радость праздников.

Когда праздники миновали, патриархи снова принялись за дело, для которого были призваны. Генваря 14-го числа по их назначению все архиереи собрались в патриаршем дворце для подписания акта о низложении Никона.

Но едва был прочитан доклад, как, к общему изумлению, два архиерея, Крутицкий митрополит Павел, блюститель патриаршества, и Рязанский митрополит Иларион, те самые, которые во время суда более всех действовали против Никона, объявили, что не подпишут приговора об его низложении, а их примеру последовали и некоторые другие русские архиереи. Поводом к этому, как свидетельствует Паисий Лигарид, послужили некоторые неточные и неправильно понятые выражения в докладе, заимствованные из известного свитка четырех Восточных патриархов, на основании которого происходил суд над Никоном. В докладе помещено было именно следующее место из второй главы свитка, по славянскому переводу: "От сих познавается, единаго царя государя быти владычествующа всея вещи благоугодныя, патриарха же послушлива ему быти, яко сущему в вящшем достоинстве и местнику Божию". Русские архиереи поняли, что здесь несправедливо унижена патриаршая власть пред царскою, что если царь один есть верховный владыка во всякой вещи благоугодной, а патриарх должен быть ему послушлив, то последний должен подчиняться царю и во всех вещах, или делах, духовных и церковных, что чрез это отнимается всякая самостоятельность у Русской Церкви и ее правительства и Церковь совершенно порабощается государству, а потому отказывались подписаться под актом о низложении Никона, пока не будет исправлено в патриаршем свитке неправильное учение об отношениях царской и патриаршей власти. Высказав свою мысль, Павел Крутицкий и Иларион Рязанский тотчас же вышли из собрания, а прочие архиереи хотя и подписали акт, но не могли изгладить тем общего смущения, происшедшего на Соборе, и особенно того огорчения, какое почувствовали патриархи. Царь также был огорчен и встревожен. Закрывая заседание, патриархи сказали, чтобы все архиереи у себя на дому внимательно обсудили вторую главу патриаршего свитка и чрез два дня представили о ней свои краткие письменные отзывы. Чрез два дня архиереи снова собрались в патриарший дворец, и принесли каждый свои записки, и представили патриархам, одни о превосходстве епископской власти вообще, а не патриаршей только, а другие о превосходстве царской власти велено было читать и обсуждать сперва записки первого рода. Читаны были выписки из общеизвестной книги святого Иоанна Златоуста о священстве, в которых он такими яркими чертами изображает высоту священства, его неземную власть вязать и решить, низводить на верующих Святого Духа, возрождать их, примирять с Богом, и пр. (см. Слово 3. О священстве). Читались потом отрывки из других святых отцов: Епифания, Григория Богослова, Григория Двоеслова. Русские архиереи останавливали чтение и указывали, как ясно в том или другом месте выставлялось превосходство епископского сана по отношению к мирской власти. Паисий Лигарид постоянно являлся истолкователем всего прочитанного, давал ответы русским архиереям, старался всячески умалять значение указываемых ими мест и с этою целию пускался в продолжительные и утомительные разглагольствования. День совсем уже склонился к вечеру, почему патриархи объявили, что вопрос о царском служении отлагается до завтра, и, преподав всем благословение, закрыли заседание. На следующий день, когда епископы по-прежнему собрались в патриаршей палате, Паисий Лигарид после объяснения одного места из святого Епифания, которое объяснить обещался в предшествовавшем заседании, выступил жарким защитником царской власти сравнительно с епископскою и произнес обширную речь. Он говорил о происхождении царской власти у иудеев, о ее высоте, широте, неограниченности у всех народов, обращался и к иудейской истории, и к истории египтян, греков, римлян, приводил не только священных, но и языческих писателей, особенно восхвалял царя Алексея Михайловича, его победы, его заботливость о Церкви, приглашал всех молиться о нем, не раз оканчивал свою речь и снова начинал и продолжал. Никто ему не возражал, а однажды будто бы все, как сам свидетельствует, рукоплескали ему после пламенных его слов о царе Алексее Михайловиче. По окончании заседания, в наступившую ночь архиереи Павел Крутицкий и Иларион Рязанский, не участвовавшие в двух последних заседаниях Собора, тайно подали патриархам свою просьбу - походатайствовать за них пред государем о прощении за высказанную ими смелость и противление. В этой просьбе они писали, как высоко, по Златоусту, епископское звание и как часто оно унижается пред царскою и вообще мирскою властию, и, между прочим, говорили патриархам: "Вы находитесь под властию неверных агарян и если страдаете, то за ваше терпение и скорби да воздаст вам Господь. А мы, которых вы считаете счастливыми, как живущих в православном царстве, мы трикратно злополучны; мы терпим в своих епархиях всякого рода притеснения и несправедливости от бояр и хотя большею частию стараемся скрывать и терпеливо переносить эти неправды, но мы ужасаемся при мысли, что зло с течением времени может увеличиваться и возрастать, особенно если будет утверждено за постоянное правило, что государство выше Церкви. Мы вполне доверяем нашему доброму и благочестивейшему царю Алексею Михайловичу, но мы опасаемся за будущее..." Патриархи немедленно позвали к себе Паисия Лигарида, и он, прочитав просьбу двух архиереев, будто бы тут же ночью сказал пред патриархами в защиту царской власти новую длинную и витиеватую речь, если только не сочинил ее после, что представляется более вероятным. На следующий день архиереи опять собрались в патриаршем дворце, прочитано было еще несколько свидетельств о царской и патриаршей власти, выслушаны были новые пространные разглагольствования Паисия и новые похвалы царю Алексею Михайловичу. И наконец, когда на вопрос Паисия: "Желаете ли выслушать еще другие свидетельства?" - все единогласно ответили: "Сказанного даже более, чем достаточно", патриархи сказали: "Пусть будет заключением и результатом всего нашего спора мысль, что царь имеет преимущество в политических делах, а патриарх в церковных". Все рукоплескали и взывали: "Многая лета нашему победоносному государю, многая лета и вам, святейшие патриархи!"

Услышав о всем этом, Павел Крутицкий и Иларион Рязанский смирились и подписали соборный акт о низложении Никона; первый подписался на своем месте между митрополитами, а последний - ниже всех, даже епископов, и оба в своих подписях выразились: "На извержение Никоново, по священным правилам бывшее (содеявшееся), подписал", чего в других подписях не встречаем. Всего же архиереев, русских и иноземных, под этим актом подписалось 23: два патриарха, десять митрополитов, семь архиепископов и четыре епископа. И нельзя не обратить внимания на то, что в числе подписавшихся находился и митрополит Иконийский Афанасий. Прежде, как мы видели, он постоянно и с жаром стоял за Никона и вел с ним переписку из Симонова монастыря, где проживал под началом, а теперь этот самый Афанасий присутствовал на всех заседаниях соборного суда над Никоном и подписал обвинительный на него приговор. Но хотя Крутицкий и Рязанский подписали, наконец, приговор над Никоном, они этим не отвратили от себя гнева патриархов. Вечером 24 генваря все архиереи собрались в кельях Александрийского патриарха Паисия (он как-то упал и повредил себе ногу, отчего не мог выходить из своих комнат) и на вопрос патриархов: "Чему подлежат оказавшие прямое неуважение двум патриархам и противление всему Собору?" - отвечали: "Церковному наказанию". Тотчас же позваны были в собрание виновные архиереи и, вошедши, хотели по обычаю облобызать руки у патриархов, но патриархи не дали им своего благословения и рук, а грозно спросили: "Почему это вы, казавшиеся прежде более других разумными, ревностными и как бы столбами Собора, вдруг сделались такими непокорными?" Спрошенные стали извиняться и в оправдание свое, между прочим, сказали, что введены были в заблуждение ошибочным переводом Паисия Лигарида. Паисий перевел свиток четырех патриархов с греческого на латинский язык, а с латинского на славянский перевел кто-то неизвестный. И место во второй главе свитка, послужившее камнем соблазна, действительно переведено было ошибочно. Оно гласило в славянском переводе, что царь один есть властитель "всея вещи благоугодныя", патриарх же должен быть ему послушен; между тем как в греческом тексте говорилось, что царь один есть владыка "во всяком деле политическом" παντός πολιτικσν πράγματος, а патриарх должен быть ему подчинен... и отнюдь не должен ни хотеть, ни делать "в политических делах" ничего такого, что было бы противно воле царской. Оправдание это, впрочем, едва ли могло иметь силу: трудно поверить, чтобы в продолжение всего спора никто не объяснил архиереям, что смущавшее их место в свитке переведено неправильно и в подлиннике имеет другой смысл. И патриархи действительно не обратили на это оправдание никакого внимания, а сделали обоим сопротивлявшимся владыкам пред всем Собором весьма строгий выговор и сказали: "Ступайте и на некоторое время не совершайте никакой Божественной службы". Вместе с запрещением священнослужения Павел, митрополит Крутицкий, бывший блюстителем патриаршего престола, подвергся и другой каре: отрешен от этой должности, и она поручена Сербскому митрополиту Феодосию. Такое сильное и неожиданное наказание поразило всех архиереев, тем более что оно не могло быть названо и справедливым. Когда обвиненные архиереи вышли, патриархи объявили оставшимся, что скоро имеет быть избрание нового Московского патриарха и чтобы они были к тому готовы.

Утром 31 генваря, в четверг на всеедной неделе, собрались в Чудов монастырь к патриархам архиереи, архимандриты, игумены и множество прочего клира для избрания патриарха при громадном стечении любопытствовавшего народа. Сначала избрали двенадцать кандидатов, в числе которых трое были епископы, а остальные архимандриты и игумены. Потом из этих двенадцати избрали, "не без ведома" государя, только трех. Составив акт избрания, все архиереи с Антиохийским патриархом во главе (Александрийский по болезни еще не мог выходить) отправились к государю во дворец. Государь вышел к ним со всем своим синклитом и, приняв благословение от патриарха, пригласил его и прочих архиереев сесть, а сам сел на своем золотом троне. Тогда Новгородский митрополит Питирим подал патриарху Макарию бумагу с именами трех избранных кандидатов, а патриарх представил ее царю. Царь приказал думному дьяку Алмазу Иванову прочитать ее во всеуслышание. Избранными оказались: архимандрит Троицкого Сергиева монастыря Иоасаф, архимандрит Владимирского монастыря Филарет (а по Симеону Полоцкому, архимандрит тихвинского Богородичного монастыря Корнилий) и келарь Чудова монастыря Савва. После долгого совещания с патриархом Макарием царь указал именно на первого кандидата, и тогда Новгородский митрополит, обратившись к архимандриту Иоасафу, возгласил: "Светлейший государь и священный Собор призывают твою святыню на высочайший престол патриаршества Московского". Иоасаф, дряхлый старец, начал было отказываться, ссылаясь на свои лета и на то, что не имел ни учености, ни способности к церковным делам. Но государь не без слез упрашивал старца покориться воле Божией и сказал ему речь (Лигарид влагает в уста государя даже весьма обширную и витиеватую речь с ссылками на Сократа, Гесиода и других языческих писателей, очевидно сочиненную самим Лигаридом). От государя пошли патриарх Макарий и новоизбранный патриарх вместе со всеми архиереями в Успенский собор, приложились к святым иконам и благословили народ; потом Макарий благословил новоизбранного патриарха и властей, новоизбранный поцеловался по обычаю со всеми архиереями, и все отправились по домам, а новоизбранный - на свое Троицкое подворье, в Богоявленский монастырь.

В следующее воскресенье, 3 февраля, предполагали совершить наречение новоизбранного патриарха, но за продолжавшеюся болезнию Паисия Александрийского это было до времени отложено. А между тем в этот самый день, в который пришлась неделя о блудном сыне, состоялось под председательством Макария заседание Собора, на которое позваны были оба запрещенные архиереи, Павел Крутицкий и Иларион Рязанский. Выслушав наставление от Макария, они с раскаянием поверглись пред ним ниц, и он благословил их и изрек им полное прощение и разрешение. Все архиереи были рады, приветствовали их и братски лобызали. На другой день государь посетил патриархов, что делал он нередко, с целию испросить у них благословения, а патриархи во время его посещения пригласили к себе обоих накануне прощенных владык. И государь, сделав им с своей стороны сильный выговор за оказанное сопротивление власти, также простил их и отпустил с миром.

Когда Александрийский патриарх Паисий несколько поправился от своей болезни, то 8 февраля совершено было в палате у патриархов наречение новоизбранного Московского патриарха по Чиновнику; 9 февраля, после вечерни в Успенском соборе совершено благовестие новонареченного по тому же Чиновнику, а 10 февраля, в неделю мясопустную, и самое посвящение, или поставление, новонареченного в сан патриарха в Успенском соборе. В этот день по уставу пришлось быть "действу Страшного суда", и действо совершил патриарх Макарий пред литургиею на площади за алтарем Успенского собора в присутствии самого государя. Затем началась литургия, и обычным порядком происходило поставление Иоасафа на патриаршество. Ставили оба патриарха, Паисий и Макарий, с прочими архиереями, но Паисий, еще чувствовавший себя слабым, литургии не служил. По окончании литургии новый патриарх на амвоне посреди церкви говорил благодарственные речи сперва государю, потом патриархам, которые отвечали ему также речами. Патриархи возложили на него блестящую мантию, белый клобук с вышитыми золотом серафимами и драгоценную панагию, подаренные государем, а сам государь вручил своему новому патриарху пастырский жезл и поцеловал его руку. Стол по обычаю был у государя; новый патриарх вставал из-за стола и с крестом в руках ездил вокруг Кремля, только не на осляти, а в санях, вероятно, по причине холода. На другой день, в понедельник сырной недели, выслушав литургию в своей домовой церкви вместе со всеми архиереями, патриарх Иоасаф ездил также на санях вокруг Белого города и давал стол для всех властей в своей крестовой палате. На третий день, 12 февраля, день памяти святителя Алексия, совершал литургию в Чудовом монастыре с патриархом Макарием и другими архиереями и имел вместе со всеми властями стол у государя. На четвертый день ездил с крестом в санях вокруг остальной половины Белого города и давал в своей крестовой палате стол для обоих патриархов и для бояр. Этим и окончились обыкновенные церемонии, сопровождавшие поставление нового патриарха. Москва радовалась и торжествовала, что наконец Господь даровал ей первосвятителя, которого столько времени она не имела.

Патриархи Паисий и Макарий вместе со всеми другими архиереями, участвовавшими в рукоположении Иоасафа, дали ему настольную грамоту, весьма обширную. В первой, исторической, части грамоты патриархи рассказывали: мы пришли в царствующий град Москву в ноябре 1666 г., и причиною тому был Никон. Он в 10-й день июля 1658 г. самовольно оставил свой патриаршеский престол и отрекся патриаршеской власти, возжелав проводить тихое и безмолвное житие в Воскресенском монастыре. И хотя государь чрез своих бояр и окольничих, архиереи, весь освященный Собор и множество народа умоляли его не покидать патриаршего престола, но он отвечал, что не хочет более быть пастырем, а хочет быть пасомым и внимать самому себе. Все это видно из соборного деяния бывшего еще до нашего пришествия в Москву Собора русских архиереев и из собственноручного письма самого Никона, которое он прислал в январе 1665 г. к царю государю и в котором говорил, чтобы царь и священный Собор избирали и поставили себе иного патриарха, кого хотят, и что он, Никон, уже не будет именоваться Московским патриархом. Мы со всеми архиереями, русскими и греческими, много времени обсуждали это соборное деяние и это письмо Никона и, приняв во внимание, что Русская Церковь уже восемь лет и семь месяцев вдовствует без пастыря, признали за благо на основании Божественных правил избрать и действительно избрали, рукоположили и возвели на патриаршеский престол царствующего града Москвы мужа достойного, незлобивого, премудрого и святого, архимандрита Троицкой Сергиевой лавры Иоасафа, призвав его к тому "с великим принуждением". Затем во второй, и последней, части грамоты патриархи призывали Русскую Церковь и всех чад ее к духовной радости, довольно подробно излагали права и обязанности новопоставленного патриарха и, наконец, обязанности по отношению к нему как верховному архипастырю архиереев и всего духовенства, бояр, князей и всех православных христиан.

Едва прошло две недели со времени поставления патриарха Иоасафа и окончилась первая седмица Великого поста, как вновь открылись заседания Большого Московского Собора. Во вторник второй седмицы поста, в день святого Порфирия, епископа Газского, 26 февраля, в кельи патриархов Паисия и Макария пришел государь с патриархом Московским Иоасафом, со всеми епископами и с знатнейшими из своих бояр и сам предложил Собору несколько вопросов, требовавших его обсуждения и решения. За этим заседанием, на котором еще не было сделано никакого постановления, а епископы только совещались между собою, последовали и другие заседания в марте, апреле, мае, июне и позднее, хотя дни заседаний большею частию остались неизвестными. Где и каким образом происходили заседания, известий также не сохранилось, но зато сохранились самые постановления Собора. Одни из них изложены от лица всего Собора, а другие от лица только двух патриархов, Паисия и Макария, то в виде правил, то в виде ответов на вопросы, то в виде толкований, но приняты всем Собором. Постановления эти сначала писались отдельно одно от другого, на особых свитках и скреплялись подписями отцов Собора, а потом переписаны были вместе, в одной книге под заглавием "Книга соборных деяний", расположены в одиннадцати главах и вновь подписаны отцами Собора. Рассматривать эти постановления по порядку глав в книге представляется неудобным, потому что постановления расположены здесь не в хронологическом порядке, и, тогда как, например, в первой главе помещено постановление 13 мая, в шестой находится постановление 15 марта. Да и расположить ныне эти постановления в хронологическом порядке не представляется возможности, потому что на некоторых совсем не означено ни дня, ни месяца, когда они состоялись, а на других означен только месяц, когда они состоялись или когда были подписаны. Потому мы считаем за лучшее расположить постановления Собора 1667 г., находящиеся в "Книге соборных деяний", по предметам и сначала рассмотреть постановления, относившиеся к бывшему патриарху Никону и послужившие как бы окончанием соборного суда над ним; потом - постановления против русского раскола, послужившие продолжением и окончанием таких же постановлений Собора 1666 г.; наконец, постановления, направленные против разных других нестроений и недостатков Русской Церкви и послужившие к ее благоустройству.

Постановлений первого рода, т. е. относившихся к бывшему патриарху Никону, весьма немного: всего четыре.

Одним из них было осуждено и отменено распоряжение Никона, сделанное еще в конце 1655 г., чтобы в день Богоявления водосвятие совершалось только однажды, в навечерис праздника, а на самый праздник в другой раз отнюдь никем не совершалось под опасением проклятия. Против этого патриархи Паисий и Макарий в своих правилах, предложенных на Соборе, сказали: "Повеление и клятву, которую нерассудно положил Никон, бывший патриарх, о действе освящения воды на св. Богоявление, разрешаем, разрушаем и ни во что вменяем, а повелеваем и благословляем творить по древнему обычаю св. Восточной Церкви и по преданию святых и богоносных отцов в навечерие праздника освящение воды в церквах и после утрени - на реке, как повелевают и все церковные уставы" (гл. 2. Прав. 23).

Другим постановлением Собора осуждено и отменено распоряжение Никона, сделанное в 1656 г., чтобы разбойников и татей, осужденных на смерть, священники не только не удостаивали святого причастия, но и не допускали к исповеди. Это распоряжение патриарха назвали "еретическим и пребеззаконным" и, приведши правила святых апостолов (52), святых Соборов: Лаодикийского (2), Карфагенского (46 и 55), Никейского (13), Анкирского (76) и святых отцов: Василия Великого (55) и Григория Нисского (5), заключили: "Отныне осужденные на казнь разбойники и тати, которые будут каяться, да исповедаются священниками и да причащаются Св. Христовых Тайн" (гл. 4. Вопрос и ответ 1).

Третье постановление касалось монастырей строения Никонова, их приписных монастырей и вотчин. Настоятели разных монастырей в прежние годы не раз жаловались государю на Никона, что он взял себе их вотчины, соляные варницы, рыбные ловли и всякие угодья на мену и без мены и из чужих епархий некоторые монастыри с вотчинами приписал к монастырям своего строения, Иверскому, Крестному и Воскресенскому, и просили те вотчины возвратить прежним монастырям, а приписные монастыри вновь сделать самостоятельными и оставить каждый в прежней епархии. Государь предложил патриархам и всему Собору рассудить о том по святым правилам и учинить указ. Патриархи со всем Собором, рассмотрев правила святых апостолов 34, Собора Карфагенского 26 и 33, Седьмого Вселенского Собора 12, святого Кирилла Александрийского 2, определили:

  1. монаха Никона, как неправильно поступившего, осуждаем. По приведенным святым правилам он не имел права сам, без Собора архиереев, менять вотчины патриаршего дома, Коломенской епископии и разных монастырей, а также приписывать монастыри с вотчинами к монастырям своего строения. И если на все это он выпросил у государя жалованные грамоты, и притом с написанною в них клятвою, то также поступил незаконно, утаив от государя вышеприведенные святые правила. Почему мы те грамоты вменяем не в грамоты и ту клятву государю прощаем и разрешаем.

  2. Монастыри Иверский, Крестный и Воскресенский, которые монах Никон во время своего патриаршества основал и построил без совета всего освященного Собора, неправильно, мы ради прошения великого государя вменяем отныне за монастыри, и утверждаем, и принимаем в чин правильно созданных монастырей.

  3. На те вотчины, которые пожаловал государь этим монастырям, благоволит он вновь пожаловать свои грамоты, как ему, государю. Бог известит.

  4. Вотчины, которые взял Никон из патриаршего дома, из Коломенской епископии и из разных монастырей на мену и без мены в монастыри своего строения, должны быть возвращены туда, откуда взяты, а купленные Никоном вотчины, которые он отдавал на промен в патриарший дом, должны быть переданы монастырям Никонова строения, какая которому пристойна.

  5. Монастырям, которые с их вотчинами Никон приписал из иных епархий к монастырям своего строения, впредь оставаться в прежних епархиях под властию прежних своих архиереев, но вотчинами тех монастырей владеть не архиереям, а самим монастырям.

  6. Монастыри строения Никонова должны состоять каждый в той епархии, в которой построены, под властию местных архиереев.

  7. Меновые крепости на вотчины, которые по приказу Никона его приказные люди и монастыри его строения променивали на вотчины других монастырей, вменяем не в крепости. В заключение Собор перечислил по именам все те вотчины, какие должны оставаться за каждым из монастырей строения Никонова, Иверским, Крестным и Воскресенским (гл. 11). Это постановление, как замечено в самом его начале, состоялось в апреле.

Наконец, четвертое постановление вызвано было вопросом: "Как быть тем, кого Никон, находясь в Воскресенском монастыре, посвятил в архимандриты, игумены, попы и дьяконы для монастырей своего строения?" Патриархи дали ответ: "Тем архимандритам, игуменам, попам, дьяконам и всему церковному причту быть в том чине, кто во что посвящен, потому что все те церковники посвящены Никоном прежде извержения его с патриаршества, но впредь по извержении его никому от монаха Никона ни в какой священный чин не посвящаться" (гл. 7. Ответ на вопрос 5). Самому Никону, как мы видели. Собор вменил в вину то, что он, отошедши с своей кафедры в Воскресенский монастырь, священнодействовал там по-архиерейски и посвящал на разные церковные степени, но посвященных тогда Никоном не лишил сана.

Осудил Большой Собор Московский самого патриарха Никона, осудил некоторые его распоряжения и действия, но не осудил важнейшего из его деяний - исправления церковных книг. Напротив, вполне одобрил и утвердил для всеобщего употребления исправленные по его распоряжению и напечатанные книги, а осудил тех, которые не хотели принимать этих книг и из-за них хулили Церковь, называли ее еретическою, отказывались повиноваться ей и чрез то самовольно отделялись от нее. Главное постановление Большого Собора об этом находится в первой главе книги соборных деяний под заглавием "Предел освященного Собора" и состоит из двух частей. В первой части говорят от себя одни только русские святители с архимандритами, игуменами и протопопами, действовавшие на Соборе 1666 г., повторяя дословно то же самое, за небольшими сокращениями, что прежде сказали об этом в своем общем определении, или "Наставлении", которое мы рассматривали в своем месте. Потом повторяют, большею частию также дословно, из того же "Наставления", что они долгое время подробно сличали новоисправленные печатные книги с старыми харатейными славянскими книгами и не нашли в первых ничего поврежденного и противного православной вере, напротив, обрели их во всем согласными с теми харатейными книгами. И наконец, присовокупляют: "Когда же благодатию Божиею по приглашению благочестивейшего государя прибыли в Москву святейшие патриархи Александрийский Паисий и Антиохийский Макарий, мы, весь освященный Собор Всероссийский, возрадовались и известили их о всех наших соборных делах. И они, святейшие патриархи, признали наши соборные дела и рассуждения истинными и правыми и своим благословлением благословили и утвердили. А когда Господь даровал нам и своего патриарха, святейшего Иоасафа, мы представляли и ему те наши соборные деяния и писания на рассмотрение и утверждение, и он своим архипастырским благословением утвердил, как и патриархи Паисий и Макарий, согласно во всем". Во второй части под особым названием "Изречение" говорят от себя уже все архиереи, составлявшие Большой Собор 1667 г., т. е. все три патриарха с митрополитами, архиепископами и епископами, русскими и греческими, и прочими духовными лицами. Что же говорят? Они повторяют ту же самую заповедь архимандритам, игуменам, протопопам, поповским старостам, всему духовенству и всем православным христианам, какую изложил в своем "Наставлении" Собор 1666 г. И именно заповедуют и повелевают, чтобы все и во всем, без всякого сомнения и прекословия покорялись святой Восточной апостольской Церкви и, в частности, чтобы принимали новоисправленные и напечатанные при Никоне и после него Служебники, Требники и прочие церковные книги, и по ним правили все церковные службы чинно, немятежно и единогласно, и пели на речь; чтобы Символ веры содержали неизменно без прибавления "истиннаго", аллилуйю говорили трижды и потом "слава Тебе, Боже", крестное знамение на себе творили тремя перстами, молитву Иисусову в церковном пении и общем собрании произносили: "Господи Иисусе Христе, Боже наш, помилуй нас", а наедине, кто как хочет, и чтобы священники благословляли народ перстосложением именословным. Засвидетельствовав таким образом полное свое согласие и как бы единство с Собором 1666 г., Большой Московский Собор выразил в том же своем "Изречении" уже от себя следующее: "Сие наше соборное повеление и завещание повелеваем всем хранить неизменно и покоряться св. Восточной Церкви. Если же кто не послушает нашего повеления и не покорится св. Восточной Церкви и сему освященному Собору или начнет прекословить и противиться нам, мы такового противника данною нам властию, если будет от священного чина, извергаем и предаем проклятию, а если будет от мирского чина, предаем проклятию и анафеме как еретика и непокорника и от Церкви Божией отсекаем, дондеже уразумится и возвратится в правду покаянием". Очевидно, Большой Собор изрек анафему только на людей, которые не покорялись Церкви и сопротивлялись ей тем, что не хотели принять ее новоисправленные книги и обряды, называя их еретическими, но вовсе не изрекал анафемы или проклятия на самые книги старопечатные и мнимо старые обряды, которых держались эти люди, противники Церкви, да и на них наложил анафему только до тех пор, пока они не образумятся и не покаются. Относительно же излюбленных ими обрядов, которые отнюдь не старые, и утверждены большею частию только в половине XVI в. на Стоглавом Соборе, и потом внесены в старопечатные книги. Большой Собор под конец того же своего "Изречения" высказался так: "Что касается бывшего при царе Иване Васильевиче и Московском митрополите Макарии Собора, написавшего в книге Стоглаве о сложении двух перстов, о сугубой аллилуйе и о прочем нерассудно, простотою и невежеством и положившего клятву (на не крестящихся двумя перстами) без рассуждения и неправедно, то мы, православные патриархи, со всем освященным Собором ту неправедную и безрассудную клятву разрешаем и разрушаем и тот Собор вменяем не в Собор, как бы он и не был, потому что Макарий митрополит и бывшие с ним мудрствовали по своему неведению безрассудно, как хотели, сами собою, не согласясь с древними харатейными книгами, греческими и славянскими, и не посоветовавшись с Вселенскими патриархами. К тому же заповедуем, чтобы писанному в житии преп. Евфросина от сонного мечтания списателева о сугубой аллилуйе никто не верил, ибо все то писание лживое и писано от лживого писателя на прельщение благочестивым людям". Т. е. о мнимо старых обрядах Большой Московский Собор сказал только, что они несогласны с древними харатейными, греческими и славянскими, книгами и приняты при митрополите Макарии в Русской Церкви по невежеству, самовольно, без сношения с Восточными патриархами. Изложенное нами постановление свое, или "Предел", отцы Собора утвердили своими подписями и положили в вечное воспоминание в соборной церкви Успения Пресвятой Богородицы в 13-й день мая 1667 г., а для всеобщего сведения и руководства верующим напечатали при Служебнике того же 1667 г.

Собор, впрочем, не ограничился одним этим общим постановлением против раскольников, а в пояснение и как бы оправдание его сделал еще несколько частных постановлений. Так, в третьей главе книги соборных деяний находим "Толкование" патриархов Паисия и Макария, принятое всем Собором, об аллилуйе, о знамении святого креста, о святом Символе и о молитве Иисусовой. Здесь патриархи объясняли, почему надобно троить, а не двоить аллилуйю с прибавлением "слава Тебе, Боже", и сделали несколько критических замечаний на житие преподобного Евфросина и другие свидетельства, приводимые ревнителями сугубой аллилуйи; объясняли, почему надобно креститься тремя, а не двумя перстами, и сделали замечания против известных свидетельств, приписываемых святому Мелетию и блаженному Феодориту и доказывали, что Символ веры должно читать без прилога "истиннаго", а в молитве Иисусовой при церковном употреблении следует произносить "Боже наш", хотя не запрещали произносить и "Сыне Божий". В десятой главе той же соборной книги изложено "Увещание" от лица всех отцов Собора касательно Стоглавого Собора. Отцы говорили, что, желая принести "во единство и согласие веры и чина Великороссийскую Церковь со святою Восточною Церковию", они имели полное право отменить некоторые погрешности, принятые на Стоглавом Соборе и произведшие несогласие между этими Церквами, и в доказательство привели несколько примеров из Кормчей, как и в древности последующие Соборы исправляли и отменяли постановления предшествовавших, меньших. Соборов. А к тому присовокупили, что постановления Стоглавого Собора сделаны только русскими архиереями и не свидетельствованы ни Вселенским, ни прочими патриархами. В правилах, изложенных во второй главе соборной книги, патриархи Паисий и Макарий вместе со всем Собором: а) заповедали, чтобы крестные ходы вокруг церкви в Великую субботу с плащаницею и при освящении церквей с святыми мощами совершаемы были не по солнцу, как делают раскольники, а против солнца, по обычаю святой Восточной Церкви и согласно с тем, как и обхождение престола при хиротонии дьяконов и священников и каждение вокруг престола совершаются не по солнцу, а против солнца (правило 12); 6) запретили верить статье, составленной каким-то раскольником, тайным еретиком армянской веры, и напечатанной в следованной Псалтири и других книгах, о сложении перстов для крестного знамения по обычаю армянскому и повелели совсем исключить эту статью из печатных и рукописных книг (правило 22); в) повелели исправленный при Никоне и напечатанный Служебник, который теперь вновь прилежно был свидетельствован от всего освященного Собора, печатать и впредь и совершать по нем священнодействие без всякого прибавления, отъятия и перемены (правило 24); г) похвалили книгу "Скрижаль", переведенную с греческого и напечатанную при Никоне (правило 26); д) утвердили своим согласием известное послание Константинопольского патриарха Паисия в ответ на вопросы Никона о некоторых делах церковных (правило 26); е) одобрили книгу "Жезл правления", составленную и напечатанную тогда на обличение попов Никиты, Лазаря и их единомышленников (правило 27). Наконец, патриархи Паисий и Макарий в числе вопросов, предложенных им Московским патриархом и прочими русскими архиереями, решили и следующий вопрос: "Подобает ли еретиков и раскольников наказывать градским законом или только церковным наказанием?" "Ей, подобает наказывать их и градскими казнями", - отвечали патриархи. "На Втором Вселенском Соборе, бывшем в Константинополе при благочестивом царе Феодосии Великом на духоборца Македония, богоносные отцы по извержении и проклятии его последователей, 36 злочестивых епископов, определили наказать их и градским законом. И повелением царя Феодосия их били говяжьими жилами, позорили и, посадив на верблюдов, возили по торжищу, а потом сослали в сирский город Емекин, где они и скончались. На Четвертом Вселенском Соборе, Халкидонском, бывшем при благочестивом царе Маркиане на Диоскора и Евтихия и их последователей, богоносные отцы числом 630 вместе с царем повелели истребить огнем злочестивые книги этих еретиков, а их самих наказать говяжьими жилами, суковатыми палками и темницами и взять с них на царя по десяти гривен золота. Пятый Вселенский Собор, бывший при благочестивом царе Иустиниане Великом в Константинополе на Оригена и его единомышленников, по извержении и проклятии их повелел вместе с царем наказать злочестивых и по градскому закону разными томлениями и муками: одним отрезали языки, другим отсекли руки, иным уши и носы и позорили их на торжище, потом сослали в заточение до конца жизни... Много и других подобных примеров записано в церковных историях и в книге Арменопула, чего для краткости не приводим. Из всего этого узнаем, что еретики и раскольники должны быть наказываемы не только церковным наказанием, но и царским, т. е. по градскому закону". Этот ответ патриархов принят был всем Собором и внесен в книгу соборных деяний (гл. 7. Вопросы и ответы 4).

Таким образом, что начал Московский Собор 1666 г. по отношению к расколу, то окончил Большой Московский Собор 1667 г. Первый призывал одного за другим расколоучителей, выслушивал и обличал их учение, убеждал их покаяться и, кто не хотел каяться и покориться Церкви, тех, каждого порознь, предавал анафеме и отсылал под начало или даже в заключение в какой-либо монастырь. Последний Собор произнес общий приговор, общую анафему на всех последователей раскола и постановил по примеру древней Церкви общее правило - подвергать их наказанию не только церковному, но и по градским законам. И нельзя не признать, что эта общая анафема на раскольников была неизбежна и совершенно справедлива. Раскольники еще прежде, до соборной на них анафемы, сами, так сказать, изрекли на себя анафему и отсекли себя от Церкви. Сущность их учения, как уже достаточно открылось из их писаний и словесных заявлений на Соборе 1666 г., состояла не в том только, что они хотели держаться одних старопечатных книг и мнимо старых обрядов и не покорялись Церкви, не принимали от нее новоисправленных печатных книг, но вместе и в том, что они считали эти последние книги исполненными ересей, самую Церковь называли еретическою и утверждали, что Церковь более не Церковь, архиереи ее не архиереи, священники не священники и все ее таинства и чинопоследования осквернены антихристовою скверною; раскольники не только противились Церкви, но совсем отрицали ее, отрицались от нее и по своим убеждениям были уже совершенно отделены от нее. Необходимо было, чтобы и Церковь с своей стороны всенародно объявила, что она не признает их более своими чадами, т. е. чтобы она анафематствовала и отсекла от себя тех, которые еще прежде самовольно отпали от нее и сделались ее врагами. Со времени этой-то анафемы, произнесенной на раскольников Большим Московским Собором, и начал существовать в России раскол как особое общество верующих, именующих себя старообрядцами, совершенно отдельное от православной Церкви и враждебное ей. Не Церковь отвергла их и отвергает, но они сами еще прежде отверглись Церкви и не перестают упорно отвергать ее, называя ее в своем жалком ослеплении духовною блудницею, а всех верных чад ее, всех православных, - сынами беззакония, слугами антихриста.

Кроме раскола, производившего смуты и нестроения в Русской Церкви, немало было в ней и других нестроений и вообще недостатков, требовавших соборного уврачевания. На одни из этих недостатков обратил внимание Восточных патриархов, Паисия и Макария, сам государь; на другие указывали русские архиереи; некоторые же недостатки замечены были самими патриархами. И вследствие этого они вместе со всем Собором постановили для Русской Церкви множество определений и правил, касавшихся: а) ее управления и суда, б) богослужения и в) духовенства.

По отношению к церковному управлению и суду сами патриархи заметили тот недостаток, что в России не соблюдалось древнее апостольское и соборное правило: да собираются дважды или по крайности однажды в лето архиереи каждой страны ради исправления церковных дел. "В здешних странах Великороссийского государства, - сказали патриархи, - не обыкли архиереи собираться часто, и творить Соборы, и исправлять священнические распри и прочее, отчего и учинилось столько раскольников и мятежников, возмутивших все государство, погубивших многие души и прельстивших едва не весь народ. Потому весьма подобает, чтобы архиереи Российского государства как можно чаще собирались в царствующий град Москву ради всяких добрых совещаний и исправления нужных церковных дел" (гл. 2. Правило 41).

Другой важный недостаток в Русской Церкви, способствовавший также распространению в ней раскола, состоял в малочисленности архиерейских кафедр и излишней обширности некоторых из существовавших уже епархий. На этот недостаток указал отцам Собора сам государь и велел предложить им грамоту Московского Собора, бывшего при царе Федоре Ивановиче, об учреждении патриаршества и устроении других архиерейских кафедр в России. Грамота была прочитана. Узнав из нее, что тогда было положено быть в Русской Церкви осьмнадцати епархиям кроме патриаршей, и именно: четырем митрополиям, шести архиепископиям и осьми епископиям - и назначены самые места для них, отцы Собора с радостью согласились открыть те из этих епархий, которые доселе не были открыты, а некоторые из предположенных тогда епархий, открыты ли они или еще не открыты, возвести из епископий в архиепископии и определили: учредить епископские кафедры в Ржеве Володимирове, на Белеозере и в Дмитрове и архиепископские в Нижнем Новгороде и Великом Устюге, а епископии, уже существовавшие, в Чернигове и Коломне возвести в архиепископии. Затем с соизволения государя или даже по заявленному им желанию возвели на степень митрополий архиепископии: Астраханскую, Рязанскую, Тобольскую - и учредили новую митрополию в Белгороде, куда и назначили митрополитом известного Сербского митрополита Феодосия, проживавшего в Москве при Архангельском соборе; утвердили архиепископство в Пскове и положили учредить архиепископские кафедры в Архангельске и на Холмогорах; утвердили епископскую кафедру в Вятке и благословили учредить такие же кафедры в Перми, Томске и на Лене и вообще благословили поставлять митрополитов, архиепископов и епископов в те города, где по усмотрению государя и Московского патриарха с прочими архиереями признано будет то нужным, "да управляется и расширяется православием в род и род богохранимое Российское царство". Наконец, определили, чтобы в епархиях некоторых митрополитов существовали подручные им епископы, и именно в епархиях: Новгородской - один епископ в Каргополе, другой в Городецке или Устюжне, Казанской - в Уфе, Ростовской - в Угличе, Крутицкой - в Ливнах, Рязанской - в Воронеже и другой в Тамбове - и чтобы эти епископы жили в назначенных им городах и монастырях, владели вотчинами тех монастырей и все творили по благословению и повелению своих митрополитов, а без воли их ничего не творили, кроме священнодействия, хиротонии и прочего, что дозволяют святые правила. Постановление это утверждено подписями отцов Собора в июне 1667 г. (гл. 8).

Были еще два весьма важные недостатка в нашем церковном управлении и суде. Первый состоял в том, что как у патриарха в его приказах, так и у прочих архиереев все епархиальные дела ведали и решали преимущественно, если не исключительно, архиерейские бояре и другие светские чиновники. Такой обычай, утвердившийся у нас еще до Стоглавого Собора, оставался в силе и после него, хотя Стоглавый Собор и постановил, чтобы при каждой архиерейской кафедре существовал суд из духовных лиц кроме суда боярского, которому назначен был особый круг дел. Против этого глубоко укоренившегося у нас недостатка отцы Большого Московского Собора определили: "В патриаршем доме быть духовному человеку, архимандриту, с другими искусными мужами, и судить им в духовных делах духовные лица священнического и монашеского чина, да не привлекают отныне священников и монахов в мирские судилища и да не судят мирские люди освященного и монашеского чина и всякого церковного причта, как запрещают св. правила... Равно и во всех архиерейских домах быть духовным искуснейшим мужам и судить духовные лица и духовные дела, как в патриаршем доме судит духовный судия, архимандрит, с клевретами, да судят архимандритов, игуменов, монахов, протопопов, попов, дьяконов и всех церковных причетников и инокинь во всяких делах, а мирян да судят по делам о беззаконных браках и духовных завещаниях. Прочие же духовные дела, какие бывают между мирскими людьми мужеского и женского пола, да судят патриарший боярин с дьяками и его товарищи" (гл. 2. Правило 37 - 39). Другой недостаток был тот, что все духовенство, начиная с митрополитов, во всех исковых делах судилось по Уложению царя Алексея Михайловича мирскими людьми в Монастырском приказе. Русские архиереи, крайне тяготившиеся таким подчинением мирскому судилищу, не могли не обратить на это внимания Восточных патриархов и в числе других вопросов предложили им и следующий: "Довлеет ли мирским людям судить архиереев, архимандритов, игуменов, священников и дьяконов, монахов и инокинь и весь церковный и духовный чин и их людей?" Патриархи Паисий и Макарий дали ответ: "Архиереев, архимандритов... и весь церковный чин и их людей мирским людям ни в чем не судить, а судить их во всяких делах архиереям, каждому в своей епархии, или кому повелят от духовного чина, а не от мирских" (гл. 7). Этот ответ был принят и утвержден всем Собором и послужил основанием к упразднению Монастырского приказа, который, впрочем, в действительности упразднен был, как увидим, еще не так скоро.

Относительно богослужения и его принадлежностей правила, данные на Большом Московском Соборе, весьма разнообразны. Между ними находятся:

Правила касательно Божественной литургии. Патриархи Паисий и Макарий рассмотрели соборне и свидетельствовали весь "чин архиерейского совершения литургии на Востоке", написанный в 1653 г. по-гречески бывшим Цареградским патриархом Афанасием Пателарием для патриарха Никона и тогда же переведенный на славянский язык. Этот чин по освидетельствовании его в новом славянском переводе, целиком внесенный в книгу соборных деяний (гл. 5), а в следующем году и напечатанный в Москве, преподан был патриархами как бы в правило и руководство русским архиереям при совершении ими литургии. Вместе с тем патриархи, указывая на некоторые частные отступления, какие допускаемы были в России при совершении литургии, соборне постановили: а) на одной литургии не хиротонисать по три, по пяти, по десяти и более дьяконов и попов, как поступали некоторые архиереи (в Малой и Великой России), а хиротонисать только одного дьякона, и одного пресвитера, и одного епископа, как держит чин и предание от святых отцов святая Восточная Церковь; б) на горнем месте во время чтения Апостола за литургией не садиться ни священнику в своей церкви, ни настоятелю в своем монастыре, ибо место то есть седалище местного епархиального архиерея, почему и архиерею, даже патриарху, в чужой епархии не садиться на горнем месте ни в какой церкви; в) если случится двум или трем патриархам или другим архиереям совершать вместе литургию, то местный архиерей не садится на горнем месте, но ради братской любви и равночестия садится наравне с прочими архиереями в креслах; г) за литургией ни архиерей архиерея, ни священник священника, ни архимандрит архимандрита не причащают, но только патриарх причащает архиереев и митрополит своих епископов, а архимандрит священников своей обители; причащаться архиереям, священникам и дьяконам из святого потира по трижды, а мирян причащать лжицею по единожды; д) во время великого входа при перенесении Святых Даров не следует брать потир левою рукою, как делают священники в России вопреки устава (гл. 2. Правило 1 - 5); е) изволением благочестивых царей в России некоторые архимандриты совершают литургию по-архиерейски, осеняют свечами и носят митры, чего нет в святой Восточной Церкви, и мы хотя ради прошения великого государя не возбраняем этого, но только подобает, чтобы архимандрит не совершал литургии по-архиерейски и не благословлял со свечами, если за литургией будет находиться архиерей (гл. 2. Правило 11); ж) в некоторых монастырях и церквах по самочинному обычаю погашают за литургией свечи после херувимской песни, а иные и после "Достойно есть", чего не должно быть, а погашать свечи в конце литургии, по заамвонной молитве (правило 35); з) если служит литургию архиерей, то проскомидию совершать одному священнику, а не всем приглашенным к священнослужению (гл. 7).

Правила касательно некоторых других таинств и чинов церковных, в особенности касательно чина принятия латинян в православную Церковь. Патриархи с Собором постановили: а) при священнодействии крещения читать молитвы и править всю службу должен сам священник, а не поручать того дьякону или причетнику, как делают некоторые, и б) в начале этого священнодействия не погружать свечей в купель по суемудрию, а ставить только вокруг купели три свечи на свещниках, чтобы они горели до самого окончания священнодействия (гл. 2. Правило 8, 9); в) пред совершением брака, когда жених и невеста идут из дома в церковь, священник не должен ехать впереди их верхом на коне в епитрахили с крестом в руках, а безумные люди не должны производить нелепые и бесстыдные козлогласования и другие бесчиния, как было в обычае (правило 19, 20); г) освящать церковь по чину и уставу не подобает никому, кроме архиерея, но по нужде он может поручать освящение церкви архимандриту, игумену, протопопу и священнику, только предварительно должен сам освятить антиминс для той церкви (гл. 5); д) при освящении воды в день Богоявления и 1 августа никто не должен погружать свечей в воду прежде погружения честного креста - это бесчиние и противно уставу святой Восточной Церкви, а после погружения креста, когда вода будет уже освящена, желающие могут погружать и свечи и другие вещи для освящения их (гл. 2. Правило 10); е) не дьякону следует кропить святою водою народ и в домах, а священнику, который и освящает ее (гл. 2. Правило 6); ж) в день Пятидесятницы коленопреклонные молитвы читать, обратясь на запад к народу, хотя иные читают и обратясь на восток (гл. 7. Ответ 1); э) когда провожают умершего из дому в церковь, архиерею и священникам ходить впереди гроба, а прочим людям позади гроба; прилично также носить впереди гроба великий крест (гл. 2. Правило 33). Чин принятия латинян в православную Церковь был теперь совершенно изменен. Известно, что по соборному уложению патриарха Филарета Никитича у нас перекрещивали латинян. И хотя при патриархе Никоне по настоянию бывшего тогда в Москве Антиохийского патриарха Макария два раза определяли на Соборах, чтобы впредь латинян не крестить, но укоренившийся обычай перекрещивания оставался еще в силе. Потому царь Алексей Михайлович предложил Большому Собору вновь обсудить и решить этот вопрос. Отцы Собора сначала внимательно рассмотрели уложение патриарха Филарета Никитича и пришли к заключению, что приведенные там правила истолкованы и применены к латинянам неверно. Потом привели другие соборные правила, по которым запрещено было перекрещивать даже ариан и македо-ниан в случае обращения их к православию, а тем более, говорили отцы, не должно перекрещивать латинян; сослались на Собор четырех Восточных патриархов, бывший в 1484 г. в Константинополе, и определивший не перекрещивать латинян при обращении их к православию, а только помазывать их святым миром, и даже составивший самый чин принятия их в Церковь; сослались на премудрого Марка Ефесского, который в своем окружном послании ко всем православным преподает то же самое учение, и постановили: "Не должно перекрещивать латинян, но только после проклятия ими своих ересей и по исповедании согрешений помазывать их святым миром и сподоблять Св. Пречистых Тайн и таким образом приобщать их св. соборной Восточной Церкви по свящ. правилам" (гл. 6).

Правила касательно святых церквей, праздников и икон: а) в церкви прилично и потребно быть амвону, впрочем, всех к тому не принуждаем (гл. 2. Правило 13); б) в алтаре церкви не подобает быть зеркалам, и смотреть в них в алтаре не подобает священникам, дьяконам и прочим причетникам, равно как и расчесывать свои власы в алтаре и церкви (правило 18); в) продавать святые церкви и церковные места, как вотчины, и корчемствовать ими нелепо, и прихожане церквей в Москве должны выкупить их, да будут находиться под властию только Московского патриарха (правило 30); г) всем православным всякого чина и возраста стоять в церкви во время службы Божией, особенно литургии, с молчанием и страхом Божиим и с умилением и сокрушенным сердцем молить Бога втайне о своем спасении, а не беседовать о суетном попечении (правило 31); д) в воскресные дни и праздники, Господские и Богородичные, не работать никаких работ и ничем не торговать, кроме съестных припасов, а также в приказах не творить судов и никаких дел, кроме нужных царских дел (правило 7); е) да прекратится неблаголепный обычай, по которому прихожане приносили в церкви свои домашние иконы, ставили их, где хотели, и каждый только пред своею иконою возжигал свечи и молился, пренебрегая местными иконами в иконостасе, причем один обращался в одну сторону, другой в другую, и тем производили в церкви большое бесчиние и смятение, а когда хотели, опять уносили эти иконы из церквей в домы (правило 36); ж) над иконописцами быть старосте, художнику искусному, и дозирать, чтобы не ругались, невежды, над святыми иконами своим нелепым письмом и суемудрием, да не пишут впредь образ Господа Саваофа в нелепых и неприличных видениях, да престанут писать ложное сложение перстов у Христа Спасителя, Богородицы и всех святых на прельщение невежд, но да пишут только Самого Христа и святителей с благословляющею рукою, а мучеников и всех святых - в виде молящихся, лишь с простертыми руками (правило 43); з) нелепо и неприлично писать на иконах Бога Отца с седою бородою, а во чреве его единородного Сына и между Ними голубя: Бог Отец не имеет плоти, а Сын не по плоти родился от Отца прежде век, и Дух Святой по существу не есть голубь, но только явился в виде голубя при Крещении Христовом (44); и) не должно писать на иконах Благовещения, как пишут, будто Господь Саваоф от уст Своих дышит и то дыхание идет во чрево Пресвятой Богородицы, - да престанет отныне такое суемудрое писание (правило 45); и) в церквах на деисусе прилично вместо Саваофа ставить крест или распятие Господа Иисуса, как обычно на Востоке и в Киеве (правило 46); к) святителей Петра, Алексия и Иону, Московских чудотворцев, иконописцы неправедно пишут в белых клобуках: белый клобук прислан патриархом Филофеем Новгородскому архиепископу Василию и с того времени был носим только Новгородскими владыками, а после Геннадия приняли такой обычай и начали носить белый клобук и Московские митрополиты (правило 47).

Правила Большого Собора относительно духовенства: одни касаются белого духовенства, другие монашествующего, третьи того и другого.

Правила первого рода: а) священникам и дьяконам по древнему русскому обычаю подобает носить скуфьи, подаваемые им от архиерея по хиротонии, как носят священнослужители своеобразные шапки и на Востоке, никогда их не снимая: глава священника и дьякона освящена от святой трапезы и чрез архиерейские руки в хиротонии и потому всегда должна быть покрыта ради чести священства (гл. 5); б) священники и дьяконы не должны переходить от церкви к церкви без архиерейского благословения, иначе лишаются священства (гл. 7); в) должны учить детей своих грамоте и страху Божию и всякому благочинию, чтобы эти дети могли сделаться достойными священства и наследниками своих отцов по Церкви и священству (гл. 2. Правило 29); г) когда по челобитью вотчинника или помещика в попы или дьяконы будет поставлен его крестьянин, то дети последнего, рожденные до принятия им священства, должны оставаться в крестьянстве, а рожденные после должны быть свободными (гл. 7); д) когда такие священники или дьяконы самовольно оставят церковь, к которой по просьбе помещика рукоположены, и перейдут к другой, то их возвращать к прежней церкви, если там есть чем им прожить и питаться с своими семействами (гл. 7); е) всякий священник должен учить в своем приходе, чтобы не ели удавленины и не купались нагими без всякого стыда пред мужчинами и женщинами (гл. 2. Правило 15, 16); ж) если священник или дьякон, овдовев, женятся вторым браком, то лишаются священства, но могут петь в церкви на клиросе, чтобы питаться от церкви, а если способны, то и поступать на царскую службу, кроме военной (гл. 7. Ответ 3); з) дьякон не должен садиться выше священника, разве только будет представлять лицо своего архиерея по уполномоченности от него; равно и протодиакон соборной церкви ради чести ее может садиться выше несановитых сельских священников (гл. 2. Правило 40). Наконец, Собор занялся и вопросом о вдовых попах и дьяконах, которым доселе в России запрещалось священнослужение, и сначала высказал мысль, что это постановлено было хотя несогласно с правилами, но "добре", по умножению бесчиния от вдовых попов и дьяконов и "опаства ради"; потом привел несколько правил, свидетельствующих, что в древней Церкви не подвергались запрещению вдовствующие священнослужители, и определил: "Отныне вдовые попы и дьяконы, если не зазирает их совесть в чем-либо, возбраняющем священство, невозбранно да служат, а если кто из них будет обличен в таких делах, которые возбраняют священнодействовать, то по надлежащем расследовании виновный да отлучится от священнодействия или да извержется" (гл. 9).

Правила второго рода, т. е. касающиеся монашества: а) все русские монашествующие, в том числе и архиереи, да носят такие же камилавки и клобуки, какие носят архиереи и монахи святой Восточной Церкви, чтобы между теми и другими было согласие во всем, даже в одеянии; у всех клобуки должны быть черные, только митрополитам русским дозволяется носить клобуки белые ради древнего обычая, а не ради лживого писания Димитрия толмача из Рима к Новгородскому архиепископу Геннадию, которое не заслуживает никакой веры (гл. 2. Правило 14, 21); б) в монашество никого не постригать без правильного искуса, который должен продолжаться три года, а по нужде полтора (гл. 2. О монашеском чине. Правило 2); в) мужей без согласия их жен и жен без согласия их мужей не постригать (правило 3); г) в монастырях брать вклады от монахов и монахинь не подобает (правило 6); д) не должны монахи и монахини переходить из монастыря, в котором постриглись, в другой монастырь и скитаться там и сям на соблазн миру, иначе их следует подвергать епитимиям по правилам (правило 1, 4 - 7); е) иеромонахам и иеродиаконам без благословения архиерейского из монастыря в монастырь не переходить и в мирских домах в иноки и инокини даже болящих не постригать, но только в монастырях (гл. 7); ж) настоятели должны смотреть накрепко, чтоб иноки не упивались, а русского вина совсем в монастырях не было (гл. 7); з) повелеваем, чтобы отныне отнюдь не имели веры к этим лицемерам, которые живут среди городов и сел по образу отшельников и затворников и, отпустив волосы, носят монашеские свитки, иные же и железные вериги или ходят нагие и босые тщеславия ради, на прелесть людям простым и невеждам, да восприимут славу от народа и да почитают их святыми: истинные подвижники трудились в пустынях и никому не показывали своих вериг и подвигов (гл. 2. О монашеском чине. Правило 11).

Правила третьего рода, т. е. касающиеся белого и монашествующего духовенства: а) благословляем, чтобы все священнослужители и все монахи носили такое же одеяние в России, какое носят на Востоке, впрочем, не принуждаем к тому, а пусть только не желающий носить этого одеяния не укоряет носящих (гл. 2. Правило 17); б) если крестьяне, убежав от своего помещика, будут поставлены в попы и дьяконы или пострижены в монашество, в таком случае по требованию помещика и по надлежащем расследовании должны быть лишаемы сана и монашества и возвращаемы в крестьянство (гл. 7); в) попов и иеромонахов, которые, бегая из епархии в епархию, венчают там незаконные браки или постригают в монашество, лишать священства (гл. 7); г) никто из лиц священного и монашеского чина не должен вдаваться в мирские дела, заниматься торговлею, держать лавки, корчемницы, постоялые дворы и иметь всякие другие промыслы - с виновным поступать по правилам (гл. 2. О монашеском чине. Правило 9, 10; гл. 4. Ответ 4); д) лица священного и монашеского чина, виновные в татьбах, разбоях и подобных преступлениях, да накажутся сначала по священным правилам от архиерея, а потом подлежат градскому суду и наказанию (гл. 4. Ответ 2,3).

Очевидно, что почти все правила, постановленные на Большом Московском Соборе, отнюдь не новые правила, а древние или основанные на древних и только примененные к потребностям Русской Церкви. Одни из этих правил - большая часть - направлены против существовавших у нас недостатков и к устранению или искоренению их; другие даны с целию привести Русскую Церковь в полное согласие с Восточною православною во всем, даже в маловажных обрядах и самых одеждах. Некоторые правила, каковы: об открытии в России новых епархий, о неподсудности духовенства мирским судам, о неперекрещивании латинян при обращении их к православию, о незапрещении священнодействовать и вдовым священникам - имели весьма важное значение.

Оглавление

RUS-SKY ®, 1999 г. Последняя модификация: 14.06.00


История Русской Церкви. Том 3. Отдел 1. Глава 5

Глава 4

м. Макарий. История Русской церкви. Том 5

ГЛАВА V

ЦЕРКОВНОЕ ПРАВО

I

овые обстоятельства, в которые поставлена была Церковь Русская порабощением России монголами; новые, а частою и прежние, но только усилившиеся, недостатки и беспорядки в церковном благочинии и нравственности духовенства вследствие этого порабощения и обстоятельств; новые потребности и вопросы, естественно обнаружившиеся и возникавшие с дальнейшим движением церковной и государственной жизни в нашем отечестве - все это вместе имело весьма ощутительное влияние на судьбу наших церковных законов в период монгольский.

Первая по времени и самая важная по существу дела перемена коснулась основного законоположения Церкви, обнимающего правила святых апостолов, святых Соборов, Вселенских и Поместных, и святых отцов, изложенные в Кормчей книге. Митрополит Кирилл II, не раз странствуя по России для обозрения своей обширной паствы, видел повсюду не одни только следы опустошения, произведенного монголами, но и многие, как сам выразился в речи на Владимирском Соборе (1274), нестроения, многие "несогласия и грубости" в церквах, происходившие частию от неразумных обычаев, частию от нерадения пастырей и непосещения епископами своих епархий, частию от "неразумных" (непонятных) церковных правил: "Помрачени бо бяху прежь сего,- говорил святитель,- облаком мудрости еллинскаго языка". Считая последнее обстоятельство особенно важным и думая, как можно видеть из той же речи, что самое нашествие монголов на Россию было наказанием Божиим за пренебрежение церковных правил, первосвятитель обратился письменно к деспоту Болгарии Иакову Святиславу и просил его прислать в Россию славянский список означенных правил. Святислав с полным сочувствием отозвался на просьбу, и по его приказанию три писца, судя по приписке или заметке одного из них - Иоанна Драгослава, в пятьдесят дней переписали всю книгу правил в 1270 г. Препровождая ее к нашему митрополиту и называя ее Зонарою, конечно по имени одного из толкователей церковных правил, Святислав, между прочим, писал, что эта Зонара в каждом христианском царстве должна быть одна на Соборе, что к ней ничего не надобно прибавлять и что потому он испросил ее у самого патриарха, "препустил" (перевел или переписал?) и посылает на помин души своей и своих родителей. Кирилл II, когда получил желанную книгу и познакомился с нею, свидетельствовал на Владимирском Соборе, что церковные правила, прежде неразумные для русских как помраченные облаком мудрости греческого языка, "ныне облисташа, рекше истолкованы быша, и благодатию Божиею ясно сияют, неведения тьму отгоняюще и все просвещающе светом разумным".

Как понимать это свидетельство? Взяв во внимание, что слово толковать весьма часто употреблялось в значении переводить, и сопоставляя выражения митрополита относительно церковных правил, что прежде они были помрачены для русских облаком греческого языка и потому оставались неразумными, или непонятными, а теперь ясно сияют светом разумным и прогоняют тьму неведения, мы думаем, что здесь речь именно о переводе правил на славянский язык или о том, что прежде они были известны в России на греческом языке, а теперь сделались известными и на славянском. В таком смысле свидетельство митрополита может показаться несогласным с другими свидетельствами древности, указывающими на существование у нас славянского перевода церковных правил и в прежние времена. Но эти последние свидетельства не довольно решительны и тверды, и лучшие из них, или наиболее достоверные, ведут только к мысли, что некоторые церковные правила действительно известны были тогда у нас на славянском языке и употреблялись в некоторых местах, а отнюдь не дают права заключать, чтобы у нас существовали тогда все церковные правила по-славянски или чтобы они находились во всеобщем церковном употреблении. Напротив, естественнее думать, что так как почти все наши митрополиты в период домонгольский и многие из епископов были греки, то они и сами пользовались греческим текстом правил, и оставляли его в церковном употреблении, не запрещая, впрочем, желающим пользоваться и славянским переводом. Митрополит Кирилл II мог даже не знать о существовании и употреблении в России этого перевода правил или, если и знал, то не был убежден в исправности его и не счел благонадежным на него положиться, потому и решился вытребовать себе славянский список церковных правил из Болгарии, который снят был с другого списка, испрошенного непосредственно от самого Цареградского патриарха. Впрочем, можно понимать выражение "истолкованы быша" в рассматриваемом нами свидетельстве и буквально и видеть в словах митрополита ту мысль, что церковные правила прежде были невразумительны для русских по несовершенству славянского перевода, который был затемнен множеством эллинизмов, и еще потому, что не имели толкований, а теперь приобретены в новом славянском переводе и с толкованиями, отчего ярко сияют и прогоняют тьму неведения, хотя, признаемся, эта тьма неведения невольно заставляет предполагать не одну только невразумительность церковных правил для русских в прежнее время, а совершенную их неизвестность или недоступность для разумения. Можно, говорим, понимать рассматриваемое свидетельство и в таком смысле, по крайней мере сообразно с историческими обстоятельствами. Ибо, если и употреблялся по местам в России славянский перевод церковных правил еще в XI и XII вв., то без толкований, которые в самой Греции явились не прежде второй половины XII столетия из-под рук известных юристов - Зонары, Аристина и Вальсамона. А митрополит Кирилл II действительно получил из Болгарии славянский перевод правил с толкованиями под именем Зонары. Во всяком случае, в первом ли или последнем смысле мы будем понимать свидетельство Кирилла II, мы должны согласиться, что он первый ввел в России славянскую Кормчую во всеобщее церковное употребление, первый приобрел для русских славянскую Кормчую с толкованиями.

Подлинный список Кормчей, присланный митрополиту Кириллу из Болгарии, не дошел до нас. Но сохранились два списка XIII в., оба с толкованиями, писанные вскоре по смерти Кирилла, и в одном из них не без основания можно видеть точную копию с присланного из Болгарии. Предварительно, однако ж, познакомимся с самими этими списками. Первый называется Рязанским, или Иосифовским, потому что был написан для Рязанского епископа Иосифа в 1284 г. В списке содержатся правила церковные сокращенные, как они изложены у Аристина, но по местам между ними встречаются и правила полные по изложению Зонары; равно содержатся и толкования Аристиновы, а по местам между ними - Зонаровы. Другой список писан, по догадкам, в 1282 г. или несомненно между 1280-1294 гг. и называется Софийским по имени Софийского новгородского собора, в котором первоначально хранился. Тут - правила все по изложению только Зонары, одни полные, другие неполные или нецельные, т. е. не вполне, лишь по частям списанные, но сокращенных правил вовсе нет, а толкования те же самые, какие и в Рязанском списке. Таким образом, оба списка заключают в себе правила и толкования смешанные: первый - правила сокращенные и отчасти полные, второй - правила полные и отчасти неполные или нецельные, оба - толкования Аристиновы и по местам Зонаровы. Следовательно, списки различны между собою только по изложению правил и сходны по толкованиям. Различны они еще по самому переводу правил, который в Софийском списке гораздо древнее, чем в Рязанском, и сходны по переводу толкований, который в обоих списках буквально тот же. Наконец, последнее сходство между списками можно находить в том, что перевод, помещенный в каждом из них, сделан не в России, а в Болгарии или вообще у южных славян, судя по некоторым словам, встречающимся в этих переводах, южнославянским, которые в России не употреблялись; последнее различие - в том, что в Рязанском списке помещены только статьи, переведенные с греческого, и нет статей русских, а в Софийском - к греческим статьям присоединены и русские, как-то: послание митрополита Иоанна к Иакову черноризцу, ответы Нифонта Новгородского на вопросы Кирика, церковный устав Владимиров и др.

Обратимся теперь к решению вопроса, какой же из этих двух списков можно признать копиею с первоначального, присланного митрополиту Кириллу. Нет сомнения, что сам митрополит Кирилл пользовался тем именно списком, какой получил из Болгарии. И что же? В той самой речи, или соборном деянии, в начале которой митрополит так ясно засвидетельствовал на Владимирском Соборе о достоинстве своего списка церковных правил, вскоре за тем приводится второе правило Халкидонского Собора. В каком виде и переводе? В том точно виде сокращенном (т. е. по Аристину) и в том буквально переводе, как оно читается в Рязанском списке, а отнюдь не в том виде и не в том переводе, какой находится в списке Софийском Этого мало. Рязанский список переписан был в 1284 г. в Рязани со списка, присланного по просьбе Рязанского епископа Иосифа из Киева от митрополита Максима. Трудно поверить, чтобы спустя четыре года по смерти митрополита Кирилла при Киевской кафедре существовал уже какой-либо другой список церковных правил, а не тот, который так недавно добыт из Болгарии, тем более что митрополит Максим как грек лично не имел никакой нужды ни отменять прежнего списка славянской Кормчей, ни вводить нового. Но - что особенно важно - рязанские переписчики поместили в своем списке от себя известие: при ком, когда и как совершен их труд,- и в этом известии они, очевидно, воспользовались не только мыслями, но даже выражениями из письма болгарского деспота Святослава к митрополиту нашему Кириллу II и из приписки, или заметки, Драгослава, одного из переписчиков Книги церковных правил, присланной из Болгарии этому митрополиту. Явный знак, что список, доставленный из Киева в Рязань для снятия копии, был именно Кирилловский и содержал в себе помянутые и письмо Святислава к Кириллу, и заметку Драгослава, иначе как могли узнать о том и о другой рязанские переписчики и с чего бы вздумали подражать им? Между тем в Софийском списке Кормчей вовсе нет ни этого письма болгарского деспота к нашему митрополиту, ни приписки Драгослава, ни даже какого-либо подражания им. Кроме того, известно из последующих списков славянской Кормчей, что приписка, или заметка, Драгослава помещена им именно после предисловия к правилам Карфагенского Собора: рязанские переписчики в этом самом месте оставили пробел, не решившись, может быть, переписать заметки Драгославовой потому, что уже воспользовались ею прежде от собственного лица в своем известии, с некоторыми только переменами. Таким образом, нам кажется, есть достаточные основания признавать копиею с Кирилловского списка Рязанский, а не Софийский. Скажут ли, что деспот болгарский Святислав назвал Книгу правил, отправленную к митрополиту Кириллу, Зонарою, а в Рязанском списке содержатся преимущественно и правила, как они изложены у Аристина, и толкования Аристиновы? Но содержатся также, хотя в меньшем количестве, правила и толкования по изложению Зонары. Следовательно, не в точном смысле Святислав мог назвать и такой список Зонарою по имени одного из толкователей, а не обоих, может быть потому, что имя Зонары более было известно и более уважалось. С другой же стороны, ведь и в Софийском списке толкования преимущественно Аристиновы, а не Зонаровы. Укажут ли на то, что в некоторых позднейших копиях с Софийского списка встречаются и письмо Святислава к митрополиту Кириллу, и приписка Драгослава? Но эти копии не суть только копии, а с разными прибавлениями, и если имеют в себе означенные письмо и приписку, то заимствовали их, конечно, не из Софийского списка, где их нет, а из другого источника. Между тем письмо это и приписка находятся и в копиях с Рязанского списка, а - главное,- как мы видели, самый-то Рязанский список списан с такого, где они, несомненно, находились.

Если мы согласимся признать Рязанский список копиею с первоначального, Кирилловского, то сам собою решится вопрос и о происхождении находящейся в этом списке смешанной редакции правил и толкований. Очевидно, она произошла не в России и даже не в Болгарии, вопреки мнению некоторых, а в самой Греции, так как, по свидетельству деспота Святислава, он испросил от самого патриарха Цареградского прототип того списка, который послал нашему митрополиту Кириллу. Пусть ныне в известных греческих списках Кормчей не находят такой смешанной редакции правил и толкований, но отсюда не следует, чтобы она не существовала у греков в XIII и даже в последующие столетия. Что же сказать о происхождении Софийского списка и другой смешанной редакции правил и толкований, какую он представляет? Нам кажется вероятною догадка, что правила в Софийском списке, полные и частию неполные или нецельные, суть те самые, какие по местам употреблялись в России еще прежде митрополита Кирилла, и потом к ним только приписаны готовые толкования из списка, полученного Кириллом. Ибо, как мы уже замечали, правила Софийского списка по переводу южнославянскому гораздо древнее правил списка Кирилловского, или, что то же, Рязанского, а толкования в обоих списках буквально сходны; между тем, судя по памятникам, у нас прежде митрополита Кирилла действительно употреблялись правила полные. Или, быть может, эти толкования нового перевода присоединены к полным правилам древнейшего южнославянского перевода в самой Болгарии, и список их в таком виде прислан был в Россию, например в Новгород, и послужил прототипом для списка Софийского и других подобных. Соответственно тому, какую примем мы догадку, первую или последнюю, редакции Софийского списка можно будет приписать происхождение или русское, или болгарское, по крайней мере в том смысле, что соединение здесь толкований, преимущественно Аристиновых, с правилами по Зонару совершено или в России, или в Болгарии, хотя относительно сочетания в этом списке самих правил, цельных и нецельных, кем и когда оно сделано, в России ли, или в Болгарии, или даже в Греции, мы ничего сказать не можем.

Впрочем, справедливы или не совсем справедливы изложенные нами мысли о старейших списках нашей Кормчей, Рязанском и Софийском, за достоверные можно признать следующие положения. Первое: время митрополита Кирилла составляет эпоху в истории церковного законоведения в России. Кроме того что он первый принял в Россию славянскую Кормчую с толкованиями, которые прежде у нас были неизвестны, и предложил ее для употребления всей Церкви, а не частных только лиц, он своим примером, а может быть и особым распоряжением, возбудил других к списыванию славянской Кормчей и содействовал распространению ее в нашем отечестве. Недаром он сам свидетельствовал на Владимирском Соборе, спустя не более четырех лет со времени получения из Болгарии книги церковных правил, что эти правила, благодатию Божиею, уже ярко сияют в России, прогоняя тьму неведения и все просвещая светом разумным,- одного своего списка, конечно, тут не мог разуметь первосвятитель. С его времени славянскую Кормчую у нас списывали не только епископы, например Новгородский и Рязанский, судя по уцелевшим их спискам, но и князья, например волынский Владимир Василькович, для которого переписана была она в 1286 г., а может быть, и другие лица. По крайней мере, с последней четверти XIII в. в продолжение двух столетий мы можем насчитать более десяти списков Кормчей, писанных в России и доселе сохранившихся или известных в позднейших копиях. И замечательно, что, списывая Кормчую, наши епископы предназначали ее не для себя только, но и для своих священников и для мирян. В заметке, или предисловии, к Рязанскому списку, сказано, что епископ Иосиф списал Книгу правил "на уведение разуму и на просвещение верным и послушающим", а в предисловии к списку Софийскому замечено, что архиепископ Климент положил свою Кормчую "в церкви святые София на почитание священиком и на послушание крестьяном". Другое положение: оба старейшие списка нашей Кормчей, Рязанский и Софийский, или, вернее, те, с которых они списаны, послужили прототипами для всех последующих списков, какие употреблялись у нас не только в XIII-XV столетиях, но до самого издания печатной Кормчей (1650), по крайней мере, насколько дело расследовано учеными. Отсюда разделение этих списков на две фамилии: Рязанскую, или Иосифовскую, и Софийскую. Так, к Рязанской фамилии принадлежат: один из Синодальных списков XIII-XIV вв., один из списков Лаптевских XV в. и до десяти списков XVI столетия. К Софийской фамилии принадлежал список Волынский 1286 г., писанный для тамошнего князя Владимира Васильковича и имевший некоторые отличия от списка Софийского - Новгородского (откуда естественно заключить, что первый списан был не с последнего, а существовал еще прежде того и другого особый прототип для всех списков этой фамилии); принадлежат также списки XV в.- Браиловский, или Строгановский, и второй - Лаптевский и более десяти списков XVI-XVII столетий. Надобно, впрочем, заметить вообще, что, судя по описаниям списков как Рязанской, так и Софийской фамилии, переписчики их не ограничивались одним копированием их прототипов, а позволяли себе разные отступления, иногда переставляли статьи, иногда исключали, иногда переносили из одной редакции в другую, иногда присовокупляли новые статьи греческого и русского происхождения, отчего русские статьи встречаются в поздних списках и Рязанской фамилии, а не Софийской только. Следует также заметить, что есть списки Кормчей XIII-XIV вв., не обследованные учеными и потому неизвестно к какой фамилии принадлежащие.

Существует мнение, доселе повторяемое нашими писателями без всякой поверки, будто после митрополита Кирилла митрополит Киприан также немало сделал для славянской Кормчей в нашем отечестве своим новым переводом церковных правил. Но это мнение крайне сомнительно: оно основывается единственно на свидетельстве двух наших книжных людей XVII в.- московского богоявленского игумена Илии и справщика Григория. В своих состязаниях с литовским протоиереем Лаврентием Зизанием по поводу его книги Катехизиса они не соглашались принять одного правила, которое Лаврентий приписывал Константинопольскому патриарху Никифору, и утверждали, что такого правила "у нас в греческих переводех нет в Никифоровых правилех", что "у вас (литовцев) оно нововведено, а мы новых вводов не приемлем". Когда же Лаврентий спросил: "Да откуда у вас взялись греческие правила?", Илия и Григорий отвечали: "Киприан, митрополит Киевский и всея Русии, егда прииде из Константина града на Русскую митрополию, и тогда с собою привез правильные книги христианскаго закона, греческаго языка правила и перевел на словенский язык, и Божиею милостию пребывают и доныне без всяких смутов и прикладов новых вводов; да многая книги греческаго языка есть у нас старых переводов, а ныне к нам которые книги входят печатные греческаго ж языка и будет сойдутся с старыми переводы, и мы их приемлем и любим, а будет что в них приложено ново, и мы тех не приемлем, хотя они и греческим языком тиснуты, потому что греки живут ныне в великих теснотах в неверных странах и печатати им по своему обычаю невозможно". Здесь наши книжники допустили двоякую ошибку. Они выражают мысль, как будто только с митрополита Киприана к нам введены греческие правила в славянском переводе и будто перевод Киприанов есть самый древний в России, тогда как еще гораздо прежде, со времен митрополита Кирилла, правила постоянно употреблялись у нас в славянском переводе, судя по многочисленным спискам, не говорим о периоде древнейшем. Выражают также мысль, будто в их время, т. е. в 20-х гг. XVII столетия, греческие правила находились в церковном употреблении у нас в переводе Киприановом без всяких смутов и прикладов, между тем несомненно, что тогда если не исключительно, то преимущественно употреблялся или, по крайней мере, уважался в нашей Церкви перевод правил, существовавший со времен митрополита Кирилла, по редакции Рязанской, потому что когда чрез несколько лет духовные власти и книжники решились напечатать славянскую Кормчую, то напечатали ее именно по редакции Рязанской, отдав ей предпочтение пред всеми другими. Мало того, патриарх Никон свидетельствует, что хотя при печатании Кормчей собраны были многие списки ее,- "многая переводы сея святыя книги ко свидетельству", но оказалось, что все эти Кормчие "в толкованиях св. правил во всех переводех, яко друга друзей, вси согласуют". Явный знак, что в числе собранных тогда списков находились только списки Рязанской и Софийской фамилии, содержащие в себе одни и те же толкования, буквально сходные, которые и вошли потом в печатную Кормчую, и что другого перевода Кормчей, по крайней мере с другими толкованиями, полными, по одному Зонару, тогда не употреблялось или не было известно в Русской Церкви. Все это невольно возбуждает недоверие к свидетелям о переводе церковных правил, будто бы сделанном митрополитом Киприаном, которые притом жили более двух столетий после Киприана, и располагает подозревать, не смешали ли они митрополита Киприана с митрополитом Кириллом, не приписывают ли первому того, что собственно принадлежит последнему, не называют ли Киприановым перевода, существовавшего в России со времен Кирилла и принятого потом за основание печатной Кормчей. Правда, в одной летописи говорится, что когда в 1547 г. митрополит Макарий спасался из Успенского собора по случаю страшного пожара, охватившего весь Московский Кремль, то взял с собою икону, писанную святителем Петром, и "книгу - Божественныя правила, юже Киприан митрополит из Царяграда принесл". Но, кроме того, что здесь говорится о Книге правил, принесенной Киприаном, спустя уже около полутораста лет после него, говорится еще очень неопределенно: что содержала в себе эта Книга правил, греческий ли текст их или славянский перевод; был ли это новый перевод правил или прежний, употреблявшийся уже в России; если новый, то Киприаном ли он сделан или кем другим; приобретена ли была эта книга Киприаном в Константинополе уже готовая или им самим переписана. Известно, что митрополит Киприан не раз проживал в Константинополе и занимался там списыванием книг в Студийской обители. Там списал он в 1387 г. Лествицу с толкованиями, сохранившуюся доселе, по переводу, незадолго пред тем сделанному иноками Хиландарского монастыря, и принес ее в Россию. Там же мог списать он собственноручно и Книгу правил по переводу, уже существовавшему, и даже тому самому, какой употреблялся в России еще со времен митрополита Кирилла. И эта-то Книга правил, как принесенная из Константинополя митрополитом Киприаном, особенно если она была вместе его автографом, могла храниться с особенным уважением при кафедре Московских митрополитов в Успенском соборе. А наши грамотеи XVII в. без дальних справок могли автограф Киприана или даже книгу, им только принесенную из Греции, назвать уже его переводом, подобно тому как и в наше время некоторые признают Лествицу, только переписанную в Студийской обители, его собственным переводом. Подтверждением нашей догадки, что если и существовала Книга правил, принесенная Киприаном из Царяграда, то она заключала в себе не новый перевод их, а тот самый, может быть, с некоторыми только исправлениями, какой известен был у нас и прежде, или, по крайней мере, не представляла собою новой редакции церковных правил и толкований, не известной у нас прежде, могут служить следующие соображения. Преемник Киприана митрополит Фотий в известном послании против избрания Григория Самвлака приводит до 15 церковных правил с толкованиями, и эти толкования, почти все краткие,- Аристиновы, которые употреблялись у нас по обеим прежним редакциям - Рязанской и Софийской. Если действительно сделан был Киприаном новый перевод Кормчей и заключал в себе новую редакцию ее, например правила только полные с толкованиями одного Зонары или Вальсамона, и если перевод Киприанов в 1-й четверти XVII столетия находился еще в таком употреблении и уважении у нас, на какие указывают игумен Илия и справщик Григорий, то становится странным и непонятным, отчего духовные власти наши около половины того же столетия пренебрегли этим новым переводом, украшенным именем достоуважаемого святителя, и напечатали Кормчую по редакции Рязанской, существовавшей еще со времен митрополита Кирилла II. Но дело совершенно объяснится, когда предположим, что Книга правил, принесенная Киприаном из Константинополя, была только одним из списков этой самой Рязанской редакции и, может быть, даже принята была издателями печатной Кормчей за главное основание и пособие при ее издании. Считая несомненным существование особого перевода - Киприанова - церковных правил, некоторые наши писатели старались даже указать тот или другой список этого перевода, но указывали без достаточных доказательств или вовсе без доказательств. Мы отнюдь не отвергаем, что со временем, когда внимательнее и подробнее будут обследованы все уцелевшие у нас списки славянской Кормчей, может быть, и подтвердится, что Киприаном точно была переведена Кормчая и особой редакции. А говорим только, что при настоящем положении дела признать за историческую истину существование этого перевода нет достаточных оснований.

Со времен митрополита Кирилла II предки наши имели возможность изучать церковные законы в полном их составе, как они изложены в Кормчих Рязанской и Софийской фамилии. Но, кроме того, для той же цели служили разные сборники, в которые вносились не все, а лишь некоторые узаконения церковные или вносились по частям, отрывками и без всякого определенного порядка и связи. Таков сборник XIII- XIV вв., писанный в России и заключающий в себе только правила по изложению патриарха Иоанна Схоластика в древнейшем славянском переводе, и притом не в порядке, а перемешанные с правилами и статьями другого перевода и позднейшего происхождения. Таковы оба сборника Никона Черногорца - Пандекты и Тактикон, довольно распространенные у нас в XIV-XV столетиях и наполненные множеством приводимых правил и узаконений по разным предметам церковной, особенно монашеской жизни. Наконец, таковы же доселе сохранившиеся сборники преподобного Кирилла Белоезерского под заглавиями: "От правил св. апостол и св. отец", или: "От Никонских правил (т. е. из Никона Черногорца)", и содержащие в себе отрывки и целые статьи самого разнообразного церковно-юридического содержания.

Само собою разумеется, что если предки наши списывали Кормчие в полном их составе или сборники церковных правил, то списывали не для одного изучения их, а преимущественно для практического употребления. Митрополит Кирилл, столько сделавший для распространения у нас славянской Кормчей, первый показал пример и приложения ее к современным потребностям русской жизни. Желая искоренить различные недостатки и злоупотребления в своей обширной митрополии, он созвал в 1274 г. Собор во Владимире и на Соборе постановил известные правила, в этих правилах он не только ссылается на древние каноны Церкви, но еще чаще приводит их целиком из славянской Кормчей. В 1382 г. Константинопольский патриарх Нил послал Суздальского архиепископа Дионисия, как "священных канонов известна хранителя", во Псков для вразумления стригольников, и когда здесь братия Снетогорского монастыря попросили Дионисия исправить беспорядки в их обители, то он, "възрев в Номоканон, во правила святых отец", дал монастырю уставную грамоту, в которой приводит два правила: одно - Пятого Вселенского Собора, другое - святого Василия Великого. В 1385 г. жители Новгорода все, начиная с посадника до последних черных людей, дали присягу на вече, чтобы "не зватися к митрополиту, а судити (их) владыке Алексею в правду по Манакануну". Митрополит Киприан в своей настольной грамоте Новгородскому архиепископу Иоанну ссылается на правила святых апостолов, предание святых Соборов и устав святых отцов; в своей грамоте псковичам, которою отменял грамоту Суздальского архиепископа Дионисия, замечает, что последний сделал то "не по закону и не по правилам"; наконец, в своей грамоте одной вдове, желавшей усыновить приемыша, говорит, что, "воззрев в Намаконун", нашел в нем правила касательно этого предмета, которые вслед за тем и приводит. Еще чаще пользовался в своих посланиях и грамотах древними канонами Церкви митрополит Фотий: он приводит в окружном послании против избрания митрополита Григория Самвлака 30 таких правил, в поучении псковскому духовенству - 10, в послании во Псков о стригольниках -6. А в другом послании туда же, приведши буквально только два правила и указав еще пять, извиняется, что не успел отыскать и написать эти последние правила, и просит: "И вы, сынове, сами поищете в святых правилех тех правил, пишущих о том",- знак, что Кормчая книга употреблялась тогда и в Пскове.

Дополнением к правилам древних Соборов, изложенным в Кормчей, служили у нас постановления новых Соборов, рассуждавших о делах нашей Церкви. Таких Соборов, оставивших свои постановления, в настоящий период было только два: один в России, во Владимире на Клязьме, при митрополите Кирилле в 1274 г.; другой - в Царьграде в 1301 г., где в присутствии нашего митрополита Максима Сарский епископ Феогност предлагал свои вопросы и получил на них ответы. Определения обоих этих Соборов почти все относятся к совершению таинств и вообще к общественному богослужению и потому изложены были нами в своем месте. А здесь нам остается заметить, что те и другие имели у нас практическое употребление: правила Собора Владимирского, как данные для всей Русской Церкви, чрез каких-нибудь восемь или десять лет уже занесены были в новгородскую Кормчую и вслед за тем перешли и в другие Кормчие, а ответы Цареградского Собора на вопросы Феогноста, хотя вызваны были преимущественно потребностями одной епархии Сарайской, встречаются и в Кормчих, и в некоторых сборниках церковных правил. К числу соборных решений, или правил, надобно отнести и все постановления, грамоты и подобные акты Цареградских патриархов, которые они издавали и присылали в Россию обыкновенно не от своего только лица, но вместе и от лица своего патриаршего Собора и о которых мы не раз упоминали в своей "Истории". Таковы, например, постановления то о разделении Русской митрополии на две и на три части, то о воссоединении их, настольные грамоты митрополиту Киевскому Алексию и митрополиту Галицкому Антонию, послания к новгородцам и к их владыкам о покорности митрополиту, грамоты об отлучении от Церкви некоторых русских князей, о возведении Суздаля на степень архиепископии, о причислении к ней Нижнего Новгорода и Городца, о запрещении Луцкого епископа Иоанна и проч. Все эти акты, без всякого сомнения, имели полную обязательную силу для Русской Церкви.

Случалось, что наши митрополиты и от себя издавали правила, писали грамоты и канонические послания, предназначавшиеся то для всей отечественной Церкви, то для некоторых лиц и местностей. Митрополит Максим издал известное уже нам правило о временах поста, содержавшее в себе, кроме того, и заповедь правоверным христианам, чтобы они держали жен от святой соборной и апостольской Церкви и не держали их без благословения церковного, правило это внесено было в некоторые Кормчие. Митрополит Петр издал следующее постановление, или "поучение", касательно вдовых священников: "Если у попа умрет попадья и он пойдет в монастырь и пострижется, то он сохраняет свое священство. Если же захочет пребывать в мире и любить мирские сласти, то да не служит и, если не послушает моего писания, да будет неблагословен, равно как и те, которые будут сообщаться с ним. А если какой поп будет упиваться, да не считается тот за истинного священника Христова". Нет сомнения, что только недостойная и соблазнительная жизнь вдовых священников могла вынудить архипастыря сделать такое постановление. Не видно, чтобы оно оставалось в силе при ближайших преемниках святого Петра, но митрополит Фотий, как только прибыл в Россию, тотчас возобновил это правило во всей своей митрополии, запретив вдовым священникам совершать богослужение, если они не шли в монастырь, и только однажды, на короткое время, разрешал их - по случаю моровой язвы, когда оказался недостаток в пастырях Церкви. Правила святителей Петра и Фотия о вдовых священниках не были занесены в Кормчие книги, но за достоверность и вместе важность этих правил ручается то, что на них ссылался в своем определении Московский Собор 1503 г. и оба они целиком были приведены Стоглавым Собором в его Стоглаве. От митрополитов Феогноста и Алексия сохранилось только по одной правительственной грамоте, и содержания самого частного, именно о разграничении двух епархий - Сарайской и Рязанской. Зато от последующих святителей - Киприана и Фотия - дошло до нас очень довольно подобных актов в виде грамот и посланий к частным лицам, монастырям и церквам, а иногда ко всей Церкви, ко всему духовенству и народу. Большая часть из этих актов содержит в себе правила, решения, распоряжения относительно церковного богослужения, которые нами уже рассмотрены. Но есть акты, касающиеся исключительно или преимущественно церковной власти, суда и управления. Митрополит Киприан в настольной грамоте Новгородскому архиепископу Иоанну говорит о правах и власти епархиальных архиереев следующее: "Пределы церквам Божиим, митрополиям и епископиям уставлены по преданию святых апостол и правилам святых отцев. Что потягло к которой митрополии или епископии: монастыри, игумены с чернецами, попы, диаконы и всякий церковный человек,- то все должно находиться под властию и в послушании святителю, и никто да не смеет, ни один христианин, ни малый, ни великий, вступаться в те дела. Если же какой игумен, или поп, или чернец будет отнимаем мирскими властелинами от святителя, такового Божественные правила извергают и отлучают, а кто за них станет заступаться, того не благословляют. Также погосты, и села, и земли, и воды, и пошлины, что потягло к Церкви Божией, или купли, или кто дал на память по душе своей,- во все то ни один христианин да не вступается; а кто вступится, того не благословляют Божественные правила". Далее митрополит предоставляет все эти права и владыке Новгородскому Иоанну в его епархии. Как бы развитие тех же самых мыслей находим в грамоте Киприана к псковичам (12 мая 1395 г.). "Я слышал,- пишет он,- что в Пскове миряне судят попов и казнят их в церковных делах,- ино то вопреки христианскому закону: не годится мирянам ни судить попа, ни казнить, ни осуждать его, ни слова на него молвить. Но святитель, который их (священников) ставит, тот их и судит, и казнит, и учит... Еще я слышал, что некоторые молодые попы да овдовели и, не оставив священства, поженилися, и того вам не годится судить, не касайтеся их ничем. Ведает то святитель, который их ставит, он и поставил, и извергнет, и осудит, и казнит, и научит. А вам не годится в те дела вступаться. Кого Церковь Божия и святитель огласит, и вам следует по тому оглашению держать его. А земли церковные или села будут ли куплены или кем пожертвованы пред смертию которой церкви, в земли те никто бы из вас не вступался, чтобы Церковь Божия не была изобижена". В 1391 г. Киприан дал грамоту своему владимирскому Константиновскому монастырю, который числился за нашими митрополитами. Крестьяне этого монастыря принесли жалобу архипастырю на игумена Ефрема, что он наряжает им дело не по пошлине и берет с них пошлины, каких прежние игумены не брали. Киприан обратился к предшественнику Ефрема, находившемуся тогда в Москве, и к своим владимирским боярам, желая узнать от них с точностию, что отбывали крестьяне для монастыря прежде. И когда убедился, что и при прежних игуменах крестьяне несли те же самые повинности, какие требовались от них при новом, то изложил все это на бумаге, которую и передал на хранение в монастырь для руководства игумену и крестьянам. Из грамот и посланий митрополита Фотия по делам собственно церковного управления замечательны послание в Новгород (29 августа 1410 г.) и некоторые послания во Псков. В первом послании святитель запрещает священникам и инокам заниматься торговлею и отдавать деньги в рост, вооружается против живущих с женами без благословения церковного, против вступающих в третий и особенно в четвертый брак, против укоренившегося обычая сквернословия, против лихих баб, их басней, ворожбы и причитаний, наконец против поединков на поле, и за все это определяет различные епитимии. В посланиях к псковичам, в одном - митрополит заповедует, чтобы православные не вкушали удавленины и чтобы съестные припасы, приносимые из Немецкой земли,- вино, хлеб, овощи - предварительно были очищаемы молитвою от иерея и потом употребляемы в пищу; в другом - запрещает мирянам вмешиваться в дела монастырские; в третьем - повелевает духовенству упорных и нераскаянных стригольников отлучать от Церкви, а верным не иметь с ними общения; в четвертом - предписывает, чтобы ротники, нарушающие клятву и присягу, были удалены от звания судей и церковных старост и чтобы старостами при церквах не были также двоеженцы и троеженцы.

Как митрополиты в своей митрополии, так точно и епископы, каждый в своей епархии, делали постановления и издавали указы, смотря по открывавшимся нуждам своей местной Церкви. Например, владыка Новгородский Симеон, узнав, что в псковском Снетогорском монастыре некоторые иноки живут не по-чернечески, не держат духовника, не повинуются игумену и старцам, а вышедши вон из монастыря, вооружают на игумена и старцев мирских людей и мирских судей, которые и судят тех мирским обычаем, послал (1416-1421) во Псков свою грамоту и повелел: мирским людям и судьям отнюдь не мешаться в монастырские дела, а держать о тех делах игумену и старцам свою крепость монастырскую; чернецам быть у игумена и старцев в послушании и иметь духовного отца; если же кто не будет так жить, а начнет возбуждать в братии брани и не покоряться игумену и старцам, таковых удалять из обители и не отдавать им внесенного ими вклада; также в случае смерти какого-либо чернеца все, оставшееся после него, должно поступить монастырю и братии, а мирским людям к тому не приобщаться; если какой чернец, вышед из монастыря, начнет восставлять против игумена и старцев мирских людей или судей, таковой да будет под тяготою святой Церкви. Равным образом и другой Новгородский владыка Евфимий, когда получил известие, что в Псков приходят игумены, священники, диаконы из других стран, из Русской земли и из Литовской, а также те, которые прежде ходили из Пскова на Русь или Литву ставиться в попы или в диаконы, то прислал (1426) псковскому духовенству наказ от всех таких игуменов, священников и диаконов требовать, чтобы каждый представил свою ставленную и отпускную грамоту и каждый исповедался пред отцом духовным; у кого окажется та и другая грамота и за кого поручится отец духовный, того допускать к литургисанию и вообще священнодействиям; а у кого не будет грамот или за кого не поручится духовник, тех не принимать к себе.

II

ормчая книга со времен митрополита Кирилла II списывалась у нас в полном своем составе, т. е. заключала в себе не только правила собственно церковные: святых апостолов, святых Соборов и святых отцов, но и узаконения греческих императоров, относящиеся к Церкви. Уже отсюда можем заключать, что пастыри наши не считали для себя излишними и эти последние узаконения и могли пользоваться ими, по крайней мере, настолько, насколько они согласовались с гражданскими законами отечественной земли или им не противоречили. И действительно иногда пользовались. Митрополит Киприан, решая вопрос по делам семейным об усыновлении приемыша одною вдовою, привел из Кормчей два гражданских греческих узаконения и на них основал свое распоряжение. Митрополит Фотий вместе с правилами святых Соборов, святых отцов и вселенских патриархов привел узаконения греческого императора Исаакия Комнина о пошлинах при поставлении на церковные степени и императора Льва Премудрого о неупотреблении в пищу удавленины. Но как не все законы греческих государей, находящиеся в Кормчей, могли иметь у нас приложение, будучи написаны совсем для другой страны, не все могли гармонировать с нашими отечественными гражданскими законами, то еще с XIV в., если не ранее, у нас начали появляться юридические сборники под именем "Мерила праведного", в которых преимущественно помещались только некоторые из этих греческих узаконений, только извлечения из них, и помещались вместе с русскими законами, и еще другие сборники, в которых вместе с русскими законами помещалась только одна статья из греческих гражданских постановлений, находящихся в Кормчей, известная под именем "Закона судного людям", или Судебника царя Константина. Такое соединение некоторых церковно-гражданских узаконений греческих с русскими в этих сборниках дает повод заключать, что они предназначались для практического употребления в наших судах, церковных и гражданских.

Гораздо более мы имеем данных на то, что в монгольский период у нас оставались в силе узаконения наших отечественных древних князей на пользу Церкви. Разумеем церковный устав Владимиров и служивший как бы дополнением к нему устав Ярославов. Во 2-й половине XIII в. устав святого князя Владимира внесен в Кормчие книги, из которых одна написана была в Новгороде и другая на Волыни. К концу того же века один из епископов Владимирских писал к великому князю владимирскому, сыну святого Александра Невского: "Ведай, сын мой князь, как великие князья, твои прадеды, и деды, и отец твой великий князь Александр, украсили Церковь Божию клирошанами и книгами и обогатили домы ее великими десятинами по всем городам и судами церковными. А ныне, сын-князь, я отец твой, епископ Володимирский, напоминаю тебе, сыну своему, о Церкви Божией: сам ты ведаешь, что Церковь та ограблена и домы ее пусты". Вслед за тем епископ перечисляет суды церковные теми самыми словами, как они перечислены в уставе Владимира, и заключает: "То все суды церковные, данные законом Божиим прежними царями и нашими великими князьями; князю, и боярам, и судьям в те суды не должно вступаться". Если бы устав Владимиров не находился тогда у нас во всей силе, мог ли бы так говорить епископ Владимирский своему великому князю? А из слов епископа к этому князю, что не только предки его, но и сам отец его обогатили Церковь десятинами и судами церковными, которые вслед за тем перечисляются словами устава Владимирова, естественно заключить, что и святой Александр Невский во дни своего княжения подтвердил княжескою властию этот древний церковный устав. В продолжение всего XIV в. мы уже не видим, чтобы какой-либо князь подтверждал для Церкви наши древние церковные уставы или чтобы какой митрополит и епископ просили о том князя: в этом совершенно не оказывалось нужды. Тогда было время ханских ярлыков русскому духовенству, а в ярлыках ханы ясно говорили: "Да вси покаряются и повинуются митрополиту, вся его церковныя причты, по первым изначала законом их... да не вступаются в церковное и митрополиче никто же... но вся стяжания и имения их церковныя, и люди их, и вся причты их, и вся законы их, уложенные старые от начала их, то все ведает митрополит или кому прикажет; да не будет ничто же перечинено, или порушено, или кем изобижено". При такой охране от ханов никто, конечно, ни из подданных, ни из князей не мог стеснять прежних прав нашего духовенства. И утверждая все старые, изначальные законы, какими пользовалось наше духовенство, не утверждали ли ханы тем самим и древних уставов, данных Церкви нашими первыми христианскими князьями - святым Владимиром и Ярославом? Но вот, когда после Куликовской битвы власть монгольских ханов начала видимо упадать в России и прекратились самые ханские ярлыки русскому духовенству, а между тем самостоятельность и могущество московских князей постоянно возрастали, митрополит Киприан, не обращаясь уже к хану за ярлыком, счел нужным просить своего великого князя московского Василия Димитриевича о подтверждении древних церковных уставов. И Василий Димитриевич дал следующую грамоту: "Я, великий князь Василий Димитриевич всей Руси, сед с своим отцем - Киприаном, митрополитом Киевским и всей Руси, управил по старине о судах церковных, нашедши старый Номоканон, как управил прадед мой, святой князь великий Владимир и сын его великий князь Ярослав всей Руси, как управили они с своими митрополитами о судах церковных и списали Номоканон по греческому Номоканону, что суды церковные и все церковные правила, как пошло издавна. Потому же и мы ныне управили, чтобы то неподвижно было, чтобы ничего вперед ни умножать, ни умалять, а все оставалось неизменным, как те великие святые князья вписали и укрепили. Списан же этот сверток из великого и старого Номоканона в Москве, в лето 6911 (1403), индикта 2, месяца ноября в 19 день". В одном из списков этой грамоты вместо Киприана стоит имя Фотия: очень могло случиться, что Василий Димитревич подтвердил ее и по просьбе нового митрополита. Как бы то ни было, но в 1-й половине XV в. замечаются ясные следы употребления у нас наших древних церковных уставов. Новгородский владыка Симеон (1416-1421), заповедуя псковичам не вмешиваться в монастырские дела Снетогорской обители, предостерегал их: "А кто начнет вступатися мирян, и вы бойтеся того, как писано в Володимерове уставе, в рукописании, что таковым непрощеным быти и горе собе наследует". Тут не только указание на известный Владимиров устав, но и точные слова из него. В 1443 г. Мстиславский князь Юрий Семенович Лингвенев в своей жалованной грамоте Онуфриевскому монастырю о неподсудимости его ни митрополиту, ни местному епископу писал: "А владычным десятником и городским тых людей монастырских не судить... и вин (т. е. пеней за вины) не имать на владыку, што в свитку Ерославли стоит, судить, и рядить, и вины имать в духовных судех на тых людех монастырских самому архимандриту". Этот свиток Ярославль есть, конечно, не другое что, как известный церковный устав Ярославов, в котором действительно перечисляются церковные суды и пени за преступления назначаются в пользу владык. Но предоставляя эти самые пени и суды, по крайней мере, над монастырскими людьми архимандриту своего Онуфриевского монастыря, а не владыке, Юрий Семенович Мстиславский показал, что наши удельные князья удерживали за собою право изменять в своих владениях или различно применять по своему усмотрению действовавшие в России церковные уставы, как бывало то и прежде в XII в.

Обратимся теперь к ярлыкам ханским, о которых мы уже не раз мимоходом упоминали в нашей истории. Ярлыками назывались жалованные, или льготные, грамоты, какие давали ордынские ханы нашим князьям и святителям. Из снесения разных мест летописей можно видеть, что такие ярлыки должны были испрашивать себе у ханов все наши князья, великие и удельные, все митрополиты и епископы и потом у каждого, вновь воцарявшегося хана испрашивать новых ярлыков для подтверждения прежних. С этою целию князья и святители большею частию отправлялись сами в Орду, а иногда получали ярлыки чрез послов и другие посредствующие лица. Из наших митрополитов действительно ходили в Орду: Максим, Петр, Феогност два раза, Алексий два раза, и о Петре при этом замечено в летописи, что он получил ярлык, а о Феогносте, что он ходил "за причет церковный". Из наших епископов ходили в Орду епископы Ростовские: Кирилл два раза, Игнатий два раза, и именно "за причет церковный", и Тарасий, а о Кирилле притом сказано в его житии, что хан Берка повелел князьям ростовским и ярославским "оброки годовые своя давати владыце в дом святыя Богородица Ростовскии". Кроме того, об одном Сарайском епископе (Варсонофии) читаем в летописи, что царь Узбек (1329) "даде ему вся по прошению его, и никто же его ничим же да не обидит", иначе - дал ему ярлык. Впрочем, все ли или не все наши митрополиты и епископы получали ярлыки от ханов, но из числа даже несомненно полученных дошли до настоящего времени только семь: четыре от ханов и три от известной ханши Тайдулы, которую исцелил святитель Алексий. Древнейший из дошедших ярлыков дан Менгу-Темиром, вероятно, по случаю восшествия его на престол в 1266 или 1267 г. вообще "Русским митрополитом и церковным людем" без означения имени тогдашнего митрополита Кирилла II, здесь уже упоминается о других таких же ярлыках, данных прежними ордынскими царями русскому духовенству. Второй ярлык - хана Узбека митрополиту Петру, 1313 г.; третий - хана Бердибека митрополиту Алексию, 1357 г.; четвертый - хана Тюляка или Тулунбека (нареченному) митрополиту Михаилу, т. е. архимандриту Митяю, 1379 г. Ханша Тайдула, жена Джанибекова, дала ярлыки митрополиту Феогносту в 1342 г., митрополиту или, как догадываются, епископу Ростовскому Иоанну в 1347 г. и митрополиту Алексию в 1356 г. Последний ярлык есть не более, как подорожная святителю Алексию на случай поездки его в Константинополь. А прочие шесть предоставляют разные права и преимущества русскому духовенству и по содержанию совершенно сходны между собою. Разнятся только тем, что одни исчисляют эти права подробнее, другие короче; самый обширный ярлык есть Узбеков святителю Петру; потом следуют ярлыки Менгу-Темира, Бердибека и Тюляка, а самые короткие - ярлыки Тайдулы. Но так как все эти ярлыки говорят, что они даются по примеру прежних, данных первыми царями, нисколько тех не изыначивая, и, следовательно, каждый последующий ярлык подтверждает все предшествовавшие, то все шесть уцелевшие ярлыки можно рассматривать собственно как один ярлык по содержанию. Права и льготы, какие предоставляли ордынские ханы Русской Церкви и духовенству в своих ярлыках, были следующие:

1. Ярлыки охраняли святость и неприкосновенность веры, богослужения и законов Русской Церкви. "Кто веру их (русских) похулит или ругается, тот ничем не извинится и умрет злою смертию... Что в законе их иконы и книги или иное что, по чему Бога молят, того да не емлют, ни издерут, ни испортят" (ярлык Менгу-Темира). "Вся законы их уложенные старые от начала их - то все ведает митрополит или кому прикажет; да не будет ничто же перечинено, или порушено, или кем изобижено... Да все будут целы соборныя церкви митрополичи, никем, ни от кого не изобижены... Что закон их и в законе их церкви, и монастыри, и часовни их, ничем да не вредят их, ни хулят; а кто учнет веру хулити или осуждати, и тот человек не извинится ничим же и умрет злою смертию" (ярлык Узбека).

2. Ярлыки охраняли неприкосновенность всех лиц духовного звания, а также всех церковных людей, т. е. мирян, находившихся в церковном ведомстве и живших на церковных землях, и, наконец, всего церковного имущества. "Да никто же обидит на Руси соборную Церковь митрополита Петра, и его людей, и церковных его; да никто же взимает ни стяжаний, ни имений, ни людей... Вся его люди и вся его стяжания, как ярлык имеет: архимандриты, и игумены, и попы, и вся причты церковныя,- ничем никто да не будет изобижен... Что будут церковные люди: ремесленницы кои, или писцы, или каменные здатели, или деревянные, или иные мастери каковы ни буди, или ловцы какова лова ни буди, или сокольницы,- а в то наши никто не вступаются и на наше дело да не емлют их; и пардусницы наши, и ловцы наши, и сокольницы наши, и побережницы наши да не вступаются в них и да не взимают у них их дельных орудий, да не отнимают ничего же... Да не вступаются никто же ничем в церковныя и в митрополичи, ни в волости их и в села их, ни во всякия ловли их, ни в борти их, ни в земли их, ни в улусы их, ни в лесы их, ни в ограды их, ни в волостныя места их, ни в винограды их, ни в мельницы их, ни в зимовища их, ни в стада их конныя, ни во всякия скотския стада" (ярлык Узбека). "Что церковныя земли и воды, домы, огороды, винограды, мельницы, зимовища, летовища, того у них никто ничего не замают, ни насилуют над ними; а кто будет что взял, и он отдаст безпосульно" (ярлыки Менгу-Темира, Тайдулы, Бердибека и Тюляка). В ограждение же жизни и собственности церковных людей сказано в одном ярлыке: "А кого наших послов или пошлинников убиют церковные люди над своим добром, тому телева нет; а кого наш убиет церковных людей, и тот сам смертию да умрет" (ярлык Тюляка).

3. Ярлыки освобождали все духовенство, а также церковных людей и церковные имущества от всякого рода податей, пошлин и повинностей ханам. "Во всех пошлинах не надобе им (духовным) ни котора царева пошлина, ни царицына, ни князей, ни рядцев, ни дороги, ни посла, ни которых пошлинников, ни которые доходы" (ярлык Менгу-Темира). "Дань ли на нас емлют или иное что ни буди: тамга ли, поплужское ли, ям ли, мыт ли, мостовщина ли, война ли, ловитва ли коя ни буди наша или егда на службу нашу с наших улусов повелим рать сбирати, где восхотим воевати, а от сборныя Церкви и от Петра митрополита никто же да не взимает, и от их людей, и от всего его причта... По первому пути которая дань наша будет, или запросы наши накинем, или поплужное, или послы наши будут, или кормы наши и коней наших, или подводы, или корм послов наших, или наших цариц, или наших детей, и кто ни есть и кто ни будь, да не взимают, да не просят ничто же; а что возмут, и они отдадут назад третицею, аще будет взяли за нужду великую" (ярлык Узбека). "Весь чин поповский и вси церковнии люди, какова дань ни буди, или какая пошлина, или которые доходы, или заказы, или работы, или сторожа, или кормы, ино тем церковным людем ни видети, ни слышати того не надобь... Не надобь ему (митрополиту), ни его людем, ни всем церковным богомольцам, попом, и чернецом, и бельцом, и их людем, от мала и до велика, никакова дань, ни которая пошлина, ни корм, ни питие, ни запрос, ни дары, ни почестья не воздают никакова; ни служба, ни работа, ни сторожа, ни которые доходы, ни поминки, ни поклонное, ни выход, ни полетное, ни становое, ни въездное, ни мимоходное на дорозе послу, ни баскаку, ни которому моему пошлиннику" (ярлык Тюляка). "А что церковныя люди: мастеры, сокольницы, пардусницы или которыя слуги и работницы, и кто ни будет их людей, тех да не замают ни на что, ни на работу, ни на сторожу" (ярлык Менгу-Темира). "А в церковных домех никто же не ставится, ни рушити их; а кто ся в них имеет ставити или рушити их учнет, и тот во гресех да будет и умрет злою смертию" (ярлыки Бердибека и Тюляка). Вместе с духовными лицами освобождались от всякого рода повинностей и их братья и сыновья, но только в таком случае, когда жили не в разделе с ними: "Попове, един хлеб ядуще и во едином месте живуще, и у кого брат или сын, и те по тому ж пожалованы будут; аще ли от них отделилися, из дому вышли, и тем пошлины и дани давать" (ярлыки Менгу-Темира и Узбека).

4. Ярлыки освобождали духовенство и церковных людей от всякой ответственности пред властями и судами гражданскими во всех делах, даже в разбое и душегубстве, и подчиняли этих людей только власти и судам церковным. "Знает Петр митрополит в правду, и право судит, и управляет люди своя в правду, в чем-нибудь: и в разбои, и в поличном, и в татьбе, и во всяких делах, ведает сам Петр митрополит един, или кому прикажет. Да вси покаряются и повинуются митрополиту, вся его церковныя причты, по первым изначала законом их и по первым грамотам нашим... Вся своя церковная управляет (митрополит), и судит, и ведает или кому повелит таковая деяти и управляти. А нам в то не вступатися ни во что, ни детям нашим, ни всем нашим князем нашего царства, и всех наших стран, и всех наших улусов" (ярлык Узбека). "Кто учинит татьбу, или ложь, или иное какое злое дело, а не имешь (митрополит) того смотрити, или слуги твои почнут какову нужу церковным людем твоим творити, ино то на тобе, и ты сам ведаешь, каков ответ Богу за то воздаши, и тот грех на тобе, а мы о том ничто же не имеем" (ярлык Тюляка). "Кто разбоем, и татьбою, и ложью лихое дело учинит каково, а не имешь того смотрити, и ты сам ведаешь, что будет тебе от Бога" (ярлык Бердибека).

По какому побуждению и с какою целию монгольские ханы давали такие права и льготы русскому духовенству - это объясняют они сами в своих ярлыках: "Да не вступаются в церковное и митрополичье никто же, занеже то Божие есть все... Мы жалуем их ярлыки, да Бог нас пожалует, заступит; а мы Божия брежем и данного Богу не взимаем... да пребывает митрополит в тихом и кротком житии, без всякия гонки, да правым сердцем и правою мыслию молит Бога за нас, и за наши жены, и за наши дети, и за наше племя..." (ярлык Узбека). "Мы пожаловали попов, и чернцов, и всех богодельных людей, да правым сердцем молят за нас Бога и за наше племя, без печали, и благословляют нас... да не кленут нас, но в покои молятся за нас... Аще ли кто имать неправым сердцем за нас молити Бога, ино тот грех на нем будет" (ярлык Менгу-Темира). Все эти объяснения ханов мы признаем за сущую правду, а отнюдь не за притворство. В силу коренных узаконений великого Чингисхана потомки его обязывались соблюдать полную веротерпимость во всех своих владениях, оказывать уважение ко всем религиям и покровительство духовным лицам всех исповеданий под опасением в противном случае лишиться престола. Так действительно и поступали монгольские ханы всюду, где они ни царствовали: в Китае, Индии и Персии,- так должны были поступать и у нас, в России. А что они подлинно желали себе молитв нашего духовенства и верили в их силу, хотя сами сначала были язычниками, а потом магометанами,- на это мы имеем примеры. Хан Берка, когда опасно заболел сын его и врачи не принесли больному никакой пользы, послал в Ростов за владыкою Кириллом, прося его молитв и обещая ему богатые дары, если исцелит больного. Кирилл повелел петь молебны во всем Ростове, освятил воду и, отправившись к хану, действительно исцелил его сына. Другой хан, Джанибек, совершенно в подобных же обстоятельствах посылал, как известно, за святителем Московским Алексием, который также исцелил своими молитвами жену хана Тайдулу. Такие случаи, естественно, могли поддерживать и еще более возбуждать в ханах то высокое понятие о силе молитв наших святителей, которое высказывается в ханских ярлыках им.

За нарушение вообще своих ярлыков и почти каждого из прав, в них изложенных, а не некоторых только прав более важных, ханы угрожали гневом Божиим и смертию: "Кто наш ярлык и наше слово прослушает, тот есть Богу повинен и гнев на себя от Него приемлет, а от нас казнь ему будет смертная... Кто вступится в церковное и в митрополичье, и на того гнев будет Божий; а по нашему великому истязанию не извинится ничим же и умрет злою казнью" (ярлык Узбека). "Кто безпутно силу учинит какову или пошлину замыслит, тот смертию умрет" (ярлык Тайдулы). От кого могли охранять и защищать ханские ярлыки русское духовенство? Преимущественно от татар, и сами ханы в ярлыках прежде всего обращались ко всем своим князьям, великим, и средним, и нижним, ко всем своим воеводам и вельможам, баскакам, и послам, и разного рода чиновникам, наконец, ко всем людям своего царства и их-то обязывали не обижать Русскую Церковь и русское духовенство. Но потом ханы обращались в ярлыках и к русским и говорили: "Мы дали есмя митрополиту грамату сию крепости ему для, да сию грамату видяще и слышаще вси людие, и все церкви, и все монастыри, и все причты церковные, да не прослушают его ни в чем, но послушни ему будут по их закону и по старине, как у них изстари идет... Да вси покаряются и повинуются митрополиту, вся его церковныя причты по первым изначала законам их... Вся их законы уложенные старые от начала их, то все ведает митрополит, или кому прикажет; да не будет ничто же перечинено, или порушено, или кем изобижено" (ярлык Узбека). Поэтому ярлыки могли охранять наше духовенство и от соотечественников, кто бы они ни были, князья, бояре или простые люди. Но действительно ли ярлыки имели силу и соблюдались? Наши летописи свидетельствуют, что каждый раз, когда чиновники татарские перечисляли в России народ, чтобы обложить его данию, они не перечисляли, не включали в общую перепись только "архимандритов, и игуменов, и иноков, и попов, и дьяконов, и клирошан, и всего причета церковнаго" - знак, что духовенство наше, как требовали и ярлыки, на самом деле освобождалось от податей и не платило ничего в казну ханскую. Могли, без сомнения, некоторые и из татар нарушать иногда ханские ярлыки, как бывают нарушители всегда и везде даже самих строгих законов, могли разорять и действительно разоряли наши церкви и монастыри, могли обижать наше духовенство и церковных людей, особенно в военное время среди всеобщих смут и беспорядков. Но это не доказывает, что ярлыки ханские не имели силы для всех вообще татар, и особенно в мирное время. Естественно думать, что ярлыки монгольских государей русскому духовенству, по крайней мере в период их грозного могущества над Россиею, имели всю свою силу и для русских князей и вообще для русских. А с другой стороны, трудно предположить, чтобы при одном уважении к таким первосвятителям, какие были у нас в тот период, именно - Петр, Феогност и Алексий, наши князья решались нарушать дарованные им права и преимущества, хотя, разумеется, могли быть и исключения. Но когда власть ханов в России начала заметно ослабевать, когда прекратились, может быть, самые ярлыки ханские русскому духовенству (последний из них, сколько известно, дан в 1379 г.), тогда владения даже митрополитов наших стали подвергаться притеснениям со стороны князей и бояр, и, чтобы оградить себя от подобных обид, митрополиты Киприан и Фотий уже не искали себе ярлыков у ханов, а просили грамот у великого князя московского Василия Дмитриевича. Что касается до частных ограничений некоторых прав и льгот, которые распространялись ярлыками на самих церковных людей мирян и на церковные имущества, то такого рода ограничения наши князья, великие и удельные, могли делать всегда в видах государственной пользы и общественного благоустройства, не опасаясь никакого сопротивления со стороны наших архипастырей или жалоб их монгольским ханам. Такие ограничения мы действительно и находим в жалованных грамотах князей нашим святителям и монастырям.

Из числа грамот, пожалованных тогда нашими князьями митрополитам и епископам, известны ныне в печати только четыре, которые притом относятся все уже к XV в.: одна митрополиту Киприану, две митрополиту Фотию и одна митрополиту Исидору. Впрочем, известно еще содержание шести грамот (1303-1390), данных Рязанским владыкам местными князьями, но самые грамоты не изданы. А по содержанию они совершенно похожи на жалованные грамоты митрополитам и монастырям, которые мы сейчас будем рассматривать.

Грамота, данная в 1404 г. великим князем Василием Дмитриевичем митрополиту Киприану, составлена князем вместе с самим Киприаном по их обоюдному согласию и касается трех предметов: владений митрополита, церковных даней и белого духовенства. В первой части, самой обширной, сначала говорится о двух селах (Лухе и Сенеге), которые прежде были оспариваемы и даже несправедливо отнимаемы у митрополита и которые теперь князь признает за ним; потом упоминаются вообще "села митрополичи", тянувшие издавна, еще до Алексия митрополита и при нем, к митрополиту, наконец, села двух владимирских монастырей - Константиновского и Борисоглебского, непосредственно зависевших от митрополита. Жители всех этих сел а) освобождаются от разных податей и повинностей князю и обязуются нести то и другое для митрополита; б) освобождаются от суда княжеского или светского и подчиняются суду митрополита или назначенных им властей, а в монастырских селах суду игуменов. Но, освобождая от своих податей и повинностей митрополичьих людей и села, великий князь требовал, чтобы и они а) вносили ему дань по его оброчной грамоте в те годы, когда самому ему придется платить "выход", или подать, в Орду; б) участвовали в ямской повинности, поставляли подводы по старине в шестой день; в) не платили торговой пошлины (тамги) только тогда, как будут продавать свое, а платили ее, когда кто-либо из них будет торговать прикупом, и чтобы, г) наконец, когда князь начнет с кем воину, в ней участвовали и бояре, и слуги митрополичьи под воеводою митрополичьим, а под стягом самого великого князя. Равным образом, освобождая вообще митрополичьих людей от своего суда, князь, однако ж, присовокупил: а) в случае сместного суда, т. е. когда из двух тяжущихся один будет митрополичий человек, а другой - княжеский и их будут судить митрополичьи судьи вместе с княжескими, прибытки с суда делить пополам; б) если какой-либо человек великого князя ударит челом на игумена, или попа, или чернеца, а митрополита не случится тогда в великом княжении вследствие объезда митрополии, то судить их великому князю; в) если, наконец, кто ударит челом великому князю на митрополича наместника, или десятинника, или волостеля, то судить их самому великому князю. Таким образом, Василий Димитриевич московский несколько поограничил те права и льготы, какие предоставлялись ханскими ярлыками не только духовенству, но и церковным и митрополичьим людям, хотя эти ограничения были почти нечувствительны для самого митрополита и сделаны с его согласия. Во второй части грамоты относительно церковных даней постановлено: сборного для митрополита взимать с каждой церкви по шести алтын, да "заезда" при обозрении им епархии по три деньги, а больше того не брать ничего; десятиннику же, как сядет на десятину, взимать пошлины "за въездное, и за рожественное, и за петровское" по шести алтын, а больше не брать ничего; взимать сборное для митрополита о Рождестве Христово, а десятиннику свои пошлины - о Петрове дне. Соборные церкви по городам, которые не давали сборного при митрополитах Феогносте и Алексии, не должны давать и теперь. Это становление, судя уже по тому, как оно выражено, по всей вероятности, было вызвано какими-либо злоупотреблениями. Наконец, в последней части грамоты великий князь говорит: "Слуг моих и моих данных людей в диаконы и в попы митрополиту не ставить. А если какой попович, хотя бы он был записан в мою службу, захочет ставиться в попы или диаконы, ино ему вольно ставиться. Тот попович, который живет у отца и ест отцов хлеб, есть митрополич; а который отделился от отца, живет собою и ест свой хлеб, тот мой - великого князя". Такое разделение поповичей между ведомствами духовным и гражданским мы видели уже в ханских ярлыках. Остается заметить, что вся эта грамота, данная московским князем митрополиту, могла иметь полную силу только в областях великого княжения и простиралась лишь на те митрополичьи вотчины, которые находились в уездах Владимирском и Московском, но не могла простираться на вотчины митрополита, бывшие в пределах киевских или вообще юго-западных.

Обе грамоты того же великого князя митрополиту Фотию имеют предметом своим исключительно владения митрополита. В первой из них (1421) князь дозволяет Фотию купить деревню Яновльскую, с тем чтобы деревня эта, доселе тянувшая судом и всеми пошлинами к волости Тальше, тянула впредь судом и всеми пошлинами к митрополиту, кроме дани княжеской (вероятно, ордынской) и яма. Митрополиту дается вместе право перезывать в свою деревню для поселения сторонних людей, но не из той же волости и вообще не из великого княжения, а из иных княжений, и эти пришлые люди освобождаются со времени переселения на десять лет даже от дани князю и от яма, а по истечении десяти лет обязуются отбывать эту дань и ямскую повинность по силе. Во второй грамоте (1425) подобную привилегию дает князь митрополиту на два другие его села - Андреевское и Мартемьяновское: старожильцы, поселившиеся в этих селах освобождаются от всякой княжеской дани и повинности на пять лет, а те, кого перезовет к себе митрополит из иных княжений, но не из великого, на пятнадцать лет. Светские судьи не вмешиваются в тех селах ни во что, кроме душегубства; а ведает и судит те села митрополит или кому прикажет. В случае сместного суда в нем участвуют и митрополичьи, и светские судьи; но прав ли или виноват окажется митрополичий человек, с него ничего не берут судьи светские, а ведает его судья митрополичий. Только татя и разбойника оба судьи казнят совокупно. За нарушение этой грамоты князь угрожает своим наказанием и говорит, что он ее не изменит.

Грамота митрополиту Исидору, данная киевским князем Александром Владимировичем, касается киевских имений митрополита, и хотя сама относится уже к 1441 г., но указывает на порядок дел, существовавший издавна. Князь именно говорит, что дает по-старому святой Софии - церкви Божией - и митрополиту все, что издавна принадлежало митрополии, а также при Фотии митрополите,- все села и волости, с даньми и со всеми доходами, равно земли и воды, с бортами и со всеми пошлинами, с людьми и с озерами, которые издавна пожертвованы в церковь Божию на помин души великими благоверными князьями и княгинями, боярами и боярынями и другими именитыми людьми. Во все эти церковные вотчины, их доходы и пошлины не должны вступаться ни воеводы, ни тиуны князя, а все то держит и ведает митрополит Киевский, как держали из старины первые митрополиты. Только половину осмьничного (торговой пошлины, взимавшейся с цены товаров) давать митрополиту, а другую половину брать на князя. Также люди митрополичьи должны помогать в побор и в отбывании подвод, по старине. Да еще когда нужно будет делать город (вероятно, городскую ограду), то митрополичьи люди софийские заделывали бы свое место, которое делывали из старины. Кроме того, князь предоставил митрополиту пошлину - мыто конское у святых Флора и Лавра, вероятно церкви киевской. В случае отъезда митрополита всеми его имениями заведует его наместник. Когда случится суд сместный, то в митрополича человека, окажется ли он правым или виноватым, не вступается судья княжеский, а в человека княжеского - судья митрополичий; но пусть тот и другой ведают только своих в правде и в вине. За нарушение грамоты князь угрожает великим наказанием.

Жалованных грамот нашим монастырям сохранилось очень довольно (напечатано до 50). Большая часть из них относится к 1-й половине XV в. и едва одна четверть - к XIV в., преимущественно ко 2-й его половине; но в некоторых из этих последних утверждаются грамоты, данные еще в конце XIII и начале XIV столетия. Все эти грамоты излагают права, предоставлявшиеся монастырям почти исключительно на их недвижимые имущества (о немногих других правах, излагавшихся в грамотах, сказано будет после) и часто, как по содержанию, так и по форме, весьма сходны между собою, равно и с подобными же грамотами митрополитам, только что нами рассмотренными. Различаются же грамоты тем, что в одних предоставлялось монастырям менее прав по отношению к их недвижимым имуществам, в других более или одни и те же права в одних излагаются короче, в других подробнее и обстоятельнее, а еще тем, что самые права в одних грамотах предоставлялись монастырями в меньшем размере, с значительными ограничениями, в других - в большем размере, в третьих - без всяких ограничений. Права эти были следующие:

1. Право владеть недвижимыми имуществами и, в частности, землями, ненаселенными и населенными. Оно выражалось а) в тех грамотах, в которых князья разрешали монастырям покупать земли и принимать от жертвователей, а также покупать людей для заселения своих земель, и-б) в тех грамотах, где князья заявляли, что сами дарят тому или другому монастырю разные угодья: луга, острова, озера, реки с рыбными и бобровыми ловлями или пустоши и села с хлебом, скотом, нивами и прочее, или даже села и деревни с людьми, в них живущими. Это же право естественно предполагалось и во всех других жалованных грамотах монастырям на их недвижимые имущества.

2. Право приглашать людей на свои земли для заселения их. Известно, что в то время наши поселяне, или свободные крестьяне, могли ежегодно "о Юрьеве дни о осеннем" переходить с одного места на другое, от одного землевладельца к другому; оттого села населенные делались иногда пустошами, а пустоши населялись. В грамотах предоставлялось монастырям перезывать на свои земли и в свои села как прежних жителей,- "тутошних старожильцев", если они еще прежде куда-либо переселились, так и людей новых, "пришлых" из чужих мест. Впрочем, относительно этих пришлых во всех грамотах делалось ограничение: каждый князь непременно требовал, чтобы монастыри перезывали к себе людей только из иных княжений - "из зарубежья", а отнюдь не из княжения самого князя, не из его вотчины, и за нарушение последнего условия некоторые князья угрожали даже строгим наказанием.

3. Право пользоваться оброками и вообще повинностями от своих поселян и доходами с своих владений. В некоторых грамотах князья прямо говорят, что отдают монастырям свои села со всеми пошлинами и доходами, какие прежде сами получали с тех сел. Так, в грамоте рязанского князя Олега (1356-1387) Ольгову монастырю сказано: "Дал есмь св. Богородицы дому Арестовское село с винами и с поличным, и с резанькою с шестьюдесять, и со всеми пошлинами". В грамоте нижегородской княгини Марии Спасо-Евфимиеву монастырю (1425) сказано: "Дала есми свое село Омуцкое св. Спасу в дом так, как было при моем князи и при мне, и с судом, и с татьбою, и с поличным, и с тамгою, и со всеми пошлинами". Еще яснее то же выражено в грамоте (1443) Мстиславского князя Юрия Симеоновича Онуфриевскому монастырю, где князь пишет, что отец его и сам он "подавали люди к тому монастырю с пашнями и сеножатями, и данники с данью медовою, и с бортными землями, и с серебряною данию, с бобровыми гоны, и со всими приходы, што к тым землям и пашням прислушает верно", и вслед за тем установляет: "Тые дани, и дачи, и пошлины имать на них, людех монастырских, архимандриту онофреевскому". Впрочем, само собою разумеется, что если князья дарили монастырям недвижимые имущества и сами монастыри иногда покупали себе земли и людей, то не с иною целию, как с одною, чтобы пользоваться от этих земель и людей какими-либо выгодами и прибытками. А так как князья редко дарили монастырям земли вместе и людей с определенными уже оброками и повинностями, большею же частию дарили только земли, на которые сами монастыри должны были перезывать свободных людей, то в княжеских грамотах повинности монастырских поселян по отношению к монастырям вовсе не определялись. Эти повинности, по всей вероятности, определялись по взаимному соглашению и уговору монастырей и самих поселян при первоначальном переселении последних на монастырские земли и потому в разных монастырях и монастырских вотчинах могли быть неодинаковы. В чем состояли такого рода повинности монастырских поселян можем заключать из одной только грамоты, в которой об этом говорится. Когда крестьяне Константиновского митрополичьего монастыря пожаловались митрополиту Киприану на нового своего игумена, что он наряжает их "не по пошлине", тогда Киприан велел спросить прежнего игумена, который случился в Москве, и этот последний дал следующее показание: "При моем игуменстве так было в святом Констянтине: болшим людем из монастырских сел церковь наряжати, монастырь и двор тынити, хоромы ставить, и гумнов жеребей весь рольи орать взгоном, и сеяти, и пожати, и свезти, сено косити десятинами и в двор ввезти, ез бити, и вешней, и зимней, сады оплетать, на невод ходити, пруды прудить, на бобры им в осенине пойти, а истоки им забивати; а на Велик день и на Петров день приходят к игумену, что у кого в руках; а пешеходцем из сел к празднику рожь молотити и хлебы печи, солод молоть, пива варить, на семя рожь молотити; а лен дасть игумен в села, и они прядут, сежи и дели неводные наряжают; а дают из сел все люди на праздник яловицу (но одинова ми, господине, добили челом, а не в пошлину, треми бараны, и яз их пожаловал за яловицу, занеже ми была не надобе яловица, а по пошлине по старой всегды ходит яловица на праздник); а в которое село приедет игумен в братшину, и сыпцы дают по зобне овса конем игуменовым". Владимирские бояре подтвердили справедливость этого показания, и Киприан заповедал "христианом монастырским ходить по прежней пошлине". Подобные же оброки и повинности могли отбывать поселяне и в вотчинах других монастырей. Во всяком случае надобно думать, что повинности монастырских поселян были вообще легче казенных или общественных повинностей, какие несли они прежде: под этим только условием они и могли соглашаться покидать прежние свои жилища и переходить на монастырские земли.

4. Право тарханное, освобождавшее монастырских поселян и владения от оброков и повинностей казенных или княжеских. Вольные крестьяне, жившие на государственных землях, обыкновенно тянули тогда своими повинностями к ближайшему городу или волости и вносили подати княжеским наместникам, волостелям, тиунам и другим чиновникам. Эти подати и повинности, от которых освобождались монастырские крестьяне, были весьма многочисленны и разнообразны, судя по некоторым тарханным грамотам. Вот что говорил, например, звенигородский князь Юрий Дмитриевич в своей грамоте Савво-Сторожевскому монастырю (1404) о монастырских землях и людях в Рузском уезде: "Которыи люди имуть жити на тех землях монастырских, и тем людем не надобе моя дань, ни ям, ни подводы, ни мыт, ни тамга, ни писчея белка, ни осмьничий, ни костки, ни явка, ни иная которая пошлина, ни города не делают, ни двора моего не ставят, ни коня моего не кормят, ни сен моих не косят, тако ж ни к сотцкому, ни к дворскому, ни к десятскому, с тяглыми людми не тянут ни в которые проторы и в размет, ни в иныи в которыи пошлины. А наместницы мои звенигородцкии, и волостели звенигородцкии, и рузскии мои наместники, и волостели мои рузскии, и их тиуни, на тех хрестьянех на монастырских кормов своих не емлют, ни всылают к ним ни по что, а праветщики и доводщики поборов не берут, ни въежщают". Тогда как в одних грамотах монастырские люди и имущества освобождались вообще от казенных податей и повинностей, другими грамотами освобождались они от каких-либо частных пошлин и повинностей: запрещалось, например, брать пошлины с монастырских старцев и бельцов, посылаемых на ватагу или на иную какую-либо службу; с монастырских возов и людей, отправляемых с товарами; за клеймение лошадей, покупаемых и продаваемых монастырскими крестьянами, для его позволялось иногда монастырям иметь свое клеймо или пятно; или повелевалось, чтобы княжеские наместники, воеводы и другие ездоки не ездили мимо монастыря и через монастырское село "непошлою дорогою", чтобы не останавливались близ монастыря, не ставились у монастырских крестьян, не брали с них проездных кормов и никаких поборов. Впрочем, по отношению к тарханному праву, предоставлявшемуся монастырям с их вотчинами, жалованные грамоты князей довольно различны между собою.

а) В одних грамотах все крестьяне, как жившие уже на монастырских землях, так и имевшие на них поселиться, освобождались от всех казенных податей или навсегда, или бессрочно. Таковы вообще грамоты XIV в., за исключением одной, доселе сохранившиеся. Таковы же немногие и из грамот XV в., и преимущественно те, которые давали князья, когда сами от себя жертвовали монастырю людей и села. В этом случае, очевидно, тарханные грамоты наших князей были совершенно сходны с ярлыками ханскими, освобождавшими церковных людей от всех вообще оброков.

б) В других грамотах и монастырские крестьяне обязывались взносить князю какую-либо дань, отбывать какую-либо повинность, хотя незначительную. Ярославский князь Василий Давидович ( [image] 1345), освобождая людей Спасского монастыря от всех податей, определил, однако ж, чтобы они давали ему "на год два рубли". Углицкий князь Андрей Владимирович положил (1414), чтобы с одного села Троицкого Сергиева монастыря взносим был оброк княжескому сотнику "по три четверти" два раза в год, на Юрьев день, весенний и осенний. Другой князь углицкий Димитрий Юрьевич (1434-1447) поставлял в обязательство тому же монастырю, чтобы с его сел и деревень, находившихся в Углицком княжении, доставлялся ежегодный оброк в княжескую казну "по три рубли" на Рождество Христово, и еще, чтобы монастырские крестьяне участвовали вместе с другими в том деле, "коли учнут город рубити". В большей же части своих жалованных грамот князья выговаривали себе с монастырских крестьян только одну "дань", предназначавшуюся в Орду, и это выражали так: "А коли придет моя дань князя великаго, и архимандрит (в друг.- игумен) за них (монастырских людей) сам платит мою дань по силе (в друг.- по силам)"; или: "Придет к нам коли из Орды посол силен, а не мочно будет его опровадити, ино тогды архимандрит с тех сирот пособит в ту тяготу, с половника даст по десятку кунами"; или еще: "А придет моя дань великого князя неминучая, и игуменья сама сберет дань с тых людей да пришлет к моей казне". Очень вероятно, что некоторые князья обязывали еще монастырских крестьян отбывать ямскую повинность. О других каких-либо оброках князю, кроме нами исчисленных, в тогдашних грамотах монастырям не упоминается.

в) Впрочем, и от этих немногих повинностей для князя освобождались монастырские люди, когда они вновь селились на монастырских землях или монастырских селах, хотя освобождались только на определенный срок. Срок назначался различный и обыкновенно один для тутошних старожильцев, которые вновь возвращались на свои прежние места или в села, когда-то ими покинутые, а другой для людей, пришлых из иных мест и княжений и для людей, купленных монастырем. Для старожильцев срок бывал в два, три года, редко в пять лет: для людей пришлых и купленных большею частию простирался на десять лет и только в одной грамоте - на двадцать, а в двух - на три года. По окончании же положенного cpoкa и вновь поселившиеся на монастырских землях крестьяне должны были нести тот же оброк князю, какой несли прежние монастырские люди, издавна жившие на тех землях. Князья выражали это: "А как отсидят те люди пришлые урочные лета, и они потянут в дань с монастырскими людьми по силам"; или: "Отсидят его (монастыря) люди урочные лета, и они потянут в мою дань по силе". В двух только грамотах пришлые, с самого своего переселения в монастырские села, обязывались участвовать в небольшом оброке князю наравне с прежними монастырскими людьми - старожильцами.

5. Право суда над своими монастырскимилюдьми и неподсудимости этих последних судам гражданским. В первом отношении жалованные грамоты монастырям совершенно согласны между собою и обыкновенно выражаются: "А ведает свои люди игумен (или архимандрит) сам во всех делех и судит сам во всем или кому прикажет". В последнем отношении, т. е. в отношении неподсудимости монастырских людей гражданским властям, грамоты разнятся между собою. В одних, впрочем очень немногих, говорится вообще, что монастырские люди не подлежат гражданским судам во всех своих делах, а потому князь повелевает: "Волостели мои и их тиуны не всылают к тем людям ни по что, ни судят их ни в чем, и доводчики их поборов не берут, а судит свои люди игумен сам или кому прикажет". В других грамотах подчиняются и люди монастырские в некоторых своих делах судам гражданским, и мы читаем слова того или другого князя: "А наместницы мои, и волостели, и тиуны тех людей не судят ни в чем, опричь душегубства", или: "Опроче одного душегубства", или: "Оприче душегубства и разбоя с поличным", или еще: "Опроче татбы, и разбоя, и душегубства". Есть, наконец, грамоты, которые даже в татьбе, иногда в татьбе и разбое, иногда вместе и в душегубстве предоставляли монастырских людей не гражданской, а одной монастырской власти, если только эти преступления совершались между самими монастырскими людьми и не выходили из их круга. В таких грамотах писалось: "Учинится татба меж их сирот монастырских, а то ведает игумен или его приказщик". Или: "А в разбое и в татбе их бояря мои не судят". И еще: "А будет в тех людех монастырских татба с поличным, или разбой, или душегубство, и игуменья судит те люди сама..." "А что ея учинет или разбой, или душегубство, или татба, который суд ино будет межи монастырских людей, судит их и дворян дает монастырский тивун один, а нашим судьям не надобе ничто". Кроме того, в большей части жалованных грамот говорится о сместном суде, который назначался, когда монастырские люди имели дело с людьми не монастырскими, а городскими или волостными. Этот суд производили вместе судьи монастырский и гражданский, а исполнение приговора над каждым из тяжущихся предоставлялось только тому из судей, кому был подчинен тот или другой: "А будет суд сместной моим людем с монастырскими людми, и наместницы мои или их тиуни с игуменом или его приказщиком, судят: и будет прав или виноват волостной человек, ино ведают его наместницы или их тиуни в правде и в вине, а игумен или его приказщик не вступается; а будет прав или виноват монастырьский человек, ино ведает игумен или его приказник и в правде, и в вине, а наместницы мои и их тиуни не вступаются в монастырьскаго человека, ни в праваго, ни в виноватаго". Надобно заметить, что освобождение монастырских крестьян от светского суда и подчинение их суду своих игуменов и архимандритов было выгодно и для крестьян, и для монастырей. Первые, как видно из самих жалованных грамот, вместе с тем освобождались от неприятных наездов в их села светских чиновников и судей, от кормов для них и от разных с их стороны обременительных поборов и притеснений. А монастыри пользовались судебными пошлинами с своих подсудимых по тогдашним законам, и это служило одним из источников для монастырских доходов.

Кроме разных прав на недвижимые имущества и вотчины, ненаселенные и населенные, князья давали иногда монастырям и некоторые другие права и льготы. В одной грамоте (после 1420 г.) пожалована была Лаврашевскому монастырю десятина из села Туреца, находившегося в Новгородско-Литовском округе; в другой - монастырю Ольгову предоставлены были князем мытные и побережные (бравшиеся с судов, пристававших к берегу) пошлины, собиравшиеся в Рязани. В двух грамотах Отрочу монастырю вместе с монастырями, к нему приписными, освобождались от всех казенных податей и гражданского суда не только монастырские крестьяне, но еще прежде сами монашествующие: архимандрит, игумены, священноиноки и все прочие черноризцы и послушники, что в других грамотах, конечно, предполагалось необходимо, но не выражалось прямо. Наконец, в двух грамотах, данных в Литовском крае монастырям полоцкому Предтеченскому (ок. 1399 г.) и мстиславскому Онуфриевскому (1443), монастыри эти освобождались от всяких пошлин и от подсудимости не только светским властям, но и епархиальному своему архиерею и митрополиту; а онуфриевского архимандрита даже в духовных делах князь хотел судить сам вместе со владыкою. Оба эти монастыря были княжеские.

Все жалованные грамоты наших князей как святителям, так и монастырям, без всякого сомнения, имели полную силу: князья давали грамоты только на те земли и вотчины, какие находились в их владениях и куда простиралась их княжеская власть. Сами князья, конечно, могли изменять и отменять свои грамоты; но в предотвращение и этого они часто связывали себя собственным словом и наперед заявляли в грамотах, что ту или другую из них не изменят никогда. По смерти князей преемники их могли также нарушать их жалованные грамоты, и потому монастыри старались испрашивать подтверждения прежним грамотам у новых князей. А пока сами были живы, князья прямо угрожали всем за нарушение своих грамот наказанием и иногда определенным денежным штрафом.

Какими побуждениями и соображениями водились наши князья, когда жаловали духовенству, в особенности монастырям, свои грамоты на недвижимые имущества? Прежде всего, разумеется, тут действовало чувство религиозное: любовь к вере, уважение к пастырям Церкви, и особенно к инокам, надежда на их молитвы и ходатайство пред Богом. Князья часто начинают свои грамоты словами: "Се аз пожаловал есмь (такой-то монастырь) Бога деля и святаго деля Юрья"; или: "Святыя деля Троицы"; или: "Святаго деля Спаса и святаго деля Благовещенья"; или: "Святыя деля Богородицы..." "Пречистыя ради милости и честнаго Ея Рождества" и подобное. В других грамотах князья говорят, что пожаловали свои села и грамоты какому-либо монастырю "своего ради спасенья... на память преставльшимся" родственникам и "за въздоровие еще пребывающим в житии"; или выражаются, что дали монастырю "по душе своей, на поминок своих родителей и всему своему роду". В то же время князья не могли не сознавать, что надобно же как-нибудь обеспечить содержание и благосостояние духовенства и монастырей, тем более что некоторые монастыри основывали сами князья или их предки, другие основывались, по крайней мере, с их согласия, в их владениях, а к тому ж лица духовные, иерархи и настоятели монастырей часто обращались к князьям с просьбою пособить им и оградить их прежние имения. И вот князья жаловали святителям и монастырям иногда разные угодия и вотчины с грамотами на то и другое, а гораздо чаще одни грамоты на те имущества, какие они уже имели, и даже на те, какие могли иметь со временем и приобресть собственными средствами или от жертвователей. И во всех этих грамотах говорилось, что святителям и монастырям предоставляется право пользоваться доходами и оброками с своих вотчин и поселян, равно судебными пошлинами с последних. Но кроме духовенства, и в частности монастырей, которым жалованные грамоты приносили непосредственную пользу, указывая и обеспечивая им средства для содержания, грамоты не могли не сопровождаться и действительно сопровождались выгодными последствиями для самих князей, и это понять было так легко и, по всей вероятности, входило в расчеты князей. Когда князья точно приносили от себя жертву монастырям и что-либо теряли? Только тогда, когда они жаловали монастырям не одни грамоты, но вместе и собственные села с людьми и со всеми оброками, какими прежде пользовались сами. Но такие случаи были весьма редки. Обыкновенно князья давали монастырям грамоты на земли ненаселенные, которые иногда сами и жертвовали. В этих случаях князья не теряли почти ничего, потому что при малочисленности тогдашнего народонаселения и обширности свободных, никем не занятых земель, многие земли не приносили княжеской казне никакого дохода. Нередко князья жаловали монастырям грамоты на земли, которые были приобретены самими монастырями или подарены им другими лицами: тут уже князья ровно ничего не теряли. А всего чаще и почти всеми своими грамотами князья предоставляли святителям и монастырям только право перезывать на свои пустоши и в свои села людей сторонних, и непременно из чужих княжений: тут князья не только ничего не теряли, а решительно приобретали. Каждый князь, таким образом, приобретал себе новых подданных и, очевидно, даром; чрез них совершалась колонизация его края, увеличивалось народонаселение в его княжестве и нередко населялись и начинали обрабатываться пустыни, прежде совершенно глухие и не приносившие казне никакой выгоды. И если эти пришлые люди на первых порах освобождались князем от всех его податей и оброков, то на известный только срок. А по окончании срока и они, наряду с прочими монастырскими людьми, обязывались нести для князя некоторые повинности, хотя и немногие. Наконец, жалованные грамоты, чего также не могли не видеть князья, которые они давали святителям и монастырям, были полезны и для церковных людей или крестьян. Не говорим уже, что оброки этих людей владыкам и монастырям могли быть легче, нежели какие отбывали казенные поселяне, важно одно то обстоятельство, что владычные и монастырские крестьяне, как нами было замечено и прежде, под охраною льготных грамот, были независимы от многочисленных гражданских властей и чиновников и свободны от их частых наездов, поборов и неизбежных притеснений, ибо тогдашние власти и чины взамен жалованья от казны должны были сами собирать себе кормы с подвластных им лиц и народа. А как церковные люди, находясь в то же время под защитою ханских ярлыков, были свободны и от наездов ханских чиновников и вообще от притеснений со стороны татар, то состояние этих людей было, без сомнения, гораздо лучше, нежели всех прочих русских поселян.

Нет основания предполагать, будто все наши монастыри в монгольский период имели жалованные грамоты от князей на недвижимые имущества. Монастырей этих мы можем насчитать более 180, а грамот - едва около 50, и в числе их по две, по три и более, данных одному и тому же монастырю. Правда, грамоты многих других монастырей могли не дойти до нас, но это не дает нам права утверждать, что такие грамоты действительно существовали и были у всех монастырей. Вероятнее, что жалованные грамоты удостаивались получать только монастыри, почему-либо близкие князьям, находившиеся в их стольных городах и преимущественно известные по святости своих основателей и настоятелей, каковы: Троицкий Сергиев, Кириллов Белоезерский и подобные. Неосновательно также было бы думать, будто имения наших тогдашних монастырей были обширны, многолюдны и приносили им большие, даже огромные доходы. В грамотах предоставлялось монастырям перезывать к себе людей, но многие ли действительно к ним переходили и у них селились - неизвестно; предоставлялось владеть угодиями, землями и населенными вотчинами; но велики ли были эти земли, велико ли в них народонаселение - мы почти не знаем. Может быть, всех доходов, какие получали монастыри с своих крестьян и недвижимых имуществ, едва доставало на содержание монашествующей братии, нередко многочисленной, на поддержание монастырских зданий и храмов. И мы знаем из житий некоторых подвижников того времени, что даже в таких монастырях, как Сергия Радонежского и Кирилла Белоезерского братия, по крайней мере при жизни их, иногда нуждались в самом необходимом. Что ж сказать о других обителях? Нет спора, что впоследствии, по свержении ига монгольского вотчины наших монастырей постепенно умножались и увеличивались и некоторые монастыри достигли значительного богатства, но у нас речь собственно о периоде монгольском. Наконец, немало погрешил бы и тот, кто вздумал бы ставить в укор нашим тогдашним иерархам и монастырям, что они хлопотали о вотчинах и о жалованных грамотах на вотчины. Были и тогда лица в духовенстве, которые хорошо понимали, что такие хлопоты не совсем приличны духовному и особенно монашескому званию. Но что же было делать, когда других средств для содержания себя не представлялось? Известен ответ митрополита Киприана игумену Афанасию, вопросившему его об этом предмете. "Владеть инокам селами и людьми,- писал святитель,- не предано святыми отцами. Как можно отрекшемуся однажды от мира и всего мирского снова связывать себя мирскими делами, снова созидать, что разрушил, как говорит апостол, и таким образом быть преступником своих обетов? Древние святые отцы не стяжавали ни сел, ни богатства, как, например, святой Пахомий, святой Феодосии, общежития начальник, святой Герасим и многие другие святые отцы в Палестине, в горе Синайской, в Раифе и в Святой горе, которую и сам я видел. Но уже впоследствии, когда прежний порядок мало-помалу ослабел, монастыри и скиты начали владеть селами и стяжаниями. Это требует большого внимания и осторожности. Ты меня спрашивал, что тебе делать с селом, которое дал князь в монастырь? Вот мой ответ и совет: если ты с своею братиею уповаешь на Бога и доныне Бог вас пропитывает без села, да и впредь пропитает, то для чего связывать себя мирскими попечениями и вместо того, чтобы помнить о Боге и служить Ему единому, вспоминать о селах и мирских делах? Обрати внимание и на то: доколе инок свободен от всех забот мирских, он в мире со всеми мирянами, все его любят, все ему отдают честь. Когда же обяжется попечением о селах и других мирских делах, тогда откроется нужда ходить и к князьям, и к другим начальникам, посещать судебные места, защищать обижаемых, ссориться и невольно унижаться пред всяким, только чтобы не выдать своих в обиду, предпринимать великие труды и оставлять свое правило. А что еще страшнее: когда иноки начнут владеть селами и производить суд над мужчинами и женщинами, часто к ним ходить и за них хлопотать, тогда чем они будут различаться от мирян? Инокам входить в общение с женщинами и творить с ними беседы опасно. Но если бы можно было, хорошо было бы устроить так: пусть будет село близ монастыря, но инокам никогда в нем не бывать, а отдать его в заведование какому-нибудь богобоязненному мирянину, и ему заботиться о всех делах, с тем чтоб он доставлял в монастырь все готовое, жито и другие потребности. Ибо вредно инокам владеть селами и часто ходить в них". Давать денежное жалованье владыкам и монастырям князья не хотели и, может быть, считали для себя трудным и даже невозможным; а наделять их участками земли и иногда населенными вотчинами находили легким для себя и необременительным. И, видя в вотчинах главнейший, если не единственный, источник для своего содержания, владыки и монастыри неизбежно должны были отстаивать их, приобретать вновь и охранять княжескими грамотами.

Мы не сказали еще о двух грамотах, пожалованных нашему духовенству в юго-западном древнерусском крае, собственно в Галиции, находившейся под владычеством Польши: о грамоте польского короля Ягайлы Перемышльскому епископу Афанасию (1407) и о грамоте сына Ягайлы Владислава III всему греко-русскому православному духовенству (1443). В первой грамоте король утверждает за владыкою все земли, местечки, села и монастыри, какими издавна владела Перемышльская кафедра, и предоставляет ему право суда в своих владениях и неподсудимости их властям гражданским. Но эта грамота, сохранившаяся только в позднейшей копии, представляется нам сомнительною по двум причинам: в начале грамоты король говорит, что дает ее по ходатайству Киприана, митрополита Киевского и Галицкого, а в конце присовокупляет, что грамота дана в Сандомире именно в 1407 г., и в числе свидетелей именует того же митрополита Киприана. Правда, Киприан посетил юго-западный край России в 1404-1405 гг., виделся там с Ягайлою, пользовался его расположенностию и мог исходатайствовать у него грамоту Перемышльскому владыке. Да митрополия-то Галицкая не была подчинена Киприану, и еще в 1397 г. патриарх, как мы знаем, не похвалил его за то, что он позволил себе поставить епископа в одну из галицких епархий. Следовательно, Киприан едва ли мог называться митрополитом Галицким, разве предположить, что патриарх дозволил ему впоследствии, в начале XV в., временно заведовать этою митрополиею. А гораздо важнее то, что Киприан I января 1406 г. возвратился уже в Москву и в сентябре того же года скончался. Следовательно, никак не мог лично находиться в Сандомире при написании Ягайлою грамоты в 1407 г., разве предположить, что король сослался на Киприана как на свидетеля заочно или что тут при написании года в позднейшей копии с грамоты допущена ошибка. Владислав Ягайлович, король польский и венгерский, дал свою грамоту греко-русскому духовенству по случаю Флорентийского Собора и заявляет в ней, что греки и русские соединились с Церковию Римскою во Флоренции, что теперь надобно прекратить все притеснения им, что он предоставляет в своих владениях русским владыкам и духовенству те самые права и вольности, какими пользовалось доселе одно латинское духовенство, и утверждает за владыками все села и владения, которые издавна им принадлежали. Но эта грамота, писанная в 1443 г., по всей вероятности, не была приведена в исполнение, ибо сам Владислав III в следующем году был уже убит в сражении с турками, а последствия показали, что Флорентийская уния не была принята русскими.

III

т законов церковных и гражданских, которыми определялись и внутреннее управление нашей Церкви, и внешние права нашего духовенства, обратимся теперь к самой жизни и посмотрим, как в действительности под влиянием разных условий и обстоятельств выражались и обнаруживались это управление и эти права.

Главою Русской Церкви в зависимости от Цареградского патриарха оставался митрополит, который одни дела по управлению решал сам, а другие с Собором своих епископов - по примеру патриарха. Митрополиту принадлежало, во-первых, право избирать и рукополагать епископов в своей митрополии, разумеется, при соучастии других епископов. Каждый новоизбранный должен был пред своим рукоположением произнести торжественно в церкви Исповедание, в котором, кроме собственно исповедания православной веры, давал следующие обеты или принимал на себя следующие обязательства по отношению к митрополиту: а) "Еще же и церковный мир исповедаю соблюдати и ни единым же правом противная мудрствовати во всем животе своем, во всем последуя и повинуяся пресвященному господину моему, митрополиту Киевскому и всея Руси..." б) "Исповедую, яже имать пошлины митрополичьский престол во всем пределе моем соблюдати непреложно..." в) "Обещеваюся, внегда поэвати мя тобе, господину моему... без слова всякаго ехати ми к тебе и, хотя мя князи держат, хотя мя бояре держат, не ослушати ми ся повеления твоего, господина моего..." г) "Обещеваюся не хотети ми приимати иного митрополита, развее кого поставят из Цариграда, как то изначала есми приняли". Вместе с тем избранный во епископа исповедовал, что для приобретения себе епископии он не давал никому ничего, кроме положенных в священной митрополии исторов, и изрекал обеты - править порученным ему стадом со страхом Божиим и боголюбивым правом, а себя соблюдать чиста, сколько есть силы, и отнюдь не творить ничего святительского в чужой епархии без повеления митрополита. После рукоположения митрополит вручал новому епископу настольную грамоту и в ней сначала свидетельствовал, что по данной ему, митрополиту, благодати он избрал вместе с священным Собором священнейших архиепископов и епископов такого-то священноинока и поставил его во епископа в такую-то епископию, потом предоставлял этому епископу, своему возлюбленному сыну и сослужебнику, принять порученную ему церковь и творить в ней все, что следует епископу: поставлять чтецов, иподиаконов, диаконов, пресвитеров и игуменов и учить людей закону христианскому, а заблудших наставлять на истинный путь; наконец, призывал христолюбивых князей, весь священнический и иноческий чин и всех христоименитых людей той епископии слушать своего нового архипастыря и воздать ему подобающую честь.

Вторым правом митрополита по отношению к епископам было право суда над ними. И летописи передают нам несколько случаев такого суда, который митрополит производил иногда сам один, а иногда - с Собором епископов. В 1280 г. митрополит Кирилл, прибыв из Киева в землю Суздальскую, услышал, что Ростовский епископ Игнатий осудил за что-то ростовского князя Глеба Васильковича, уже умершего, и чрез девять недель по смерти князя велел изринуть тело его в полночь из соборной церкви и погребсти в Спасском монастыре. За это митрополит отлучил было епископа от службы и простил его только вследствие ходатайства за него ростовского князя Димитрия Борисовича, сказав Игнатию: "Кайся до своей смерти в том грехе: ты осудил мертвеца прежде суда Божия, а пока он был жив, ты принимал от него дары, пил и ел с ним". Митрополит Максим свел с епископии владыку Владимирского Иакова (1295), а митрополит Петр снял даже сан с владыки Сарайского Измаила (1312): преступления этих владык нам неизвестны. Митрополит Феогност лишил кафедры Суздальского епископа Даниила за какую-то вину, но потом снова благословил его (1351) архиерействовать в Суздале. Митрополит Киприан по приглашению тверского князя Михаила Александровича ездил (1390) в Тверь вместе с двумя греческими митрополитами, находившимися тогда в Москве, и епископами Стефаном Пермским и Михаилом Смоленским, чтобы произвесть соборный суд над Тверским епископом Евфимием Висленем. Суд происходил в палатах княжеских. На Евфимия восстали все местное духовенство, монашествующее и белое, и бояре, и простые люди жаловались на него "о мятежи и раздоре церковном" и взводили на него разные обвинения и будто бы клеветы. Евфимий не мог оправдаться и лишен был своей кафедры. Митрополит пытался было примирить его с князем, но, увидев, что от этого вражда и смятение в городе только усиливаются, счел лучшим взять Евфимия с собою в Москву и поместил его в своем Чудовом монастыре, где через два года этот епископ и скончался. В 1401 г. Киприан созывал подобный же Собор в Москве, на котором присутствовало девять владык. На том Соборе отписались своих епископий архиепископ Новгородский Иоанн и епископ Луцкий Савва, и митрополит, недовольный на них "за некия вещи святительския", приказал обоим не выезжать из Москвы, "да не точию сами полезное и спасеное обрящут, но и инем полезное и спасеное будет". Владыка Новгородский Иоанн, который подвергся опале, как можно догадываться из хода летописного сказания, едва ли не за то, что благословил новгородцев действовать против великого князя московского, просидел в Москве в одном из монастырей три года и четыре месяца и снова был отпущен на свою епархию. В 1405 г., когда Киприан обозревал юго-западные епархии, один из тамошних епископов - Антоний Туровский был оклеветан пред Витовтом, князем литовским, в государственной измене. Витовт обратился с жалобою к митрополиту и препроводил к нему самые грамоты клеветников, которые доносили, будто Антоний посылал в Орду к татарскому царю Шадибеку и призывал его на Киев, и на Волынь, и на другие города. Киприан, может быть узнав, что клевета эта происходила от латинского духовенства, враждовавшего на Антония за его ревность по православию, думал было сначала ограничиться тем, чтобы удержать Антония при себе. Но потом, уступая гневу и угрозам Витовта, решился снять с епископа Туровского святительский сан и послал его на покой в московский Симонов монастырь.

Очень нередко пользовались наши митрополиты и своим правом вызывать к себе епископов. И иногда вызывали того или другого поодиночке, как вызывал, например, Киприан в 1397 г. Новгородского владыку Иоанна "о святительских делех", а гораздо чаще вызывали нескольких владык вместе для соборных дел и совещаний. При митрополите Кирилле, когда он посетил в 1280 г. Переяславль Залесский, мы видим трех владык: Новгородского, Ростовского и Владимирского. Митрополит Максим, возвратившись из Орды, вызвал к себе (1384) в Киев всех русских епископов и чрез шесть лет ходил в Новгород с двумя епископами для рукоположения тамошнего архиепископа Феоктиста. Митрополит Феогност, находясь (1331) в земле Волынской, созывал к себе всех юго-западных епископов, которые, между прочим, участвовали и в рукоположении Новгородского архиепископа Василия. Митрополита Пимена, когда он отправился в 1389 г. в Царьград, провожали до реки Дона пять епископов, а один из них - Михаил Смоленский отправился с митрополитом в самую Грецию. При поставлении митрополитом Фотием Новгородского владыки Симеона (1416) в Москве находилось пять владык. Вообще, самым обыкновенным поводом для созывания нескольких епископов служили митрополитам те случаи, когда открывалась потребность избирать и рукополагать новых епископов.

Имея под своею непосредственною властию всех епископов Русской Церкви, митрополиты наши уже чрез епископов заведовали и управляли и всею Церковию. Впрочем, по временам они действовали и непосредственно в пределах своей митрополии. Это бывало, во-первых, тогда, когда митрополиты посылали свои грамоты, поучения, послания или ко всем вообще православным христианам русским, или ко всему русскому духовенству, или в известные только места, города, монастыри, или к известным лицам; а во-вторых, тогда, когда сами предпринимали путешествия для обозрения разных епархий своей митрополии или отправлялись в какой-либо город для рукоположения местного архиерея или для суда над ним. Летописи не раз замечают, что во время этих путешествий митрополиты наши были встречаемы с особенною торжественностию. Когда в 1390 г. Киприан поехал в Тверь, то для встречи егоза тридцать верст от города тверской князь Михаил Александрович выслал внука своего с боярами, за двадцать верст - своего старшего сына, а за пять встретил святителя сам с прочими детьми и боярами. Пред городскими воротами у Георгиевской церкви митрополит был встречен с крестами всем духовенством. В следующем году того же митрополита торжественно встречали в Новгороде сам архиепископ Иоанн и все духовенство в полном облачении с иконами и крестами при бесчисленном стечении народа на Ильинской улице у Спасской церкви, и митрополит, облачившись здесь в свои ризы, совершил крестный ход чрез Торговую площадь и великий мост к святой Софии, где и совершил Божественную литургию. Но те же летописи замечают, что путешествия митрополита по епархиям были иногда тяжелы и обременительны для духовенства, потому что митрополит обыкновенно путешествовал с большою свитою и содержание его и всей свиты падало тогда на местного владыку и монастыри, хотя и случалось, что им помогали в этом местный князь или городское общество. В то же время митрополиту подносимы были дары, иногда "дары многи", например в Новгороде - от владыки и монастырей или от одного владыки, в Твери - от самого князя, а псковичи присылали к Киприану, когда он находился (1395) в Новгороде, своих послов "с поминком", и митрополит принял их с честию и благословил игуменов, и попов, и весь Псков, и окрестные грады.

Кроме этих доходов случайных, какие получал митрополит при обозрении подведомых епархий, он имел от своей митрополии еще доходы постоянные. Не знаем, шла ли в казну митрополичью какая-либо определенная дань от самих епархиальных владык: в летописи упоминается только, что владыка Новгородский приезжал (1415) к митрополиту "с дары и с честию". Но есть основания думать, что для митрополита взимаемы были церковные дани с приходских церквей и духовенства всей митрополии, а не одной митрополичьей епархии. Когда в Константинополе поставили (1354) на Русь разом двух митрополитов - Алексия и Романа, то они прислали оттуда своих послов в Тверь ко владыке, и "бысть священничеству чину тяжесть велия везде", вероятно, по случаю собирания даней. Митяй, занявший было по смерти святителя Алексия его престол, "по всей митрополии с церквей дань собираше, сборные петровские и рождественские доходы, и уроки, и оброки митрополичи все взимаше". Припомним также слова, которые произносили новонареченные владыки наши в Исповедании пред рукоположением своим: "Исповедую, яже имать пошлины митрополичьский престол во всем пределе моем, соблюдати непреложно". В чем состояли собиравшиеся с церквей дани для митрополита - об этом приблизительно можем судить по уставной грамоте великого князя московского Василия Дмитриевича митрополиту Киприану, которая нами прежде рассмотрена. Наконец, в казну митрополита поступали пошлины и с мирян его митрополии, когда они подвергались так называвшемуся месячному суду митрополита.

Первые известия об этом суде встречаются в летописях под 1385 г. К концу предшествовавшего года великий князь московский Димитрий Иоаннович присылал в Новгород своих бояр собирать черный бор (подать с простого народа) по всем новгородским волостям, что в высшей степени раздражило новгородцев. Вскоре за тем прибыл в Новгород Московский митрополит Пимен, собираясь идти в Царьград, и начал требовать себе месячного суда и соединенных с ним пошлин, и новгородцы, враждуя против Москвы, не только не дали Пимену суда, но еще, собравшись все на вече, торжественно целовали крест и подписали клятвенное обещание, чтобы не зваться им никогда в Москву на суд к митрополиту, а судиться у своего архиепископа по Номоканону: речь, очевидно, о тех делах и тяжбах, в которых и миряне подлежат суду Церкви. О таком поступке новгородцев доведено было до сведения Константинопольского патриарха и Собора в то время, когда в Царьграде еще находился Киприан, впрочем уже назначенный на Русскую митрополию (1389), и по его-то просьбе патриарх Антоний написал грамоту, подписанную и прочими членами Собора, в которой убеждал новгородцев отложить данную ими клятву и подчиниться суду митрополита. Грамота пришла в Новгород (1390) вскоре после того, как Киприан прибыл в Москву, но не произвела никакого действия; упорные новгородцы с пренебрежением бросили ее и остались при своем. Тогда Киприан решился сам ехать в Новгород. Новгородцы приняли его (11 февраля 1391 г.) с великою торжественностию, отвели несколько дворов для его свиты, присутствовали при его богослужении, внимательно слушали его поучения, а владыка честил его две недели угощениями и дарами. Но когда митрополит начал просить своего суда, то все единогласно отвечали: "Мы целовали крест и написали между собою крестную грамоту и запечатали, чтобы не зваться на суд к митрополиту". Сколько ни говорил им Киприан: "Я целование (т. е. клятву) с вас снимаю, печать с вашей грамоты сорву, вас благословляю и прощаю; а вы дайте мне суд, как было при других митрополитах",- новгородцы остались непреклонны; сам владыка был на их стороне и подтверждал их клятву. Видя такое решительное сопротивление их своей духовной власти и явное пренебрежение к грамоте патриарха и Собора, Киприан прибег к последнему средству: он наложил на весь Новгород отлучение, запретил в нем церковные службы и удалился, не преподав никому своего благословения. Но и эта крайняя мера не подействовала: Новгородский владыка и священники продолжали отправлять все церковные службы и священнодействия, а новгородцы и не думали изменять своего решения. Киприан увидел необходимость обратиться в Царьград и вместе с великим князем московским послал туда послом Димитрия Афинейского. Патриарх с своим Собором, выслушав донесение, написал к новгородцам обширную грамоту (сентября 1393 г.), в которой излагал весь ход дела, объяснял всю их виновность пред ним и митрополитом на основании церковных правил, укорял в особенности архиепископа и священников за то, что они, будучи запрещены, дерзают священнодействовать, и убеждал всех раскаяться в своем проступке и непременно подчиниться митрополиту. Но прежде, нежели грамота эта была отправлена, в Царьград прибыл и новгородский посол, какой-то Кирилл, вместе с другими людьми и принес грамоты к царю, патриарху и Собору. Из грамот не оказалось ничего нового, чего бы прежде не сообщил Димитрий Афинейский. Патриарх, однако ж, три раза открывал заседание Собора, чтобы подробно выслушать новгородского посла с товарищами, и этот посол все повторял одно и то же: "Не хотим судиться у митрополита; не хотим, чтобы он унижал нашего епископа, чтобы митрополит приходил в Великий Новгород и судил в течение одного месяца или чтобы присылал к нам своего человека для суда... Просим благословения вашего, патриарх и архиереи; а если вы нас не благословите, то желаем сделаться латинами..." Такие речи заставили патриарха написать к новгородцам другую грамоту, в которой, признавая наложенное на них отлучение совершенно законным и справедливым, он снова убеждал их принесть покаяние пред митрополитом и возвратить ему его право и под этим только условием соглашался разрешить их и благословить. Между тем как дело новгородцев рассматривалось в Константинополе, великий князь московский Василий Дмитриевич потребовал от них, чтобы они непременно выслали к митрополиту Киприану свою целованную, или клятвенную, грамоту, и, получив отказ, выступил против них (1393) с войском и отнял у них несколько городов и волостей. Новгородцы отвечали опустошением княжеских городов и, наконец не желая видеть большего кровопролития, послали к Василию Дмитриевичу послов с челобитьем о старине, а к митрополиту отослали свою целованную грамоту. Митрополит принял грамоту, простил и благословил их; князь заключил с ними мир, и они дали князю черный бор, а митрополиту прислали 600 рублей за то, что благословил их владыку Иоанна и весь Новгород. В следующем году прибыл из Царьграда Вифлеемский владыка Михаил и привез обе грамоты патриарха к новгородцам. Спустя несколько времени митрополит Киприан отправился (1395) с этим послом в Новгород, и новгородцы, хотя сначала не соглашались было дать суда митрополиту, но наконец согласились. Киприан пробыл у них всю весну до Петрова поста, написал им свое поучение на предложенные ими вопросы о церковных службах, епитимиях, кумовстве и подобное; архиепископ Новгородский оказал митрополиту и патриаршему послу великую честь, и Киприан, отходя в Москву, с любовию благословил сына своего владыку Иоанна и весь Новгород, а чрез несколько месяцев и сам принимал у себя с честию того же владыку. Так окончились споры новгородцев с митрополитом о месячном его суде. В чем же состоял этот суд? В том, сколько можно догадываться по изложенным нами известиям, что митрополит приезжал на один месяц в Новгород и судил всех по делам, подлежащим церковному суду, или присылал для того своего уполномоченного человека и собирал, разумеется с подсудимых, положенные пени. На чьей же стороне была правда в споре об этом суде? Киприан не ссылался ни на какой закон в подтверждение своего права, ибо такого закона и не было; а ссылался только на обычай, на прежние примеры: "Дайте мне,- говорил,- суд, как давали прежним митрополитам". Новгородцы не отвергали этого обычая и примеров, но очень хорошо понимали, что по законам, по Номоканону, они должны были судиться у своего епархиального архиерея. Следовательно, если нельзя назвать неправым Киприана, то нельзя также утверждать, чтобы вовсе были неправы и новгородцы и чтобы они действовали здесь только по одной вражде против Москвы, по одному нежеланию находиться в зависимости от митрополита, по одному своеволию и упорству. В одном ли только Новгороде или и в других епархиях митрополит наш имел право месячного суда? Известий не сохранилось, но последнее вероятнее. Иначе трудно объяснить, почему наш первосвятитель усвоил себе такое право по отношению только к одной епархии и почему новгородцы в своих спорах с Киприаном не указывали на одно это как на ясное доказательство незаконности его притязаний, которых он сам не распространял на другие епархии.

Будучи верховным пастырем над всею Русскою Церковию, митрополит был вместе и епархиальным архиереем и, кроме того, при своей кафедре имел многие земли и вотчины. Все это возлагало на него новые обязанности и требовало новых трудов, тем более что епархия митрополита была разделена на две половины или, вернее, на две особые епархии, которые находились одна от другой на огромном расстоянии и обе были весьма растянуты. К одной из этих епархий принадлежали Москва, Владимир, Нижний Новгород, Городец, разумеется с селами, к ним тянувшими, и, вероятно, некоторые другие города и села великого княжества Московского. К другой - Киев, Вильно, Новгородок Литовский, Гродно и некоторые другие города и села в Западной России. Равным образом и вотчины митрополита находились как в той, так и в другой епархии. Заведовать первою из них митрополит мог еще сам, живя постоянно в Москве; а во вторую, которую сам посещал лишь изредка, он обыкновенно назначал своего наместника. Наместнику поручались дела всей епархии и всей митрополичьей экономии: он освящал церкви, раздавал им антиминсы, освященные митрополитом, избирал и испытывал ставленников на все церковные степени и, кого признавал способными, посылал с своими свидетельствами к соседним архиереям для поставления; он имел власть над архимандритами, протоиереями, игуменами и всем священным клиром, судил духовенство и самих мирян, когда они подлежали церковному суду, и собирал церковные и судные пошлины; он надзирал за всеми митрополичьими вотчинами и людьми, защищал их от всякой сторонней обиды, творил над ними суд, собирал с них оброки и доходы, которые и доставлял митрополиту. Эти наместники жили обыкновенно в Киеве на митрополичьем дворе у святой Софии. Трое из них известны даже по имени: некто чернец Фома Святогорец Изуфов, про которого ходила молва, будто он поднес отраву (в 1396 г.) князю Скиригайлу, сыну Ольгердову, пригласив его к себе на пир в митрополичий двор; архимандрит Тимофей, которого Киприан митрополит за допущенные беспорядки сменил и отослал в Москву (1404), и архимандрит спасский Феодосии, которого тогда же Киприан назначил на место Тимофея. Вероятно, что иногда митрополит посылал не одного своего наместника для заведования всеми городами своей Западной епархии и своими вотчинами, а нескольких: по крайней мере известно, что когда Витовт вооружился на митрополита Фотия, то повелел (в 1414 г.) переписать все принадлежавшие ему в Литовском княжестве города и села, раздал их своим панам, а "наместников Фотиевых митрополичьих" ограбил и отослал в Москву. Впрочем, и в Московской своей епархии, если не всегда, то по временам, митрополиты наши имели у себя наместников. Таким наместником у Феогноста был святой Алексий более двенадцати лет, пока не сделался Владимирским епископом. Для самого Алексия дан был на время наместник из Царьграда патриархом некто диакон Георгий. О наместнике при митрополите Киприане ясно говорится в уставной грамоте ему московского князя Василия Димитриевича. Конечно, в Москве деятельность митрополичьего наместника была менее самостоятельною, чем в Киеве, и не столько обширною: здесь ему поручались, кажется, преимущественно дела судебные как над духовенством, так и над мирянами и крестьянами митрополита. Кроме наместников, по управлению своими епархиями и вотчинами митрополиты имели еще у себя десятинников, которые заведовали церковными округами под именем десятин и, между прочим, собирали с церквей и духовенства дани и пошлины, и волостелей, которые заведовали митрополичьими селами и волостями, судили в них людей и потому назывались также митрополичьими судьями.

В казну митрополита из его епархии шли двойного рода доходы: а) церковные пошлины - с церквей и приходского духовенства, известные под именами "зборного" и "заезда" (собиравшегося по случаю объезда митрополитом епархии), а по времени сбора называвшиеся рождественскими и петровскими, и б) пошлины судебные, собиравшиеся со всех, судившихся судом церковным, как духовных, так и мирян. Но самым главным источником для содержания наших митрополитов служили их вотчины. Когда наши первосвятители переселились из Киева во Владимир и Москву, то они начали пользоваться здесь теми "имениями, слободами и селами", которые подарил еще Андрей Боголюбский владимирской кафедральной церкви и архиерею и которые неотъемлемо с тех пор оставались за нашими митрополитами, по свидетельству Московского Собора 1503 г. Впоследствии сделаны были новые приобретения. Святитель Петр купил для своей кафедры, или для своего московского Успенского собора, город Алексин с волостями, и с селами, и с водами, и со всеми угодьями, что издавна тянули к тому городу, также с данью, и с оброками, и с судом, и со всеми пошлинами. Святитель Алексий, основав в Москве Чудов монастырь и возобновив монастыри Благовещенский в Нижнем Новгороде и Константиновский во Владимире, которые с того времени начали считаться митрополичьими, наделил все эти монастыри землями, угодиями и селами, а Чудову монастырю завещал еще пред своею смертию двенадцать сел и несколько деревень, частию купленных им на собственные деньги. При Киприане, кроме трех названных монастырей, считался митрополичьим еще монастырь владимирский Борисоглебский и вместе с ними тянул к митрополиту всеми своими селами и доходами. За этим первосвятителем утверждены были все владения, какие издавна, еще до Алексия и при Алексии, принадлежали Московским владыкам, и Киприан обменял только один город Алексин великому кязю Василию Дмитриевичу на слободку Святославлю. Митрополит Фотий, прибыв в Москву спустя четыре года по смерти своего предшественника и через два после страшного нашествия Едигеева (1408), нашел митрополичий дом и казну в совершенном запустении, а волости своей кафедры расхищенными от князей, бояр и других людей. Потому решился восстановить и возвратить все потерянное. Это ввело его в столкновения и споры с сильными людьми, причинило ему множество огорчений, но не могло победить его настойчивости в преследовании цели: мало-помалу он обновил все стяжания и доходы своей митрополии, поотыскал все ее вотчины. Кроме того, некоторые села прикупил сам, а большое село Кудрино с тридцатью деревнями и со всеми угодиями получил в дар по завещанию князя Владимира Андреевича. По смерти Фотия пожертвовано еще (около 1433-1440 гг.) митрополитской кафедре в Москве - Успенскому собору село Оксиньинское с деревнями и землями. За Киевскою кафедрою наших митрополитов, или за Киево-Софийским собором, числились также многие земли и села, которые издавна были пожертвованы разными князьями и боярами и находились не только в киевском, но и в волынском, новгородско-литовском и других округах. Случалось, что некоторые из этих сел во время смутных обстоятельств отпадали от митрополии, но потом были возвращаемы. Митрополит Киприан, когда был еще только Литовским, писал (в 1378 г.) преподобному Сергию Радонежскому: "Места церковная, запустошена давными леты, оправил есмь приложити к митрополии всея Руси. Новый Городок Литовскый давно отпал, и яз его оправил и десятину доспел к митрополии же и села". При Фотии к прежним владениям митрополии в Литве присоединились новые пожертвования. Если теперь мы совокупим все, что шло нашим митрополитам из их митрополии, из их обширной епархии, с их многочисленных вотчин, то невольно придем к мысли, что доходы митрополичьи были, по всей вероятности, весьма велики. Неудивительно, если митрополит Русский жил подобно какому-нибудь князю: имел у себя бояр, стольников и отроков, которые служили ему, и если дом митрополичий назывался дворцом, как и дом княжеский.

Глава Русской Церкви и вместе епархиальный архиерей, митрополит наш нередко являлся и деятелем государственным: принимал участие в делах гражданских и общественных, насколько это соответствовало его сану. Иногда митрополит действовал только своим благословением, посредничеством, свидетельством. Великие князья московские Димитрий Иоаннович, Василий Дмитриевич и Василий Васильевич заключали договоры с другими князьями очень нередко по благословению отца своего - митрополита; пред ним давали присягу, его печатью или подписью скрепляли свои грамоты и в случаях разногласий при осуществлении договоров к нему же полагали обращаться как к посреднику и судии: так было при митрополитах Алексии, Пимене, Киприане и Фотии. Равным образом и духовные свои грамоты закрепляли свидетельством митрополита. Иногда митрополит участвовал в гражданских делах своими советами: такого рода участие всего более заметно было при святителе Алексии, которого еще великий князь Симеон Иоаннович заповедал своим братьям "слушать" и который действительно в продолжение всего малолетства великого князя Димитрия Иоанновича заправлял думою боярскою, а потом сделался его главным советником и сподвижником. Еще чаще митрополиты старались содействовать общественному благу своими пастырскими убеждениями и наставлениями как миротворцы. В 1270 г., когда новгородцы изгнали от себя великого князя Ярослава Ярославича и против его войска выступили с своим войском, митрополит Кирилл прислал к ним грамоту, в которой писал: "Мне поручил Бог архиепископию в Русской земле, а вам должно слушать Бога и меня. Не проливайте крови; Ярослав оставляет всякую злобу - за это я ручаюсь. Если же вы целовали крест против него, я принимаю на себя епитимию за нарушение вами клятвы и отвечаю за то пред Богом". Новгородцы послушали митрополита и примирились с князем. В 1310 г., в то время как святитель Петр прибыл в Брянск, к городу этому подступал с татарской ратию брянский князь Василий, изгнанный пред тем дядею своим Святославом. Желая предотвратить кровопролитие, архипастырь убеждал Святослава или поделиться княжением с племянником, или бежать из города. Святослав не принял убеждения, выступил против татар и вскоре, покинутый брянцами, был убит. Варвары ворвались в город, и сам святитель едва спасся от них, затворившись в церкви. По смерти великого князя Василия Димитриевича (27 февраля 1425 г.) митрополит Фотий в ту же ночь послал боярина своего к брату покойного - звенигородскому князю Юрию, приглашая его в Москву за тем, чтобы он признал великим князем своего десятилетнего племянника Василия Васильевича. Юрий не согласился и, удалившись в Галич, начал собирать полки, против которых вскоре выступили полки московские. Принужденный бежать Юрий просил только перемирия на год. Тогда Фотий, по общему совещанию, решился сам ехать в Галич и, будучи встречен здесь торжественно князем, начал убеждать его прекратить кровопролитие и навсегда примириться с своим племянником. Упорство Юрия до того огорчило святителя, что он, не благословив ни его, ни города, быстро удалился, и вслед за тем в городе открылся мор, свирепствовавший уже тогда в разных городах русских. Юрий, приняв это за вразумление свыше, поспешно сел на коня, погнался за Фотием и едва умолил святителя возвратиться в Галич и преподать ему благословение, а сам обещался непременно помириться с князем московским и не искать великого княжения, пока хан не объявит, кому должно принадлежать оно. Случалось, что наши митрополиты в видах государственной пользы употребляли и свою духовную власть там, где оказывалось недостаточным одно слово убеждения. В 1328 г. хан Узбек повелел русским князьям выслать в Орду тверского князя Александра Михайловича. Александр удалился в Псков, и псковичи ни за что не соглашались выдать его, не послушав ни послов великого князя и новгородских, ни самого Новгородского владыки Моисея. Великий князь Иоанн Данилович подступил к Пскову с многочисленным войском, но, не желая кровопролития, упросил митрополита Феогноста подействовать на непокорных церковною казнию. Феогност "посла проклятие и отлучение" на князя Александра и на псковичей. И цель была достигнута: Александр удалился в Литву, а псковичи прислали с челобитьем к великому князю и смирились. Припомним еще, как святитель Алексий, подкрепляя своею властию требования великого князя Димитрия Иоанновича, затворил в Нижнем Новгороде церкви чрез преподобного Сергия, чтобы примирить тамошних князей и предотвратить кровопролитие, и как тот же святитель наложил отлучение на смоленского князя Святослава и на других русских князей за то, что они, вопреки данной клятве, изменили Димитрию Иоанновичу и воевали против него вместе с Ольгердом. Наконец, известен случай, хотя единственный, когда митрополит Русский, тот же Алексий, уступая мольбам великого князя московского Иоанна Иоанновича, отправлялся в Орду ходатайствовать пред ханом за все свое отечество и когда по этому ходатайству кровожадный Бердибек отменил (1357) и новую тяжкую дань, которую потребовал было от князей русских, и войну, которою угрожал им. Перебирая все изложенные нами факты, не можем не приметить, что действия наших митрополитов для блага общественного преимущественно были направлены к пользе того княжества, в котором жили они сами. Исполнилось предсказание святителя Петра, переселившегося в Москву, что она возвысится над всеми городами русскими. Много было причин, благоприятствовавших этому возвышению, но одною из важнейших по справедливости надобно признать пребывание в ней Русских первосвятителей и усердное содействие их князьям московским.

Великие князья московские, без сомнения, понимали, что значили для них митрополиты, и тем более старались оказывать им высокое уважение, подобающее их сану. Князь не иначе называл митрополита, как своим отцом, даже в официальных бумагах, а митрополит князя - сыном. Разумеется, степень этого уважения не могла не обусловливаться и личными достоинствами митрополитов: при святителях Петре, Феогносте и особенно Алексии она была гораздо выше, нежели при Пимене, Киприане и даже Фотий. И известные поступки Димитрия Донского с Пименом и Киприаном всего более, по нашему мнению, зависели от их собственных не менее известных действий, которые неизбежно должны были унизить их в глазах и князей, и народа русского. Впрочем, почему бы ни поступил так Димитрий Иоаннович, надобно сознаться, что он позволил себе более, нежели сколько предоставляли себе прежние князья наши: без всякого суда, соборного и патриаршего, даже вопреки воле патриарха Димитрий не только не принял митрополита Пимена, но и лишил его всех принадлежностей митрополичьего сана; без всякого суда, по одной собственной воле изгнал в Киев митрополита Киприана, не упоминаем о всем прочем. Это не то, что одно участие наших князей в избрании митрополитов, которое случалось и прежде и повторялось в настоящий период, и не то, что одно влияние, хотя, быть может, очень сильное влияние на избрание епископов. Здесь великий князь России в первый раз усвоил себе полную, безусловную власть над самим главою Русской Церкви, а чрез него и над всею Русскою Церковию.

В ряду епархиальных архиереев, подчиненных Русскому митрополиту, первое место занимал владыка Новгородский: его архиепископия считалась древнейшею из наших архиепископий. Кроме того, этот владыка отличался от всех прочих некоторыми особенностями как в иерархическом, так и в политическом отношении, происходившими от местных условий того княжества и общества, где он жил и действовал. Избрание Новгородского архипастыря зависело не от митрополита с Собором епископов, а исключительно от самих новгородцев, от их веча. Это право, которое усвоил себе Великий Новгород, согласно с общим строем его жизни, еще прежде (с 1156 г.), выражалось в настоящий период трояким образом. Однажды новгородцы избрали себе нового владыку по указанию и благословению прежнего. В 1271 г., незадолго пред кончиною архиепископа Далмата, повествует летопись, ему "били челом посадник Павша с мужами старейшими: "Кого, отче, благословишь на свое место пастуха нам и учителя?" Далмат назвал двух игуменов - георгиевского Иоанна и своего духовника Климента и сказал: "Кого себе излюбите, того вам благословлю". И пошол посадник на двор Иоаннов, созвал новгородцев, передал им слово Далматово. И възлюбили все Богом возлюбленнаго Климента, и благословил его Далмат своею рукою". Следовавших за тем четырех своих архиепископов новгородцы избирали по общему совещанию, но, кажется, без жребия: по крайней мере, в летописи не упоминается ни о жребии, ни о предварительном избрании трех кандидатов для этой цели. А говорится только: "По преставлении Климента (1299) новгородцы, много гадавши с посадником Андреем, взлюбили все Богом назнаменаннаго мужа, добраго и смиреннаго, Феоктиста игумена". Потом, когда Феоктист пошел на покой (1308), "новгородцы все с игуменами и со всем иерейским чином възлюбили Богом избраннаго и св. Софиею отца его духовнаго Давида, а Феоктист благословил его на свое место". По смерти Давида (1324) "сдумавши новгородцы, и игумены, и иереи, и чернецы, и весь Новгород, възлюбили все Богом назнаменаннаго Моисея, прежде бывшаго архимандритом у св. Георгия". Когда Моисей принял схиму (1330) и удалился в монастырь, "много гадавши, новгородцы оставались без владыки восемь месяцев и взлюбили весь Новгород, и игумены, и священники Богом назнаменаннаго Григория Калеку, мужа добраго и смиреннаго, бывшаго священником у св. Косьмы и Дамиана". С 1359 г., когда Моисей, вторично управлявший епархиею, вторично удалился на покой, в Новгороде началось или, вернее, возобновилось избрание владык по жребию, бывшее иногда и до монголов. Летопись излагает ход дела так: "И много гадали посадник, и тысяцкий, и весь Новгород, игумены и священники, и не изволили себе сотворить избрания от человеков, но изволили себе принять извещение от Бога, уповая, что кого Бог захочет и св. София, того назнаменает. И избрали трех мужей: чернеца Алексия, ключаря св. Софии, Савву, игумена Антониева монастыря, и Иоанна, попа св. Варвары. И положили три жребия на престоле в св. Софии, утвердив себе слово, что кого Бог захочет иметь своим служителем, того жребий да оставит на своем престоле. И избрал Бог и св. София чернеца Алексия, его жребий оставил Бог на престол св. Софии". Этим самым порядком совершалось избрание и всех преемников Алексеевых: Иоанна, Симеона (Сампсона), Феодосия, Евфимия I (Емелиана) и Евфимия II. Всегда избирались три кандидата; жребии их полагались на престоле в святой Софии; два жребия по окончании литургии вынимались один после другого протопопом и объявлялись всему народу; наконец, жребий, оставшийся на престоле, указывал на избранника Божия. Лишь последнею чертою возобновившиеся в Новгороде выборы владык и отличались от прежде бывших, ибо тогда вынимался и объявлялся народу только один из трех жребиев, и он-то, собственно, указывал избранника. При выборе себе архипастыря новгородцы держались неизменно одного правила: чтобы он был из местного духовенства, черного ли или белого, а затем обращали внимание только на достоинства избираемого, нимало не стесняясь его саном. Из монашествующих они избирали и архимандритов (Моисея), и игуменов (Климента, Феоктиста, Иоанна, Феодосия), и иеромонахов (Давида, Евфимия I и Евфимия II), и простых чернецов (Арсения, Сампсона), а из белого духовенства - только священников, которые в случае избрания постригались в монашество, как и поступил Григорий Калека, принявший вместе с пострижением имя Василия. Новоизбранного тотчас возводили с честию на владычные "сени", т. е. вводили в дом владыки и предоставляли ему заведовать делами епархии, а сами давали знать митрополиту о своем выборе. Митрополит присылал своих послов в Новгород звать новоизбранного на ставление, и по их зову он отправлялся к митрополиту, сопутствуемый знатнейшими боярами, иногда самим посадником и тысяцким. А как случалось, что митрополит находился где-нибудь далеко, обозревая свою митрополию, например на Волыни, или путешествовал в Грецию, или и вовсе не было в России митрополита по смерти прежнего, то поэтому, иногда же и по другим причинам, новоизбранный владыка Новгородский управлял епархиею до рукоположения своего несколько месяцев или даже лет, именно: Иоанн - восемь месяцев, Феоктист и Моисей - по году, Климент - около двух лет, Евфимий II - более пяти лет. А один из таких новоизбранных владык - Феодосий, игумен Клопского монастыря, хотя управлял Церковию два года, вовсе и не удостоился рукоположения. Новгородцы сослали его в тот же монастырь, говоря: "Не хотим шестника (т. е. пришлеца, неприродного новгородца) владыкою". Если избранный владыка был простой чернец, то он сначала был рукополагаем, разумеется, во диакона, потом во священника и наконец во архиепископа. Достойно замечания, что двое из избранных - чернец Сампсон и священноинок Емелиан при рукоположении в сан архиепископа получили от митрополита новые имена: первый - Симеона, а второй - Евфимия.

И Новгородский владыка, подобно всем прочим, давал пред рукоположением своим обет соблюдать мир церковный и повиноваться во всем митрополиту. Но иногда политические, неприязненные отношения Новгорода к Москве, которым не мог вполне не сочувствовать владыка как гражданин и духовный глава Новгорода, а иногда и личные отношения самого владыки к митрополиту были причиною того, что Новгородские архиепископы оказывали непокорность своему первосвятителю, жаловались на него, даже противодействовали ему. В первый раз это обнаружилось в 1353 г. при архиепископе Моисее и, кажется, по одним личным побуждениям. Известно, что предшественнику Моисея Василию митрополит Феогност дал (1346) право носить крещатые ризы - важное преимущество, по понятиям того времени, а Моисею не давал, дал потом это же право и Владимирскому епископу Алексию, только что рукоположенному (декабрь 1352 г.). И вот чрез несколько месяцев Моисей послал в Царьград просить "исправления о непотребных вещех, происходящих с насилием от митрополита", выставлял пред патриархом, что Феогност дал крещатые ризы даже новопоставленному епископу Владимирскому, и умолял пожаловать и ему, архиепископу, такие же ризы. Патриарх отвечал Моисею, что, согласно с его собственным желанием и молением, жалует и ему крещатую ризу, но с тем, чтобы он повиновался во всем своему митрополиту по священным канонам и отнюдь не дерзал и не искал предлогов противиться ему, угрожая в противном случае утвердить все, что сделает над ним митрополит. То же повторилось при преемнике Моисея - владыке Алексии, и уже не по одним личным, а и по политическим побуждениям. Митрополит известил патриарха, что этот владыка самовольно присвояет себе право носить крещатую фелонь, данное его предшественнику, и не только не оказывает должной чести и послушания ему, митрополиту, и великому князю, но и противится им, противоречит. Патриарх написал (1370) к архиепископу, чтобы он снял с своей фелони кресты без всяких отговорок и воздавал надлежащее почтение и покорность как митрополиту, так и великому князю и прибавил: "Если же ты не исполнишь моего приказания, то я велю митрополиту удалить тебя и снять с тебя архиерейство". Наконец, всего более обнаружилось противление Новгородского владыки, как и всего Новгорода, митрополиту в известном споре о месячном митрополичьем суде (1385-1395), когда действовали исключительно политические причины. Других случаев такого противления, кроме трех указанных, мы не знаем, а выводить из этих трех мысль, будто Новгородские архиепископы искали себе независимости церковной и домогались отделения своей епархии от митрополии, значит, по нашему мнению, преувеличивать дело. Большею частию, особенно когда Новгород находился в добрых отношениях к великому князю московскому, Новгородские владыки сохраняли надлежащее повиновение к митрополиту, с честию принимали его у себя, без прекословия отправлялись к нему сами по его требованию и подчинялись его суду и положенному от него наказанию.

В управлении своею обширною епархиею, которая обнимала не только Новгород, но и его пригороды и все его волости. Новгородский владыка следовал тем же самим канонам и уставам, каким следовали и прочие наши епископы. Он учил, ставил на все церковные степени, освящал антиминсы и церкви, правил духовенством и монастырями, судил мирян по делам, подлежащим церковному суду, пользовался церковными и судебными пошлинами и иногда обозревал лично свою духовную паству, например в 1364 г. мы видим владыку Алексия в Торжке, где он освящал церковь; в 1419 г. владыка Симеон объезжал Корельскую землю после того, как норвежцы произвели в ней опустошение и разорили несколько церквей и монастырей; в 1442 г. владыка Евфимий освящал церковь в Руссе, в Спасском монастыре, а в 1446 г. тот же владыка ездил за Волок "благословити новгородскую вотчину, и свою архиепископию, и своих детей". Один Псков, пригород Новгорода, находившийся также под властию Новгородского архиепископа, резко выделялся в его епархиальном управлении. Там владыка держал обыкновенно своего наместника, который заведовал духовенством чрез поповских старост, производил суд над духовными и мирянами по делам церковным, собирал церковные и судные пошлины, равно как оброки с земель и вод владычных. А сам владыка приезжал во Псков только в положенные сроки, как можно догадываться чрез три года, и в это время проживал месяц на содержании города, творил в нем месячный суд, брал "подъезд" с духовенства, а с мирян судные пени и возвращался в Новгород. Еще более Псков отличался тем, что нередко оказывал сопротивление своему архипастырю. Причины этого сопротивления были различные. Первая условливалась политическими обстоятельствами. Случалось, что Псков приходил во враждебное столкновение с Новгородом - оно неизбежно отражалось и на отношениях Пскова ко владыке. И вот, например, в 1307 г. "бысть псковичем немирье со владыкою Феоктистом и с новгородцы". Случалось, что Псков добивался независимости от Новгорода и приобретал себе самостоятельного князя,- естественно, рождалась мысль и о независимости церковной. И однажды, именно в 1331 г., когда псковитяне приняли к себе князем Александра Михайловича тверского, они совсем было решились осуществить эту мысль, избрали и послали к митрополиту Феогносту инока своего Арсения, ходатайствуя о рукоположении его в сан Псковского епископа, хотя митрополит и не уважил их просьбы. Другая причина сопротивления псковитян Новгородскому владыке заключалась иногда в самом владыке: каждый раз, когда он приходил к ним в положенные сроки, "в свой приезд, в свою чреду", они принимали его с честию, судились у него, вносили ему пошлины; но, когда он приходил не в свою чреду и требовал месячного суда или присылал вместо себя протоиерея, они противились и отказывали в повиновении. Так, был у них владыка Василий в 1330 и потом в 1333 г., и в оба раза его принимали с честию, а приехал он к ним в 1337 г., следовательно только чрез год после своей чреды, и псковичи суда не дали владыке, и он, отъезжая от них, проклял их. Равным образом приезжал в Псков владыка Иоанн в 1399 г. в свою чреду, и псковичи дали ему честь великую и "суд ему даша месяц судити по старине"; то же повторилось и с владыкою Симеоном в 1418 г. А прислал владыка Иоанн в 1411 г. своего протопопа Тимофея "на попех подъезда просить", и псковичи не велели давать и сказали: "Пусть владыка сам приедет к нам, и подъезд его будет чист, как пошло исперва по старине". Третьего причиною несогласий между псковичами и владыкою были его наместники или, вернее, опять сам владыка. До 1348 г. владыки назначали наместниками своими в Псков новгородцев, как посылались туда и посадники из Новгорода. В этом году новгородцы, нуждаясь в помощи псковитян против шведского короля Магнуса, заключили с ними договор, по которому признали Псков младшим братом Новгорода и узаконили, чтобы посадникам новгородским в Пскове не сидеть, а от владыки быть в Пскове наместником псковитянину. Несмотря на это, владыка Евфимий в 1435 г., кроме того что приехал в Псков не в свою чреду и стал требовать себе месячного суда, назначил еще псковичам нового своего наместника - новгородца. Они, естественно, отказали в суде и заговорили о стеснении своих прав. Владыка прогневался и чрез неделю уехал. Псковичи уступили: догнали его, упросили воротиться и дали ему суд. Но когда новый наместник принялся судить не по старине и не по псковской пошлине, начал сажать диаконов под стражу, то псковитяне вступили в бой с софиянами, т. е. со свитою владыки, и владыка чрез три дня с гневом уехал из Пскова, не приняв даже обычного поминка от жителей, а причинив только "много протора попом и игуменом", какого не бывало никогда от самых первых владык. Таким образом, оказывается, что псковитяне едва ли не всегда были правы, когда обнаруживали непокорность своему архипастырю. В другие времена они не только не противились ему и принимали его с честию, а сами посылали просить его к себе, жаждали получить от него благословение, видеть его священнодействие, как, например, в 1352 и 1361 г. при появлении между ними моровой язвы. Скорее, надобно пожалеть о том, что владыки Новгородские более, кажется, заботились о своем месячном суде во Пскове и о своих пошлинах, нежели о духовных потребностях паствы, о том пожалеть, что псковичам не был дан, несмотря на их собственное желание, особый епископ, который бы усерднее потрудился для их духовного блага. По крайней мере, известно, что к концу XIV и в первой четверти XV в. церковное состояние Пскова было самое неутешительное. Искавшие себе священства отправлялись за рукоположением не в Новгород, как следовало бы, а или на Русь, или в Литву. Псковские священники не знали церковного устава, не имели исправных богослужебных книг, иногда крестили чрез обливание, употребляли латинское миро, а вдовые иереи женились в другой раз и продолжали священнодействовать. Миряне вмешивались в дела монастырские и церковные, сами судили и наказывали духовных. И в то же время во Пскове свили себе гнездо стригольники. Дошло до того, что псковитяне с своими недоумениями и духовными нуждами обращались не к своему Новгородскому владыке, а прямо к митрополиту. И митрополиты Киприан и Фотий, не полагаясь ли более на Новгородских владык или принимая во внимание политические несогласия между Новгородом и Псковом, нередко возникавшие, сами старались разрешать эти недоумения, удовлетворять этим нуждам псковского духовенства, хотя всего лучше было бы дать псковитянам особого благонадежного архипастыря. Митрополит Исидор, переходя в 1438 г. чрез Псков на пути в Италию, поступил еще решительнее: он прямо отнял здесь и суд, и печать, и воды, и земли, и оброки владыки Новгородского у его наместника и передал все это своему наместнику архимандриту Геласию, т. е. присоединил Псков непосредственно к своей митрополичьей епархии. По возвращении из Флоренции Исидор, хотя взял Геласия к себе, но прислал псковичам другого своего же наместника, архимандрита Григория. Уже после бегства митрополита Исидора из России прежнее отношение Пскова к Новгородскому владыке восстановилось.

Политическое значение владыки в Новгороде было такое, какого не имел сам митрополит в Москве, не имели и все прочие русские иерархи. Владыка считался в Новгороде первым лицом, как бы главою его и отцом, без согласия и благословения которого новгородцы не предпринимали ничего важного в своих гражданских делах. 1) По благословению владыки они начинали войну. "Не можем, господине отче,- говорили они в 1398 г. владыке Иоанну,- терпеть насилия от великого князя Василия Дмитриевича, что отнял у нас нашу отчину и дедину... Благослови нас, отче владыко, поискать св. Софии пригородов и волостей, и мы или отыщем их, или положим свои головы за св. Софию и за своего господина, за Великий Новгород. И владыка Иоанн благословил своих детей и воевод новгородских, и всех воев". 2) Ко владыке обращались новгородцы, когда хотели заключить мир, и посылали владыку как своего главного представителя с другими мужами для переговоров о мире. В 1380 г. "били челом весь Новгород господину своему архиепископу владыке Алексею", чтобы он пошел к великому князю Димитрию Иоанновичу для заключения мира, и владыка принял челобитье своих детей и всего Новгорода, ходил в Москву с множеством бояр и имел успех. Точно так же в 1397 г. "и посадник, и тысяцкий, и бояре, и весь великий Новгород били челом господину своему владыке Иоанну", отправлявшемуся в Москву, походатайствовать за них и их нарушенные права пред великим князем Василием Дмитриевичем, и Иоанн ходатайствовал вместе с другими послами, хотя и не мог склонить князя к миру. С подобными поручениями отправляем был владыка новгородцами и прежде несколько раз. И все договорные грамоты Новгорода с великими князьями тверскими и московскими начинались обыкновенно словами: "Благословение от владыки, поклон от посадника и тысяцкого" и проч. Равно и князья с своей стороны заключали договоры "со владыкою, и с посадником, и с всем Новым городом" и начинали иногда свои грамоты "поклоном к отцу ко владыке". А псковитяне присылали посольство свое прямо ко владыке и били ему челом, чтобы он благословил Великий Новгород примириться с ними, и владыка благословлял детей своих новгородцев принять "братию свою молодшуто" псковичей по старине. Участие владыки требовалось даже в договорах Новгорода с чужеземцами: в 1339 г. вместе с новгородскими послами отправляем был посол и от владыки за море к шведскому королю, чтобы закончить мир по старым грамотам; а в 1428 г. ездил владыка Евфимий к Порхову с послами новгородскими и заключил мир с великим князем литовским Витовтом. 3) По благословению владыки новгородцы начинали и совершали и свои внутренние дела, каковы: строение городов, раздача льгот, жалованных грамот и под. В 1387 г. "благословил владыка Алексей весь Новгород ставить город Порхов каменный", и исполнили новгородцы волю владыки. В 1448 г. дал Великий Новгород на вече по благословению владыки Евфимия жалованную грамоту Троицкому Сергиеву монастырю, которою освобождал монастырских людей, отправлявшихся с товарами на Двину и Вологду, от торговых пошлин. 4) Во дни народных волнений и мятежей владыки старались убеждать возмутившиеся толпы, успокаивать страсти и являлись миротворцами. В 1342 г., когда весь Новгород разделился было на две стороны и обе стороны готовились взяться за оружие, владыка Василий с посадником примирили враждовавших и предотвратили кровопролитие. В 1359 г., когда на самом вече произошел бой между согражданами и потом одних убили, а других ограбили и смятение продолжалось три дня, владыка Моисей, удалившийся уже на покой, и новоизбранный на владычество Алексий - оба обратились к враждовавшим партиям с своими убеждениями и склонили их к миру. В 1418 г., когда возмутившаяся чернь ограбила целые улицы и начала звонить во все колокола, когда потрясся весь город, сторона Софийская восстала на Торговую и толпы с обеих сторон бежали с оружием на большой Волховский мост, причем многие были задавлены и убиты, когда страх напал на всех; владыка Симеон в полном облачении, сопутствуемый Собором духовенства, вышел на тот же мост, стал на средине и начал благословлять обе стороны святым крестом; при виде этого многие прослезились, а другие спешили повергнуться пред владыкою, и все, по благословению его, разошлись в свои домы.

К кафедре Новгородского архиепископа издавна тянули "погосты, и села, и земли, и воды со всеми пошлинами". Из числа этих владений случайно упоминаются в летописях волость Вель, находившаяся в Заволочье, на которую в 1398 г. сделал нападение боярин великого князя московского Василия Дмитриевича, и городок Молтовици, подвергавшийся пожару в 1401 г. Кроме разного рода доходов с вотчин, в казну владыки поступали пошлины с церквей и духовенства и пошлины судные с духовенства и мирян, и как те, так и другие, при обширности епархии, были, без сомнения, очень немалы. Владыка жил в богатых палатах, имел своих бояр, столников и многочисленную прислугу, а для управления вотчинами - своих волостелей, для заведования казною - своего казначея. К чести Новгородских владык надобно сказать, что свои экономические средства они употребляли не на себя только, а преимущественно на построение и украшение храмов Божиих и святых обителей: почти каждый из них, как мы видели, соорудил одну, две или три церкви и монастыря, а, например, владыка Моисей устроил пять монастырей, владыка Евфимий II - шесть церквей. Вместе с тем не щадили владыки своих денег и для дел общественных. Владыка Василий в продолжение двух лет (1331-1333) поставил "город камен", т. е. каменную ограду вокруг кремля, или детинца, начиная от церкви святого Владимира, находившейся на одних из ворот кремлевских, до церкви святого Бориса, а в следующем году и покрыл всю эту ограду. Тот же владыка в 1338 г. построил новый мост через Волхов своими людьми. Владыка Иоанн в 1400 г. продолжил каменную ограду вокруг детинца, начиная от церкви святых Бориса и Глеба, а в Пскове дал свое сребро для сооружения костра (каменной башни) над Исковою в детинце псковском. Владыка Евфимий в 1428 г. для выкупа пленных у князя Витовта приложил свою тысячу рублей к тем пяти тысячам, которые поднесли ему новгородские бояре. В случаях крайней нужды новгородцы и сами пользовались, конечно не без согласия владыки, софийскою казною, как будто общественною: по крайней мере, был такой случай в 1391 г., когда после страшного пожара новгородцы взяли пять тысяч сребра у святой Софии с полатей "скопления владычня Алексиева", разделили на пять концов, по тысяче на каждый, и воздвигли каменные костры у всякой улицы.

О других наших епархиальных архиереях того времени сохранилось гораздо менее сведений. Для управления своими епархиями, которое совершалось, без сомнения, по общим законам отечественной Церкви, они имели у себя наместников и десятинников, о тех и других упоминается еще в "правиле" Владимирского Собора. Наместников, может быть, имели у себя и не все архиереи и не всегда, а только некоторые и в случаях нужды, по обширности ли епархии или по своей болезни. Так, когда епископ Ростовский Кирилл сделался крайне дряхл и слаб, в помощь ему, с его согласия и по благословению митрополита Кирилла, "изведоша архимандрита св. Богоявленья Игнатья, и бысть причетник церкви св. Богородицы в Ростове", а в следующем (1262) году, по смерти Кирилла, занял самую его кафедру. Десятинники заведовали судебною частию в своих десятинах, или церковных округах, и собиранием судебных пошлин, и иногда, если не всегда, были люди светского звания. По гражданским делам значение наших иерархов было очень немаловажное. Епископы благословляли князей на княжение; по благословению своих епископов князья давали жалованные грамоты; епископов приглашали они в качестве свидетелей при написании своих духовных завещаний; епископов отправляли князья друг к другу для переговоров о наследстве, о разделе земель и вообще для взаимных объяснений; епископов же посылали иногда для заключения мира после военных действий. А в другое время епископы и сами примиряли князей и предотвращали между ними кровопролитие. Весьма замечательно в этом отношении послание от лица пяти наших архипастырей с несколькими архимандритами и игуменами, писанное в 1447 г. к углицкому князю Димитрию Шемяке после того, как он, дав клятву признавать Василия Васильевича великим князем московским, начал снова домогаться великокняжеского престола. В послании святители напоминали Димитрию, как напрасны были все усилия его отца и брата овладеть великим княжением, представляли потом целый ряд его собственных действий против великого князя и отечества и с особенною подробностию обличали его последнее вероломное нарушение клятвы, а в заключение убеждали Шемяку исполнить свято все условия заключенного договора и, между прочим, говорили: "И о том тебе, господину нашему, напоминаем и бьем челом, пожалуй, пощади свою душу и свое христианство, соблюди свое крестное целование и пред своим братом старейшим исправься во всем чисто... Молим тебя, смирись сокрушенным сердцем, и Божия благодать и милость, а нашего смирения молитва и благословение будут с тобою. Если же захочешь остаться в твоем жестокосердии, то сам на себя наложишь тяжесть церковного проклятия и чужд сделаешься от Бога, и от Церкви Божией, и от православной христианской веры, и не будет на тебе милости Божией и Пречистой его Матери и силы того истинного и животворящего креста, который ты целовал в знак верности своему брату старейшему, великому князю Василию Васильевичу; также не будет на тебе нашего святительского и священнического благословения и молитвы, ни на тех, кто станет вместе с тобою замышлять зло на великого князя и его детей. И если при таком твоем упорстве прольется христианская кровь, то вся эта кровь будет на тебе". Голос архипастырей подействовал на Шемяку: он просил великого князя Василия Васильевича принять его в дружбу и любовь, хотя вскоре за тем снова нарушил мир. При всем уважении, каким пользовались наши иерархи среди своей паствы, были, однако ж, примеры и неприязненного отношения к ним князей и народа. В 1295 г., когда Ростовский епископ Тарасий отправился в Устюг, вслед за ним поехал и князь ростовский Константин, "и ят владыку, и люди около его избиша" неизвестно за что. Незадолго пред тем временем народ муромский, подозревая своего архипастыря Василия ( [image] 1295) в нечистой жизни, вздумал сам, без всякого законного расследования, изгнать его или умертвить. Напрасны были все убеждения святителя в своей невинности: на другой день он должен был удалиться из города, и хотя совершившееся при этом чудо засвидетельствовало о его непорочности и пробудило в муромцах чувство раскаяния, но владыка уже не захотел возвратиться к ним, а перенес свою кафедру в Рязань. Точно так же жители Ростова изгнали йпископа своего Иакова по одному подозрению его в нечистой жизни и без всякого суда со стороны митрополита. Иаков построил себе хижину в двух верстах от города на берегу озера Неро и хотя простил ростовцев, но уже не согласился, несмотря на все их просьбы, снова занять свою кафедру и скончался (1292) в основанной им обители, в которой доныне почивают его святые мощи. Для содержания наших епархиальных архиереев точно так же, как и самого митрополита, служили прежде всего церковные и судные пошлины, собиравшиеся для каждого из них в его епархии. Кроме того, по господствовавшему обычаю времени, епископы владели землями, селами и вообще вотчинами. Например, Рязанский владыка имел несколько таких сел и земель, которые частию были куплены, а больше подарены князьями. У владыки Перемышльского и других западнорусских иерархов издавна были земли, села с людьми и подворья. О волости Тверского епископа Олешне и о том, что он имел "слуги довольны", упоминают летописи.

После владык наибольшим уважением пользовались настоятели монастырей - архимандриты и игумены. И их приглашали князья в качестве свидетелей при написании своих договоров; и их посылали друг к другу для заключения мира, как примирил (1386), например, преподобный Сергий Радонежский рязанского князя Олега с великим князем Димитрием Иоанновичем. И игумены позволяли иногда себе сами говорить смело князьям и убеждать их к справедливости и любви. "Слышал я, государь князь великий,- писал преподобный Кирилл Белоезерский к Василию Димитриевичу московскому,- что произошло великое несогласие между тобою и сродниками твоими, князьями суздальскими. Ты, государь, выставляешь на вид свою правду, а они свою, и из-за этого несогласия между вами открылось сильное кровопролитие в народе христианском. Но, государь, вникни без предубеждения в их дело и, в чем будет их правда пред тобою, уступи им со смирением; а в чем будет твоя правда пред ними, стой за свою правду. И если они будут просить у тебя, государь, милости. Бога ради окажи им милость по их мере. Я слышал, государь, что доселе они были в утеснении у тебя, и это было причиною всей брани между вами. Итак, Бога ради покажи на них свою любовь и милость". При том всеобщем уважении, каким пользовалось у нас не только настоятели монастырей, но и вообще иноки, очень естественно, если не одни князья, а и бояре, и мужи служилые, и люди всех сословий делали на монастыри свои вклады, особенно пред смертию и в своих духовных завещаниях, и если монастыри наши владели разного рода угодиями и вотчинами.

В челе белого духовенства видим протоиереев, которые находились в Москве, в Новгороде и, вероятно, при всех кафедральных соборах и которым владыки делали по временам разные епархиальные поручения. В других церквах, сельских и городских, даже в соборах некафедральных, служили только священники: по крайней мере, во всем Пскове, который считал у себя три соборных церкви, не было ни одного протоиерея. Причты церквей были немноголюдные, как можем заключать из того, что даже в главном псковском соборе - Троицком состояло, кажется, всего два священника, диакон и дьячок, да еще два старосты. И священники принимали иногда участие в делах общественных: бывали свидетелями при договорах князей, посылались в числе послов для заключения мира и других подобных дел. Есть основания думать, что и приходские церкви иногда владели землями и селами, которые то приобретали чрез покупку, то получали от православных по духовному завещанию.

Оглавление

Глава 6

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


История Русской Церкви. Том 3. Отдел 1. Глава 6

Глава 5

м. Макарий. История Русской церкви. Том 5

ГЛАВА VI

ДУХОВНАЯ ЛИТЕРАТУРА

ладычество монголов над Россиею не осталось без пагубного влияния и на ее просвещение. Во время своих нашествий, так часто повторявшихся, они, истребляя города и села, церкви и монастыри, неизбежно истребляли и школы, какие где встречались, и истребили бесчисленное множество книг. Но в мирное время монголы отнюдь не препятствовали русским (по крайней мере, о препятствиях не сохранилось ни одного известия) учиться грамоте и поддерживать или вновь открывать школы, как не препятствовали строить и возобновлять церкви и монастыри, как не вмешивались вообще во внутренние порядки нашей общественной и особенно церковной жизни. А ограждая духовенство от всяких притеснений, подтверждая его права и льготы, предоставляли ему полную возможность по-прежнему заниматься науками и распространением грамотности в народе. И мы не видим никакого основания утверждать, будто просвещение угасло в Русской Церкви при монголах или даже ослабело; напротив, нам кажется, что оно оставалось все на той же степени, правда очень невысокой, на какой было и до монголов, хотя, быть может, находило менее сочувствия со стороны народа, постоянно бедствовавшего под тяжелым игом.

И теперь, как прежде, в России существовали по местам училища, разумеется первоначальные. Например, во 2-й половине XIII в. была школа на Волыни, где обучался святитель Петр; в XIV в. были школы в Киеве, где обучался преподобный Стефан Махрицкий; в Москве, где обучался святитель Алексий; в Твери, где обучался святой Арсений Тверской; в Ростове, или области Ростовской, где обучался преподобный Сергий Радонежский с своими братьями; в Устюге, где обучался святой Стефан Пермский; в 1-й половине XV в. были школы в Кашине, где учился грамоте преподобный Макарий Колязинский, и в Новгороде, где учились святые Евфимий и Иона, впоследствии Новгородские архиепископы. В житии последнего сказано, что обучением детей занимался какой-то диакон и что он имел у себя множество учеников. В Ростове как при соборной церкви Пресвятой Богородицы, так и в епископском монастыре святого Григория существовали даже библиотеки, заключавшие в себе много книг, из которых первая сгорела в страшный пожар 1408 г.

Обращаясь к духовной литературе монгольского периода, мы находим ее отнюдь не беднее литературы предшествовавшего времени. Если собственно по талантам, которые даются от Бога, едва ли можно указать теперь писателей, равных митрополиту Илариону, или преподобному Нестору, или святому Кириллу Туровскому, зато по образованию писатели настоящего периода были вообще нисколько не ниже прежних. Самые роды письменных произведений оставались в употреблении те же, какие господствовали и прежде, так что между литературою одного и другого периода не представляется никакого перерыва,- это проповеди, послания, жития, повести и описания путешествий, хотя в сочинениях отражались уже иной дух и события иного времени. Что же касается до литературы переводной, то она оказывается теперь у нас даже богаче, чем была прежде.

I

ервыми литературными деятелями в настоящий период, естественно, пришлось быть лицам, которые получили образование еще в предшествовавший период и которые потому послужили живою связию между обоими периодами. Это были митрополит Кирилл II и епископы - Ростовский Кирилл ( [image] 1262), Владимирский Серапион ( [image] 1275) и Тверской Симеон ( [image] 1289). К сожалению, о двух из них мы знаем только отзывы летописей, именно о Кирилле Ростовском, что он был пастырь "учительный" и что для слушания "ученья его, еже от святых книг", стекались в его соборную церковь не только жители Ростова всех возрастов, а даже из окрестных городов; и о Симеоне Тверском, что он был "учителен и силен в книгах Божественного писания" и смело возвещал слово Христово, правое и истинное, пред самими князьями и обличал всякую неправду. Но оставили ли после себя оба эти святителя какие-либо сочинения или они проповедовали только устно, сохранились ли где-либо их сочинения до настоящего времени, неизвестно. Правда, Кириллу, епископу Ростовскому, приписывают ныне несколько Слов и поучений, но приписывают совершенно произвольно и неосновательно. А под именем Симеона, епископа Тверского, встречается в рукописях небольшой разговор его с полоцким князем Константином, происходивший во время пиршества у последнего и записанный каким-то лицом сторонним, следовательно, вовсе не составляющий литературного произведения этого епископа.

Митрополиту Кириллу II также приписывают несколько сочинений, но из них принадлежит ему, по крайней мере, одно. Это известное Правило или, вернее. Слово, в котором он изложил правила Владимирского Собора 1274 г. и которое он сначала произнес пред лицом самого Собора, а потом разослал по всем епархиям для руководства. В Слове различаются три части: вступление, где митрополит говорит об обязанности святителей ревностно блюсти священные каноны, о замеченных им нестроениях в отечественной Церкви, их причинах и горестных последствиях; изложение самих правил соборных, в котором митрополит обращается и к епископам, и к священникам, и вообще к духовенству; наконец, заключение, где он обращается исключительно к Собору иереев и убеждает их достойно проходить свое высокое служение. Первые две части, которые несомненно принадлежат митрополиту Кириллу, встречаются всегда нераздельно в рукописных Кормчих под заглавием: "Правило Кюрила, митрополита Русьскаго" и проч. Последняя часть, которую мы приписываем митрополиту Кириллу только с вероятностию, иногда встречается непосредственно вслед за Правилом под особым заглавием: "Поучение к попом", а иногда и отдельно в качестве самостоятельного сочинения, так как наши епископы имели обычай переписывать это поучение и рассылать от себя по своим епархиям. Не станем разбирать здесь главной, канонической, части рассматриваемого нами Слова, с которою мы познакомились уже в своем месте, а обратим внимание только на две остальные части Слова, собственно литературные.

Во вступлении к Слову митрополит говорит: "Преблагий Бог наш, всецело промышляющий о нашем спасении и все строящий по неведомым судьбам Своим и премудростию Своего Пресвятого Духа, дарует (нам) достойных святителей и облекает их высокою честию, с тем чтобы они со всякою ревностию блюли священные правила святых апостолов и святых отцов наших, которые своими пречистыми законоположениями, как бы некиими чудными стенами, оградили Церковь Божию, основанную на твердом камени и неразрушимую, по обетованию Христа, от самого ада. Поэтому я, Кирилл, смиренный митрополит всей России (сильно скорбел), видя и слыша многие нестроения в наших церквах, многие разности, несогласия, беспорядки, происходящие или от нерадения пастырей, или от неразумных обычаев, или от непосещения епископами своих епархий, или от непонимания правил церковных, так как они доселе затемнены были для нас облаком невразумительного еллинского языка. Но ныне они просветлели, т. е. истолкованы, и благодатию Божиею ясно сияют, разгоняя тьму неведения, освещая все светом разумным и избавляя нас от грехов неведения, да сохранит же нас Бог на будущее время, а прежние грехи да простит и да вразумит нас во всех святых правилах, чтобы чрез преступление отеческих заповедей не наследовать нам горя. Ибо какую выгоду наследовали мы, оставив Божественные правила? Не рассеял ли нас Бог по лицу всей земли? Не взяты ли городы наши? Не пали ли наши сильные князья от острия меча? Не отведены ли в плен чада наши? Не запутели ли святые Божии церкви? Не томимся ли мы каждый день от безбожных и нечистых Язычников? Все это нам за то, что мы не храним правил святых отец наших. Посему я рассудил ныне с святым Собором и преподобными епископами произвесть некоторое исследование о церковных делах".

В последней части, известной под названием "Поучения к попом", первосвятитель сначала раскрывает мысли о высокой важности и страшной ответственности священнического сана, потом убеждает священников блюсти и самих себя от грехов, и свое духовное стадо, далее преподает им разные наставления относительно их тройственной обязанности, как поступать в деле учения, в совершении богослужения, в употреблении духовной власти, наконец повелевает заботиться и о собственных детях, и даже о слугах. Вот главные черты этого "Поучения к попом", очевидно произнесенного на Соборе: "Внимай, Собор иереев преподобный, к вам мое слово. Вы нареклись земными ангелами, небесными человеками. Вы с ангелами предстоите у престола Господня, вы с серафимами носите Господа. Вы сводите с небеси Духа Святого и претворяете хлеб в Плоть и вино в Кровь Божию. Вы просвещаете людей святым крещением, вы связываете, вы разрешаете. Вами совершает Господь тайну спасения человеческого рода; вас поставил стражами и пастырями словесных овец Своих, за которых пролил Кровь Свою. Вам передал Он талант Свой, за который имеет истязать вас во Второе Свое пришествие, как вы умножили данный вам дар, как упасли словесное стадо Христово, как соблюли святыню вашу неоскверненною, как не соблазнили людей верных... Души человеческой и одной не стоит весь мир - как же не погрузится в огне неугасимом соблазнивший многие души? Простец согрешит - он даст ответ пред Богом за одну свою душу; а иерей, согрешив, соблазнит многих и за их души получит осуждение. Блюдитесь же отселе всякого греха: не работайте плоти, отстаньте от пьянства и объедения, прекратите тяжбы, свары, вражды... Блюдите и порченных вам людей, как научить их и представить непорочными на суде пред Богом, чтобы каждый из вас мог сказать: Се аз и дети моя, яже ми есть дал Бог... Ложных книг не читайте, еретиков уклоняйтесь, чародеев бегайте, говорящим не от Божественных писаний заграждайте уста... Разумейте, как учить детей духовных: не слабо, чтобы ленивы не были; не жестоко, чтобы не отчаялись... Разумейте, кого отлучить от Тела и Крови Господней или кого от Церкви и насколько времени... Святую же и страшную службу совершайте со страхом: никогда не входи в алтарь, имея вражду с кем-либо... не озирайся назад, но весь ум имей горе... О важных вещах надобно извещать епископа, да рассудит по правилам апостольским и отеческим... Блюдите и родимых своих детей... Илий первосвященник был без греха пред Богом, но за сыновние грехи послан был в муку, потому что не учил сынов своих добру и не наказывал их. И слуг своих наставляйте в учении Господнем и доставляйте им пищу и одежду в довольстве... Если все это сохраните, то молитва ваша будет услышана от Бога, в земле нашей налоги от поганых уменьшатся и Господь подаст нам обилие всего, если мы в воле Его будем, соблюдая Его заповеди. Молитесь и за меня грешного, да подаст мне Господь крепость для управления паствою и отпущение грехов по молитвам вашим. Я мало сказал вам, но вы сами знаете, что угодно Богу".

От епископа Владимирского Серапиона, который, по словам летописей, был "зело учителен и силен в Божественном писании", дошло до нас пять Слов, или поучений; но несомненно, что их было гораздо больше: он сам свидетельствует, что учил своих духовных чад всегда, проповедовал им много и многажды, хотя, с другой стороны, не должно забывать, что архипастырская деятельность его продолжалась не более года (1274-1275). Уцелевшие поучения Владимирского святителя небогаты содержанием и очень сходны между собою, однообразны. Во всех он вооружается против господствовавших пороков своего времени; во всех указывает на современные казни Божии, особенно на монгольское иго; во всех призывает слушателей к покаянию и исправлению жизни. Пороки, которые он преследует,- обыкновенные между людьми и встречающиеся во все времена; только в четвертом Слове он восстает против частного языческого обычая - сожигать волхвов, а в пятом, кроме того,- против обычая выгребать из могил удавленников и утопленников. Впрочем, при всем сходстве и даже единстве главного содержания. Слова различаются между собою и по составу, и по форме, и некоторыми частностями, и неодинаковым выражением одних и тех же мыслей. Проповедник говорит просто, ясно, кратко, без многословия и риторизма. Его речь сильна убеждением, проникнута пастырскою ревностию и любовию и отзывается современностию. Характер его проповедей можно назвать обличительным.

Вот как, например, описывает Серапион в первом Слове казни Божии: "Вы слышали, братия, слова самого Господа в Евангелии: "И в последняя лета будут знамения в солнце и луне, и звездах, и труси по местам, и глади" (Лк. 21. 25; Мф. 24. 7). Сказанное тогда Господом нашим сбылось ныне, при последних людях. Сколько раз мы видели солнце затмившимся, луну померкшею, видели перемены в звездах! А ныне собственными глазами видели землетрясение. Земля, от начала утвержденная и неподвижная, ныне движется по повелению Божию, колеблется от грехов наших, не может носить наших беззаконии. Мы не послушали Евангелия, не послушали апостолов, не послушали пророков, не послушали великих светил, то есть Василия, Григория Богослова, Иоанна Златоустого и других святых святителей, которыми утверждена вера, отринуты еретики и чрез которых познан Бог всеми народами. Они непрестанно учат нас, а мы держимся одних беззаконий. Вот и наказывает нас за сие Бог знамениями, землетрясением, бывшим по Его повелению. Не говорит устами, но наказывает на деле. Всячески наказав нас, Бог не отучил нас от злых привычек и потому ныне потрясает и колеблет землю, хощет стрясти с земли беззакония и грехи многие, как листья с древа. Если же кто скажет: "Землетрясения и прежде были", отвечаю: бывали землетрясения, это правда. Но что потом было у нас? Не глад ли? Не мор ли неоднократный? Не частые ли войны? Однако ж мы не покаялись, пока пришел на нас по Божию попущению народ немилостивый, опустошил нашу землю, пленил города наши, разорил святые церкви, избил отцов и братий наших, поругался над нашими матерями и сестрами".

А вот обличение пороков и увещание к покаянию во втором Слове: "Дети! Я чувствую в сердце своем великую скорбь о вас, ибо вовсе не вижу вашего обращения от дел беззаконных. Не так скорбит мать, видя детей своих больными, как скорблю я, грешный отец ваш, видя вас, болящих делами беззаконными. Многократно беседовал я с вами, желая отвратить вас от худых навыков. Но не вижу в вас никакой перемены. Разбойник ли кто из вас - не отстает от разбоя; вор ли кто - не пропустит случая украсть; имеет ли кто ненависть к ближнему - не имеет покоя от вражды; обижает ли кто другого и захватывает чужое - не насыщается грабительством; лихоимец ли кто - не перестает брать лихву (обаче, по словам пророка, всуе мятется: сокровиществует и не весть кому собирет я (Пс. 38. 7); бедный, он не подумает о том, что как родился нагим, так и умрет, не имея ничего, кроме вечного проклятия); любодействует ли кто - не отказывается от любодейства; сквернословец и пьяница - не отстает от своей привычки. Чем мне утешиться, видя, что вы отступили от Бога? Чему мне радоваться? Всегда сею я на ниве сердец ваших семя Божественное, но никогда не вижу, чтобы оно прозябло и принесло плод. Умоляю вас, братия и дети, исправьтесь, обновитесь добрым обновлением, перестаньте делать зло, убойтесь Бога, сотворившего нас, вострепещите суда Его Страшного! К кому идем? К кому приближаемся, отходя от сей жизни? Что скажем? Какой дадим ответ? Страшно, дети, подпасть гневу Божию... Умоляю вас, братия, пусть каждый из вас вникнет в свои мысли, рассмотрит сердечными очами дела свои, возненавидит их и откажется от них. Прибегните к покаянию - гнев Божий прекратится, и милость Господня излиется на нас. Мы в радости будем жить на земле нашей, а по отшествии из сего мира придем с радостию к Богу своему, как дети к отцу, и наследуем Царство Небесное, для которого Господом мы созданы. Ибо Господь сотворил нас великими, а мы чрез непослушание сделались малыми. Не погубим, братия, своего величия. Не слышащие о делах и законе спасаются, но исполняющие закон (Рим. 2. 13). Ежели в чем согрешим, опять прибегнем к покаянию, обратимся с любовию к Богу; пролием слезы; будем по мере сил давать милостыню нищим; имея возможность помогать бедствующим, от бедствий избавляйте их. Если не будем таковыми, то продолжится гнев Божий на нас. Пребывая же всегда в Божией любви, будем жить в мире".

В третьем Слове всего замечательнее изображение нашествия монголов на Россию: "Видя, что наши беззакония умножились, видя, что мы отвергли Его заповеди. Он (Бог) показал многие знамения, неоднократно учил чрез рабов Своих. И мы ни в чем не оказывались лучшими. Тогда Он навел на нас народ немилостивый, народ лютый, народ, не щадящий ни юной красоты, ни немощи старцев, ни младости детей, ибо мы подвигли на себя ярость Бога нашего. По словам Давида, вскоре возгореся ярость его на нас (Пс. 2. 12). Разрушены Божии церкви, осквернены священные сосуды, попрана святыня; святители сделались добычею меча; тела преподобных иноков брошены в пищу птицам; кровь отцов и братьев наших, аки вода многа, напоила землю. Исчезла крепость наших князей, военачальников; храбрые наши бежали, исполненные страха; а еще более братьев и чад наших отведено в плен. Поля наши поросли травою, и величие наше смирилось; красота наша погибла, богатство наше досталось в удел другим, труды наши достались неверным. Земля наша стала достоянием иноплеменников, мы сделались предметом поношения для соседей наших, посмешищем для врагов наших".

Из четвертого Слова приведем обличение обычая сжигать волхвов: "Вы еще держитесь языческих обычаев, верите волхвованию и сожигаете невинных человеков, и делаете виновными в убийстве все общество и весь город. Кто и не совершил убийства, но, будучи в собрании убийц, соглашался с ними, и тот убийца. Или кто мог помочь, а не помог, тот как бы сам делал повеление убить. Из каких книг или какого писания узнали вы, что от волхвования бывает голод на земле и опять волхвованием умножается хлеб? Ежели сему верите, то почему сожигаете волхвов? Вы молитесь и почитайте их, приносите им дары, ежели они благоустрояют мир, пускают дождь, наводят теплую погоду, повелевают земле приносить плоды! Вот ныне по три года не родится хлеб, не только на Руси, но и в земле латинской, волхвы ли сделали это? Не Бог ли распоряжает свою тварь как хочет, наказывая нас за грехи?"

Из пятого - обличение обычая выгребать утопленников и удавленников: "Ныне, видя гнев Божий, вы разузнаете, не погреб ли кто удавленника или утопленника, и выгребаете их, чтобы избавить людей от пагубы. О злое безумие, о маловерие! Мы исполнены зла, а не каемся. Был потоп при Ное, но не из-за удавленного или утопленника, а за людские неправды. Точно так же и другие бесчисленные казни. Драчьград стоял четыре тысячи лет (?), а ныне затоплен морем и находится под водою. В Ляхах от сильного дождя потонуло шестьсот человек; в Перемышле потонуло двести и был голод четыре лета. Все это совершилось в наши дни за грехи наши. О люди! Это ли ваше покаяние? Тем ли умолите Бога, что выгребаете утопленника или удавленника? Тем ли думаете утишить казнь Божию? Лучше, братие, перестанем от зла, удержимся от всех злых дел - разбоя, грабительства, пьянства, прелюбодеяния, скупости, лихоимства, обиды, татьбы, лжесвидетельства, гнева, ярости, злопамятования, лжи, клеветы..." и проч.

К последней половине XIII в. следует отнести также:

  1. сказание о мученической кончине святого князя Михаила Черниговского и боярина его Феодора,

  2. житие святого князя Александра Невского и

  3. житие святого Исаии, епископа Ростовского.

Первое сочинение помещено в одном сборнике XIV-XV вв. под заглавием: "Слово новосвятою мученику Михаила, князя русскаго, и Феодора воеводы, перваго в княжении его, сложено вкратце на похвалу святыма отцем Андреем",- и с некоторыми, хотя небольшими, изменениями внесено в летописи. Сочинитель изображает событие с такими подробностями, что невольно заставляет предполагать в нем современника, если не очевидца, этого события, а в одном месте своего сказания, по крайней мере по некоторым спискам, действительно представляет себя очевидцем. "В лето 6746 (1238),- так начинается сказание в упомянутом сборнике,- было нашествие поганых татар на христианскую землю по гневу Божию за умножение грехов наших. Тогда некоторые затворились в городах, а Михаил бежал в угры.

Другие же бежали в дальние земли, и иные укрылись в пещерах и пропастях земных. Те, которые затворились в городах, молясь Богу со слезами и покаянием, все безжалостно избиты были от поганых. А из числа сокрывшихся в городах, и в пещерах, и в пропастях, и в лесах осталось мало. Их-то чрез несколько времени посадили татары в городах, перечислили и начали брать с них дань. Услышав о том, разбежавшиеся по чужим землям князья и все люди, сколько их осталось, возвратились на свои земли. Тогда начали их звать татары неволею к хану и к Батыю, говоря: "Не следует вам жить на земле хановой и Батыевой, не поклонившись им". И многие поехали и поклонились хану и Батыю. Обычай же имел хан и Батый, что если кто презжал поклониться ему, то не повелевал приводить его прямо пред себя, а приказывал волхвам провести его сквозь огонь и чтобы прибывший поклонился кусту и идолам; так же и от всех даров, какие кто приносил с собою царю, волхвы брали часть и сначала бросали в огонь. Потом уже пущали пред царя самих прибывших с их дарами. Многие князья с своими боярами проходили сквозь огонь и поклонялись солнцу, и кусту, и идолам ради славы света сего, и каждый просил себе власти. Они же (татары) невозбранно давали каждому, кто какой просил власти, да прельстятся славою света сего. Блаженный князь Михаил пребывал тогда в Чернигове, и послал на него Бог благодать и дар Святого Духа, и вложил ему в сердце ехать пред царя и обличить прелесть его, которою он прельщает христиан. И приехал к отцу своему духовному, и поведал ему, говоря: "Хочу ехать к Батыю". И отвечал ему отец: "Многие, поехав, сотворили волю поганого, прельстившись славою света сего, прошли сквозь огонь, поклонились кусту и идолам и погубили души свои. Но ты, Михаил, если хочешь ехать, не делай так, не ходи сквозь огонь, не кланяйся кусту и идолам, а исповедуй христианскую веру, что недостоит христианам ничему покланяться, как только Господу Богу Иисусу Христу". Михаил же сказал ему: "Молитвою твоею, отче, как Бог даст, так и будет; я хотел бы пролить кровь свою за Христа и за веру христианскую". То же повторил и Феодор. И сказал им отец: "Вы будете в нынешнем веке новосвятыми мучениками на утверждение другим, если так сотворите". Михаил же и Феодор обещались ему так сотворить и благословились у отца своего. Тогда отец дал им на путь причастие и, благословив, отпустил их, говоря: "Да утвердит вас Бог, за Которого вы желаете пострадать, и да пошлет вам помощь". Тогда Михаил отправился в свой дом, и взял от имения своего, что нужно было для пути, и, проехав многие земли, прибыл к Батыю". Изложив затем со всею подробностию, как волхвы по приказанию Батыя предлагали Михаилу пройти сквозь огонь и Михаил не согласился; как Батый выслал вельможу своего Елдегу объявить ему, чтобы он выбирал одно из двух: или жизнь, если исполнит волю хана, или смерть, если не исполнит; как убеждали Михаила покориться внук его ростовский князь Борис и бояре и как подкреплял его боярин Феодор, сочинитель продолжает: "Слышав Елдега, что никто не мог убедить его, поехал поведать царю, что говорил Михаил. Стояли ж на месте том множество христиан и поганых и слышахом слова сии, которые отвечал царю великий князь Михаил. Тогда Михаил и Феодор начали петь себе и, окончив пение, приняли причастие, которое дал им отец их. И вот предстоящие заговорили: "Михаиле, идут убийцы от царя убить вас; поклонитесь и останетесь живы". Михаил и Феодор как бы одними устами отвечали: "Не поклонимся и вас не послушаем". И начали петь: "Мученицы твои. Господи, не отвергошася тебе", и еще: "Страдавше тебе ради, Христе..." и прочее. Тогда приехали убийцы, скочили с коней, и взяли Михаила, и растянули его за руки, стали бить его руками по сердцу; потом повергли его на землю и били ногами. Долго это продолжалось, и некто, бывший прежде христианином, а потом отвергшийся христианской веры и сделавшийся поганый законопреступником, по имени Даман, отрезал главу святому мученику Михаилу и бросил ее прочь. Потом говорили Феодору: "Поклонись ты нашим богам и получишь все княжение князя твоего". И отвечал Феодор: "Княжения не хочу, богам вашим не поклонюся; но хочу пострадать за Христа, как и князь мой". Тогда начали мучить Феодора, как прежде Михаила, наконец отрезали его честную главу. И таким образом, благодаря Бога, пострадали новосвятые мученики и предали святые души свои в руце Божии, а святые тела их повержены были на снедение псам... но некоторыми богобоязненными христианами были сохранены. Случилось же убиение их в лето 6753 (1245) месяца сентября в 20 день..." и прочее.

Житие святого Александра Невского ( [image] 1263) написано современником, который называет себя даже "самовидцем возраста его" и свидетельствует, что одно он слышал от самого князя Александра, а другое от своих отцов и вообще от самовидцев и соучастников описываемых событий. Автор изображает святого Александра следующими чертами: "Взором он превосходил всех людей; голос его был, как труба в народе; лицо его, как лицо Иосифа, которого поставил египетский царь вторым царем по себе в Египте; сила его была часть от силы Сампсоновой. И дал ему Бог премудрость Соломона, а храбрость римского царя Весиана, пленившего Иудейскую землю... Посему некто сильный от западной страны из числа тех, которые зовутся слугами Божиими (ливонские рыцари), пришел, чтобы видеть дивный возраст его. Как древле царица южская приходила к Соломону, желая слышать его премудрость, так и этот, по имени Андреян (Андрей, магистр ливонский), видев князя Александра и возвратившись к своим, говорил: "Я прошел многие страны, но не видел такого ни в царях царя, ни в князьях князя..." О поездке святого Александра к Батыю говорится следующее: "Был в то время царь сильный в восточной стране, которому покорил Бог многие народы от востока до запада. Услышав этот царь, что Александр так славен и храбр, послал к нему сказать: "Александр, знаешь ли, что Бог покорил мне многие народы? Ты ли один не хочешь покориться мне? Но если желаешь сохранить свою землю, то приходи ко мне скоро и увидишь честь моего царства". Князь же Александр пришел во Владимир по смерти отца своего в силе великой, и грозен был приезд его, и промчалась весть о нем до устья Волги, и начали жены моавитские стращать детей своих словами: "Александр едет". Сдумал князь Александр, и благословил его епископ Кирилл, и пошел к царю в орду. И видев его, царь Батый подивился и сказал вельможам своим: "Правду вы говорили, что нет подобного сему князя". И почтив его честно, отпустил от себя..." Под конец жития читаем: "И умножились дни жизни его в великой славе. Был он иереолюбец и мнихолюбец, и нищих любил, а митрополита и епископов чтил и слушал их, как самого Христа. Случилась тогда великая нужда от иноплеменников: они принуждали христиан воинствовать с собою. Потому великий князь Александр пошел к царю, чтобы отмолить людей от той беды. А сына своего Димитрия послал на западные страны, и все полки свои послал с ним и ближних своих домочадцев, сказав: "Служите сыну моему, как мне самому, всем животом своим". Пошел князь Димитрий в великой силе, и пленил землю Немецкую, и взял город Юрьев, и возвратился в Новгород со многим пленом и с великою корыстию. А отец его, Александр, возвращаясь из Орды, дошел до Нижнего Новгорода, и пробыв там мало здрав, дошел до Городца и разболелся. О горе тебе, бедный человек! Как можешь ты описать кончину господина своего? Как не отпадут у тебя зеницы вместе с слезами? Как не оторвется сердце твое от горести? Отца может еще оставить человек, а доброго господина нет сил оставить; если бы можно было, то полез бы с ним и в гроб. Пострадал же Александр крепко для Бога, оставил земное царство и сделался мнихом, ибо чрезмерно желал ангельского образа; затем сподобил его Бог приять и больший чин - схиму. И так предал дух свой Богу с миром месяца ноября в 14-й день, на память святого апостола Филиппа. Тогда митрополит Кирилл сказал: "Чада мои, знайте, что уже зашло солнце Суздальской земли". Иереи и диаконы, черноризцы, нищие, и богатые, и все люди говорили: "Уже погибаем". Святое же тело его понесли к городу Владимиру. Митрополит, князья и бояре, и весь народ, малые и великие, встретили его в Боголюбове со свечами и кадилами. Толпы народа теснились, желая коснуться честному одру святого тела его, и были вопль, и крики, и туга, какой не было никогда, так что, казалось, потряслась земля. Положено же было тело его в Рождестве святой Богородицы, в великой архимандритии, месяца ноября в 24-й день, на память святого отца Амфилохия..."

Житие святого Исаии, епископа Ростовского, написано, вероятно, вскоре после 1274 г., когда совершилось перенесение мощей угодника Божия, потому что неизвестный жизнеописатель оканчивает свое повествование именно этим годом, и по языку житие может быть отнесено к концу XIII в. Для примера приведем из жития два отрывка: один - об игуменстве святого Исаии и его архипастырской деятельности, а другой - о его кончине и об открытии и перенесении мощей его. "По Божию устроению приходит в монастырь к преподобному Феодосию благоверный и великий князь Изяслав, сын великого князя Ярослава, и просит у него блаженного Исаию на игуменство в монастырь святого Димитрия. Преподобный Феодосий дает ему сего блаженного, как некоторый дар, и митрополит Иона поставляет его на игуменство в монастырь святого Димитрия в 6570 г. Блаженный пришел в монастырь и был истинным пастырем и наставником живущей там братии, а не как наемник, не радящий о овцах своих, предался большему подвигу, подражая жизни апостольской; душу просвещал благими делами, а тело иссушал, труды к трудам прилагая; учением же своим напоял души верующих, на истинный разум и к Богу приводил. В 6585 г. за многие добродетели, по избранию Святого Духа поставляется епископом города Ростова от митрополита Иоанна. Достигает блаженный своего престола и видит там людей новокрещенных и неутвержденных в вере, как новонасажденный виноград, он напаяет их своим учением, возращает сторичный плод добродетелей и приносит благому владыке, как тот благий раб; потом обходит прочие города и места в Ростовской и Суздальской области и неверных увещевает веровать во Святую Троицу, Отца и Сына и Святого Духа, и просвещает святым крещением, а верных укрепляет быть неподвижными и непоколебимыми в вере; где находит идолов, всех предает огню, и во всем подражал апостольской жизни... Он добродетельно пас порученное ему Христово стадо словесных овец и преставился ко Господу, Которого измлада возлюбил, и блаженное тело его погребено было в церкви святой Богородицы в городе Ростове. После многих лет, когда по сгорении чудной деревянной церкви в 6672 г. копали ров для каменной церкви, нашли гроб блаженного Исаии. Открывши его, увидели ризы и тело святого целыми и нетленными и прославили Бога и Пречистую Матерь Его, Который не только всей жизни, но и по смерти прославил своего угодника святого Исаию, так что после столь многих лет тело и ризы блаженного не причастны были тлению. Когда же построили церковь, положили святого в притворе на правой стороне, при входе в церковь. Много тогда было и чудес от святого тела. Минуло потом много лет, и гроб святого оставлен был в небрежении, так что в притворе том никогда и свечи не горело у гроба святого, и священник не приходил ко гробу с кадилом. Архиепископ той же соборной церкви Божией Матери, видя, что образ святого Исаии все почитают и поклоняются ему, а гроб его остается заключенным в великом небрежении, созывает 15 мая священников той святой церкви и, сотворив молитву, касается чуд сносного гроба пречудного отца, переносит оттуда блаженного во святых Исаию в 6782 г. и полагает с великою честию в новом гробе на той же стороне, близ южных дверей, где и ныне он подает исцеление с верою приходящим к его гробу. О блаженный учитель наш! Не переставай молиться о нас с Богородицею и со святителями, предстоящими престолу Христову, да молитвами вашими избавимся от голода, и гибели, и от нашествия иноплеменников, и от всякого зла, и здесь богоугодно и праведно поживем, и в будущем веке со всеми праведными будем причастниками вечных благ, славя Святую Троицу, Отца и Сына и Святого Духа".

Если бы мы захотели выразить кратко характер духовных сочинений русских 2-й половины XIII в., какие только дошли до нас, то мы сказали бы, что они отличаются по форме - простотою и безыскуственностию, отсутствием многословия и витиеватости, а по содержанию - преимущественно современностию. Митрополит Кирилл и епископ Серапион говорят о нашествии монголов, о бедствиях отечества от монголов и вооружаются против современных пороков в духовенстве и народе. Отец Андрей изображает мученическую смерть от татар современного героя веры - князя черниговского. Безымянный писатель излагает жизнь другого современного героя, равно великого и подвигами веры и подвигами воинскими. Еще безымянный пишет житие святителя Ростовского по случаю современного события - перенесения мощей угодника Божия.

II

началом XIV в. у нас выступают на поприще литературы люди, которые и родились, и получили образование уже в период монгольский. Мы не упоминаем о двух наших тогдашних митрополитах - греках Максиме и Феогносте, так как и Правило первого и грамота последнего на Червленый Яр, единственные их писания, суть содержания юридического и нами рассмотрены в другом месте. Самый главный отдел литературных памятников русских XIV в. составляют сочинения, касающиеся учения веры и нравственности и изложенные в форме посланий и поучений. Некоторые из этих сочинений принадлежат лицам известным, каковы были: святой Петр митрополит, святой Василий, архиепископ Новгородский, святой Алексий митрополит и Матфий, епископ Сарайский. Большая же часть - лицам неизвестным.

От святителя Петра сохранилось одно только окружное послание к духовенству, или "Поучение игуменом, попом и диаконом". Поучение это имеет немало сходства с "Поучением к попом" митрополита Кирилла II и также излагает мысли о важности священного сана и обязанностях пастырей к самим себе и к пастве. Сходство, естественно, могло произойти от одинаковости предмета, а частию и от того, что, может быть, святитель Петр знал и читал сочинение своего предшественника. Впрочем, поучение святителя Петра отличается большею краткостию, простотою и тем, что почти каждую мысль подтверждает словами Священного Писания. Представляем отрывки из этого поучения в последовательном порядке по списку более полному, нежели тот, с какого оно напечатано.

"Разумейте, дети, в какое достоинство вы призваны Богом, как пишет апостол Павел: Кийждо в звании, в немже призван бысть, в том. да пребывает (1 Кор. 7. 20). Вы, дети, называетесь стражами Церкви, пастырями словесных овец, за которых Христос пролил Свою спасительную Кровь. Будьте же, дети, истинными пастырями, а не наемниками, которые млеко ядят и волною одеваются, а об овцах не пекутся (Иез. 34.3).

Будьте, дети, образцом для своего стада, по слову Спасителя, как Он говорил своим апостолам: Вы есте свет мира, вы есте соль земли. Тако да просветится свет ваш пред человеки, яко да видят ваша добрая дела, и прославят Отца вашего, Иже на небесах (Мф. 5. 13, 14, 16). Прежде всего вам должно просветиться сими добродетелями: кротостию и смирением; также блюстись от всех дел непристойных, которыми мир соблазняется, ибо горе человеку тому, сказал Спаситель, имже соблазн приходит (Мф. 18. 7). Оградившись страхом Божиим, отсеките, дети, от сердец ваших всякую отрасль пагубную для души: гнев, ярость, зависть, ненависть, пьянство, которое есть корень всякому злу, и смехотворство. Ибо сказано: Всяко слово гнило да не исходит из уст ваших (Еф. 4. 29)... Упражняйтесь, дети, в чтении святых книг и в учении день и ночь, по слову пророка: В законе Господни поучится день и нощь, и прочее (Пс. 1. 2).

Если сами вы, дети, будете творить добрые дела перед Богом, тогда в состоянии будете научить и своих детей духовных. Ибо сказано: Иже сотворит и научит, сей велий наречется в Царствии Небесном (Мф. 5. 19). Иерей должен приносить молитву Богу сперва за себя, потом и за людские прегрешения, а духовных детей своих поучать сперва страху Божию, потом покаянию во грехах, любви, кротости, смирению, милостыне. Без епитимии детей своих не держите, но назначайте против каждого греха соответствующую по силе; вовремя надобно связать и вовремя разрешить. Учите ж детей своих всегда удаляться от блуда и пьянства, чародеяния, волхвования, резоимства, да не будут рабами греха. Если так, дети, сотворите и научите, как я написал вам по закону Божию; тогда возможете сказать Богу: "Господи, се мы и дети, которые Ты нам дал",- и вы примете похвалу от Бога и неизреченную радость. Но если не сотворите и не упасете своего стада, великая ожидает вас пагуба и вечное мучение. Ибо все блага света сего ничто пред Богом сравнительно с единою душою человеческою...

Писанием и неписанием понуждаю вас, дети, на дела благие, потому что и должен всегда напоминать вам и писать о том, что душеполезно и спасительно. Вместе и сам прошу вас, преподобные: помолитесь о моем недостоинстве и о моей худости, по слову апостола: Молитесь друг за друга, яко да исцелеете (Иак. 5. 16)..."

Из последних слов святителя Петра можно заключать, что он не раз писанием понуждал детей своих на добрые дела, а следовательно, были и другие его писания, кроме настоящего поучения. Но из числа их нам не известно ни одного. И другое приписываемое этому святителю окружное послание к епископам и вообще духовным и мирянам, написанное им будто бы пред наступлением Великого поста, вовсе ему не принадлежит: оно большею своею частию, и по местам буквально, заимствовано из послания митрополита Фотия к новгородцам 1410 г.

Василий, архиепископ Новгородский (1331-1352), написал послание к Тверскому епископу Феодору. Поводом к посланию послужил спор о рае, бывший в Твери, и учение Тверского епископа Феодора, что земной, чувственный рай уже не существует, а есть только рай духовный на небеси. Услышав об этом споре и учении, архиепископ Новгородский Василий счел братским долгом вразумить Феодора с подведомым ему духовенством и старался доказать продолжающееся еще существование земного рая местами из Священного Писания, сказаниями из Пролога, изречениями святых Златоуста и Патрикия, толкуя все это по-своему, и наконец тем, будто некоторые новгородцы сами видели рай на какой-то чудной горе, как видели и ад на западе. Не будем ставить в укор нашему архиепископу мнения о чувственном рае, которое разделяли не только тогда, но и прежде, и после многие в христианском мире, ни перебирать самых доказательств этого мнения, слабых и неосновательных. Но не можем не остановиться на некоторых частностях послания, показывающих, как невысоко стоял в своем образовании Василий и, конечно, не один, а вместе со многими современными ему соотечественниками. Он говорит, например, будто Адам, изгнанный из рая, со слезами взывал: "О раю пресвятый, помолися о мне Господу..." Утвержает, будто Пресвятая Богородица, Енох, Илия и вообще все святые находятся ныне в рае земном, чувственном, а мысленный или духовный рай начнется уже после Второго пришествия Христова, когда будет новое небо и новая земля, мысль - противная учению Церкви, которая исповедует, что Пресвятая Богородица, равно как все святые Божии, и теперь находятся на небеси вместе с ангелами, т. е. в раю мысленном, духовном. Странно читать следующие слова: "Самовидец семь сему, брате, егда Христос иды во Иерусалим на страсть волную, и затвори своима рукама врата градная, и до сего дне неотворима суть; и егда постился Христос над Ерданом, своими очима видел есмь постницу его, и сто финик Христос посадил, недвижими суть и доныне, не погибли, ни погнили". Еще страннее описание того, как некоторые новгородцы видели рай, передаваемое автором с полною доверчивостию и убеждением: "И то место святого рая находил Моислав новогородец и сын его Яков, и всех было их три юмы, и одина от них погибла, много блудив, а две их потом долго носило море ветром, и принесло их к высоким горам. И видеша на горе той написан деисус лазорем чюдным и велми издивлен паче меры, яко не человечьскима рукама творен, но Божиею благодатию; и свет бысть на месте том самосиянен, яко не мощи человеку исповедати; и пребыша ту долго время на месте том, а солнца не видеша, но свет бысть многочестный, светлуяся паче солнца; а на горах тех ликованиа много слышахуть и веселия гласы свещающа. И повелеша единому другу своему взыти по шегле на гору ту видети свет и ликования гласы; и бысть яко взыде на гору ту, и абие восплеснув рукама, и засмеяся, и побеже от другов своих к сущему гласу.

Они же велми удивлешеся и другаго послаша, запретив ему, да обратився скажет им и что есть бывшее на горе той; и той такоже сотвори, нимала возвратився к своим, но с великою радостию побежа от них. Они же страха наполнишася и начаша размышляти к себе, глаголюще: "Аще ли и смерть случится, но видели быхом светлость места сего", и послаша третьяго на гору, привязав ужищем за ногу его; и такоже и той хоте сотворити, и восплескав радостно, и побеже, в радости забыв ужища на нозе своей, они же здержаша его ужищем, и в том часе обретеся мертв. Они же побегоша въспять, не дано им есть дале того видети светлости тоя неизреченныя, и веселия, и ликования, тамо слышащаго; а тех, брате, мужей и нынеча дети и внучата добры здоровы". Впрочем, есть в послании Василиевом и здравое учение Церкви о девяти чинах ангельских, которые он перечисляет все в восходящем порядке.

Под именем святого Алексия, митрополита Московского, известны ныне три сочинения. Первое, более других обширное, написано в форме окружного послания, или поучения, ко всей пастве. В нем, кроме краткого вступления и заключения, можно различать три части.

Сказав в самом начале о своей обязанности учить духовных чад и приглашая их быть скорыми на слушание его поучений, святитель в первой части предлагает две евангельские притчи. Сперва - притчу о семени, т. е. о слове Божием, и на основании ее выражает благожелательство своим слушателям: "Да не будет же, дети, сердце ваше ни землею тернистою, не принося плода духовного от лености и небрежения, ни каменистою, не имея в себе страха Божия... но да будет сердце ваше землею благою для принятия истинного слова Божия и да приносит плод духовный, ово тридесят, ово шестьдесят, ово сто (Мф. 13. 8)". Потом раскрывает другую притчу о винограде, т. е. о всем человечестве и о Церкви, которую предал Господь делателям - святым апостолам и святым отцам, патриархам, митрополитам, епископам и всему священническому чину, и на основании этой притчи объясняет свои права и обязанности как пастыря и учителя: "Таким образом и я грешный,- говорит он,- сподобившись святительства, т. е. епископства, не по моему достоинству, но по щедротам Божиим и по великой милости, которую Господь излиял на нас изобильно, сподобился вместе быть вашим, дети мои, пастырем и учителем, пасти и учить порученное мне стадо словесных овец".

Во второй части святитель преподает своим духовным чадам разные наставления. Сначала общие - о взаимной любви, страхе Божием и другие: "Напоминаю вам слово Спасителя, сказанное Им к своим ученикам и апостолам: Сия заповедаю вам, да любите друг друга (Ин. 15. 17). О сем разумеют ecu, яко Мои ученицы есте, аще любовь имате между собою (Ин. 13. 35). Так и вы, дети, имейте между собою мир и любовь. И апостол Павел говорит: Весь закон во едином словеси исполняется, в еже: возлюбиши ближняго своего, якоже себе (Гал. 5. 14). Также имейте, дети, в сердцах своих страх Божий, ибо при нем человек может стяжать всякую добродетель. Сказано: Начало премудрости - страх Господень (Притч. 1. 7). И Григорий Богослов пишет: где страх Божий, там очищение плоти и соблюдение заповедей; "Где соблюдение заповедей, там возвышение души в горний Иерусалим..." Имейте в уме своем смерть, воскресение, суд и воздаяние каждому по делам". Затем - частные наставления князьям, боярам и простым людям: "Князи, и бояре, и вельможи, судите суд милостиво: суд бо без милости не сотворшему милости, и хвалится милость на суде (Иак. 2. 13). Мзды на неповинных не принимайте и не будьте лицеприятны, яко суд Божий есть (Втор. 1. 17). Судите людей праведно и не обижайте вдов, сирот и пришельцев, да не возопиют на вас к Богу. А люди простые, Бога бойтеся и князя чтите". Наконец,- опять общие наставления о уважении к пастырям Церкви, о покаянии, милостыне и добрых делах: "Святительство имейте выше своей головы с всякою покорностию и без всякого прекословия, тии бо бдят о душах ваших, яко слово воздати хотяще (Евр. 13. 17)... Приходите к иерею, отцу духовному, с покаянием и слезами. Отвергните от себя всякие дела злые и не возвращайтесь к ним. Истинное покаяние в том и состоит, чтобы возненавидеть свои прежние грехи. Видя такую решимость, иерей может тебя очистить, приблизить к Богу и соделать причастником Тела и Крови Христовой. Святители и иереи суть ходатаи между Богом и человеками... Старайтесь, чада, быть милостивыми и доброхотными дателями... И сколько есть у вас сил, исполняйте закон Божий не словом, но делом, по слову Спасителя: Что Мя зовете: Господи, Господи, и не творите, яже глаголю (Лк. 6. 46)..."

В третьей части святитель исключительно говорит о хождении в церковь, о важности церковной молитвы и о том, с каким расположением должно входить в церковь и пребывать в ней. "К церковной службе будьте поспешны, стараясь предварить друг друга, как Иоанн предварил Петра, когда спешили ко гробу Христову... Не говорите: "Отпоем себе дома". Такая молитва не может иметь никакого успеха без церковной молитвы. Как храмина без огня от одного дыма не может согреться, так и та молитва без церковной. Ибо церковь именуется земным небом, а в ней заключается Агнец - Сын и Слово Божие для очищения грехов всего мира; в ней проповедуется Евангелие Царствия Божия и писания святых апостолов... в ней престол славы Божией, невидимо осеняемый херувимами; в ней руками священническими приемлется Тело и Кровь Божественная и преподается верным на спасение и очищение души и тела... Когда приходите, дети, в церковь, то имейте со всеми мир и любовь... А входя в церковь, вострепещи душою и телом, ибо не в простую храмину входишь... В церкви же, когда стоите, помышляйте о своих прегрешениях... И не смейте, дети, прогневлять Бога своими разговорами в церкви..."

В заключение святитель снова упоминает о своей обязанности пасти духовное стадо, желает себе успеха, убеждает своих чад угождать Богу добрыми делами, иметь в душах своих знамение Христово, т. е. быть причастниками Тела и Крови Христовой, и говорит, что если они исполнят все им написанное, то сделаются причастниками и Небесного Царствия.

Второе поучение святого Алексия митрополита написано к правоверным христианам области Нижегородской и Городецкой и имеет большое сходство с первым его поучением не только по общему характеру, но и по частным мыслям и выражениям. После обычного пастырского приветствия и нескольких слов о своей обязанности воспоминать христианам "душеполезное и спасительное" святитель большую часть этого небольшого послания обращает к игуменам и иереям и наставляет их учить духовных своих детей страху Божию, исповеданию грехов, милостыне, взаимному согласию, любви, правде и проч. При этом, указывая на современные нестроения в области Нижегородской и Городецкой, замечает: "Смотрите, дети, какой мятеж (у вас) восстал в сие время! Отчего нам все это приключается? От нашей неисправности пред Богом, как пишет великий Григорий Богослов: "Отчего бывают удары на города, т. е. казни или неприятельские нашествия, голод, мор или пожары? Все это бывает по нашему прегрешению пред Богом". И с особенною силою восстает против пьянства: "Еще, дети, пишу вам и о том, чтобы вы отсекли от себя корень зла, возбуждающий всякое беззаконие, то есть пьянство: оно, во-первых, погубляет душу, отнимает зрение очей, тело делает бессильным, сокращает жизнь телесную, истребляет в человеке страх Божий, отделяет его от Бога и доводит его до нищеты душевной и телесной. Смотрите же, дети, сколько зла в пьянстве!" Преподав затем несколько других кратких наставлений духовным пастырям, митрополит продолжает: "Впрочем, я пишу сие не одним игуменам и иереям, но и князьям, и боярам, и мужам, и женам, и всем православным христианам, чтобы вы, дети, имели почтение, покорность и послушание к отцам вашим духовным, поколику они учат вас душеполезному и спасительному. Наконец, дети, живите в мире и здравии душевном и телесном. Также, дети, поминайте в молитвах своих и наше смирение, дабы Христос Бог нас соблюл от неприязни в сем веке, а в будущем бы сподобил нас Христос стать пред лицом Его и сказать с дерзновением: "Господи, се аз и дети мои, яже ми дал еси". Послание оканчивается пастырским благожеланием и благословением.

Третье сочинение святого Алексия есть его послание, или грамота, на Червленый Яр боярам, баскакам, духовенству и мирянам о подсудимости их Рязанскому епископу. Но две трети этого послания содержат в себе наставления в истинах веры и нравственности, напоминающие некоторыми мыслями и самыми выражениями поучения того же святителя. "Молю Бога и святую Богородицу,- пишет он,- да будете душою и телом все добры, здоровы и да исполняете заповеди Божии... Имейте веру правую во Святую Единосущную Троицу, в Которую вы крестились, любовь и мир друг к другу, правду, целомудрие, исповедание грехов своих... Но вы, как показывает то и время, слов моих и поучения не слушаете, а творите волю телесную и дела темные. Но ведаете ли, что все владыки Русской земли находятся под моею властию и в моей воле? И я их ставлю благодатию Святого Духа. Так подана власть и вашему владыке. А вы слова его не принимаете, но приемлете сторонних пастырей; вы, как видно, не от паствы истинного пастыря Христа, но противного духа... Покайтеся и обратитеся к Богу, научитесь творить благое и блюсти себя, поминайте смерть, воскресение, Страшный суд и Судию великого и всеведущего, вечный покой праведников и вечную муку грешников. Если все это будете помнить, то никогда не согрешите и не будете ослушаться нас, которых Дух Святой поставил пастырями и учителями всем христианам. К церквам всегда притекайте с женами и детьми, и делайте в церкви свои приношения, а священников и иноков любите и просите молитв их; вдов и сирот, пленников и странников милуйте и призирайте, находящихся в темницах посещайте".

В одном рукописном сборнике XV в. помещено "Поучение владыки Матфеа Сарайскаго г детем моим". Поучение это, судя по началу и концу его, не было произнесено архипастырем в церкви, а было разослано им по епархии. Здесь нет никаких обличений, а излагается только ряд наставлений о вере, о любви, относительно постов, духовенства, князя, домочадцев и прочее. Наставления не имеют между собою никакой внутренней связи и отличаются совершенною простотою и общедоступностию. Представляем это краткое поучение с немногими и неважными пропусками: "Чада мои милые! Прежде всего имейте веру правую в Бога - Отца и Сына и Святого Духа. Затем пребывайте в послушании святых Его апостолов и святых отцов, которые пострадали за Христа... Любовь имейте ко всем, к богатому и убогому, к нищим, и бедным, и в узах страждущим, как и Христос имел любовь ко всему миру, подавая нам образ Собою... Еще молю вас, чада, пост имейте чистый, когда следует поститься, да просветлеете подобно Моисею... Нищим раздробляйте хлеб свой, убогих милуйте, и немощных, и на улицах лежащих и сидящих; посещайте находящихся в темницах и утешайте; нагих одевайте, босых обувайте. Сирых домочадцев не бейте, но еще больше милуйте и не морите голодом, ни наготою, ибо они суть домашние нищие. Убогий выпросит себе и в другом месте, а они только в твои руки смотрят. Правым помогайте, а грешных милуйте. Странных вводите в дом свой и напитайте их от своей трапезы. Вдовиц призирайте, сущих в бедах избавляйте, старцев чтите, также попов и диаконов, ибо они суть служители Божии. Челядь свою милуйте и наставляйте на путь спасения и покаяния; старых отпущайте на свободу, а юных учите добру и послушанию... Соседа не обижайте и не отнимайте у него земли. Господь сказал Моисею: "Пришельца не обидите". Ахав и Иезавель погибли за отнятие земли, Дафана и Авирона поглотила земля за имение неправедное. И при Иоанне Златоусте Евдоксия царица не погибла ли за отнятие винограда? Бог не одному человеку велит жить на земли, а многим. Блюдитесь же, братие, и не отнимайте чужого.

Монастыри, чада, любите: то суть домы святых и пристанища сего света. Вшедши в них, вы видите игумена, пасущего стадо свое, а чернецов нимало не прекословящих страха ради Божия. Видите, как один, воздев руки горе, а очи устремляя долу, возносится сердцем к престолу Божию; другой плачет в келье своей, лежа ниц; этот работает, как пленный; те заняты трудами, как бы скованные цепями; третьи стоят в церкви, будто каменные, воссылая непрестанные молитвы к Богу за весь мир. Одни из них подвизаются в монастырях, другие в пещерах и на столпах, около Иерусалима и по всей земле, так что плоть присохла к костям их от сухоядения. Они своею верою в сердце вскоре могут творить всякое прощение, как-то: помогать больным и недужным, избавлять от всякого гнева Божия и напасти и отгонять всякую скорбь своими молитвами. К святым местам приходите, у подвижников благословения просите, приводите к ним своих детей для благословения, вводите их в домы свои для благословения и поучения, как и Закхей приял Христа в дом свой для благословения.

Епископа чтите, как Петра и Павла, а в домы церковные, и в суды, и в земли церковные не вступайтеся. Если же кто епископа не чтит, тот не получит от него благословения ни здесь, ни на суде. Он есть молитвенник всего мира за ваши души, и домы, и за ваше спасение. Бельцов - священников и диаконов - чтите достойно, ибо они ежедневно творят за вас молитвы к Богу. Если пригласите в дом свой чернеца или причетника и пожелаете их угостить, то более трех чаш не принуждайте его пить, но дайте ему волю. Если сам упьется, сам за то и отвечает...

Князю земли своей покоряйтеся и не желайте ему зла в сердце своем. Служите ему головою своею, и мечом своим, и всею мыслию своею, и не возмогут тогда противиться князю вашему, и обогатеет земля ваша... И еще скажу вам, чада мои, если кто о своем князе мыслит зло и передается другому князю, тот подобен Иуде, который был любим Господом и замыслил продать Его князьям иудейским... Друзьям, малым и великим, покоряйтеся. Позовут вас на пир, садитесь на последнем месте... Тогда, если подойдет к тебе позвавший тебя и скажет: "Друже, сядь выше", тебе будет честь и слава пред всеми, сидящими с тобою...

Имейте, чада, в сердцах своих страх Божий. Ибо написано: Начало премудрости - страх Господень... Вера с страхом Господним повелевает на всякий час памятовать смерть и страшный день суда... Если кто сотворит грех по внушению дьявола, в тот же день да покается, опасаясь внезапной смерти...

Еще скажу вам, чада мои: челядь свою кормите до сытости, одевайте и обувайте. Если же не кормите, не одеваете и не обуваете, а холопа вашего или рабу убьют при воровстве, за кровь его и душу - тебе отвечать. Посему снабжайте сирот своих всем и учите их на крещение, и на покаяние, и на весь закон Божий. Ты, как апостол, в дому своем. Учи грозою и ласкою. Если же не учишь, ответ дашь за то пред Богом. Авраам сам научил своих 318 домочадцев всему доброму закону и доброму нраву. Приявши страх Господень, они не опечалят тебя на старости. Если же не послушают тебя нимало, то не щади лозы и дай до 4, или до 6, или и до 12 ударов. Если раб или рабыня не исполняют твоей воли, то давай им до 6 или до 12 ударов; если велика вина, то до 20 ударов; если весьма велика, то до 30, а более того не позволяем. Если так будешь наказывать их, то душу его (раба) спасешь, а тело избавишь от муки, И после восхвалят тебя рабы и рабыни, если так будешь кормить их и одевать. Да услышим блаженный оный глас Христа Бога нашего: "Приидите благословении Отца Моего, наследуйте уготованное вам царство от сложения мира. Милость же Божия и святой Богородицы и мое благословение да будет с вами".

Представленное нами поучение известно в двух видах: в кратком, в каком и мы представили его, и в обширном, где оно оказывается почти целою третью длиннее. В кратком оно усвояется Сарайскому епископу Матфию, изложено как одно целое послание, без всякого разделения на главы и оканчивается приличным заключением. В обширном оно не усвояется никому, разделено на небольшие главы с особыми названиями, притом произвольно и неудачно, и неодинаково в разных списках, и оканчивается без заключительного благословения со стороны епископа и вообще без всякого заключения. Всех глав здесь, по одному списку, восемнадцать, из которых в первых десяти излагается то самое, что содержится в поучении по краткой редакции и в том же порядке, а в восьми последних - являются совершенно новые статьи. Прибавлены ли эти последние статьи чужою рукою к сочинению святителя Сарайского или находились и в подлинном тексте, решать нет возможности, хотя склад речи в них тот же, что и в первых десяти статьях. Во всяком случае, нельзя не согласиться, что поучение в обширной своей редакции, где лишено оно обычного в святительских посланиях заключения и произвольно разделено на главы, подверглось изменениям от сторонней руки, тогда как не находится никаких причин предполагать какие-либо изменения в краткой его редакции. И мы тем более не сомневаемся в подлинности этого поучения как сочинения Матфия, епископа Сарайского, что не в состоянии придумать, что могло бы заставить кого-либо к концу XV в. приписать чужое произведение святителю, не известному по летописям ничем, кроме своего имени.

К числу поучений и вообще сочинений учительных, составленных у нас в XIV в. неизвестными лицами, с достоверностию могут быть относимы только те, которые находятся в сборниках наших XIV в., каковы: Златая Цепь, Измарагд безымянный сборник Царского и сборник Паисиевский, и которые частию своим складом, а частию обличением религиозных и нравственных недостатков русского народа свидетельствуют о своем русском происхождении. В Златой Цепи таковы Слова и поучения о правой вере, о посте вообще, о посте Великом, Петровском и Филипповском, о Воскресении Господнем и о Светлой неделе, о пьянстве и другие. В Измарагде таковы - Слово о лихоимстве и пьянстве, Слово о духовном празновании и пьянстве, помещенное и в Златой Цепи, Слово о жалеющих (т. е. плачущих), находящееся также и в Златой Цепи. В безымянном сборнике Царского, где наряду с статьями из святых отцов помещены поучение святого Алексия митрополита, поучение Матфия Сарайского, хотя без имени, и несколько Слов святого Кирилла Туровского, находится еще более двадцати Слов и поучений, не подписанных именами святых отцов и, вероятно, имеющих русское происхождение. Особенно замечательны девять Слов на воскресные дни святой Четыредесятницы и на недели, предшествующие ей, начиная с недели о мытаре и фарисее. Слова эти, которые помещены также в Златой Цепи и в другом сборнике XIV в. Сергиевой лавры, имеют между собою внутреннюю связь и составлены каким-то одним русским или вообще славянским проповедником. Автор несомненно пользовался писаниями святых отцов - Златоуста и Василия Великого, но не переводил только эти писания, а излагал мысли сам, стараясь приспособиться к нуждам времени и к простому разумению своих слушателей. Наконец, в Паисиевском сборнике (ок. 1400 г.) находятся, с признаками русского происхождения. Слово о твари и о неделе, поучение христианам, Слово о ротах и клятвах и др."

Впрочем, и в сборниках XV в. встречаются иногда Слова, которые, обличая суеверия и недостатки русского народа или указывая на иго монгольское, как еще тяготевшее над Россиею, по самому языку своему несомненно относятся к XIV, если даже не XIII в. Таковы: а) Слово ко всему миру на пользу слышащим, б) Слово о кончине мира, в) Слово о христианстве и г) Слово, како жити крестьяном.

Слово ко всему миру обращено от лица Самого Бога и к духовенству, и к мирянам, но содержит в себе обличения и наставления преимущественно пастырям Церкви. "Троица - Отец и Сын и Святой Дух, Господь Бог наш, благословляет всю тварь и все создание: митрополитов, и епископов, и игуменов, и священников, и диаконов, царей, и князей, и вельмож, и весь мир на сие дело",- так начинает неизвестный свое Слово... И вслед за тем продолжает: "Вот вам говорит Господь устами Своими: "Чада мои милые! Зачем вы вышли в чужую землю и заблудились, а ваша земля запустела и возросли на ней терние и волчцы? Пойдите в свою землю, взыщите истинного пути, пойдите к отцу своему, пребывайте в любви. Чада моя милые! Не забывайте того,- говорит Господь,- что Я есмь любовь и пребывая в любви во Мне пребывает. Отче наш,- призываете вы Меня, а воли Моей не творите. Если называете Меня отцом, то творите и волю Мою. А воля Моя есть любовь. Без любви неприятны Мне молитвы ваши и служб ваших не приму... Зачем в гневе совершаете службу? Трудитесь напрасно. Если имеете гнев, зачем идете в церковь и оскверняете святой храм и оскорбляете Моих святых ангелов..." Так говорит Господь иереям, книжникам и игуменам: "Почему не учите детей своих страху Божию?.. Устами своими говорите: "Господу помолимся, возглашаете ектению: "Станем добры, станем со страхом, а сердца ваши удалились от Меня, содержа злобу и гнев... Не принимайте просфоры и всякого другого приношения в церковь от корчемника, резоимца, грабителя, чародея, убийцы, неправедного судии, мздоимца, татя, разбойника и от гневливого: просфоры их гнусны, а свечи их угасают,- говорит Господь. На роту в церковь не пущайте: это вам не ротница, а молебница - собирайте к ней на молитву... Когда кто принесет просфору, ты, учителю, скажи ему: "Если имеешь, чадо, на кого гнев, примирись с ним, и я приму просфору твою и принесу на жертвенник, и вознесется тогда молитва твоя к Богу чистая..." Внимайте себе, учители; когда пойдешь в церковь и кто-нибудь начнет говорить тебе о суетных вещах, ты прекрати молитву и научи его стоять со всем страхом Божиим. Хотя бы то был князь, не стыдись его. Пусть от него будет тебе бесчестье, зато от Бога будет тебе добро и честь... Зачем вы пренебрегаете Моими словами? Я послал вам епистолию на землю, вы и тому не поверили. Зачем затворяете врата от нищих,- говорит Господь.- Для кольев и саней есть место в дворах ваших, а для Меня в ваших дворах нет места, где бы Я мог главу подклонить; Я скитаюсь по улицам. Что принесли вы на этот свет или что возьмете отсюда с собою? Не могу терпеть вашего неразумия. Я потряс землею, вы не поверили Мне. Пустил на вас измаильтян, которые пролили кровь вашу по земле. Любя ли их, пустил их на вас или ненавидя их; но Мне мил род христианский,- говорит Господь.- Послушайте Меня, и Я избавлю вас от муки поганых: примите епитимию, хотя помалу, глаголет Господь. Весьма вы прогневали Меня, и Я все стерпел; но сего не могу стерпеть: зачем вы затворили церкви? Если бы возбранили вам это поганые, и тогда вам следовало бы оставить все имение и идти в церковь. Если бы даже пришлось вам пролить кровь, и тогда вы не должны преступать Моих заповедей... Я дал вам искус, искушая вас, и содержу всех вас в руке Моей, и дал вам живот. Недивно человеку пасть, но после падения нужно восстать покаянием и добрыми делами... Не приидох призвати праведники, но грешники на покаяние. А Сам с вами есмь до скончания века. Аминь".

Слово о кончине мира имеет сходство по содержанию и языку с Словами Серапиона, епископа Владимирского. И если по одному этому еще не может быть с непререкаемостию усвоено Владимирскому епископу, во всяком случае справедливо относится к памятникам нашей словесности XIII-XIV вв., когда со всею силою тяготело над Россиею монгольское иго. В последней мысли легко убедиться из следующих мест Слова: "Братие, бойтесь грозного и Страшного суда Божия, ибо внезапно придет тот страшный день. Если мы не приготовимся добродетелями, то нагие и странные будем осуждены в неугасимый огонь. О братие, живите в страхе Божием, ибо время жизни сей мало, как дым исчезает; и много бедствий приключается за грехи, и скорбь немалая: нашествия поганых, волнение между людьми, неустройство церквей, беспорядки между князьями, бесчиние священников... Если кто впадет в руки разбойников, возлюбленные, то как умиленно просит, чтобы сохранили ему жизнь, а имение взяли бы. Как же, братие, не худо то, что ради худой жизни мы всего лишаемся, а о душевной пользе не заботимся? Для чего жалеем давать неимущим? Почему не отстанем от злых дел и не хотим преклонить сердец на покаяние? Вот и земля трясется от лица Господня нам на страх, и многие города опустели по Божию гневу. Мы и того не убоялись; не перестаем творить зло. И поганых Бог попустил на нас: сыны и дщери ваши поруганы были и отведены в плен, все для того, чтобы мы убоялись; несмотря на то, мы одинаково неправды творим. Не оставляем гнева и зависти, блуда и пьянства и от грабительства не отстаем и от прочих злых дел, которые ненавистны Богу. О братие, доколе есть время покаянию, потщимся жить в добродетели; будем милостивы, да будет и Господь к нам милостив. Смотрите, братие, как и своих церквей не щадит Бог, ни святых книг, когда землю оставляет пустою за грехи человеческие, дабы принудить их к покаянию. Если же и казнимые не каются и не отстают от злоб, то еще большие томления и вечные муки ожидают их".

"Послушайте,- говорится в третьем Слове,- многие именем - христиане, а обычаем и делами - как неверные, навыкли действовать по-язычески... Что вы за верные, когда навыкли языческому кощунству, жидовским басням и уродословию, глумлению на улицах и беседах града, чарам, волхвованию, снам, ядению крови и удавленины и другим многим подобным делам? Какие вы христиане, если творите сие, и как смеете принимать Святые Тайны, будучи хуже язычников? Вы навыкли языческим делам: плясанию, плесканию руками, сатанинским песням, пьянству, блуду, гневу, зависти и другим, о которых нельзя здесь и говорить. Творя это, как вы зоветесь христианами, а хуже неверных? О братие, если вы верные, то не смешивайтесь с таковыми... Многие называют себя верными, а не знают, что есть христианство и как жить в вере и законе. Вижу не только юношей неистовых и неразумных, но и старцев и весьма скорблю, когда на беседах и на улицах вижу мужа, украшенного сединами, толкующего злое или влекущего с собою на позоры или на пир дитя свое. О верные! Как вы сами устрояете погибель душам своим?.. Если кто вопросит тех бесстудных, как жили пророки и апостолы и что творили и сколько было пророков и апостолов,- они не знают и не умеют, что сказать. А если спросят о конях и о птицах или о чем ином,- они философы и хитрецы... Если продолжится слово учения, то многие стоят с принуждением, как бы у некоего зла. А случится быть на улице или на беседе и на игрище, там пробудете до полудни и дальше. Или если случится пить, то не спят и ночи, творя пагубное. Какие вы христиане, если больше поганых творите замышление сатаны? Он научил позорам и смехотворца, и кощунников, и скоморох, и игрока, чтобы их злыми делами погублять нас. Ибо присутствующие на позорищах не то ли же творят? Когда пустошник, глумяся, изречет что-либо, тогда они еще больше смеются. Зловредного кощунника следовало бы побить и отогнать, а они только чудятся ему и учатся злу; другие же дают еще игрокам мзду, возжигая тем больший огнь на главу свою..." и так далее.

Четвертое Слово написано, вероятно, митрополитом или, по крайней мере, епископом, судя по тому, что проповедник выражается: "Аще неции деют злая, и духовнаго не слушают учения, и не каются, велим градским властителем не щадити таковы... велим градским казнити законом". В устах простого священника подобная речь не имела бы значения. Это Слово, при некотором сходстве с третьим, представляет и замечательные особенности. "Братие и сестры! Послушайте святого учения. Есть между христианами такие, которые только имя христианское носят на большее осуждение себе, не творя воли Божией, а живут по-язычески, в пьянстве, блуде и других злодеяниях, будучи омрачаемы окаянным дьяволом, в клятвах, обидах, телесных нечистотах, оклеветая и обижая друг друга; считают себя как бы бессмертными... как бы за ложь признают уготованные грешникам муки, которых трепещет и сатана. Всем таковым мы запрещаем, да, устрашась Бога и грядущего суда, покаются от злых дел и проклятого любодеяния, из-за которого Содом, и Гоморра, и окрестные грады огнем пожжены... А что сказать о хульных словах, мы не знаем. Те, которые клянутся Богом, целуют крест, ходят ротою до церкви и алтаря, те на погибель себе призывают Божество... За то и казни шлет на нас Бог иногда засухою, иногда пожаром и другими бедами, что люди клянутся Богом и святыми Его и стараются превзойти друг друга клятвами, оскверняя ротою церковь Божию... Подобна этой и другая вина: лечат немощь волшбою, и наузами, и чарами, приносят требища бесам, и беса, называемого трясавицею (трясцею), думают прогонять тем, что пишут еллинские слова на яблоке и кладут его на престол во время службы. Это проклято. Потому и многие казни на нас от Бога за неправды наши. Господь не заповедал лечиться чарами и наузами и верить во встречу, в полаз и в чех - то дело поганское. А если кто из христиан поступает так, он осудится больше язычников, если не покается... Если пресвитеры таковых не учат, не исправляют, не запрещают, ревнуя о славе Божией, горе будет таким учителям. Каждый держит иерейство, чтобы тем кормиться, а не заботится о духовных делах, чтобы приять мзду вечного живота; не преподает правого учения во спасение, а больше снисходит, льстит и из-за дара прощает без епитимии; все и делает, и говорит ради чрева, чтобы не лишиться временной чести... Если же некоторые делают зло, и не слушают духовного учения, и не каются, такие восприимут по делам законное мучение; а мы велим градским властелям не щадить таковых, творящих зло пред Богом, но наказывать льстецов, хульников, ротников, мужеложцев, убийц, татей, чародеев, насилующих дев, блудящих с замужними. Таких велим казнить градским законом, а не щадить злых, да научатся и перестанут делать злое... Посему, властели, не щадите творящих зло, но наказывайте их и не отпущайте по мзде, чтобы и вам, как содетелям беззакония, не восприять тяжкого суда от Бога..."

Второй отдел духовной литературы русской XIV в., впрочем очень небогатый, составляют сочинения исторические. Мы опускаем летописи, которые еще продолжаемы были тогда в разных местах России: Москве, Новгороде, Пскове, может быть, лицами духовного звания, судя по тону и характеру этих летописей, а имеем в виду повествования о некоторых замечательнейших лицах и частных событиях. Сюда относятся: 1) жития наших святителей - святого Кирилла, епископа Туровского, и святого Петра митрополита, 2) сказания о благочестивых князьях Довмонте Псковском, Михаиле Тверском и Димитрии Донском, 3) повести о Мамаевом побоище и о чудесном спасении Москвы от Тамерлана.

Житие святого Кирилла, епископа Туровского, очень кратко и составлено, по всей вероятности, в самое тяжкое время монгольского ига, и следовательно, к концу XIII или в 1-й четверти XIV в., как показывают слова заключительной молитвы, обращенной к святителю: "Моли о нас Вседержителя, Ему же ныне предстоиши с дерзновением, от настоящие нам беды избавитися и от безбожных агарян, присно мучащих нас". Это житие напечатано в Прологе под 28 числом апреля с немногими отступлениями от рукописных списков.

Житие святого Петра, митрополита Московского, написано святым Прохором, епископом Ростовским ( [image] 1327). Оно драгоценно как сказание о великом святителе современника и очевидца и резко отличается от другого жития того же угодника, составленного митрополитом Киприаном. Сколько последнее растянуто, многоречиво и витиевато, столько первое кратко, просто и безыскусственно. Вот как, например, описывает Прохор вступление Петра в обитель и его монашеские труды: "Когда было ему 12 лет, пошел он в монастырь и сделался иноком; служил в монастыре в поварне, на всю братию носил воду и дрова на раме своем и оставался в этой службе несколько времени. Затем пожелал навыкнуть иконному писанию и сделался "иконник чуден", писал иконы Господа нашего Иисуса Христа, святой Богородицы, пророков, апостолов, мучеников и всех святых, представляя каждого "по сличью образа их". А посту и молитве так прилежал, как никто другой в нынешнее время, и творил милостыню из того, что приобретал своими праведными трудами. После сего поставил церковь святого Спаса на реке Рати, и сотворил монастырь, и созвал братию, и прилежно, с увещанием учил их спасению душ..." Или вот повествование о переселении святого Петра в Москву: "Проходя грады, он обрел град "честен кротостию", называемый Москва, а в нем князя благочестивого по имени Ивана, сына Даниилова, внука Александрова, который был милостив к святым церквам и нищим, сам "горазд святым книгам" и слушался святых учений. Поселившись в граде том, он сказал благочестивому князю: "О сын мой! Велико твое благочестие, послушай меня днесь". Когда благочестивый князь обещался, то святой митрополит сказал: "Да созиждется в граде твоем каменная церковь святой Богородицы". Благоверный князь поклонися и отвечал: "Твоею молитвою, святой отче, да будет". Когда основана была церковь, он и гроб себе сотворил своими святыми руками. Спустя мало времени возвещена была святым ангелом смерть его".

Сказания о благочестивых князьях, нами прежде исчисленные, известны все в печати. Сказание о святом Довмонте, князе псковском, написано вскоре после его смерти, очень кратко и внесено в местную летопись. Сказание о мученической кончине святого Михаила, князя тверского, написано со слов очевидцев и помещено в нескольких летописях. Сказание о житии и преставлении великого князя Димитрия Иоанновича Донского, оканчивающееся похвалою ему и по местам проникнутое истинным чувством, хотя и многоречивое, написано современником и издано было неоднократно.

Из двух повестей о замечательнейших событиях того времени первая и лучшая - о Мамаевом побоище не без основания приписывается рязанскому иерею Софонии, жившему к концу XIV в. Но она дошла до нас не в первоначальном виде, а с позднейшими вставками и изменениями. И хотя проникнута вся духом христианским, однако ж по главному предмету своему и характеру, более поэтическому, принадлежит не столько духовной литературе, сколько светской. Вторая повесть - о спасении Москвы от Тамералана, написанная также современником, очень кратка и рассказывает сначала о Тамерлане и его делах, потом о перенесении Владимирской иконы Богоматери в Москву, о сне, виденном Тамерланом, и удалении его от Москвы, наконец о благодарности русских Богу и Пресвятой Деве и установлении праздника в память этого события. Повесть внесена в летописи.

С половины XIV в. возобновились путешествия русских людей к святым местам Востока или, вернее, начались новые описания этих путешествий, составленные самими путешественниками.

Новгородский инок Стефан был в Царьграде около 1350 г. при патриархе Исидоре и в своем Страннике говорит более всего о святой Софии константинопольской, потом о других церквах и монастырях, которые посетил; о чудотворных иконах и мощах, которым поклонился; о некоторых святынях, перевезенных в Царьград из Иерусалима; о замечательнейших колоннах и памятниках, украшавших тогда греческую столицу. Старец паломник передает то, что слышал, с детскою верою и простотою.

Между тем как Стефан Новгородец изложил свои впечатления, полученные в одном только Царьграде, хотя оттуда странствовал и во Иерусалим, Игнатий, иеродиакон смоленский, обнимает в своем описании гораздо большее число предметов. Он находился в свите митрополита Пимена, путешествовавшего в Грецию в 1389 г., и в первой части своего сочинения изображает по порядку это самое "хождение" от Москвы до города Халкидона, где вскоре митрополит скончался. Во второй - передает то, что сам видел и слышал в Константинополе, причем с подробностию рассказывает о смерти турецкого султана Амурата и о венчании на царство греческого императора Мануила. Последнюю часть посвящает описанию своего "хождения" во Иерусалим и пребывания там.

Третий путешественник, дьяк Александр, приходил в Царьград к концу XIV в., как сам выражается, куплею, т. е. по делам торговли. Но воспользовался этим случаем, чтобы поклониться цареградской святыне, был в святой Софии, посетил важнейшие монастыри и со всею краткостию перечисляет находившиеся в них чудотворные иконы, мощи святых и другие священные предметы, причем о монастыре Продроме не без намерения сделал заметку: "У сего монастыря нет ни сел, ни городов, но Божиею милостию всех монастырей богатое".

Были у нас в XIV в. и другие лица, отличавшиеся образованием и даром учительства, но от которых или дошли до нас только писания юридические, как, например, от святого Дионисия Суздальского, или не дошло никаких сочинений. Так, о Новгородском архиепископе Моисее ( [image] 1362) повествуется, что он "добре пасяше свое стадо, многи писца изыскав, и книги многи исписав, и многи утвердив учением своим... и по сем скончался, много писание оставив". Что разумеется здесь под многим писанием: сочинения ли владыки или те книги многи, которые он исписал, неизвестно, хотя последнее, судя по контексту речи, вероятнее. Один старец нижегородского Печерского монастыря по имени Павел Высокий ( [image] 1382) был "книжен велми и философ велий; егда же беседы время бываше ему, много разсуден и полезен зело, и слово его солью Божественною растворено". Не знаем, откуда прибавил к этому Татищев, будто Павел "писаше книги учительныя многи и к епископом посылаше". Но во всяком случае те сочинения, какие приписываются ему ныне, приписываются совершенно произвольно, на том только основании, что они современны ему и приличны ему по тону и по содержанию, как будто у нас не было в XIV в. и других учительных старцев, например хоть Дионисия Суздальского или Моисея Новгородского, которым сочинения эти столько же современны и могут быть приличны. Святой Стефан, епископ Пермский, кроме того что знал языки греческий и зырянский и мог говорить на них, был муж, по словам его жизнеописателя, мудрый, разумный, смышленый, искусный в книгах, сильный словом, имел дар учительства, отличался уменьем изъяснять писания пророческие и апостольские и разрешать самые трудные вопросы. К сожалению, и от этого великого святителя не уцелело ни одного сочинения и то "Списание", или послание, против стригольников, которое доселе приписывалось Цареградскому патриарху Антонию, а ныне начинают усвоять Стефану Пермскому, вовсе ему не принадлежит.

Судя по сохранившимся памятникам, наша духовная литература XIV в. почти ничем не отличалась от литературы XIII столетия. Писатели если не исключительно, то преимущественно обращали свое внимание на предметы современные и в изложении мыслей соблюдали простоту и безыскусственность. Только в двух-трех позднейших сочинениях, каковы о Мамаевом побоище, о жизни Димитрия Донского, начали обнаруживаться витиеватость, многословие и напыщенность, которые вскоре достигли у нас еще больших размеров.

III

лавными представителями у нас риторизма, многословия, напыщенности к самому концу XIV и с начала XV в., хотя, с другой стороны, и главными представителями просвещения более обширного, нежели какое мы видели у себя доселе, можно назвать трех наших митрополитов: Киприана, Фотия и Григория Самвлака, которые и рождением, и воспитанием своим не принадлежали России, а пришли к нам с готовым образованием из Сербии и Греции.

Киприан, родом серб, был муж "всякого целомудрия и разума Божественного исполнен и вельми книжен". Он старался непрестанно учить народ страху Божию и своими умными, одушевленными наставлениями услаждал всех. Любя безмолвие, он часто уединялся в свое загородное село Голенищево, и там в тихом приюте, находившемся между двумя реками - Сетунью и Раменскою и окруженном лесом, предавался размышлению, чтению слова Божия, и своею рукою писал книги. Он был знаток церковных канонов, как свидетельствуют его послания и грамоты юридического содержания, числом девять, которыми мы воспользовались в своем месте; был ревнитель церковного богослужения и перевел с греческого некоторые чинопоследования и службы, а одну молитву - разрешительную даже сочинил сам, о чем также было уже сказано нами. Теперь обратим внимание на остальные его сочинения.

Нельзя не пожалеть, что ни одно из поучений митрополита Киприана, которые он несомненно проповедовал в церкви "велегласно", не дошло до нас, что даже окружное его послание, вероятно учительное, которое он по примеру своих предшественников написал "к игуменом, и попом, и диаконом, и ко мнихом, и ко всем православным христианом", доселе не издано. А из числа изданных посланий только в заключении одного, более других обширного, встречаются учительные мысли и нравственные наставления такого рода: "Ныне,- говорит архипастырь,- уже последнее время и приходит конец веку. А бес сильно рыкает, желая поглотить всех по нашему небрежению и лености. Оскудела добродетель, престала любовь, удалилась духовная простота, а зависть, лукавство, ненависть водворились, и мы исполнились ухищрения и высокоумия... Горе нам, потому что мы оставили путь правый! Все хочем обладать, все хочем быть учителями, не бывши еще учениками... Остается мне плакать и проливать слезы; особенно же плачу и скорблю о неправдах человеческих, как мы, не боясь Бога и не стыдясь людей, сплетаем лживые слова на ближнего, движимые завистию... Лютый недуг душевный - это зависть: много убийств в мире совершено ею и многие страны запустели. Завистию был подвигнут Каин на братоубийство, и оттоле убийство вошло в мир; зависти ради Иаков бежал из отеческого дома, предался в работу Лавану и прослужил у него четырнадцать лет; по зависти продали братья Иосифа в Египет, где Господь прославил его и предоставил ему власть над всем Египтом. Но что много говорить? Самого Господа, Творца неба и земли, иудеи распяли по зависти. Злая страсть - зависть, и кто одержим ею, тому нет спасения... Позаботимся же избегать этой страсти, а вместо ее приобретем братолюбие и сострадание, имея мир в сердце и душе своей... Иным путем невозможно спастись, кроме чистой любви, хотя бы кто истощил тело свое великими трудами, как говорит великий учитель Павел: Аще предам тело мое, во еже сжещи е, любве же не имам, никая польза ми есть (1 Кор. 13. 3)". Здесь кстати заметить, что с 1392 г. началось последнее столетие седьмой тысячи лет, по истечении которой многие христиане ожидали кончины мира, и мысль о близости этой кончины быстро распространилась тогда как в Греции, так и в России. И вот Киприан уже выражал эту мысль, а Фотий, как увидим, повторял ее даже очень часто.

Недавно открыты и изданы еще четыре послания митрополита Киприана, которые по главному содержанию можно назвать историческими. Они писаны к знаменитым игуменам Сергию Радонежскому и Феодору симоновскому и касаются разных обстоятельств жизни этого святителя и современного состояния Западнорусской Церкви: в первом Киприан извещает о своем путешествии из Киева в Москву на митрополию; во втором описывает притеснения и обиды, сделанные ему на пути в Москву по повелению великого князя Димитрия Иоанновича, показывает незаконность притязаний архимандрита Митяя на Московскую митрополию, объясняет свою невинность пред великим князем и свои действия в Литве; в третьем и четвертом - уведомляет о своем путешествии в Константинополь. Первое и два последние послания очень кратки и маловажны, но второе очень любопытно по новости сведений, в нем сообщаемых. "Не утаилось от вас,- пишет Киприан означенным игуменам,- и от всего христианского рода, что сделали надо мною, чего не делалось ни над одним святителем, как стала Русская земля. Я изволением Божиим, и избранием великого и святого Собора, и благословением Вселенского патриарха поставлен митрополитом на всю землю Русскую, как знают все. И ныне поехал было со всем чистосердечием и благожеланием к великому князю. Но он разослал послов, чтобы не пропустить меня, сделал заставы, сбил ратников, поставил над ними воевод и наказал им, какое зло сделать надо мною и даже предать нас без милосердия смерти. Я, предохраняя князя от бесчестия и заботясь больше о душе его, прошел иным путем, надеясь на свое чистосердечие и свою любовь к нему, и его княгине, и его детям, но он приставил ко мне мучителя, проклятого Никифора, и какого зла не совершил надо мною? Хулы, поругания, насмешки, грабительство, голод! Меня ночью заточил нагого и голодного, и от той студеной ночи доныне страдаю... Если миряне опасаются князя, потому что у них жены и дети, стяжания и богатства, которых они не хотят лишаться... то вы, отрекшиеся мира и живущие одному Богу, как вы, видя такую злобу, умолчали? Если вы желаете добра душе великого князя и всей его отчине, зачем вы молчали?" Представив затем несколько правил святых апостолов и святых отцов о поставлении иерархов, Киприан продолжает: "Если все это так, то как у вас на митрополичьем месте стоит чернец (Митяй), в святительской мантии и клобуке с святительским посохом в руках? Где слышалось такое бесчиние и злое дело? Если брат мой (святой Алексей) преставился, я святитель на его месте, моя митрополия. Не мог он оставлять наследника при смерти своей. Когда слыхано было возлагать на кого-либо прежде поставления святительские одежды, которых не может носить никто, кроме одного святителя? Как же смеет он стоять на месте святительском?.. А что клевещут на митрополита, брата нашего, будто он благословил его на все те дела - это ложь... Разве мы не знаем, что случилось при смерти митрополита? Я видел грамоту, которую написал митрополит умирая, и та грамота будет с нами на великом Соборе..." Потом Киприан снова обращается к самому себе и говорит: "Какую вину нашел во мне князь великий? Чем я виноват пред ним и его отчизною? Я ехал к нему благословить его, и княгиню его, и детей его, и бояр его, и всю отчину его и жить с ним в своей митрополии, как жили мои братья с его отцом и дедом, великими князьями, а еще хотел дарить его честными дарами. Винит меня в том, что я прежде был в Литве, но какое зло сделал я, находясь там? Если я был в Литве, то многих христиан освободил от горького плена, многие из ненавидящих Бога познали нами истинного Бога и пришли к православной вере чрез святое крещение. Ставил я святые церкви, утвердил христианство, присоединил к Русской митрополии места церковные, за давностию лет пришедшие в опустение. Новогродок Литовский давно отпал, а я восстановил его и возобновил десятину митрополии и села. В Волынской земле сколько лет Владимирская епископия оставалась без владыки, в запустении, и я владыку поставил и места исправил..."

Должно сказать, что в посланиях митрополита Киприана еще мало заметны многоречие и витиеватость, но они резко бросаются в глаза в его историческом труде - в житии святого Петра, митрополита Киевского и всея России, напечатанном в Степенной книге (1. 410). В этом сочинении, которое автор основал на том, что слышал от "сказателей", он не только изображает всю жизнь святителя от рождения его до смерти, но и упоминает о некоторых чудесах его по смерти и о причтении его к лику святых, а наконец рассказывает уже с меньшим многословием, как и сам удостоился чудесной помощи от угодника Божия. Приведем для примера этот последний, лучший отдел сочинения. "Прежде сих лет, не знаю как, имиже Бог весть судьбами,- говорит Киприан,- и я, смиренный, возведен был на высокий престол митрополии Русской святейшим патриархом и дивным Филофеем с его священным Собором. Но когда пришел я в Русскую землю, прилунилось мне нечто противное по грехам моим. И с наступлением третьего лета я опять устремился в Царьград, и достигши туда после многих трудов и искушений, я надеялся найти некое утешение, а нашел всякое нестроение в царях и патриархах. На патриаршем престоле сидел неправильно возведенный Макарий, безумный, который взошел на высокий патриарший престол без соборного избрания и без указания Святого Духа, а только по царскому хотению. Между тем как прежде украшал престол великого патриаршества вселенского святейший и блаженный патриарх Филофей, который, пожив довольно, добре упас Христово стадо, подвизался против ереси Акиндиновой и Варлаамовой, разрушив учение их своими поучениями, попрал своими духовными словами и еретика Григория, низложив до конца его учение, а самих еретиков предал проклятию, и многие книги написал на утверждение православным и Слова похвальные, и сложил каноны многоразличные. Сего-то патриарха как святого, великого и дивного словом и делом тогдашний царь не восхотел, а по оболганию и клевете с престола сводит и заключает в монастырь; по своему же нраву избирает некоего Макария, безумного и лишенного всякого разума, и вопреки церковному уставу и преданию посаждает мерзость запустения на месте святе... Но дивный Филофей, человек Божий, медоточивый язык, в своем заточении и нестерпимых болезнях непрестанно славословил и благодарил Бога и чрез лето уснул блаженным сном... Царь же, озлобивший его, потерял свое царство, а Макарий, поставленный царем, соборне низвергнут судом Божиим как злословный и послан в заточение. На том Соборе был и я вместе с другими святителями, равно как в свитке низвержения его и я подписался. Пробыл я в то время в Константинополе тринадцать месяцев. Нельзя мне было выйти из него, потому что великое нестроение и нужда тяготели тогда над царствующим градом. Море было занято латинами, а земли и суша находились во власти безбожных турок. И когда я пребывал в таком затворе, постигли меня нестерпимые болезни, так что еле был жив. Но, пришедши в себя, я призвал на помощь святого святителя Петра, молясь к нему: "Рабе Божий и угодниче Спасов! Знаю, что ты имеешь великое дерзновение пред Богом и можешь, если захочешь, помогать нападствуемым и больным. Итак, если угодно тебе, чтобы я достиг твоего престола и поклонился твоему гробу, даруй мне помощь и облегчение от болезни..." Поверьте мне, что с того времени мои нестерпимые болезни прекратились, и чрез несколько дней я вышел из царствующего града, и поспешением угодника Божия пришел, и поклонился его чудотворному гробу..."

С особенною похвалою отзывается летописец о духовном завещании, или "прощальной грамоте", митрополита Киприана, которую написал он за четыре дня до своей кончины и которая, по приказанию его, была прочитана над его гробом Ростовским архиепископом Григорием. Сказав предварительно о своей старости и умножающихся болезнях, которые и заставили его написать эту грамоту, митрополит начинает ее следующими словами: "Прежде всего исповедую святую богопреданную апостольскую веру во Святую Троицу и истинное благочестие православия и заповедую соблюдать целыми и неизменными все священные апостольские повеления и предания святой Божией Церкви, как написано в моем Исповедании, которое предал я вначале, когда по обычаю рукоположен был во святителя..." Потом святитель преподает последнее целование, прощение и благословение правоверным царям, живым и скончавшимся после его рукоположения святейшим патриархам и всем митрополитам, живым и умершим, благоверному великому князю всей России Василию Димитриевичу с его семейством, прочим великим князьям русским и всем князьям удельным; всем русским епископам, живым и умершим, и всему священническому и иноческому чину; князьям, великим и малым, прежде скончавшимся; боярам, великим и малым, с их семействами и всему христианскому народу, а от патриархов, митрополитов и епископов просит и себе взаимного благословения и прощения. Далее разрешает всех подвергшихся от него епитимии, прощает роптавших на него или явно восстававших и благословляет тех, которые любили его и помогали ему в нуждах и во время его путешествий в чужие земли. Наконец, поручает свою душу, дом Пресвятой Богородицы и всех своих бояр и слуг великому князю Василию Димитревичу и преподает всем от Господа благодать, мир, прощение и свое благословение. В конце грамоты Киприан приписал несколько общих мыслей о скоротечности и суетности человеческой жизни. Грамота эта, частию по новизне своей, так как прежде никто из митрополитов не писал такого завещания, а частию и потому, что во время чтения ее над гробом Киприановым многих привела в слезы, могла показаться чудною. как названа она в летописях, хотя не представляет ничего особенно замечательного.

В летописи Татищева (4. 424) приписываются Киприану еще некоторые другие ученые труды, и именно говорится: "Книги своею рукою писаше, яко в наставление душевное, преписа Соборы, бывшия в Руси, многия жития святых русских и степени великих князей русских; иная же в наставление плотское, яко правды и суды, и летопись русскую от начала земли Русския вся по ряду, и многи книги к тому собрав, повелел архимандриту Игнатию спасскому докончати, яже и соблюдох". Но это свидетельство, во-первых, сомнительно, потому что неизвестно, откуда заимствовал его Татищев, и оно не подтверждается никакими другими летописями и сказаниями. Выражение "яже и соблюдох", заставляющее предполагать в свидетельстве слова современника Киприанова, спасского архимандрита Игнатия, не есть ли одна из тех описок и ошибок, которых так немало в Татищевской летописи? А во-вторых, если и признать свидетельство достоверным, оно крайне неясно. Что значит слово "преписа": то ли, что Киприан только переписал сочинения, исчисленные в свидетельстве, или и то, что некоторые из них он сам составил? На каком же основании по отношению к одним сочинениям мы будем принимать это слово в первом смысле, а по отношению к другим в последнем? Если скажем и должны сказать, что Киприан собственно переписал деяния русских Соборов, бывших прежде (ныне известно деяние одного из них - Владимирского 1274 г.), равно правды и суды, как догадываются Русскую Правду и судные грамоты князей, то почему же станем утверждать, что он не переписал только, а сам составил степени русских государей, многие жития русских святых (из которых известно ныне как составленное Киприаном лишь одно - святителя Петра) и Русскую летопись, доконченную архимандритом Игнатием? Поэтому отнюдь не более как за догадку можно принять мысль, что Киприан составил Степенную книгу в ее кратчайшем виде или положил ей начало и что он написал, хотя не докончил. Русскую летопись, может быть и Троицкую, доведенную до 1408 г.

От митрополита Фотия дошло до нас гораздо более сочинений. Доныне известны под его именем восемь Слов, или поучений, произнесенных во храме, двадцать девять посланий и грамот и духовное завещание. Но, по всей вероятности, это не все им написанное, как можно заключать из его собственных свидетельств.

Из поучений митрополита Фотия пять написаны на дни праздничные и воскресные, именно: на день Благовещения и на случившееся в этот день освящение исходного храма, устроенного великим князем Витовтом; на Сретение Господне; на недели - о блудном сыне, мясопустную и православия. Остальные три, из которых, впрочем, одно служит только повторением или сокращением другого, написаны по случаю современных народных бедствий: бездождия, моровой язвы и вообще казней Божиих.

В Слове на Благовещение Господне можно различать четыре части. В первой Фотий изображает сначала торжественность праздника Благовещения самыми общими и неопределенными чертами, по местам повторяя одни и те же мысли; потом приглашает ублажать и воспевать Пресвятую Деву Богородицу; наконец рассказывает о чуде Ее, послужившем поводом к составлению Ей акафиста, т. е. о событии, вовсе не относящемся к Благовещению. Во второй части, упомянув о новоосвященном храме, подробно наставляет христиан, как им присутствовать во храме, молиться Богу и исповедовать грехи свои пред отцами духовными. В третьей учит самих священников новоосвященной церкви прилично вести себя в ней и заботиться о врученном им духовном стаде. В четвертой обращается к князьям и воинам, напоминает им об обетах крещения и как храм создан был во имя Честного и Животворящего Креста, рассказывает о явлении Креста Константину Великому и о громоносном легионе христиан, по молитвам которого римляне во дни Марка Аврелия одержали победу над варварами, хотя последний случай прямо не относится к делу. Вообще, Слово очень растянуто и многоречиво, не отличается ни силою, ни последовательностию мыслей, не чуждо повторений, написано языком крайне неправильным и темным. Чтобы сколько-нибудь познакомиться с этим Словом, приведем из него отрывок о стоянии в церкви, который нам представляется лучшим: "Смотрите, как входить вам в церковь, со всяким испытанием своей совести и чистоты и с устранением себя от всяких временных помышлений. Вспоминайте о трапезе сей, что в ней находится и Кто возлежит в ней. Возлежит не земной царь, но Царь Небесный и Царь царствующих, а вокруг Него со страхом обстоят ангелы и архангелы, многоочитые херувимы и серафимы. Итак, непрестанно помышляйте, чье это жилище, да не вносите в это земное небо чего-либо неподобного, безгодных торжищ, мерзких знаний, совещаний на зло и осуждение брата... Ибо церковь существует не для того, чтобы мы, сходясь в нее, разговаривали о неподобном, но чтобы мы молились с ангелами и ликовствовали, исповедуя каждый грехи свои. Ей, убойтесь самого Господа, сказавшего иудеям: Дом Мой - дом молитвы есть, вы же сотвористе его пещеру разбойников (Лк. 19. 46). Знаете, как Он древле, вошедши во святилище и узрев купующих и продающих, сотворил бич и со стыдом изгнал всех. Но тогда совершались приношения ветхозаветные, закалаемы были бессловеные животные, а ныне на сей трапезе закалается сам Христос, Сын Божий, давший Себя за нас, и возлагается животворящее Его Тело и пречистая Кровь; вокруг же все наполняется архангельскими и ангельскими песнопениями вместе с человеческими и евангельскими благовествованиями, и апостольскими преданиями, и отеческими учениями. Для сего-то и сооружена сия святая Божия церковь от Промысла Божия, нас назирающего... чтобы мы, приходя в сию духовную и Божественную баню, покаянием и слезами омывали скверны телесные и получали разрешение от грехов. Посему молю вас, чада мои, притекайте сюда с бодростию и со страхом к слушанию Божественных заповедей, к славословию и чтению церковному, устремляя ум к единому Богу и устраняя себя от всего мирского..."

В Слове на Сретение Господне - две части. В первой проповедник говорит о предмете праздника и восхваляет святого старца Симеона; во второй преподает наставления святителям и священникам, князьям и боярам, наконец всем сущим под властию - "средним и убогим". Излагая празднуемое событие на основании Евангелия, проповедник делает и свои замечания, но большею частию общие, которые могли бы быть повторены и в другие Господние праздники. Например: "Сие Отроча поют ангелы, Его трепещут власти, славят силы; Ему работает солнце, ради человека поставленное, Ему служит луна. Его слушают стихии, Ему покоряются источники. И, узрев сие Отроча, двери адовы затворились, а небесные двери отверзлись. Сие Отроча, при виде Которого вострепетал ад, упразднило смерть, посрамило диавола, разрушило клятву, утолило скорбь, сокрушило змия-губителя, разрушило средостение, раздрало лукавое рукописание, попрало грех, упразднило лесть, восставило тварь, спасло нашего праотца, воздвигло Еву, призвало язычников, просветило мир". Святой Симеон Богоприимец изображается следующими чертами: "Этот блаженный Божий человек Симеон по видимому был человек, но по разумеваемому, был выше человека,- человек существом и естеством, но добродетелию ангел; человек, имевший пребывание чувственно в дольнем Иерусалиме, а мысленно - в горнем Иерусалиме; человек, пребывавший плотию с человеками, а духом ликовавший с ангелами. Он даже как бы выше и ангелов, потому что более их удостоился видеть Невидимого, и не только видеть, но, что еще важнее и преславнее, восприять на свои руки". В своих наставлениях святителям и священникам митрополит Фотий относит к ним слова Спасителя: Вы есте свет миру, вы есте соль земли, приводит изречение святого Дионисия Ареопагита: "Достоит Господню священнику свету быти и тако прсвещати, чисту быти и тако очищати, святу быти и тако освящати", показывает высокое значение и тяжкую ответственность священного сана и, между прочим, делает замечание: "О сем убо, о настоятелие духовнии, въкратце часто слово изношу любви вашей". Князей и вельмож убеждает иметь попечение об убогих, миловать сира и вдовицу, защищать обидимых, питать взаимную любовь и творить суд праведный. Сущим под властию заповедует стяжать несомненную веру в Бога и оказывать всякую покорность своим властителям.

В Слове или, вернее, в беседе на неделю блудного сына, после общих предварительных соображений о том, как Бог долготерпелив и милостив ко всем людям, в особенности к грешникам, как Он щадит иногда предков ради имеющих произойти от них потомков и как Он скор к помилованию обращающихся к Нему, митрополит Фотий изъясняет по порядку евангельскую притчу о блудном сыне. Главная мысль толкователя та, что человек, имевший у себя двух сынов, есть Бог, старший сын его - праведники, а младший - грешники. Соответственно этой главной мысли сделаны и частнейшие изъяснения всех подробностей притчи более или менее удачно. Например: "И, расточившу ему (младшему сыну) вся, бысть глад крепок в земли той, и начат лишатися. Все благое восприял грешник от Бога и был во всякой нищете; а работающие Богу питаются от Его Божественных слов. Так, работающие Господу ядят благая, а работающие греху алчут и терпят лишения и глад - глад не только хлеба и воды, но глад оттого, что они не насыщаются от трапезы Божия слова. Где нет страха и закона Божия, там глад велик, ибо начало нашего спасения есть страх Божий, а корень всего доброго в нас - закон Божий. Где нет милости, любви и правды, там глад крепок. Где не рождаются пшеница целомудрия и грозды чистоты, там глад крепок. Где изобилие лукавых дел, там оскудение и нищета добродетелей и благих дел. Впрочем, для согрешившего человека не вдруг настает глад, а тогда, когда он замедлит во грехах и истощит богатство всех своих добродетелей". В конце своей беседы проповедник приглашает слушателей к покаянию преимущественно двумя мыслями: мыслию о современных бедствиях и господствовавшею мыслию века - о близости кончины мира: "Вы слышите и видите, как повсюду Бог нещадно попустил на нас праведный гнев свой, видите бесчисленную смертность людей и запустение жилищ наших.

Посему, возлюбленные, с духовным усердием молю вашу любовь, придите в покаяние истины, удалите себя от злобы и от всякого лукавства и сопротивных дел, от всякой лености и небрежения, ради которых належит на нас гнев Божий; постарайтесь обратиться от всякого заблуждения и помрачения и от всяких скверн, плотских и духовных, и обновить себя во всем покаянием и исповеданием целомудренным. Вот, любимые, приближается конец летам живота человеческого, как сени преходящей, и приспевает последний день. Если и под конец не обратимся чистым и целомудренным покаянием во всем, то что будем отвечать грозному, и страшному, и немздоимному Судии, проведши жизнь во зле и небрежении и не внимая никаким наказаниям Божиим?"

Слово в неделю мясопустную святитель Начинает так: "Древле Божественные пророки богодухновенно предсказали о Страшном и Втором пришествии Господа Бога и Спаса нашего Иисуса Христа; также и блаженные апостолы и богоносные отцы изложили Божественным, небесным языком евангельское учение от Божественной Премудрости. Потому, возлюбленные, хочу и я ныне предложить о сем Слово любви вашей. Ибо многие от небрежного уныния впадают во множество грехов и изнеможение и, помышляя о человеколюбии Божием, говорят: "Нет геенны огненной и нет муки. Бог простит нам все согрешения". Но их вразумляют святые, вдохновенные от Бога. Что все мы восприимем по заслугам, послушай пророка Иезекииля, вещающего от лица Божия: В чем тя обрящу, в том тя сужю. И Давид говорит: Яко Ты воздаси комуждо по делом его (Пс. 61. 73). И Павел тоже сказал: Воздаси комуждо поделом его (Рим. 2. 6)". После такого вступления проповедник сначала изображает последний суд общими чертами, как он будет страшен, как откроются на нем все наши дела, как грозен и нелицеприятен будет Судия, какия тяжкие, нескончаемые муки ожидают грешников, и не раз призывает своих слушателей к покаянию. Затем, в частности, обращает внимание на слова Самого Спасителя о Втором его пришествии и всемирном суде (Мф. 25. 31 и след.). При этом показывает различие Второго пришествия Спасителя от первого: "Первое пришествие, возлюбленнии, было, когда Он приходил на землю, чтобы спасти нас, в смирении и нищете, в бесчестии, и поругании, и в поношении, а о Втором пришествии сказано: Егда приидет во славе Своей, т. е. приидет с славою и силою, копьеносимый ангелами, предстоящими Ему со страхом и трепетом". Объясняет, почему праведники названы овцами, а грешники козлищами: "Овцами называет (Спаситель) святых ради кроткого, смиренного и незлобивого их жития и потому, что как овцы дают волну, так и святые дают нам плод и пользу, т. е. Божественный и духовный покров, и напояют нас млеком, подавая душам нашим пригодную пищу, полезную и спасительную. А козлищами называет грешных потому, что они идут к стремнинам на беззаконие и на пропасти и так же бесчинны и неплодны, как козлища". Раскрывает мысль, почему праведники получат награды, именно за дела милосердия, а грешник - наказание за несовершение этих дел: "Праведный и милостивый наследует Царство потому, что он исполнил любовь, которая есть главизна всех добродетелей, а часть любви есть милостыня. Немилостивый же хищник и неправедник отсылается в огнь, потому что стяжал ненависть, главизну всех зол, а часть ненависти есть немилосердие..." В заключение проповедник старается возбудить своих слушателей к покаянию, с одной стороны, указанием на современные бедствия, причем довольно подробно излагает учение, что бедствия посылаются на нас за наши грехи и для нашего исправления, а с другой - напоминанием о приближающемся посте как времени покаяния и спасения.

Слово Фотия в неделю православия - очень обширное, многосложное и очень неудачное. В первой, вступительной части, хотя она вовсе не служит вступлением к последующей речи, автор говорит о том, что великое благо есть пост и молитва, если только мы благодарим Бога за все, получаем ли от Него просимое или не получаем; что Бог иногда не внемлет нам, когда мы просим о неполезном, как не внял некогда даже святому Павлу, Моисею и другим пророкам; что мы должны всегда молиться и непрестанно призывать Господа Иисуса, а особенно во дни святого поста; что пост есть лествица на высоту добродетелей и что мы не должны останавливаться на первой ступени, а должны пройти и все остальные, т. е. подвизаться не только первую неделю, но и все последующие. Во второй части представляет краткую историю иконоборства и происхождение торжества православия, призывает благословлять и ублажать благочестивых царей и Божественных отцов, подвизавшихся за православную веру, анафематствовать еретиков и твердо сохранять все церковные предания, писанные и неписанные: "Все держащиеся ее (Церкви) должны мудрствовать так, как предали Божественные апостолы и как, прияв от них, утвердили и живописали святые отцы, то есть вера апостольская - то вера отеческая, то вера православная, та вера утвердила вселенную". В третьей части снова ведет речь о посте, убеждая к строгому прохождению святой Четыредесятницы, и говорит, что несоблюдение поста Адамом было причиною его погибели, что Христос постился сорок дней, Моисей - сорок, Илия и Даниил - тоже, что апостолы узаконили Четыредесятницу, а святые отцы предали православным; повторяет мысль, что пост есть лествица на высоту добродетелей: "Пост есть поновление души и целомудрие жития; пост хранит младенца, целомудрит юных, благоукрашает старцев; пост - очищение и освящение душе и телу; пост - приближение к Богу и лику ангельскому". В четвертой части обращается к князьям и вельможам, убогим и нищим, повторяет им те же наставления, какие преподал в Слове на Сретение Господне, и умоляет всех притекать со слезами покаяния к духовным врачам и открывать им без всякого стыдения все свои грехи, напоминая о будущем суде, о неизвестности смерти, о грозном Судии, о вечных мучениях. Пятая часть, самая обширная, есть собственно сокращение окружного послания митрополита Фотия ко всему священническому и иноческому чину, которое мы рассмотрим в своем месте, как сознается и сам проповедник в самом начале, говоря: "Вам же, о Господни священницы, по большем первом наказании, вмале ныне наказание вашей любви предлагаю". Здесь повторяются те же самые наставления, нередко теми же самыми словами, о важности и ответственности священного сана, об обязанностях пастырей к самим себе и к пастве, как приготовляться к совершению литургии и как блюсти себя после и проч. и проч. Здесь встречаем и те мысли, то изречение святого Дионисия Ареопагита и другие уроки священникам, какие читали мы уже в Слове на Сретение Господне. В заключение проповедник умоляет всех своих слушателей, и священников, и вообще православных, воспользоваться настоящим временем поста, очистить свою совесть покаянием и таким образом приготовить себя к сретению светоносного праздника Воскресения Христова.

Считая излишним рассматривать остальные Слова митрополита Фотия, очень похожие во всем на только что рассмотренные нами, переходим к его посланиям и грамотам. Эти послания и грамоты двух родов: окружные, т. е. обращенные ко всему духовенству или ко всем христианам Русской Церкви, и неокружные, адресованные только в известные места и к известным лицам. Те и другие или содержат в себе наставления в истинах веры, нравственности и благочиния христианского, или трактуют о современных событиях: о разделении и воссоединении Русской митрополии, против ереси стригольников и против разных других беспорядков в Церкви. Мы остановимся только на немногих из этих посланий и грамот содержания неюридического, которые не были нами рассмотрены прежде.

В окружном своем послании ко всему священническому и иноческому чину Фотий в первой части говорит о важности и тяжкой ответственности священнического сана; во второй излагает обязанности духовных пастырей по отношению к самим себе, к пастве, храму и богослужению; в третьей преподает правила против незаконных браков, касательно постов, исповеди, поста в среды и пятки, крещения детей и елеосвящения. Это послание, несмотря на растянутость, повторения и темноту, обычные в сочинениях Фотия, принадлежит к лучшим его посланиям. Вот некоторые наставления его пастырям: "Разумейте, о священники Господни, каковы должны быть мы. Мы должны, как говорит великий Дионисий, облечься во всякую добродетельную силу, учительную, словом и делом подвизаясь во всякой добродетели и возводя к ней людей Господних: "Достоит бо,- сказал он,- быта Господню священнику чисту и тако очищати, свету быти и тако просвещати, святу быти и тако освящати". И к нам же относится высшее слово: Вы есте свет мира, вы есте соль земли; аще же соль обуяет, чим сселится (Мф. 5. 13, 14). Разумейте же, священники Господни, как должен быть чист и добродетелен священник Господень, быть образом для всех, прияв такую Божию благодать и власть, быть подражателем совершенств Владыки Христа, по благовестию Его: Будете совершени, якоже Отец, ваш Небесный совершен есть (Мф. 5. 48). Посему, священники Господни, да искушаем себя каждый, с каким страхом и трепетом мы должны содержать сан великого Божия священства, которое и самим ангелам ужасно и недостижимо. Нерадящие о сем, как уничижающие Божественное и нерадивые рабы, подлежат вечному осуждению, по великому Христову евангельскому слову: Раб ведевый волю господина своего... биен будет много (Лк. 12. 47). Итак, о священники Господни, заботливо внимайте и о Христовой пастве, зная, что если отстанет одна овца и будет похищена зверем по нашему небрежению, то кровь ее истяжет праведный Судия от рук наших. Молю вас и о том, чтобы вы истрезвились, умеряя себя во всем, чтобы проповедовали евангельское учение истинное, блюли себя по апостольским и отеческим преданиям, и пасли паству Христову, и отвергали от себя всякую нечистоту, и попечение, и пьянство, помня слово Божественного Павла: Пианицы Царствия Божия не наследят (1 Кор. 6. 10)".

Два послания Фотия в Киево-Печерский монастырь довольно сходны между собою. В том и другом митрополит напоминает братии о древних великих подвижниках и их правилах, также об Антонии и Феодосии Печерских и заповедует подражать их жизни. Но первое послание гораздо обширнее последнего. Кроме того, в первом послании святитель восстает против нетрезвенной жизни некоторых иноков, повторяет мысли о важности священства, изложенные в окружном послании его ко всему духовному чину, и внушает всем мир и любовь, а во втором упоминает о бывшем разделении и последовавшем соединении Русской Церкви, учит уподобляться пяти девам мудрым в евангельской притче и по случаю казней Божиих, поражавших тогда Россию, призывает всех к самоиспытанию и исправлению жизни. Вот несколько наставлений из первого послания: "И о сем пишу вашему иночеству, да будет во всем вашем сожительстве всякое духовное согласие и духовная любовь. Вы знаете заповедь самого великого нашего пастыря - Христа, данную святым апостолам, о любви: О сем разумеют ecu, яко мои ученицы есте. аще любовь имате между собою. Единым миром Божественные апостолы просветили всю вселенную и привели к богопознанию. И Божественные отцы были преемниками мира, так как Христос сам есть мир и истина. А вражда - от сопротивного, и всеми таковыми коварствами занимает нас наш супостат. Он искони ратует враждою на человека, и, как ржа снедает железо, так вражда от сопротивного отъемлет человеческую добродетель, или, ближе, как некая птица ударяет в дерево и от того все дерево сгнивает, так и братоненавидение погубляет всю добродетель человеческую... Молю вашу любовь, чтобы вы по примеру Божественных отцов стяжали всякие подвиги духовные и показали всякое духовное наследство этих великих настоятелей духовных, создателей сея честныя обители, за труды которых Господь столько прославил вашу святую обитель... Ибо от веры и от дел оправдывается человек и делается наследником Царствия Небесного... По мере подвигов и трудов духовных раздаются венцы от мздовоздаятеля Христа, и потому молю вас во всем соблюсти свое исповедание и в чистой и нескверной ризе представить душу свою своему Владыке". Во втором послании относительно казней Божиих митрополит говорит следующее: "Когда я слышал о страшных прещениях Владыки, обнаруживавшихся здесь лютыми болезнями и мором, то один Бог ведает, как, слыша это, я изливался слезами пред Богом, имея неусыпное попечение о Христовой пастве. И мы должны знать, чада моя, каковы мы были и что значат постигающие нас бедствия. Всякому возрасту и роду нужно знать это и рассматривать себя в самосудительных своих совестях. Рабы и свободные, простые люди и воины, владельцы и находящиеся под властию, мужи и дети, старцы и юноши, священники и святители, вельможи и князья - все войдем в свои совести и испытаем себя, не уклонились ли мы от пути правого и не соделались ли непотребными по грехам своим и нечестию. За сие-то и постигают нас таковые праведные прощения, которыми Господь Бог желает переменить естество наше и возвесть его в первое достоинство, наказует нас временно, да не постраждем вечно. Посему молю вашу любовь, будем всегда возвышать гласы моления нашего вместе с очистительными душами к могущему спасти нас Господу, предваряя гнев Его обращением. Постараемся снова возвратиться на путь правый, да увидим общего Владыку, пременяющегося от гнева и ярости на всякую милость". Нельзя не заметить, что оба послания в Киево-Печерский монастырь написаны Фотием в самом Киеве, потому что в обоих святитель выражается: "Приидох к вашей любви", чтобы преподать вам духовное наставление. Но, судя по началу посланий и по тому, что в обоих он не раз повторяет: "Пишу вам", надобно заключать, что они не были произнесены им самим, а были прочитаны братии кем-либо по его поручению и от его имени.

В послании к литовцам православным Фотий, упомянув о совершившемся воссоединении Русской митрополии, говорит, что он с теплою любовию духовною пришел к их любви, чтобы сеять между ними семя слова Божия, объясняет притчу "о человеке царе, состязавшемся о словеси с рабы своими", прилагает ее к тем страшным казням Божиим, которые тогда поражали Литву и всю Россию, убеждает всех покаяться и исправиться, угрожая гневом Божиим, и, в частности, дает наставления князьям, вельможам, богатым и проч. "Вы же, благородные князи и вельможи, которым вручен народ христианский, молю вас непрестанно, оказывайте всякое благодеяние, и заступление, и помощь Христовым людям, по природе родственной вам и присной братии, от которых и вы сами... И за них Христос пролил Кровь Свою, а вас поставил над ними владельцами. Посему умоляю вас, чада мои, призирать и блюсти их в соблюдение заповедей Христовых и во всем содержать нелицемерный суд Божией правды... Имже судом судите, судится вам: в нюже меру мерите, возмерится вам. Так, чада мои, немилостивым владельцам предлежит тяжкий суд, державных и сильнейших ожидает грозное испытание от праведного Судии. Ибо как правосудие, так и правомерие любит Бог, будучи праведен и промышляя о праведных... В постановлениях касательно торжищ не делайте ничего вопреки правды Божией и узаконенного вам, не обижайте и не корыстуйтесь излишним несправедливо на счет братии вашей. Ибо неправильно собранное зле погибнет и приобрящет вам вечную душевную тщету; а сеющие с благословением, с благословением и пожнут и в тишине снедят плоды трудов своих. Итак, молю вас, будьте довольны оброками вашими... Богатые, всячески стяжите милосердие и человеколюбие и оказывайте нищим щедрое подаяние... Сам Бог убожит и богатит, смиряет и возносит, возводит от земли убогого и воздвизает от гноища нищего".

К числу лучших посланий Фотия принадлежит написанное им в Псков по случаю моровой язвы. "Изначала,- пишет митрополит,- Творец наш Христос Владыка наказывает нас, Свое достояние, многоразличными наказаниями и болезнями к нашему исправлению, требуя обращения нашего, а не погибели. Посему многократно всячески претит нам, щадя корень, да сохранит плоды. Вот и на нас, возлюбленные, последовало такое Божие наказание, на Москву, и на иные окрестные грады, и на Тверь, и на другие страны. Мы за то только благодарим глубину судеб Божиих и неизреченную пучину человеколюбия Господа, что Он не внезапно и не горько взимает Свои создания, а дает вполне приготовляться к христианской кончине с чистым покаянием и исповеданием, с елеосвящением и причащением Честного Животворящего Христова Тела и Божественной и Животворящей Его Крови; а многие отходят к Богу и в подобии великого ангельского одеяния. И я имею надежду на человеколюбие Божие об отходящих таким образом к вечному животу. Молюсь также человеколюбцу Богу и надеюсь, ожидая, что Он праведный гнев свой обратит в прежнее милосердие к нам, Своему достоянию. Страшась же и трепеща постигших нас Владычних наказаний, все мы, православные, вместе должны внимательно испытать себя и познать, за что мы так страдаем и не уклонились ли с правого пути. А затем со слезами да потщимся снова вступить на правый путь, прибегнем к Богу, чистосердечно исповедуясь Ему во всем, и отступим от всех нечистот и страстей..." После этого святитель преподает краткие наставления священникам и инокам, посадникам, властителям и нарочитым града, приличные их званию.

Духовное завещание митрополита Фотия разделяется на две половины. В первой - он бросает взгляд на свою протекшую жизнь, с любовию вспоминает о летах своей молодости, которые провел в пустыне под руководством блаженного старца Акакия, говорит о своем внезапном и почти невольном возведении в сан митрополита Русского и перечисляет те скорби, какие испытал в России в продолжение своего архипастырства. Во второй части, исповедав кратко православную веру, прощается с греческими царями и русскими князьями, живыми и умершими, с митрополитами, архиепископами и епископами и со всеми православными духовного и мирского чина, благодарит тех, которые любили его, своего архипастыря, и оказывали ему пособия в жизни, прощает и разрешает всех оскорблявших его и подвергшихся его запрещению, поручает свое митрополичье достояние, бояр и слуг великому князю и его супруге, и еще раз преподает всем конечное целование, прощение и благословение. Эта последняя часть, которая и есть собственно завещание, действительно составлена по образцу завещания Киприанова, хотя содержит в себе более подробностей.

Все сочинения митрополита Фотия показывают, что он был пастырь образованный и хорошо знакомый с канонами и установлениями православной Церкви, пастырь в высшей степени попечительный и ревностный, принимавший самое живое, сердечное участие в своих пасомых. Главное направление его сочинений можно назвать учительным или, еще точнее, нравственным. Не только в проповедях, но и в посланиях и в грамотах, он более всего старается учить духовных чад и учит нравственности. Потому-то самые его послания не без основания названы в рукописях поучениями. Но нельзя не сознаться, что сочинения Фотия лишены силы и жизни, вялы и скучны. Видно, что они составлялись наскоро и мало обработаны. Большая часть из них скудна содержанием. Мысли изложены в них крайне растянуто и многоречиво, часто без связи и последовательности и перепутаны вводными предложениями. Автор нередко повторяется и в одном и том же, и в разных своих писаниях. Чаще всего он любил беседовать о трех предметах: о казнях Божиих, обязанностях пастырей Церкви и скорой кончине мира, которой тогда ожидали. В языке русском и славянском, как сам сознается, он не был искусен, и. потому слог его сочинений какой-то странный и неправильный, представляет немало слов, а еще более сочетаний слов, в которых трудно добиться смысла. Близкий перевод этих сочинений на русский язык был бы труден, а по местам и невозможен по неясности выражений. Впрочем, и при таком переводе, сочинения ничего не приобрели бы во внутреннем своем достоинстве. Драгоценны они как памятник пастырской деятельности первосвятителя, но имеют мало цены как памятник литературный.

Гораздо важнее в последнем отношении сочинения другого нашего тогдашнего митрополита, совместника Фотиева, Григория Самвлака, состоящие из 22 Слов, трех исторических сказаний о святых, одной полемической статьи против латинян и одного богослужебного стиха на Успение Пресвятой Богородицы. Судя по этим сочинениям, Григорий превосходит Фотия и естественными дарованиями, и образованием, а по сохранившимся о нем отзывам был вообще человек весьма ученый и начитанный. Он основательно знал Священное Писание и творения древних учителей Церкви, которым старался следовать не только в мыслях, но и во внешнем изложении их, в составе проповедей, в самых приемах и оборотах речи. Более всего Григорий подражал знаменитейшему из христианских витий - святому Иоанну Златоусту, но нередко пользовался мыслями из поучений святого Василия Великого, святого Епифания, святого Андрея Критского, святого Иоанна Дамаскина и других, перерабатывая, впрочем, эти заимствования так, что сообщал им характер самостоятельный, своеобразный. Талант Григория Самвлака был по преимуществу талант ораторский: он не отличался глубокомыслием, но отличался восприимчивостию, гибкостию, плодовитостию. Стремление к витиеватости, сравнения, противуположения, метафоры, вообще тропы и фигуры встречаются у него на каждом шагу. Иногда эта витиеватая речь отзывается искусственностию, холодностию, напыщенностию, но нередко она согрета теплым чувством и проникнута сильною мыслию и одушевлением. В проповедях Григория Самвлака, как и в проповедях древних учителей Церкви, нельзя искать строгого расположения мыслей по правилам риторики, но, однако ж, всегда соблюдается порядок речи более или менее естественный, беседует ли автор об одном предмете в целой проповеди или о различных. Большая часть проповедей Самвлака посвящена древним священным событиям, воспоминаемым Церковию, но в некоторых своих сочинениях он отозвался на события, ему современные или близкие по времени: так, в одной из проповедей он вооружается против ереси Акиндиновой, волновавшей тогда Грецию; в другой - против обычая латинян совершать Евхаристию на опресноках; третью написал в похвалу недавно скончавшемуся дяде своему Киприану, митрополиту Русскому; четвертую - в похвалу другому своему бывшему покровителю и руководителю - Евфимию, патриарху Терновскому; все три исторические сказания Григория повествуют о новоявленных угодниках его родины - Сербии. Господствующее направление в проповедях его: в одних - догматическое, а в других - историческое, но нравственных наставлений слушателям, за исключением двух-трех проповедей, к изумлению, почти не встречается. Проповеди Григория вообще довольно обширны, а некоторые даже очень обширны. Слог его почти всегда - чистый славянский и удобопонятный, кроме некоторых выражений и двух-трех греческих слов. Предлагая довольно подробный анализ сочинений Григория, какие только мы имели под руками, в особом приложении, представим здесь для примера в полном составе одну из лучших его проповедей, именно в Великий Четверток.

"Печаль объемлет мою душу,- говорит проповедник,- и недоумение останавливает мой помысл, когда я вспоминаю об окаянном Иуде. С такой высоты и в какую пропасть он поверг себя! От такой славы апостольского чина к какому, страстный, пришел бесчестию! Отпал от такой сладости Учителя и обложил себя такою горечью сребролюбия! Оно-то и довело его до горькой смерти от удавления. И сбылось на нем пророческое слово: Удаляющиеся от Тебе погибнут.

Владыка и словом и делом отвлекал его от падения. Делом - когда омыл ему ноги и сподобил вечери. Словом - когда говорил: Един от вас предаст Мя, выражаясь вообще, а не желая обличить его пред всеми, обличая только его совесть и возбуждая ее к покаянию. Кого не умилили бы эти слова: Сын человеческий идет по реченному: обаче горе человеку тому, имже предается (Лк. 22. 22.)? Но Иуда не внял... Такова-то жестокая душа: ей трудно прийти к исправлению, она постоянно взирает на погибель, к которой стремится. Посмотри, какой пример к исправлению видел Иуда в блудной жене. Но он не обратил внимания на ее покаяние, а погибал в то самое время, когда она спасалась. Повествуя Об этом, евангелист говорит: Тогда шед един от обоюнадесяте, глаголемый Иуда Искариотский, ко архиереом рече: что ми хощете дати, и аз вам предам Его (Мф. 26. 14). Тогда шед... когда же? Когда блудница возненавидела грехи и пришла к покаянию, когда совлеклась скверной одежды блужения, когда притекла к Учителю, являя много любви в многоценности принесенного дара, когда слезами омочила пречистые ноги Его и власами своими отерла их, когда получила совершенное отпущение многих грехов, раздрала рукописание их и посрамила дьявола... А Иуда тогда шел соглашаться в цене, помрачив духовное око свое сребролюбием. Он уже не чувствовал, с какой высоты падал. О чудо! Какое внезапное изменение той и другого! Одна, бывши рабою врага спасения, получила свободу, припав к Избавителю; другой отошел от Учителя и стал рабом сребра. Та, блудная и посрамленная, приобщалась к чину мироносиц - этот имя ученика изменял на мерзость предательства. Та удостоивалась благохваления во всем мире, по слову Господа: Аминь глаголю вам: идеже аще проповедано будет Евангелие cue во всем мире, речется и еже сотвори сия, в память ея (Мф. 26. 13), а этот покрывал себя бесславием. О окаянство Иудино! Потому-то и говорит Павел: Мняйся стояти да блюдется да не падет (1 Кор. 10. 12).

Тогда шед един от обоюнадесяте... рече,- этим показывал евангелист, что Иуда был не из числа других учеников, т. е. семидесяти, но из двенадцати, всегда пребывавших со Христом, слушавших Его сладостное, небесное учение и в церкви, и среди народа, и наедине, из двенадцати, которым даровал Господь силу творить чудеса, власть изгонять бесов и повеление крестить, из тех двенадцати, которым Он обетовал, что они воссядут на двенадцати престолах и будут судить обеманадесяти коленам Израилевым. Един от обоюнадесяте, сказал евангелист, чтобы показать, на какой высоте стоял Иуда и в какую пучину злобы низверг себя. Прибавил к имени его и отечество, сказав: Иуда Искариотский, потому что был и другой Иуда, называемый Иаковлевым.

Они же поставиша ему тридесять сребреник. И зачем ты, Иуда, для чего продаешь Учителя? Зачем ценишь бесценного? Зачем спешишь отнять от Сиона камень краеугольный? И что тебя подвигло на предательство? Или Он оставил тебя, нарицая других апостолами? Или, беседуя с ними, отгонял тебя? Или им вручил ковчежец, утаив от тебя? Или, вкушая с ними, презрел тебя? Или, омыв ноги им, тобою возгнушался? О слепота! Ты говоришь: Что ми хощете дати? Да что больше хочешь ты получить взамен оставляемого тобою? Оставляешь свет и становишься тьмою; оставляешь то, чего око не виде, и ухо не слыша, и на сердце человеку не взыдоша, яже уготова Бог любящим Его, и принимаешь вечное поношение; оставляешь новую чашу, которую Владыка обещал дать другам Своим в Царствии Своем, и испиваешь горькую чашу удавления; оставляешь право быть судиею вселенной вместе с Петром и прочими учениками и становишься рабом дьявола. О безумие Иудино! Ты говоришь: Что ми хощете дати? Так-то ты исполняешь повеление Учителя... Он заповедовал не стяжать сребра и злата, не облачаться в две ризы, не иметь при поясах меди и влагалища, а ты бесстыдно говоришь: Что ми хощете дати? О крайнее нечувствие! Ты не вспомнил блаженного пребывания с Учителем, Его частых и уединенных собеседований, ибо много раз Господь принимал их (двенадцать учеников) наедине, уча их в безмолвном месте приготовить сердца свои к принятию словес Его. Не вспомнил ты чудес Его, предсказаний будущего, таинства той самой вечери, когда Он изрек: Желанием возжелех сию пасху ясти с вами. Ты не устыдился наконец Владыки, встающего с вечери, снимающего ризы, препоясывающегося лентием по обычаю рабов, вливающего воду в умывальницу и умывающего ноги ученикам, и, как говорят церковные богословы, прежде других умывающего ноги предателя...

Что же ты, о Иуда?.. Если прочие ученики омывали ноги, будучи чистыми, как сказал Господь: Вы чисти есте, но не ecu, исправляя тебя, то они, добрые делатели правды, готовились к проповеди и сеянию Евангелия; им надлежало в скором времени идти в мир весь для благовестия, прияв крещение и совершение от Утешителя. А ты, к чему ты готовясь, простираешь бесстыдно ноги для омовения? К тому ли, чтобы скоро идти на предание Господа и увидеть сребреники в руках своих? О неразумие предателя! Когда другие ученики, будучи таинниками и князьями вселенной,- поставиши бо их, сказал Давид, князи по всей земли,- когда они принимали таинства, которыми имели обновить вселенную, тогда ты, будучи предателем, зачем дерзостно простираешь руку твою к хлебу? Затем ли, чтобы вскоре предать себя лукавому, чтобы исполнилось над тобою псаломское предречение: Ядый хлебы моя возвеличил есть на мя пяту? Этого не слушал и не помыслил неразумный ученик, но остался неисправимым. Душа, однажды потерявшая стыд, не уцеломудривается жестокими словами и не умиляется кроткими, но бывает подобна тому городу, о котором пророк, рыдая, сказал: Лице жены-блудницы бысть тебе, не хотела ecu постыдитися ко всем (Иер. 3. 3).

Так пострадал окаянный Иуда! Подобно ему страждут и те, которые приносят опресноки в жертву, прельщающие, и прельщаемые, и говорящие без стыда, будто Господь в вечер таинства дал опреснок, произнеся: Cue есть Тело Мое. Они не слышат Павла, учителя языков, вопиющего и говорящего: Аз приях от Господа, еже и предах вам, яко Господь Иисус в нощь, в нюже предан бываше, прием хлеб, и благодарив, преломи и рече: Приимите, ядите: cue есть Тело Мое, еже за вы ломимое: cue творите в Мое воспоминание. Елижды бо аще ясте хлеб сей и чашу сию пиете, смерть Господню возвещаете, дондеже приидет (1 Кор. II. 23, 24, 26). Апостол сказал: Аз приях от Господа,- они же, не стыдясь, предлагают бесквасное. Им прилично сказать: вы ли, своезаконники, истиннее или Павел, учитель вселенной, Павел, эта душа, досягавшая до небес, Павел, этот человек, восхищенный до третьего неба, толикий и таковой, Павел, кого, хотя он был прежде гонителем, послал Бог во языки проповедовать таинство Евангелия, сказавши: Яко сосуд избран Ми ecu. Он (Павел) не сказал: "опреснок", хотя бы мог сказать, если бы хотел, но сказал: хлеб. А хлебом никогда не называется бесквасное, как несовершенное. И как назвать хлебом брашно с водою без кваса, когда оно носит на себе образ мертвенности? Хлебом же и называется, и есть только квасное, как имеющее в квасе образ жизни по причине восходительного (свойства), принимаемого за образ души, разумной и словесной. И потому всякий, приносящий в жертву опресноки, недугует ересию Аполлинариевою и Евагриевою, дерзнувшею называть плоть Господню бездушною и неразумною.

Но евангелист, говорят, сказал: В первый день опресночный приступиша к Иисусу ученицы, глаголюще: Где хощеши, да уготоваем Ти ясти пасху? Если же это был первый день опресноков, то ясно, что сообразно с законом Господь и сам вкушал опресноки, и преподал ученикам. Нет, нет! Евангелист ничего не сказал о снеди опресночной, но сказал: Идущим им, прием Иисус хлеб и благословив, преломи, и даяше ученикам, и рече: Приимите, ядите: cue есть Тело Мое. Как же мог Господь назвать вещию бездушною Тело Свое, когда Он приял плоть разумную и одушевленную? Как Он мог дать опресноки, когда они еще не начинались, а квасной хлеб еще не был оставлен? В четырнадцатый день месяца овча закалалось к вечеру, когда и Владыка наш был пожрен на Кресте, установляя законную жертву. В тот день, в шестой час труба возвещала отложение и оставление квасного хлеба. И в ту ночь до утра ели пасху, как повелевал закон, обувшись, стоя и подпершись жезлами. Тогда не было ничего вареного в доме, но все печеное огнем без сокрушения кости, с сожжением остатков. На рассвете пятнадцатого дня, в субботу, начинали есть опресноки с горькими травами и ели в продоение осьми дней. Это был праздник опресноков, называемый пасхою. Первым же днем опресночным евангелист назвал не самый день опресночный, пятнадцатый месяца, но третий пред тем - тринадцатый того месяца, как прежде бывший. Так, Матфей (26. 17) и Марк (14. 12) говорят: В первый день опресночный, егда пасху жряху, глаголаша Ему ученицы Его: где хощеши, шедше уготоваем, да яси пасху? А премудрый Лука (говорит): Прииде день опресноков, в оньже подобаше жрети пасху, и посла Петра и Иоанна, рек: Шедша уготовайта нам пасху, да ямы (Лк. 22. 7, 8). Сказал: Прииде день опресноков, т. е. уже при дверях был, наступал, как и мы говорим при исходе зимы, что весна пришла, не потому, будто мы вошли в нее, но потому, что она близка; подобно тому как о друзьях и знакомых, слыша, что они идут к нам, мы с радостию говорим к находящимся с нами: "Он пришел сюда", между тем как его разделяет от нас еще далекое расстояние. Также и о жатве, предвидя ее приближение, когда еще зеленеют колосья, земледельцы говорят: "Жатва пришла",- говорят, чтобы при вести о приходе ее изострились серпы, приготовились жнецы, гумно очистилось, житницы были прибраны. Также и здесь сказано: прииде, потому что был близок.

Шедша же,- пишет евангелист,- обретоста, якоже рече има, и уготоваста пасху (Лк. 22. 13) и потом, ни о чем другом не упомянув, продолжает: И егда бысть час, возлеже, и обонадесяте апостолы с Ним. И рече к ним: Желанием возжелех сию пасху ясти с вами, прежде даже не прииму мук. Вечерю эту Господь назвал пасхою; сказал: Желанием возжелех, чтобы показать, как близко было время таинства Его предания и крестной смерти. И приим хлеб, хвалу воздав, преломи, и даде им, глаголя: Сив есть Тело Мое, еже за вы даемо: cue творите в Мое воспоминание. Такожде и чашу по вечери, глаголя: Сия чаша - Новый Завет Моею Кровию, яже за вы проливается (Лк. 22. 19, 20), Итак, видишь ли, как ученики совершали законное приготовление к пасхе и чаяли (видеть) обычный законный день, а Владыка творил Тайную вечерю, назвав ее вожделенною Пасхою, на которой предал таинство другам Своим? Потому-то они и не стояли, как повелевает закон, подпершись жезлами и вкушая печеное, но возлежали и употребляли вареное. Там была соль, в которой Владыка, омочив хлеб, дал лукавому ученику. Приим хлеб, хвалу воздав, преломи и даде им, научая их священнодействию и возбуждая их разумы к благодарению за то, что таким великим дарам они сподоблялись. Cue есть Тело Мое, еже за вы даемо - за вас и последующих Мне и приобщающихся скорбям Моим и гонению, за всю вселенную, которую вы хотите крестить, ходя овцами посреди волков, превращая их зверство в овчую кротость. Cue творите в Мое воспоминание, потому что Я искренне приобщился плоти и крови, и уже иду исполнить все смотрение таинства, и уже не буду жить с вами, как прежде. Но печаль да не объемлет сердца ваши, что Я оставляю вас, единожды избранных Мною: вкушая хлеб сей - Плоть Мою и чашу сию - Кровь Мою, вы во Мне пребудете и Я в вас.

Но окаянный Иуда остался сему чуждым. Он принял от руки Господней хлеб сребролюбивою рукою, и по хлебе вошел в него сатана, как сказал возлюбленный Иоанн. До тех пор сатана искушал его, подстрекая на предательство; а теперь, так как Иуда был совсем оставлен по непреоборимому своему стремлению, совершенно овладел его душою, ибо такое бесчувствие одержало его, что и в солило бесстыдно простер свою руку. Потому и Господь вследствие такой дерзости, омочив хлеб в солило, дал Иуде, являя тем ученику, тайно спросившему, что сей-то и есть предатель, а самому предателю сказал: Еже твориши, сотвори скоро (Ин. 13. 27), скрывая от учеников его намерение. Ибо, если бы предательство было узнано, теплый верою Петр, отрезавший ухо архиерейскому рабу пред множеством воинов, чего не захотел бы сделать с Иудою, когда теперь Петру ничто не препятствовало? Он непременно убил бы Иуду.

Сего же никто же разуме от возлежащих,- продолжает евангелист,- к чесому рече ему. Нецыи же мняху, понеже ковчежец имяше Иуда, яко глаголет ему Иисус: Купи, еже требуем на праздник или нищим да нечто даст (Ин. 13. 28, 29). Слышите ли вы, презирающие нищих и собирающие сребро, как Владыка по безмерному милосердию, обнищавший даже до подобия раба, не имевший, где главы приклонить, дает милостыню? А ты, имея дома четырехкровные и трехкровные, не пускаешь нищего даже на двор? Он, не имея доходов, предлагал дневную, убогую пищу не Себе только, но и такому лику учеников, даже и нищим еще, а ты, владеющий селами, стяжаниями и доходами, не вспомнишь об убогих? Какой ты думаешь иметь ответ, презирая учение Владыки, которое внушал Он и делом и словом, когда сам подавал милостыню и когда заповедовал: Будьте милосерды, якоже и Отец ваш Небесный милосерд есть, и еще чрез пророка сказал: Расточи и даждь убогим; правда Его пребывает в век века, а ты, делая противное Ему, собираешь сокровища, и чем больше соберешь, тем более стараешься приумножить собранное? Таков лютый мучитель сребролюбия: чем более поедает, тем более становится ненасытным, доколе не приведет в последнее осмеяние окаянного рачителя сребра, когда сбудется на нем пророческое слово: Се человек, иже не положи Бога помощника себе, но упова на множество богатства своего и возможе суетою своею. Земля дает сребро по Владычнему повелению на потребу тем, которые в пользу его принимают. А ты, наоборот, скрываешь сребро в недрах земли, воспаляя им геенну, угрожающую немилостивым, и становясь по страсти ненасытимости бесчувственнее земли, недугуя подобно окаянному Иуде. Что, предал ли бы он Господа и Господь был ли бы предан, если бы Иуда не хотел опутать душу свою мрежами сребролюбия? Размышляя о великости предательства, уподобляю ему немилосердие к братии Христовой, ибо Господь сказал: Не ктому вас нареку рабы, но братию; и еще: Понеже сотвористе единому от сих меньших братий Моих, Мне сотвористе. Видишь ли, кто суть братия Его, о которых Он всегда промышляет? Ибо и сам понес немощи наши. Он был пастырь добрый, Емуже были овцы Своя, и Он пекся о них, подъемля слабых, заботясь о покинутых и осуществляя на самом деле то, что сказал: Аз душу Мою полагаю за овцы (Ин. 10. 15). Этого мало. Не насытилась любовь Его к овцам даже тем, что Он положил за них душу свою; но смотри: И ины овцы имам,- сказал Он,- яже не суть от двора сего, и тыя Ми подобает привести, и будет едино стадо и един пастырь (Ин. 10. 16). Ибо не во дворе закона и не в ограде писаний пророческих находились язычники, но заблуждались в горах и пустынях, делаясь каждый день пищею мысленного зверя. И их освободил Пастырь, предав Себя, и сотворил единое стадо, предложив им Тело Свое в снедь и чашу Своей Крови. Потом, поручая их Петру, сказал: Аще любиши Мя... паси овцы Моя (Ин. 21. 16), и не однажды, а трижды спросил: Любиши ли Мя,- не для того, чтобы узнать об этом, ибо есть единый, создавший сердца и разумеющий все дела их, но чтобы мы видели, какое Он имеет попечение об овцах. А так как Он искупил нас не сребром или златом, но Своею Кровию, то да блюдется же всякий, чтобы, называясь овцою Христова стада, не уклониться к волкам и противникам благочестия - еретикам, являясь по имени - Христовым, а на деле - сыном дьявола. Так поступал и Иуда: жил с апостолами, а сходился с фарисеями; хлеб принимал от рук пречистых, а сребреники взял от рук беззаконных, вечерял с Учителем, а сердцем восседал среди безумных старейшин.

Прошу любовь вашу, да никто из вас не будет по сребролюбию христопредателем. Если бы этою страстию не объята была душа окаянного Иуды, он не дерзнул бы на предательство, как я сказал прежде. Ибо как ты причастишься Телу и Крови Владычней неосужденно, нося на себе недуг предателев? Нет, молю вас... Но, оставив этот горький недуг, который святой Павел назвал идолослужением и корнем всех зол, приступим к Тайной вечери во оставление грехов и с надеждою будущих благ, которые получить да удостоимся все мы благодатию и человеколюбием Господа нашего Иисуса Христа, с Нимже Безначальному Его Отцу и Пресвятому и Животворящему Его Духу слава, и держава, и поклонение ныне и в бесконечные веки. Аминь".

Все ли известные нам сочинения Григория Самвлака написаны им в России в последние двенадцать лет его жизни (1407-1419) или некоторые написаны прежде, в других местах его служения святой Церкви, определить нет возможности, потому что те же самые сочинения, которые в одних рукописях надписываются именем Григория мниха и пресвитера или игумена Пантократоровой обители, в других - надписываются именем Григория, архиепископа Российского, а некоторые проповеди, составленные им еще на родине, он мог произнесть и в России. Будучи призван быть первосвятителем православной Церкви в земле Литовской, где многие, начиная с самого великого князя Витовта, исповедовали римскую веру, Григорий, кроме того что в одной из проповедей, только что нами приведенной, вооружается против употребления латинянами опресноков в таинстве Евхаристии, написал еще особую статью о вере немецкой. Здесь он перечисляет до 35 пунктов несогласия латинян с православными в вере, обрядах и жизни. Этот перечень, составленный на основании подобных греческих перечней, но с некоторыми дополнениями, мог служить руководством для православных, чтобы предохранять себя от заблуждений и нововведений Римской Церкви.

Кроме трех первосвятителей конца XIV и 1-й половины XV столетия, распространявших в России свет духовного просвещения, который принесли они с собою из Греции и Сербии, были тогда у нас писатели и из числа наших соотечественников, получивших образование в самой России. Двое из них, именно преподобный Кирилл Белоезерский и Симеон, владыка Новгородский, оставили писания в учительном роде.

Первому принадлежат три послания к русским князьям. В посланиях виден человек, не только здравомыслящий, но и достаточно образованный и хорошо владевший родным языком, виден скромный пустынник, который, однако ж, горячо любил свое отечество и смело вещал правду сильным мира.

В послании к великому князю московскому Василию Дмитриевичу (1399-1402) святой Кирилл прежде всего выражает свою радость и скорбь - радость о христианском смирении князя, обращающегося к нему, такому грешному иноку, с просьбою о молитве, а скорбь о своем недостоинстве и, упомянув о частых милостынях князя обители, дает обещание со всею своею братиею молиться за него, и за его семейство, и за всех христиан, врученных ему от Бога. Потом поучает князя его обязанностям: "Ты же, господине, сам ради Бога внемли себе и всему княжению твоему, в котором поставил тебя Дух Святой пасти люди Господни... Великой власти ты сподобился от Бога, тем более ты должен и воздавать Ему. Воздай же Благодателю долг, храня Его святые заповеди и уклоняясь всякого пути, ведущего на пагубу. Как на кораблях: если ошибется наемный гребец, вред от того бывает небольшой плавающим с ним, но если ошибется кормчий, тогда творит пагубу всему кораблю,- так, господине, бывает и с князьями. Если из бояр кто согрешит, он творит напасть не всем людям, но только себе, а если согрешит сам князь, он причиняет вред всем людям, ему подвластным. Храни себя, господине, со многою твердостию в добрых делах... Возненавидь всякую власть, влекущую тебя ко греху, имей непреложный помысл благочестия и не надмевайся временною славою к суетному шатанию... Бойся, господине. Бога, истинного царя, и блажен будеши..." Наконец, святой Кирилл убеждает великого князя примириться с князьями суздальскими.

Послание к можайскому князю Андрею Димитриевичу, в области которого и находилась Белоезерская обитель, святой Кирилл написал (1408 или 1413 г.) в ответ на его послание, извещавшее о чудесах Богоматери. По этому случаю святой старец дает такие наставления князю: "И ты, господине князь Андрей, видя человеколюбие и милосердие Господа нашего Иисуса Христа, Который отвел от нас гнев Свой и явил милость Свою народу христианскому по молитвам Пречистой Госпожи Богородицы, Матери Своей, помни то, что ты властелин в своей отчине и поставлен от Бога унимать людей от лихого обычая. Смотри, чтобы суд творили правильно, как пред Богом, чтобы не было, господине, ни поклепов, ни подметов, чтобы судьи не принимали посулов, а были довольны своими оброками... Внимай себе, господине, чтобы в твоей отчине не было корчмы, ибо от нее великая пагуба душам: христиане пропиваются, а души их гибнут. Также, господине, чтоб не было у тебя мытов, ибо то куны неправедные. А где перевоз, там прилично дать труда ради. Также, чтоб не было, господине, ни разбоя, ни татьбы в твоей отчине, и если не уймутся от своего злого дела, то вели наказывать их по мере вины их. Унимай также подвластных тебе людей от скверных слов и ругательства, ибо все это прогневляет Бога... А христианам, господине, не ленись управу давать сам - то вменится тебе свыше от Бога... А в церкви стойте, господине, со страхом и трепетом, помышляя себя стоящими как бы на небеси, потому что церковь называется земным небом и в ней совершаются Христовы Таинства. И себя блюди особенно: стоя в церкви, беседы не твори и не говори ни одного слова праздного и, если увидишь кого-либо из вельмож своих или из простых людей, беседующего в церкви, возбраняй им, ибо все то прогневляет Бога. И ты, господине князь Андрей, о всем том внимай себе, ибо ты глава и поставлен от Бога властителем над подчиненными тебе христианами".

В послании к звенигородскому князю Георгию Димитриевичу (прежде 1422 г.) святой Кирилл сначала утешает и наставляет князя по случаю болезни его супруги. "А что, господине, скорбишь о своей княгине, которая лежит в недуге, то это поистине есть Божие смотрение и человеколюбие к вам, чтобы вы исправились. И вы рассмотрите себя и испытайте самые сокровенные свои дела, которые знает только Бог и вы, да и покайтесь в том от всей своей души, чтобы перестать. Ибо, господине, если кто творит милостыни и велит молить за себя Бога, а сам не перестает от недобрых дел своих, то нет ему пользы и Бог не благоволит от такого приношения. Рассмотрите ж себя и исправьтесь совершенно, тогда, если обратитесь к Богу, и я, грешный, поручусь, что Он простит вам благодатию Своею все согрешения ваши и избавит вас от всякой скорби, а твою княгиню сотворит здравою... Если она останется в недуге своем, то ведай, господине, что верно ради добродетелей ее Бог хочет упокоить ее от маловременной и болезненной жизни в оном нестареющемся блаженстве. А ты не скорби, видя ее отходящую в бесконечный покой, в светлость святых, в неизреченную славу Божию... Впрочем, мы надеемся на милость Божию, что не оскорбит тебя Господь, но благодатию Своею помилует и утешит тебя..." В остальной части послания святой старец умоляет князя, чтобы он не приезжал к нему в обитель: "А что ты, господине князь Юрий, писал ко мне, грешному, что издавна жаждешь видеться со мною, то ради Бога не делай этого и не приезжай к нам. Знаю, что придет на меня искушение за грехи мои, если поедешь ко мне. Извещаю тебя, что ты не увидишь меня: покинув монастырь, пойду прочь, куда Бог наставит. Ибо, господине, вы ожидаете, что я здесь и добрый, и святой, а поистине я окаяннее и грешнее всех людей и исполнен всякого стыда... Рассуди и то, что твоей отчины нет в нашей стране, и, следовательно, если ты поедешь сюда, то все начнут говорить: "Только для Кирилла поехал..."

Симеон, архиепископ Новгородский (1416-1431), был пастырь учительный и мудрый. "Слава Богу, давшему нам таковаго святителя,- говорили о нем новгородцы,- могущаго управити своя дети и поучати словесы духовными, ового кротостью, иного обличением, иныя же запрещением". Под его именем сохранились два поучения: одно о молитве, доселе не изданное, а другое, сказанное псковичам, внесенное в летописи и заключающееся в следующих немногих словах: "Вы, благородные и честные мужи, знаете, что, если кто воздает честь своему святителю, честь та восходит к Самому Христу, от Которого вы надеетесь принять мзду сторицею и наследовать жизнь вечную. Посему, чада, воздавайте честь своему святителю и отцам вашим духовным, наставникам вашего спасения со всякою покорностию и любовию. Не испытывайте их ни в чем и не прекословьте наставникам своим, но смотрите за самими собою, укоряйте и судите самих себя, плачьте о своих грехах, ищите с болезнию своего спасения. Не похищайте чужого, не радуйтесь бедам и напастям братии своей. Не мудрствуйте о себе и не гордитесь, но со смирением повинуйтесь отцам своим духовным как православные христиане, живущие под законом Божиим. Церкви Божией не обижайте: она не должна быть обижаема ни от кого и ничем. И не вступайтесь ни во что церковное, что только изначала, при прежде бывших Новгородских епископах шло епископий в дом Божий святой Софии: ни в земли, ни в воды, ни в суды, ни в печать, ни во все пошлины церковные. А если кто вступится в церковное, вы, чада, устранитесь от того и сведите вину с души своей, чтобы не подвергнуться ответственности по правилам святых апостолов и святых отцов. Всяк должен блюстися гнева Божия, призывать на себя милость Божию, плакать о грехах своих и не присваивать себе чужого".

Несколько более дошло от того времени сочинений в историческом и повествовательном, или описательном, роде. Разумеем жития четырех наших подвижников XIV в.: Стефана Пермского, Сергия Радонежского, Димитрия Прилуцкого и Алексия митрополита, одно путешествие во Иерусалим и два сказания о Флорентийском Соборе.

Житие святого Стефана, епископа Пермского, написано вскоре после его смерти (1396) бывшим сотоварищем его в ростовском Григорьевском монастыре и потом учеником и духовником преподобного Сергия Радонежского Епифанием. Оно представляет собою довольно обширное сочинение и изложено крайне растянуто, многословно и витиевато, а потому утомительно при чтении. Писатель не ограничивается только изложением жизни святого Стефана, но сообщает некоторые соприкосновенные сведения, например о местоположении Пермской земли, о суевериях и занятиях пермян; вставляет свои соображения, например о проповеди святых апостолов в разных странах земли, об изобретении алфавитов у разных народов; влагает в уста святого Стефана и других лиц взаимные беседы, молитвы, целые поучения, составленные преимущественно из текстов Библии; и оканчивает "Плачем пермским" по случаю смерти святого Стефана. Видно, что Епифаний был человек весьма начитанный и многосведущий, особенно в Священном Писании, и обладал даром неистощимого красноречия, чтобы не сказать многословия, вследствие чего современники и могли назвать его Премудрым.

Рассуждая об изобретении разных алфавитов, Епифаний между прочим говорит: "Как много лет многие философы греческие собирали и составляли греческую азбуку и едва уставили, едва сложили после многих трудов и времен! А пермскую грамоту один чернец сложил, один составил, один учинил, один калугер, один мних, один инок, приснопамятный епископ Стефан, один и в одно время, а не во многие времена и лета, как они (греки), один в уединении, один, у единого Бога прося помощи, один, одного Бога на помощь призывая... И таким образом один инок, к одному Богу моляся, и азбуку сложил, и грамоту сотворил, и книги перевел в немногие лета при помощи Божией. А там семь философов во многие лета едва азбуку сложили, а семьдесят мудрецов переложили и перетолковали книги с языка еврейского на греческий. Посему я думаю, что русская грамота досточтимее еллинской. Ту сотворил муж святой, Кирилл Философ, а греческий алфавит составляли еллины, некрещеные и еще язычники. Потому же и пермская грамота, которую сотворил Стефан, важнее еллинской. Там Кирилл, здесь Стефан: оба были мужи добрые, и мудрые, и равные мудрованием; оба одинаково подъяли равный подвиг, и оба потрудились ради Бога: один для славян, а другой для пермян, как два светлые светила, просветили народы... Но Кириллу Философу много пособлял брат его Мефодий - или грамоту слагать, или азбуку составлять, или книги переводить. А Стефану никто не обрелся помощником, кроме единого Господа Бога нашего... Если кто спросит греческого книжника: "Кто вам сотворил грамоту или книги переложил и в какое время это случилось?", то редкие из них могут дать ответ и немногие знают. А если спросить русских грамотеев: "Кто вам сотворил грамоту и книги перевел?", то все знают и скоро дадут ответ: "Святой Константин Философ, называемый Кирилл, он нам сотворил грамоту и книги перевел с греческого языка на русский с братом своим Мефодием, который был впоследствии епископом Моравским..." И если также спросить пермянина: "Кто избавил вас от работы идолослужения, кто сотворил вам грамоту и переложил книги?", то с жалостью и радостию, с великим тщанием и усердием скажут: "Добрый наш дидаскал Стефан, который не только просветил нас святым крещением, во тьме идолослужения сидящих, но и озарил святыми книгами, обильно испущая сугубые лучи благодати... Он научил нас понимать грамоту и разуметь книги; он сам, один, сложил нам азбуку, он один сотворил нам грамоту, гадал, думал, составлял, и никто ему не помогал, никто не научал и не исправлял..." и т. д.

В "Плаче пермском" есть места довольно сильные по чувству и трогательные. Когда, повествует Епифаний, находившиеся при святом Стефане возвратились из Москвы в Пермь с его ризницею, книгами и другими вещами и возвестили о его кончине, тогда все начали вопиять: "Горе нам, братие! Как остались мы без доброго господина и учителя! Горе, горе нам. Как лишились мы доброго пастыря и правителя!.. Мы лишились доброго попечителя и ходатая за нас пред Богом и людьми. К Богу он молился о спасении душ наших, а пред князем ходатайствовал о жалобе нашей, и о льготе, и о пользе, был теплым заступником за нас пред боярами, начальниками и властями мира сего, многократно избавлял нас от насилия и работы, облегчал нам тиунскую продажу и тяжкие дани. Сами разбойники новгородские - ушкоинницы - покорялись его увещаниям, чтобы не воевать на нас. А теперь мы разом лишились всего: не имеем ни теплого молитвенника к Богу, ни теплого заступника пред людьми. О, как и откуда постигло нас такое бедствие! Мы стали поношением для соседей наших - иноязычников: лопи, вогуличей, югры и пинеги. О епископе наш добрый! - говорим к тебе, как к живому, о добрый подвижниче правой веры, о священнотаинниче и богопроповедниче, проповедавший нам Бога и поправший идолов, честной наш вождь и наставник! Если бы мы потеряли злато или сребро, то и другое обрели бы вместо потерянного. А лишившись тебя, другого такого не найдем. Куда зашла доброта твоя, куда сокрылась от нас? Куда отошел от нас, а нас оставил сирыми, пастырю наш добрый!.. Кто же утешит печаль, постигшую нас? К кому прибегнем, на кого воззрим, где услышим сладкие твои словеса, где насладимся твоей душеполезной беседы?.. Зачем отпускали мы тебя в Москву, где почил ты? Лучше бы было нам, если бы гроб твой находился в земле нашей и пред очами нашими. Тогда великое было бы утешение сиротству нашему; как к живому: мы приходили бы к тебе и просили бы у тебя благословения... За что же обидела нас Москва? Это ли ее правосудие? Она имеет у себя митрополитов и святителей, а у нас был один епископ, и того к себе взяла, и ныне мы не имеем даже гроба епископского. Один у нас был епископ; он же нам был и законодатель, и креститель, и апостол, и проповедник, и благовестник, и исповедник... Помолись же, преподобниче, к Господину жатвы, да изведет делателей на жатву твою и да будут эти делатели добры, непостыдны, право правящие слово истины... О преподобный наш отче, святой епископе Стефане! Если и преставился ты от нас телом, то не отступай от нас духом; если и далеко от нас гроб твой, но молитва твоя да будет всегда с нами; если мощи твои далеко отстоят от нас, то благословение твое да будет близ нас, и посреди нас, и на нас присно".

Житие преподобного Сергия Радонежского составлено тем же самым учеником его и отцом духовным, который прежде написал житие святого Стефана Пермского. В предисловии к новому своему сочинению Епифаний говорит, что он начал собирать сведения о преподобном спустя год или два после его смерти (1392) и в продолжение двадцати лет записывал эти сведения частию в свитках, частию в тетрадях без всякого порядка, что потом несколько лет он колебался, писать или не писать житие святого старца, и решился на это, когда прошло уже 26 лет после кончины преподобного, а между тем никто другой не начертал его жизнеописания в назидание потомству (следовательно, в 1418 г.). При составлении жития Сергиева автор пользовался тем, что видел своими глазами и слышал из уст самого Сергия, его келейника, его старшего брата Стефана и других старцев, бывших очевидцами угодника Божия. В этом житии, как прежде в житии святого Стефана Пермского, Епифаний, изображая жизнь святого от его рождения до смерти, по местам говорит о предметах сторонних, только соприкосновенных, например об основании некоторых монастырей. Входит в рассуждения и соображения: например, сказав, как святой Сергий еще во утробе матери троекратно прокричал в церкви, представляет из Священного Писания и Чети-Миней целый ряд подобных примеров, показывающих, что Бог избирает некоторых еще от чрева матери для особенного служения. Влагает в уста преподобного Сергия и других лиц слова, беседы, молитвы, поучения: например, поучение к братии по возведении преподобного в сан игумена, поучение по случаю недостатка съестных припасов в обители. Вообще, новое сочинение Епифания по своему характеру очень похоже на прежнее, но, будучи написано спустя около двадцати лет, представляет следы большей зрелости писателя и гораздо менее растянуто и витиевато, не в такой степени многоречиво. Кроме жития преподобного Сергия, и, кажется, гораздо прежде, Епифаний написал похвальное Слово ему, которое, вероятно, читалось братии в день его кончины. Здесь, после довольно длинного предисловия, сочинитель кратко излагает жизнь святого старца, в общих чертах изображает его свойства, прославляет его подвиги, говорит о его смерти и погребении и передает весьма многословное и наполненное текстами Библии сетование над его гробом осиротевших его учеников. Слово это составлено вообще очень неудачно.

Житие преподобного Димитрия Прилуцкого, Вологодского чудотворца, написано одним из его преемников по игуменству в основанной им обители, Макарием, и написано, вероятно, спустя недолго после его кончины (1391). Макарий говорит, что многие свидетельства о преподобном Димитрии он слышал из уст блаженного ученика его Пахомия, который пришел с ним еще из Переяславля Залесского в Вологду, постоянно жил при нем и сделался первым после него настоятелем Прилуцкого монастыря. В другом месте автор выражается, что Господь Бог "прояви сицеваго чудотворца (Димитрия) в последния роды наша". Житие, кроме предисловия, состоит из трех частей: в первой излагаются собственно жизнь и подвиги преподобного, во второй - его чудеса, в третьей - похвала ему. Части связаны между собою и составляют одно непрерывное сочинение, которое читалось пред всею церковию во дни памяти преподобного. В двух первых частях рассказ простой, без напыщенности и многоречия, хотя недовольно искусный. Последняя составлена преимущественно в форме акафиста, с частыми повторениями слова: "Радуйся".

Житие святого Алексия, митрополита Киевского, написано архимандритом Питиримом, который был впоследствии епископом Пермским (поставлен между 1441-1445 гг.). Оно неизвестно ныне под его именем, но, вероятно, есть то самое, которое доныне встречается в рукописях, внесено в одну из летописей и начинается словами: "Сей убо преподобный отец наш Алексий митрополит беяше родом болярин". Житие это оканчивается рассказом о смерти и погребении святого Алексия, но не упоминает ни об открытии мощей его, последовавшем в 1439 г., ни о перенесении их в новую церковь - в 1485 г., следовательно, писано прежде, и именно около того времени, когда и был архимандритом Питирим. Представим, для примера, два отрывка: "Сей преподобный отец Алексий митрополит,- говорится в начале жития,- был родом боярин, из славных и нарочитых бояр, от страны Русской, от области Московской, сын благородных и благоверных родителей: отца - Симеона и матери - Марии. Родился в великое княжение Михаила Ярославича тверского, при митрополите Максиме, прежде убиения Иакинфа и был старше великого князя Семиона 17 годами. А крестил его, еще в младенчестве, князь Иван Данилович, не бывший еще на великом княжении. Имя ему было наречено в крещении Семион. Еще в детстве он изучился всей грамоте и в юности навык всем книгам. Измлада возлюбил Бога, и оставил родителей своих, и женитьбу, и всех по плоти сродников, и возненавидел всякое пристрастие к миру. Возжелал работать единому Богу, и, имея, как казалось, около двадцати лет, удалился из мира и постригся в одном из монастырей, и принял в монашеском чине имя Алексия. Он ревностно подвизался в добродетели, исполнял все обеты иноческой жизни, прошел всякое писание Ветхого и Нового Завета, оставался в чернечестве даже до сорока лет и за свою добродетельную жизнь был честим и славим всеми и любим многими..." В конце жития читаем: "Когда он умирал, то заповедал великому князю положить себя не в церкви, а вне церкви за алтарем: там указал место и велел положить себя крайнего ради смирения. Но великий князь никак не сотворил того, не восхотел положить вне церкви такого господина, честного святителя, а положили его в церкви близ алтаря с великою честию, проводили его с усердием и тщанием честные епископы, архимандриты, игумены, священники, диаконы и черноризцы, и множество народа, со свечами, и кадилами, и псалмами духовными, поя над ним обычные надгробные песни. Великий князь Димитрий Иоаннович сам стоял над ним, равно и брат его Владимир Андреевич. Князь же Василий, сын великого князя Димитрия, был тогда еще малым дитятею - шести лет, а князю Юрию Дмитриевичу было три года. Все люди, проводив его, разошлись каждый восвояси".

Описание своего путешествия во святой Иерусалим, под заглавием "Ксенос", оставил иеродиакон Троицкой-Сергиевой лавры Зосима, странствовавший в 1420 г. Он повествует о своем пути из Киева до Царьграда, о самом Царьграде и его достопримечательностях, об Афоне и Солуне, которые также посетил, и всего подробнее о Иерусалиме и других местностях Святой земли.

Из сказаний о Флорентийском Соборе одно называется повестию об осьмом, или Исидоровом, Соборе, которую составил суздальский иеромонах Симеон, находившийся при митрополите Исидоре в качестве духовника всей его свиты. Симеон лично присутствовал в заседаниях Собора и сообщает о нем довольно любопытные, впрочем весьма немногие, подробности, а больше говорит о Марке Ефесском и о самом себе. Сочинение свое он заключает похвалою великому князю Василию Васильевичу с частыми повторениями: "Радуйся, благоверный и православный княже".

Другое сочинение, касающееся того же события, есть "Путешествие Исидора митрополита на Флорентийский Собор" в 1437 г. Здесь описывается весь путь митрополита из Москвы чрез Тверь, Новгород, Псков, Юрьев, Ригу, Немецкое море и немецкие города до Феррары и Флоренции. Говорится, как где встречали митрополита, сколько времени он оставался в каком городе, что видели его спутники замечательного в иностранных городах и под. Кратко повествуется о самом Соборе и наконец изображается обратный путь Исидора в Россию чрез другие места. Сочинение это приписывают тому же самому Симеону, иеромонаху суздальскому, который составил повесть об осьмом, или Исидоровом, Соборе.

IV

еутешительный вывод мы должны сделать из нашего обзора русской духовной литературы в период монгольский. Каких-нибудь три-четыре описания путешествий, три-четыре десятка житий, повестей и вообще исторических сказаний, немногим больше церковных Слов, бесед, поучений, почти столько же посланий и грамот - вот все, что дошло до нас от того двухвекового периода. В наши дни, если бы все эти, большею частию мелкие и очень краткие, сочинения вылились из-под пера даже одного писателя, его отнюдь нельзя было бы назвать плодовитым. И если известно, что не все писания того времени сохранились до настоящего, имеем ли мы право слишком преувеличивать число недошедших? Да и заслуживали ли они того, чтобы быть сохраненными для потомства? Небогатою представляется тогдашняя литература наша и по качеству, или достоинству, литературных произведений. Одни писатели были люди только что грамотные, с самыми ограниченными понятиями и сведениями и без всякого навыка излагать свои мысли правильно и в порядке. В других если заметны значительная начитанность и довольно обширные и разнообразные познания, то познания большею частию поверхностные, сбивчивые, плохо усвоенные и не проникнутые самомыслительностию, какие обыкновенно бывают у людей, не приготовленных научным образованием к пониманию и усвоению прочитанного. Как мало отчетливы и бессвязны были эти познания у них в голове, так же неясно и непоследовательно выражались на хартии или бумаге. Только некоторые, весьма немногие, силою своих природных дарований и долговременным упражнением умели возвышаться над массою приобретаемых чрез чтение книг сведений, перерабатывать их и являются довольно самостоятельными, отчетливыми и небезыскусственными в изложении своих мыслей. Требовать большего от литературы в время, когда у нас вовсе были не знакомы с пособиями науки и научным образованием, едва ли было бы и справедливо. Нет сомнения, что наша тогдашняя литература, как мы не раз замечали, отзывалась на потребности времени и в проповедях, и в посланиях, и в исторических статьях, и в описаниях путешествий. Но не можем сказать, чтобы она удовлетворяла современным духовным потребностям русского народа: отечественные сочинения были для этого слишком малочисленны и мало распространены, отчего преимущественно и дошли до нас в таком ограниченном числе.

Была у нас тогда другая литература, которая гораздо более пользовалась уважением и сочувствием наших предков, более удовлетворяла их духовным потребностям и далеко превосходила нашу русскую и количеством, и часто качеством своих произведений: разумеем литературу иноземную, почти исключительно переводную. Мы знаем, что еще в домонгольский период у нас находились в употреблении, кроме некоторых книг Священного Писания, творения древних учителей Церкви, Восточной и Западной, разумеется в переводах, и сочинения некоторых южных славян. И именно: для уразумения слова Божия - Толкования на Псалтирь святого Афанасия Александрийского, на Евангелие - святого Григория, папы Римского, и на Послания к Римлянам, Коринфянам, Галатам и Ефесеям из разных святых отцов; для изучения догматов веры и истин нравственности - Богословие святого Иоанна Дамаскина, Пандекты Антиоха; для проповедания в храмах - некоторые Слова - Григория Богослова, Иоанна Златоуста, Василия Великого, Климента, епископа Словенского, или Величского; Огласительные поучения Кирилла Иерусалимского и беседы на воскресные Евангелия, выбранные из разных святых отцов Константином, пресвитером Болгарским; вообще для назидательнаго чтения - Лествица святого Иоанна Лествичника, жития некоторых святых греческих и славянских и прочее. В настоящий период число переводных книг в России, вместе с сочинениями южнославянскими, еще более увеличилось, если судить даже по одним уцелевшим от того времени памятникам. Таковы:

Книги Священного Писания и толкования на них:

  1. Пятокнижие Моисеево в списке XIV-XV и другом XV в.;

  2. Книги Иисуса Навина, Судей, Руфи и Есфири в списке XIV в., те же Книги и вместе Книги Царств - все четыре в списке XV в.;

  3. Псалтирь в списках 1296 г. и других XIII, XIV и XV вв.;

  4. шестнадцать пророков в списках XV в., хотя несомненно известно, что "Книги пророческие" у нас употреблялись и во 2-й половине XIII в. (в 1276 г.);

  5. все книги Нового Завета, т. е. и Четвероевангелие, и Деяния апостольские, и Послания апостолов, и Апокалипсис, переведенные или вновь исправленные по греческому тексту святым Алексием, митрополитом Московским, в 1355 г. и сохраняющиеся доселе в его драгоценном автографе;

  6. Евангелия, расположенные по евангелистам, или Четвероевангелия, в списках 1383 г. и во многих других XIV и XV вв. Не упоминаем о Евангелиях, которые расположены по порядку церковных чтений и находились в употреблении собственно во храмах Божиих, а не в жилищах христиан: таких Евангелий сохранилось весьма много;

  7. Апостол, или апостольские Деяния и Послания, в списках XIII-XIV и начала XV в.;

  8. Толкование на Шестоднев, составленное Иоанном, экзархом Болгарским, по руководству святого Василия Великого и Севериана Гавальского, в списке 1263 г. и в списке XV в.;

  9. Толкования на книги пророков, извлеченные из Феодорита и других учителей Церкви, в списках XV в.;

  10. толковая Псалтирь около 1250 г.;

  11. Толкование на Песнь песней в списке XIV в.;

  12. Толкование на Евангелия Иоанна и Луки, писанное в 1434 г. в Киево-Печерской лавре;

  13. Толкование на Евангелия Иоанна и Марка Феофилакта Болгарского в списке XV в. кстати заметим, что об употреблении у нас толкового Евангелия в конце XIV и начале XV в. свидетельствует митрополит Киприан;

  14. толковый Апостол - также XV в.;

  15. толковый Апокалипсис святого Андрея Кесарийского в трех экземплярах XIII-XIV вв.;

  16. два сборника, содержащие в себе толкования святых отцов на разные места Священного Писания, один XIII, другой XV в.

Не упоминаем о Толковании на книгу Иова Олимпиодора Александрийского и других учителей Церкви, переведенном в 1412 г. на Афоне в Хиландарской обители иноком Гавриилом, ни о беседах на книгу Бытия святого Иоанна Златоустого, переведенных в 1426 г. на Афоне иноком Иаковом, потому что, скоро ли проникли эти переводы в Россию, не знаем. Впрочем, об употреблении у нас бесед на Шестоднев святого Иоанна Златоустого, конечно в более древнем переводе, и вместе таких же бесед святого Василия Великого свидетельствует митрополит Киприан во своем послании к игумену Афанасию (1390-1405).

Писания догматические, нравственные и аскетические, обращенные преимущественно к инокам:

  1. Творения святого Дионисия Ареопагита с толкованиями на них святого Максима Исповедника в списке XV в. по переводу, сделанному в 1371 г. афонским иноком Исаиею;

  2. Слова против ариан святого Афанасия Александрийского в списке XV в. по переводу епископа Болгарского Константина (X в.);

  3. Пандекты Антиоха в списке конца XIV или начала XV в.;

  4. Лествица святого Иоанна Лествичника во многих списках XIII, XIV и XV в.;

  5. Поучения аввы Дорофея в четырех списках XIV и XV в.;

  6. Поучения святого Ефрема Сирина в трех списках: конца XIII, XIV и начала XV в.;

  7. Поучения Исаака Сирина в списках 1381, 1416, 1431 г. и вообще XV в. с прибавлениями из Петра Дамаскина, Максима Исповедника и др.,

  8. Диоптра Филиппа Пустынника в списке 1388 г. и в четырех списках XV в.;

  9. Постнические Слова святого Василия Великого XV в.;

  10. Поучения преподобного Феодора Студита в списках XIV и XV в.;

  11. Подвижнические главы преподобного Максима Исповедника, Феодора Эдесского и Нила - конца XIV или начала XV в,

  12. святого Нила об "Осми помыслех" в списке 1419 г.;

  13. Творения Симеона, Нового Богослова, и Петра Дамаскина - XV в. и

  14. "Словеса различна" святого Григория Синаита - XV в.

Церковные поучения. Слова, беседы :

  1. Огласительные поучения святого Кирилла Иерусалимского XIII в.;

  2. 16 Слов святого Григория Богослова с толкованием Никиты Ираклийского, в трех списках XIV в. и в двух XV в.;

  3. Маргарит святого Иоанна Златоустого - начала XV в.;

  4. Беседы на евангельские чтения святого Григория Двоеслова - XIV в.;

  5. Собрание поучений на воскресные и праздничные дни из святого Златоуста и других отцов, в списке XV в. Это собрание сделано Константинопольским патриархом Филофеем и переведено на славянский язык в 1343 или, вероятнее, в 1407 г.;

  6. сборник Слов, от недели мытаря и фарисея до недели всех святых, из святого Златоуста, Феофила Александрийского, Ефрема Сирина, Феодора Студита, Григория Богослова, Афанасия Александрийского и других, в списке XV в.;

  7. еще два (неполных) сборника поучений на разные дни и праздники из святого Златоуста и других, в списках XIV-XV в.

Три последние сборника составлены несомненно у нас в России, потому что наряду с творениями древних учителей Церкви заключают в себе и сочинения русских писателей - Феодосия Печерского, Кирилла Туровского и некоторых безымянных.

Жития святых. Прологи, Патерики:

  1. жития святых числом до 25, писанные в 1431 г. на Афоне иноком русским Афанасием и потом переписанные по повелению игумена Троицко-Сергиева монастыря Зиновия (1432-1443);

  2. жития: Нифонта и Феодора Студита, писанные около 1250 г., Симеона Столпника, писанное в 1296 г., Епифания Кипрского в списке XIV в., Панкратия Тавроменийского в списке XIV в. Варлаама и Иоасафа Индийских в двух списках XIV и XV вв., Иоанна Златоустого, Андрея Юродивого в отдельных списках XV в.;

  3. Прологи, более двадцати книг, в списках XIII, XIV и XV вв.,

  4. Патерик азбучный в списке конца XIV и трех списках XV в.;

  5. Патерик Скитский в списках 1296 г. и XV в.;

  6. Патерик Римский, или повести о жительстве святых отцов, святого Григория Двоеслова, папы Римского, в двух списках XIV и XV вв.;

  7. Патерик Египетский в списке начала XV в.

Сочинения и сборники смешанного содержания.
В числе этих сборников одни несомненно составлены в Греции, по крайней мере, не содержат в себе русских статей, а другие составлены в России, потому что наряду со статьями древних учителей Церкви заключают в себе и статьи русские, хотя немногие. К сборникам первого рода относятся:

  1. обширное сочинение Никона Черногорца (XI в.) самого разнообразного содержания: и догматического, и нравственного, и аскетического, и обрядового, и канонического. В сочинении этом две отдельные части, которые большею частию и переписывались отдельно как два особые сочинения. Одна называется Пандекты, состоит из 63 Слов и известна в списке 1296 г., в четырех списках XIV и трех XV в. Вторая - Тактикон, или Типикон, содержит 40 Слов и известна в списке 1397 г. и трех списках XV в. В сочинении Никона Черногорца приводится бесчисленное множество мест и отрывков из весьма многих древних писателей Церкви, так что предки наши, читая одно это сочинение, могли знакомиться со многими отцами и учителями, творения которых еще не были переведены на славянский язык;

  2. Известный Сборник Святославов, переписанный в 1403 г. иноком Анфимом в московском Андрониковом монастыре;

  3. сборник начала XV в., содержащий в себе, кроме Египетского Патерика, отрывки из других Патериков, также поучения и жития разных святых;

  4. сборник 1422 г., заключающий в себе, кроме Лествицы Иоанна Лествичника, многие другие статьи: повести, Слова, краткие изречения и прочее;

  5. Пчела, или "Речи и мудрости от Евангелия, и от апостол, и от св. муж, и разум внешних философов", в списках XV в.

Из сборников, составленных в России, известны:

  1. Измарагд ХIVв., где вместе с Словами святого Златоустого и других учителей помещены два Слова святого Кирилла Туровского;

  2. Златая Цепь XIV в., в которой между прочим сохранились до нас известные Слова Серапиона Владимирского;

  3. сборник XIV в., заключающий в себе между переводными статьями разных святых отцов, поучения святого Алексия, митрополита Московского, Матфия Сарайского и несколько Слов святого Кирилла Туровского;

  4. сборник из отеческих сочинений с одною русскою статьею, конца XIV или начала XV в.;

  5. два другие такие же сборника XV в.;

  6. так называемый Паисиевский сборник XIV-XV в., где помещены некоторые сочинения святого Феодосия Печерского и Серапиона Владимирского;

  7. так называемый Сильвестровский сборник XIV в., в котором находятся, кроме отрывка из Палеи, некоторых житий и других переводных статей, два русских сказания о житии святых мучеников Бориса и Глеба.

Излишне напоминать, что мы не перечислили и не могли перечислить всех памятников переводной и южнославянской литературы, какие сохранились у нас от монгольского периода, так как не все они приведены в известность, не все библиотеки древнеславянских рукописей описаны. А с другой стороны, нельзя не предположить, что были и могли быть тогда в употреблении у наших предков многие другие такого же рода сочинения, до нас не дошедшие или нами не упомянутые. К сожалению, предки наши, списывая и приобретая себе в славянских переводах книги истинные, т. е. составленные в духе православия, нередко списывали вместе и такие книги, которые назывались ложными, отреченными, апокрифическими. Эти книги, по всей вероятности, начали проникать к нам из Греции и Болгарии с самого введения христианства, и преподобный Нестор, как известно, уже пользовался в своей летописи некоторыми ложными сказаниями из книги Палеи. От XIII в. дошла до нас одна из таких книг, именно: "Сказание Афродитиана персианина". И митрополит Кирилл II во 2-й половине того же века не без причины заповедовал в своем "Поучении к попом": "Лживых книг не почитайте". В XIV столетии число апокрифов у нас еще увеличилось, и замечательно, что они помещались тогда у нас в одних и тех же сборниках вместе с книгами истинными. В списках этого века сохранились доселе следующие апокрифы: отрывок из Книги Еноха, Откровение Авраама, Заветы двенадцати патриархов, Варфоломеевы вопросы Богородице, повесть о Макарии Римском, Хождение Зосимы к рахманам. Затем сохранились также: Лествица Иакова в списке 1406 г., Хождение святого Иоанна Богослова и Повесть о спасенном древе крестном в списке 1419 г. и многие другие отреченные книги в списках XV в. Чтобы предохранить православных от чтения этих книг, пастыри нашей Церкви находили нужным составлять индексы, или перечни, книг истинных и ложных, конечно на основании таких же индексов греческих и болгарских, издавна существовавших. К концу XIV и в начале XV в. встречаем у себя разом три подобных индекса: один - в Паисиевском сборнике, другой - в Молитвеннике митрополита Киприана, третий - в сборнике преподобного Кирилла Белоезерского. Эти индексы при исчислении апокрифов довольно различны между собою - потому ли, что составлены были на основании различных индексов греческих и болгарских или потому, что составители наших индексов перечисляли ложные книги каждый по своему усмотрению, какие знали и находили в употреблении. Из этих индексов узнаем, что большая часть перечисляемых в них отреченных книг имела происхождение греческое, а другие измышлены были в Болгарии, почему и называются болгарскими баснями или ложью болгарского попа Иеремии, некоторые же, судя по названиям ("Громовник", "Колядник", "Воронограй" и под.), может быть, появились в самой России. Как бы то ни было, только не подлежит сомнению, что воспитание предков наших, умственное и нравственное, совершалось тогда под двумя совершенно противоположными влияниями: под влиянием писаний отеческих и вообще православных, доставлявших здоровую пищу, и под влиянием писаний еретических и вообще ложных. Оба эти влияния неизбежно должны были отразиться и отразились в произведениях нашей домашней духовной литературы, каковы, например, сочинения святителей Петра, Алексия, Григория Самвлака, проникнутые духом и мыслями древних учителей Церкви, и послание Новгородского архиепископа Василия о земном рае, усиливающееся доказать одну из любимых мыслей еретиков - несториан и яковитов - между прочим ссылкою на апокрифическую повесть о римском пустыннике Макарии, которая действительно и упоминается в статье о книгах истинных и ложных.

Вообще же мы приходим к заключению, которое нам кажется справедливым, что если не беднее была наша духовная литература, не ниже было наше духовное просвещение в период монгольский, чем в предшествовавший, то отнюдь и не богаче, отнюдь и не выше. В два новые столетия ни наше просвещение, ни наша литература нисколько не подвинулись вперед, а все оставались на прежней точке или, вернее, все вращались в одном и том же, словно заколдованном, круге. Как прежде значительную часть наших духовных писателей составляли наши митрополиты-греки, приходившие к нам с готовым образованием из отечества, так и теперь лучшие или образованнейшие из наших писателей, которых сочинения представляют собою едва ли не половину всего нашего литературного наследия от того времени, именно митрополиты Киприан, Фотий, Григорий Самвлак пришли к нам с Востока и, следовательно, не у нас получили образование. Собственно русские писатели, и прежде и теперь, воспитывали себя исключительно по сочинениям древних учителей Церкви в славянском переводе, видели в них для себя единственные образцы, которым старались подражать, любили часто повторять их мысли, приводить их изречения, как бы говорить их словами. Если переводная литература является у нас в настоящий период более обширною и богатою, то еще спрашивается: на нашей ли почве возникла эта литература, не пересажена ли она к нам также с Востока? По крайней мере, кроме нескольких переводов митрополита Киприана, мы с трудом можем указать на одну-две книги, переведенные тогда в России, между тем как достоверно знаем, что в Сербии, Константинополе и особенно на Афоне продолжали переводить книги на славянский язык и что русские старались списывать или покупать эти книги и приносили в свое отечество. Предки наши, очевидно, по-прежнему оставались учениками греков и южных славян и находились под их исключительным влиянием.

Надобно присовокупить, что и то слабое образование, какое мы замечаем тогда в России, ограничивалось самым небольшим кругом даже в духовенстве. Каковы были вообще наши архипастыри, за исключением известных, крайне немногих? "Епископы русские - люди некнижные",- уверял папу Евгения на Флорентийском Соборе митрополит Исидор. И если бы мы заподозрили этого свидетеля, то сборник поучений, переведенный на русский язык (1343 или 1407 г.) в руководство именно архиереям, чтобы они могли по нему каждое воскресенье и каждый праздник проповедовать во храмах, удостоверил бы нас, что тогдашние владыки наши не все в состоянии были сами от себя и поучать народ истинам веры. Каково было наше низшее духовенство, особенно сельское? Об этом случайно засвидетельствовал другой наш митрополит - Киприан, когда, перечисляя книги ложные, упомянул о толстых сельских сборниках, которые "невежи попы и дьаконы" наполняли разными баснями и суеверными сказаниями. Излишне и спрашивать, проникали ли тогда грамотность и какое-либо книжное образование в массы нашего народа. Что сталось бы с просвещением в России, если бы она с лишком на два века не подпала владычеству монголов? Разумеется, решительно это определить никто не может. Но, судя по тому, как шло у нас дело просвещения в два с половиною столетия до монголов, думаем, что оно едва ли подвинулось бы вперед и в два последовавшие столетия при прежних условиях нашего отечества, хотя бы монголы к нам не приходили, и явилось бы в таком же или подобном виде, в каком явилось при монголах. Живое доказательство тому представляют новгородцы, которые почти не несли ига монгольского, однако ж нимало не опередили прочих русских в просвещении. Повторяем: монголы отнюдь не препятствовали нашему духовенству, особенно в монастырях, заниматься науками, если бы сами русские того хотели. Но, видно, русские еще не чувствовали потребности в высшем образовании. Они спокойно продолжали идти тем же путем, каким шли их предки, довольствовались теми же первоначальными школами, какие существовали и прежде, и не простирали в этом отношении своих желаний далее, как только чтобы уметь свободно читать и понимать Божественные и святоотеческие книги на пользу собственных душ и для назидания ближних.

Оглавление

Глава 7

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


История Русской Церкви. Том 3. Отдел 1. Глава 7

Глава 6

м. Макарий. История Русской церкви. Том 5

ГЛАВА VII

СОСТОЯНИЕ ВЕРЫ И НРАВСТВЕННОСТИ

ериод монгольского владычества над Россиею, казалось, был особенно благоприятным временем для нравственного ее улучшения и возвышения. Никогда еще она не подвергалась такому громадному бедствию, какому подверглась теперь, и никакое бедствие не тяготело над нею так долго. Никто в России не сомневался тогда, что иго монгольское есть наказание Божие за грехи, а пастыри Церкви громогласно повторяли эту мысль и не переставали призывать народ к покаянию и исправлению жизни. Едва протекло первое столетие этого тяжелого ига, как Россию постигла новая кара небесная - страшная язва, известная под именем черной смерти. Явившись в 1352 г. сперва в Пскове, потом в Новгороде и обошедши все русские области, она в продолжение с лишком семидесяти лет (1352-1427) несколько раз повторялась в разных местах, особенно в Новгороде и Пскове, и везде производила ужасные опустошения. Не только домы, а целые города пустели от нее: в Глухове и Белозерске не осталось ни одного жителя, в Смоленске едва осталось пять человек, которые наконец решились удалиться из города, наполненного одними трупами. Никогда в России не свирепствовала такая губительная и такая продолжительная язва. Все видели в ней гнев Божий за грехи и по гласу пастырей Церкви спешили каяться и обращаться к Богу. Мы не говорим уже о многих других общественных бедствиях, какие испытывало тогда наше отечество, но которые известны были ему и прежде, хотя и эти нравственные уроки могли иметь силу и оказывать свое благодетельное влияние. К концу XIV и особенно с начала XV в. в России сделалась господствующею мысль о близкой кончине мира - новое, необычайное побуждение к покаянию и благочестию христианскому. Настало последнее столетие седьмой тысячи лет от сотворения мира, с истечением которой, думали, должно последовать преставление света и должен открыться всеобщий суд. Эту мысль разделяли вполне сами наши архипастыри, даже просвещеннейшие из них, каковы Киприан и Фотий, и пользовались ею, чтобы убеждать своих пасомых к исправлению жизни. Что же, посреди таких обстоятельств в продолжение монгольского периода сделались ли русские действительно лучшими по своей нравственности, нежели какими были прежде? Мы нимало не сомневаемся, что все означенные обстоятельства, грозные и поучительные, не могли не производить сильных, иногда потрясающих действий на массы народа и что тысячи, десятки тысяч людей искренно обращались тогда к Богу и оканчивали жизнь с истинным покаянием, как точно и было, по прямому свидетельству летописей, например, во Владимире при первом нашествии татар и в Пскове - во время моровой язвы. Но надобно сознаться, что все эти действия были только временные и проходившие скоро. А сказать, чтобы в тот период изменился к лучшему самый характер русского народа, чтобы русские более прониклись духом Евангелия, более утвердились и возвысились в началах христианского благочестия, отнюдь не позволяет история. Много светлого и доблестного представляет она тогда у нас, но почти ничего такого, чего бы не представляла и прежде. Зато, с другой стороны, представляет много и мрачного, даже более мрачного, нежели сколько мы видели у себя в предшествовавшее время.

Русские отличались уже и прежде глубокою приверженностию к святой вере Христовой и православной Церкви. Теперь открывались для них случаи засвидетельствовать эту приверженность и любовь своею кровию. В 1246 г., когда Батый позвал к себе черниговского князя Михаила и потребовал от него чрез своих волхвов, чтобы он пред вступлением в палату ханскую прошел по обычаю монголов сквозь огонь и поклонился солнцу и истуканам, благоверный князь отвечал: "Я христианин и не могу поклониться твари и идолам". Когда ему предложили на выбор одно из двух: или поклониться, или умереть, князь не поколебался избрать последнее, несмотря на все убеждения близких людей, приготовился к христианской кончине и вкусил лютую смерть от варваров. Примеру доблестного князя тогда же последовал и любимый боярин его Феодор. В 1270 г. другой князь русский, Роман Ольгович рязанский, был оклеветан в Орде, будто он поносил хана и его веру. Хан отдал князя в руки татар, которые начали принуждать его к своей вере. Но он не только не соглашался на это, но открыто исповедовал, что вера христианская воистину есть святая, а татарская - поганая. Озлобленные язычники отрезали ему язык, заткнули уста и медленно изрезали по составам все члены его тела, так что новый мученик действительно уподобился древнему Иакову Персскому, по замечанию летописей. Защищая себя от нападающих врагов или выступая против них сами, русские были убеждены, что они проливают свою кровь и умирают прежде всего за святую веру и Церковь. "Умрем за святую Богородицу (т. е. за соборную церковь Пресвятой Богородицы) и за правую веру",- говорили жители Владимира, когда он был осажден татарами. "Умрем за святую Софию (т. е. за Софийский собор)",- обыкновенно повторяли новгородцы, собираясь на поле брани. "Прольем кровь свою за дом Пресвятой Троицы и за святые церкви",- восклицали псковитяне во дни Довмонта, отражая нападения Литвы. И Димитрий Донской, отправляясь с войском из Москвы против татар, говорил прочим князьям и воеводам: "Пойдем против безбожного и нечестивого Мамая за правую веру христианскую, и за святые церкви, и за всех младенцев, и старцев, и за всех христиан". Да, русские любили свое отечество, а в нем прежде всего любили свою святую веру и свою святую Церковь. Русские тем более привязывались к святой вере и Церкви, что в них только находили для себя утешение и подкрепление посреди бедствий и скорбей, в особенности от своих поработителей, и в имени, или звании, христиан видели свое главное отличие от поганых агарян, свое превосходство пред ними. Но не скроем свидетельства летописей, что, в то время как одни из сынов России, из благочестивых ее князей, охотно умирали за святую веру, не соглашаясь изменить ей и поклониться монгольским идолам, "многие другие князья с своими боярами проходили (пред палаткою Батыя) сквозь огонь и поклонялись кусту и идолам ради славы света сего, и каждый выпрашивал себе власти". Находились и такие между русскими, которые совершенно отвергались от веры христианской и принимали веру наших поработителей. Припомним Домана северянина, родом из Путивля, отсекшего голову святому Михаилу, князю черниговскому, и несчастного Изосиму, который прежде был иноком самой нетрезвой и вообще позорной жизни, а сделавшись вероотступником, много досаждал христианам в Ярославле и убит ими.

Гробницы над мощами прпп. Александра - Пересвета и Родиона - Осляби в Церкви в честь Рождества Пресвятой Богородицы в старом Симонове. Москва.

Любя веру и Церковь, предки наши, естественно, были привержены и усердны к храмам Божиим и святым обителям. Были князья, были и архипастыри и другие лица, которые в продолжение своей жизни сооружали не одну или две, а многие церкви и на собственные средства воздвигали по нескольку монастырей или не щадили для содержания и украшения их никаких жертв. Обычай постригаться в монашество, по крайней мере пред смертию, известный у нас и в прежнее время, теперь еще усилился. Редкие из князей, каковы: Владимир Василькович галицкий и Димитрий Донской, не последовали этому обычаю. А большая часть принимала пред своею кончиною не только монашество, но и схиму, Так поступили святой Александр Невский, дети его - Андрей Александрович и Даниил Александрович Московский, затем - Иоанн Данилович Калита, Симеон Иоаннович Гордый, Михаил Александрович Тверской, Александр ростовский и весьма многие другие. Так же поступили и княгини: мать святого Александра Невского - Евфросинья, жена Симеона Гордого - Анастасия, жена брата его Иоанна Иоанновича - Александра, жена Димитрия Донского - Евдокия и другие. Так же поступали почти все посадники новгородские, бояре московские и многие другие лица. Но несмотря на всеобщее, господствовавшее тогда уважение и любовь к святым храмам и обителям иноков, бывали примеры и совершенно противного, по крайней мере во дни брани и других народных бедствий. В 1393 г. новгородцы, овладев Устюгом, зажгли город и разграбили соборную церковь, похитили из нее все золото и серебро, ободрали даже иконы. А чрез несколько лет (1398) не только разграбили вновь ту же самую церковь в Устюге, но сожгли ее и взяли, как они выражались, в плен самую икону Пресвятой Богородицы чудотворную, так что владыка Новгородский справедливо заметил воеводам: "Вы обесчестили церковь Божию в Устюге" - и повелел им воздвигнуть эту церковь и возвратить чудотворную икону со всею утварью. Не лучше действовали иногда новгородцы и у себя дома. В 1299 г., когда во время страшного пожара некоторые торговцы снесли для безопасности свои товары в церкви, злые люди разграбили в церквах все снесенное, а в одной убили даже сторожа, охранявшего товар. В 1340 г. во время еще более сильного пожара также убили в церквах двух сторожей, разграбили весь товар, много сделали пакости в самом Софийском соборе. В 1418 г. во время народного волнения возмутившиеся, кроме разных неистовств в городе, разграбили монастырь святого Николая на Поле и оскорбили игумена и черноризцев, говоря: "Здесь житницы боярские". Великий князь московский Василий Васильевич с своею многочисленною ратью (1434), опустошив страну Галичскую и взяв самый Галич, пожег святые церкви и монастыри.

Любя веру и Церковь, предки наши, естественно, чтили пастырей Церкви и особенно высших представителей ее - иерархов. Излишне было бы приводить на это доказательства. Обыкновенная похвала доброму князю в летописях наших такая: "Бе иереелюбец и мнихолюбец, митрополита же и епископы чтяше и послушаше их, аки Самаго Христа..." и т. п. Но бывали случаи и неуважения к самим епископам и митрополитам. Известно нам, как в 1295 г. ростовский князь Константин Борисович взял своего владыку Тарасия под стражу со всеми бывшими при нем людьми. Известны и действия великого князя Димитрия Донского с митрополитами Киприаном и Пименом. Известно, наконец, сколько огорчений и скорбей потерпел митрополит Фотий от князей и бояр, которые еще до прибытия его из Греции самовольно завладели разными угодьями и доходами митрополитского дома и не хотели их уступить, а потом по злобе и мести распускали про митрополита хулы и клеветы и ссорили его с великим князем. Новгородцы в 1422 г. избрали себе по жребию во владыки игумена Клопского монастыря Феодосия и возвели его на сени, но чрез два лета, прежде нежели он был рукоположен, изгнали его от себя потому только будто бы, что он был, как говорили они, шестник, т. е пришлец, а не природный новгородец.

Милосердие к бедным и несчастным было также одною из господствующих добродетелей того времени. Ею отличались особенно некоторые князья. Например, про Владимира Васильковича галицкого повествуется, что когда он сделался болен, то "раздал все имение свое убогим. Золото, и серебро, и дорогие камни, и пояса отца своего, золотые и серебряные, и что сам приобрел после отца,- все раздал. Большие серебряные блюда и золотые и серебряные кубки сам перед своими глазами побил и перелил в гривны, и большие золотые монисты бабки своей и матери все перелил, и разослал милостыню по всей стране, и стада раздал убогим людям и коней". О князе Довмонте Псковском читаем у летописца: "Бяше милостив паче меры... нищая милуя, сироты и вдовица заступая и обидимыя изимая". Иоанн Данилович Калита оттого и получил такое прозвание, что всегда носил при себе калиту, или мешок, с деньгами для раздачи бедным. Супруга нижегородского князя Андрея Константиновича Василиса вскоре по смерти его раздала все свое богатство и имение: золото, и серебро, и жемчуг, и многоценные одежды, частию нищим, частию на церкви и монастыри, а сама постриглась в монашество под именем Феодоры ( [image] 1378). Но несравненно более мы видим тогда примеров немилосердия и несострадательности к ближним, даже жестокости и бесчеловечия. В Новгороде не проходило почти ни одного из пожаров, а они случались там так часто, при описании которого местный летописец не заметил бы: "Окаянные злые люди, Бога не боящиеся и не жалеющие своей братии, пограбили чужие имения, иных же и убили над их товаром и много совершили пакости погоревшим" А чего не терпели мирные жители того или другого города от своих же русских, когда последние овладевали этим городом! В 1372 г., читаем в летописи, "пошел князь Михаил тверской ратию на Торжок, пожег весь город, и была великая пагуба христианам: одни погорели в своих дворах над своим имуществом, другие бежали в церковь Святого Спаса и там или сгорели, или задохлись от пламени, третьи бежали от огня к реке Тверце и потонули. Добрые жены и девицы, иноки и чернецы, которых тверитяне обдирали до последней наготы, чего не делают и поганые, те от срамоты и беды потопились в воде... Бесчисленное множество мужей и жен отведено в плен, святые церкви пожжены, город весь опустел. Трупами людей убитых, огнем сожженных и утопших наполнили пять скудельниц". В 1375 г. новгородские удальцы-разбойники кроме того что совершенно разграбили и сожгли Кострому и потом Нижний Новгород, в обоих городах попленили еще множество народа, жен и девиц и, спустившись вниз по Волге до города Болгар, продали там всех этих жен и девиц бусурманам. Точно так же и тверитяне, вновь разграбивши Торжок (1446), одних жителей избили, а других попродали. Смоленский князь Святослав Иванович, отправившись (1386) с ратью к городу Мстиславу, нещадно мучил всех разными казнями, кто ни попадался на пути, мужей, жен и детей: иных во множестве запирал в домах и сжигал, а младенцев сажал на кол.

Вообще должно сказать, что грубость нравов, жесткость сердца, отсутствие христианской любви к ближним и бесчеловечие составляли самый главный нравственный недостаток того времени. Всего чаще и более этот недостаток обнаруживался при взаимных распрях и междоусобиях наших князей. Движимые своекорыстием, властолюбием, местию и другими недостойными чувствами, они не щадили ни друг друга, ни своих подданных. Умерщвляли своих совместников, когда могли, заключали их в оковы и темницы или даже выкалывали им глаза, как поступил великий князь московский Василий Васильевич с галичским князем Василием Юрьевичем Косым и брат этого последнего Димитрий Шемяка с самим Василием Васильевичем. А вступая с ратию во владения своего соперника, князья обыкновенно разоряли все, что ни встречалось, грабили и жгли села и города, умерщвляли мирных жителей без различия пола и возраста и частию забирали их в плен. Были и такие князья, которые спешили в Орду и там клеветою, подкупом, угодничеством пред ханом достигали погибели и убиения своих совместников, а иногда, выпросив у хана татарское войско, вторгались с этими дикарями в пределы своего отечества и неистово опустошали целые его области. Другим свидетельством того же самого недостатка служат господствовавшие тогда у нас разбои. В княжестве Московском с успехом против них действовал Иоанн Данилович Калита, в Тверском - князь Михаил Александрович тверской; но ничто не могло искоренить их в Новгороде. Там составлялись целые полки охотников и удальцов и отправлялись сухим путем и на судах по Двине и Волге в отдаленные места и везде грабили и жгли деревни и города, умерщвляли жителей и с добычею возвращались домой, а иногда и сами погибали в отважных своих походах. Не менее жестокости и бесчеловечия показывали русские и во время своих внутренних смут, происходивших в том или другом городе. Так, в 1340 г. крамольные брянцы, собравшись на вече, тут же умертвили князя Глеба Святославича в самый праздник святителя Николая, несмотря на все убеждения бывшего тогда у них митрополита Феогноста. Особенно часто подобные смуты и народные волнения случались в Новгороде. Обыкновенно восставали против какого-либо посадника или боярина, спешили на вече, разделялись на партии, начинались драки, грабили и жгли дома своих противников, а их самих или умерщвляли, или бросали в Волхов, причем нередко гибли совершенно невинные жертвы. Доказательством того, до какой степени укоренена была в сердцах русских эта жестокость и как мало обуздывали ее даже чрезвычайные посещения Божии, может служить следующий случай. В 1417 г. целое лето и зиму в Новгороде, как и в других соседних городах, сверепствовал страшный мор, так что живые не успевали хоронить умерших. Тогда новгородцы смирились и обратились к Богу, каялись со слезами, многие раздавали имения свои и постригались в монашество. Но едва окончился мор, как в апреле следующего года в Новгороде произошло безрассудное восстание и кровопролитие. Некто людин по имени Стефан, злобствуя на боярина Даниила Божина, схватил его на улице и закричал: "Господа, помогите мне управиться с этим злодеем". Народ сбежался на крик и несчастного боярина без всякого исследования избили до полусмерти и потом бросили с моста в Волхов. Один рыболов схватил боярина в свой челн, и за то толпа немедленно разграбила дом этого рыболова. Когда боярин посадил своего обидчика в темницу, народ еще более взволновался, ударил в вечевой колокол и толпами бросились на Косьмодамианскую улицу, где разграбили дом боярина и много других дворов, потом в улицы Яневу, Чудинцеву, Лигощеву и везде разграбили множество дворов, преимущественно боярских, говоря: "Это наши супостаты". Возмущение продолжалось несколько дней и все увеличивалось. Целая сторона Софийская поднялась на Торговую: массы народа с оружием в руках спешили на мост с обеих сторон, произошло столкновение, кровопролитие... Ужас охватил всех. И только владыка Симеон, явившись на мосту в полном церковном облачении с крестом в руках, окруженный Собором духовенства, едва мог укротить это страшное народное волнение. Нельзя не сказать здесь и о кулачных боях, господствовавших в Новгороде и часто сопровождавшихся убийствами, а равно и о кровавых поединках на поле, против которых столько восставали наши архипастыри.

Впрочем, не будем думать, будто эта жестокость и грубость нравов явились у нас собственно при монголах. Нет, и в прежние времена мы видели у себя примеры отнюдь не меньшего варварства, кровожадности, бесчеловечия и в князьях, и в самом народе. Теперь только, может быть, представлялось более случаев к проявлению этих дурных качеств или некоторые случаи были более резки. А что не от ига монгольского зависели эта жестокость и грубость,- свидетельствуют собою новгородцы. Они почти вовсе не находились под влиянием монгольского владычества и по-прежнему пользовались гражданскою свободою и вольностию, и они-то более всех русских отличались буйством, свирепостию и бесчеловечием. Надобно также заметить, что не лучше русских в этом отношении были и соседи их - немцы, так часто нападавшие на Псков, литовцы и самые поляки, как можно видеть даже из наших летописей. Нет, не от ига монгольского, а от недостатка просвещения, от крайнего невежества и более всего от того, что учение о христианской любви неглубоко еще проникало в сердца сынов России и не сделалось в них главным началом деятельности,- вот от чего зависели их грубость и жестокость как при монголах, так и прежде монголов и долгое время после.

Кроме этого главного нравственного недостатка наших предков, были у них и другие. Сохранялись еще в народе некоторые суеверия и остатки языческих обычаев. Многие верили в волхвов и волшебниц, в их заклинания, чародеяния, ворожбу, нашептывания, узлы, зелия и подобное. Думали, между прочим, что они наводят голод и мор, и потому во времена этих народных бедствий схватывали тех, кого подозревали в волшебстве, и сжигали, против чего с такою силою восставал епископ Владимирский Серапион (1275). Та же мысль оставалась сильною в народе и в XV в., и, движимые ею, жители Пскова в 1411 г., когда свирепствовала у них черная смерть, сожгли двенадцать вещих женок, или мнимых волшебниц. В то же время митрополит Фотий писал к новгородцам, чтобы они не верили лихим бабам-ворожеям под страхом отлучения от Церкви, прогоняли их от себя, а самих ворожей-обманщиц убеждал покаяться. Во дни Серапиона Владимирского существовало и другое суеверие, против которого он вооружался, именно думали, будто наводнения и другие общественные бедствия происходят оттого, что кто-либо погребал утопленника или удавленника, и потому выгребали их из земли, чтобы избавиться от этих бедствий. В простом народе продолжали держаться старого языческого обычая уводить невест или водить их к воде и жить с ними без церковного венчания, без благословения священнического, против этого направлены правила Собора Владимирского, митрополита Максима и митрополита Фотия. Владимирский Собор упоминает также об обычае, по которому в субботние вечера собирались вместе мужи и жены и совершали в ночь под воскресенье бесстыдные игрища и скверные деяния, подобно тому как некогда греки-язычники праздновали какой-то праздник Дионусов или Дионисов. Давняя, укоренившаяся в русском народе страсть к вину и пьянству господствовала и теперь со всею своею силою, и господствовала не только между мирянами, но и в самом духовенстве, как можно видеть из строгих правил и горьких обличений и убеждений Собора Владимирского, митрополитов Петра, Алексия, Фотия и других проповедников, не упоминаем уже о свидетельствах летописей. В писаниях тех же наших архипастырей находим обличения и против других современных им пороков и недостатков, как-то: против татьбы, лихоимства, грабительства, прелюбодеяния, сквернословия, лжесвидетельства и особенно нарушения клятвы и присяги. До какой степени простирался этот последний порок и как часто повторялся, свидетельствуют кровавые сказания летописей о взаимных отношениях и междоусобиях тогдашних наших князей.

Грустною, непривлекательною представляется нам картина нравственного состояния наших предков во дни монгольского владычества. Но будем помнить, что избранники Божии, люди высокой веры и глубокого благочестия, редки во все времена. И тот период истории нельзя назвать совершенно мрачным и безотрадным в нравственном отношении, хотя бы он обнимал собою более двух столетий, в продолжение которого жили и действовали такие великие святители, каковы: Петр, Алексий или Игнатий Ростовский, Стефан Пермский, Арсений Тверской, и им подобные; такие великие подвижники, каковы: Сергий Радонежский, Кирилл Белоезерский, Дионисий Глушицкий, Димитрий Прилуцкий, Стефан Махрицкий, и еще многие; такие доблестные князья, каковы: Александр Невский, Даниил Галицкий, Довмонт Псковский, Даниил Московский, Михаил Тверской и другие.

Оглавление

Глава 8

"Русское Небо" (RUS-SKY) Последняя модификация: 18.05.00


История Русской Церкви. Том 3. Отдел 1. Глава 8

Глава 7

м. Макарий. История Русской церкви. Том 5

ГЛАВА VIII

ОТНОШЕНИЕ РУССКОЙ ЦЕРКВИ К ДРУГИМ ЦЕРКВАМ

I

Две, хотя и несущественные, перемены представляет период монгольский в иерархических отношениях Русской Церкви к Церкви Греческой. Первая перемена состояла в том, что русские теперь большею частию сами избирали себе митрополита без предварительного согласия Цареградского патриарха и патриарх утверждал избранного таким образом, чего прежде не бывало. А вторая - в том, что Русская митрополия, доселе постоянно единая, не раз разделялась теперь по воле и против воли патриарха на две и на три митрополии. Весьма любопытны в настоящем случае две патриаршие, или соборные, грамоты того времени, из которых можно видеть, как смотрели тогда сами греки на обе означенные перемены или, по крайней мере, какой старались дать им смысл и значение. Мы тем более считаем нужным остановиться на этих грамотах, что рассмотрение их дает нам повод высказаться прямее о всем вообще отношении Цареградских патриархов к нашей Церкви, какое было доселе и которое с окончанием настоящего периода вступило в новый фазис.

Не знаем, под каким условием согласился Цареградский патриарх утвердить и рукоположить митрополита Кирилла II, избранного в России, и затем под каким условием он утвердил и рукоположил святителя Петра, также избранного в России. Но по случаю утверждения в митрополитском сане святителя Алексия, избранного в России, состоялось в Константинополе соборное определение, выраженное в следующей грамоте патриарха Филофея: "Святая кафолическая и апостольская Божия Церковь по данной ей свыше благодатию Христовою необоримой силе и крепости, всегда и все устрояющая к полезнейшему, показывает свою заботливость и попечение о всех, повсюду обретающихся святейших Церквах, чтобы они были руководимы и управляемы хорошо и по закону Божию; в особенности же заботится и печется о тех святейших Церквах, которые находятся в дальнем расстоянии и отличаются многочисленностию народа и величием царской власти, исполняя в отношении к ним то, что ей прилично и что составляет ее обязанность, а всего более стараясь об освящении и пользе душ. Посему-то и святейшую митрополию Киева и всей России, которая имеет многую и великую власть и населена многочисленным христоименитым народом и в которой прославляется имя Божие, святая Божия Церковь в великой содержит чести и всяким образом желает о ней заботиться, ей содействовать и помогать, тем более что вблизи ее пределов есть много нечестивых и огнепоклонников. И потому, как в прежние времена в многообразных и благих видах попечения о ней, Церковь поставляла на ее иерархическое предстоятельство с подобающею осмотрительностию знаменитых и обладающих многими преимуществами священных мужей, так подобным образом и ныне она имела великое старание найти и избрать из числа живущих в богознаменитом, богохранимом и богопрославленном Константинополе мужа, известного и сияющего добродетелию, отличного и славного по силе слова, опытного в священных канонах и основательно знающего благочестивые законы, и, поставив его архиереем, послать отсюда для хорошего и надлежащего управления помянутою святейшею Церковию..." Остановимся. В приведенных словах, очевидно, выражено то начало, которым постоянно руководствовались Цареградские патриархи при назначении архипастырей для Русской Церкви с самого ее основания. Каково же это начало? Нельзя вполне не согласиться с тою мыслию, что чем многолюднее была Церковь Русская и отдаленнее от главного центра ее высшего управления, чем более угрожало ей опасностей со стороны соседних язычников, тем естественнее и обязательнее было для патриархов давать ей митрополитов самых благонадежных и достойных как по образованию и добродетели, так особенно по архипастырской ревности. Но следует ли отсюда, что таких митрополитов патриархи должны были избирать для Русской Церкви только в Греции и Константинополе, а не в России? Пусть это еще могло быть необходимым в первое столетие, но ужели ж оставалось необходимым и в три последующие столетия нашей церковной жизни? Греция отнюдь не была тогда так богата достойными кандидатами для занятия высших степеней церковной иерархии и Россия не была так бедна. Случалось, что и на патриаршую кафедру в Константинополе избирали людей и малоученых, и малоспособных, и невысокой нравственности. А из числа 25 митрополитов, присланных к нам из Греции в первые четыре с половиною века, едва можем насчитать пять-шесть иерархов, которые отличались просвещением и благочестием, все же прочие (кроме служения церковного и управления) ничем не заявили себя и не оставили почти никакого следа в нашей истории; один даже (Иоанн III) был, по выражению современного летописца, "некнижен, и умом прост, и просторек". Между тем как из шести русских по происхождению митрополитов, бывших у нас в тот же период, все, кроме Пимена, известны и по достаточному образованию и по благочестию или, по крайней мере, по благочестию. И без всякого труда можно указать еще теперь на природных русских иерархов того времени, которые могли бы с честию занимать кафедру Русской митрополии, каковы Нифонт Новгородский, Кирилл Туровский, Симон Владимирский, Кирилл Ростовский, не упоминаем уже о наших великих иноках-подвижниках. В приведенных словах патриаршей грамоты говорится, будто патриархи каждый раз старались присылать к нам из Константинополя митрополита, отличного по силе слова и опытного в священных канонах. Но если бы и действительно таковы были присылаемые к нам митрополиты-греки, какую пользу могли приносить они русским своим красноречием, когда сами не знали по-русски и по-славянски? За исключением двух-трех из этих митрополитов, от которых сохранились памятники их благовестия, о всех прочих даже не замечено в летописи, говорили ли они когда-либо поучения к народу. А о природных Русских митрополитах, Иларионе, Кирилле, Петре, Алексии, мы знаем достоверно, что они проповедовали народу, и их проповедь, без сомнения, была ему понятна. Допустим также, что митрополиты, присылавшиеся к нам из Греции, быть может, и обладали основательными познаниями в церковных канонах, но они нимало не содействовали распространению этих познаний между русскими и, привозя с собою и для себя греческие списки Кормчей, не позаботились в продолжение двух с половиною веков ввести во всеобщее употребление в России славянскую Кормчую. Уже митрополит Кирилл II, родом русский, достал список этой последней Кормчей от болгарского деспота, и с того времени списки ее начали умножаться в нашей Церкви. Но послушаем далее грамоту патриарха. "А так как,- продолжает он,- боголюбезнейший епископ Владимирский кир Алексий, рожденный и воспитанный в тех пределах и преданный благочестию и добродетели, пользовался духовною любовию и расположением и от преосвященного архиерея всей России кир Феогноста, который избрал его на это иерархическое начальство, доверил ему, как способному, начальствовать над душами, и (управлять) делами, и пользоваться его правами и возвел его в достоинство епископа; так как почивший архиерей кир Феогност, зная его таковым по самому опыту и по делам, отнесся писанием к (нашей) святейшей и великой Божией Церкви, представляя его как достойного и способного управлять иерархически и самою святейшею митрополиею Киевскою и всея России, что и мы после обычного тщательнейшего расследования нашли совершенно справедливым и согласным с свидетельствами о нем (Алексии) возвращающихся оттуда сюда римлян (греков) и с похвальными отзывами о нем самих россиян, приходивших сюда в разное время; наконец, так как и благороднейший великий князь, вожделеннейший и возлюбленнейший о Господе сын нашей мерности кир Иоанн писал о нем к державнейшему и благочестивейшему моему императору и к святой великой Божией Церкви, то мы, хотя это вовсе необычно и небезопасно для Церкви, основываясь на таких достоверных и согласных свидетельствах и на добродетельной богоугодной его жизни, рассудили, да будет так, впрочем только в отношении к нему одному - кир Алексию. Но отнюдь не соизволяем и не полагаем, чтобы впоследствии и кто-нибудь другой из обитающих в России был там архиереем; напротив, пусть поставляется туда только из сего богознаменитого и богопрославленного и благоденственного Константинополя муж, украшенный добродетелию и благими нравами, известный и воспитанный по сказанному в силе слова и опытном знании церковных законов, чтобы сам собою, не нуждаясь ни в ком со стороны, удобно мог и представляющиеся канонические вопросы решать с соблюдением церковных правил и живущий там христоименитый народ приводить к спасительной пажити. Мы определяем, чтобы и преемники наши на патриаршем престоле соблюдали это наше постановление хорошее и весьма полезное в домостроительстве Божией Церкви. Посему мерность наша вместе с находящимся при нас священным и Божественным Собором сошедшихся сюда преосвященных архиереев, честнейших возлюбленных о Господе братий и сослужителей наших: Халкидонского, Меленикского, Понтоираклийского, Родосского, Христопольского, Митиленского, Апрского, Мадитского, Каллиопольского, Тенедского, Гарельского и Ексамильского, поставила сего кир Алексия полным митрополитом Киева и всея России, переместивши и возведши его на этот престол как больший по присущей ему добродетели и прочим духовным совершенствам, как выше писано, с согласия и разрешения державного и благочестивейшего моего императора, мужественного воителя и хранителя церковного благоденствия, и благочиния, и Божественных и благочестивых догматов. И так возведенный и поставленный в совершенного митрополита Киевского и всея России по церковному и каноническому чиноположению и из начала сохраненному преданию, посылается этот преосвященный митрополит Киева и всея России кир Алексий, возлюбленный во Святом Духе брат и сослужитель нашей мерности, избирается и отправляется туда архиереем так, как бы один из здешних..." и прочее. Здесь невольно чувствуется опять несправедливость. Если в России нашелся человек, каков святой Алексий, которого и в России и в Греции признали достойным митрополитского сана; если для патриарха оказалась возможность убедиться в его способности к управлению Русскою Церковию, то не естественно ли было ожидать такого постановления, что и на будущее время, когда в России будут избираться подобные же люди для занятия митрополитской кафедры, патриарх никогда не откажется утверждать их на этой кафедре, разумеется, после надлежащего удостоверения в их способностях и достоинствах? А патриарх, напротив, постановляет, что возведение Алексия на Русскую митрополию пусть считается только исключением из правила, что впоследствии никто другой из обитающих в России не будет удостоен этого и что на будущее время митрополиты должны посылаться в Россию непременно из Константинополя,- мужи украшенные добродетелию, сильные словом и опытные в знании церковных законов. Не выражает ли этим патриарх, что между русскими в последующее время уже не могут являться подобные достойные люди или что если бы они и явились когда-либо, то они не могут и не должны быть возводимы на митрополию Русской Церкви потому единственно, что родились в России, а не в Греции, не в Константинополе? "Это необычно и небезопасно",- замечает патриарх. Необычно - так, хотя святой Алексий был уже третий митрополит, избранный в России и утвержденный патриархом. Небезопасно - с этим вполне согласиться нельзя. Избрание и поставление митрополита из русских для Русской Церкви могло бы быть небезопасным только в таком случае, когда бы избрание происходило без всякого разбора, а поставление без всякого удостоверения в личных качествах и благонадежности избранного. Но в таком случае и избрание грека на митрополию Русскую, хотя бы он был из самого Константинополя, могло бы столько же быть небезопасным. А надобно иметь в виду русских, подобных митрополитам Кириллу II, Петру и Алексию, вполне способных к управлению Церковию, избранных и поставленных с надлежащею осмотрительностию и после строгого испытания. От таких митрополитов Русских, без сомнения, нельзя было бы ожидать ничего опасного и худого для церковного управления, напротив, следовало бы ожидать только доброго и полезного. Скажем более: такие митрополиты Русские были бы несравненно полезнее для Русской Церкви и более бы соответствовали своей цели, нежели митрополиты, присылавшиеся из Греции. Принадлежа и по рождению и по воспитанию иной стране, избранные и поставленные Греческим патриархом с согласия греческого императора, митрополиты-греки, хотя, конечно, могли по сознанию своего пастырского долга и по христианской любви ревностно заботиться о Русской Церкви, но сердце их естественно более лежало к их родине, нежели к России, и они скорее и охотнее могли преследовать интересы своих соотечественников, своего государя и патриарха, нежели интересы русских князей и народа. Русские, с своей стороны, неизбежно должны были видеть в этих митрополитах пришельцев, чуждых им по языку и по всему другому, и хотя глубоко уважали их сан, но не могли питать к ним искреннего, родственного влечения и сочувствия. Совсем иное было бы при митрополитах Русских. И они сами имели бы более побуждений трудиться с полным усердием и любовию для родной Церкви и своего народа, и народ естественно более бы понимал их, более им сочувствовал, более любил их и повиновался им. Примеры святого Петра и особенно святого Алексия, этого великого патриота, который столько сделал не только для духовного, но и для гражданского блага своего отечества, служат тому живым свидетельством. Митрополиты в России получали очень богатое содержание. На что ж употребляли его митрополиты-греки? Мы не знаем, чтобы они уделяли хоть часть его на пользу России, например для построения церквей, монастырей, кроме того случая, что митрополит Фотии основал для себя на своей митрополитской земле небольшой монастырек - Новинский. Всего вероятнее, они отсылали свои избытки в Константинополь, в казну патриаршую и даже царскую. Невольно припоминаются здесь, может быть, резкие, но едва ли не правдивые слова Витовта: "И то есмы на них (императоре и патриархе) гораздо познали, што ж они хотят того, штобы по своей воли ставити митрополита, по накупу, хто ся у них накупит на митрополью, штобы таковый в их воли был, зде бы грабя, пусто чиня, а к ним выносил". Недаром же патриарх Иосиф незадолго до Флорентийского Собора, рассуждая с приближенными своими, что можно бы открыть Вселенский Собор не в Италии, а в Константинополе, говорил: "Кто приедет сюда с Запада, тот не будет иметь нужды в нашем вспоможении. Но если бы и потребовалось для того до ста тысяч аспров, можно было бы собрать с епископов. Митрополит Русский один привезет такую сумму. Из нее император может взять до двадцати тысяч; столько же может он получить и с архиепископов Грузинского и Пекского (Сербского). Восточные патриархи могут дать по две тысячи или, по крайней мере, по тысяче флоринов, из наших богатые дадут по 1000, другие - по 600, иные - по 300 и по 100 аспров". Отсюда можно заключать, что Русская митрополия считалась богатейшею из всех митрополий и епархий Вселенского патриарха и что от Русских митрополитов в Константинополе привыкли ожидать огромных приношений и пожертвований. Не здесь ли скрывается самая тайная, но и самая главная причина, почему патриархи так долго и так упорно держались обычая назначать в Россию митрополитов-греков из числа своих приближенных? Конечно, и митрополиты, выбранные из среды русских, могли по временам посылать дары в казну патриаршую, но с большею охотою они жертвовали свои избытки на пользу своей Церкви и отечества. Например, митрополит Ефрем построил в Переяславле и других местах несколько церквей, устроил общественные больницы, странноприимницы и оградил город каменною стеною; святой Петр митрополит соорудил первый каменный храм в Москве; святой Алексий устроил на свой счет четыре монастыря. Если бы патриархи Константинопольские действительно имели в виду только благо Русской Церкви, то им следовало бы поставлять на Русскую митрополию преимущественно, если не исключительно, из русских; следовало бы употреблять все меры, чтобы в самой России могли приготовляться достойнейшие кандидаты для этого высокого сана; следовало бы постоянно и настоятельно внушать и князьям и иерархам русским, чтобы они заводили училища и заботились о распространении просвещения, особенно в духовенстве. Между тем в продолжение четырех с половиною веков мы не видим ничего подобного со стороны Цареградских патриархов. И по прошествии такого длинного периода, в который Россия находилась под их преобладающим влиянием и руководством, она осталась почти на той же степени духовного развития, на какую вступила еще в первое столетие после принятия христианства.

Как твердо держались Цареградские патриархи обычая посылать в Россию митрополитов из Греции, так же твердо держались они и мысли, чтобы Русская митрополия оставалась всегда единою и нераздельною под властию одного первосвятителя. Но случались иногда уклонения и от этой мысли и Русская Церковь разделялась на две и на три митрополии. Объяснению этой мысли и особенно уклонений от нее посвящена грамота Константинопольского Собора 1389 г. Она начинается так: "Вся Русская епархия с самого начала определена была быть паствою, управляемою одним митрополитом, именно с тех пор как русские сподобились носить имя христиан и подчинились нашей великой Христовой, апостолической и кафолической Церкви. Конечно, не просто, как иной сказал бы, и не случайно Божественные мужи устроили, чтобы многолюдный, тмочисленный, почти, можно сказать, бесчисленный народ имел одного предстателя и общего учителя. Так как земля Русская велика, разделена на многие и разные мирские области и на столько же управлений, многих имеет князей, еще более местоблюстителей и так как помыслы этих князей разделены не менее самых дел до того, что многие друг против друга восстают, и нападают, и подстрекаются на раздоры, мятежи и междоусобия, то Божественные мужи, провидев это Божественным духом, как истинные последователи миротворца милосердого Христа, желая наставить всех в любви, мире и взаимном единении не словом только, но и делом, применить к Божественному учению человеческое знание и усмотрев, что не к добру и не к пользе будет, если и духовная власть на многие части распадется, что, напротив, один митрополит может быть связию и как бы союзом одних с другими, не имея возможности мирскую власть подчинить одному, учредили там одну власть - духовную. Благое устроение! Ибо подчиненные одному первосвятителю и им руководимые и сами с собою и друг с другом могли примиряться в почитании одной главы, поставленной по примеру единой главы, Иисуса Христа, Которым, по словам апостола, все тело церковное слагается, и составляется, и в единении совершается". Не станем доискиваться других причин, по которым патриархи Цареградские могли или должны были заботиться о том, чтобы вся земля Русская составляла одну митрополию, не более. Согласимся, что они имели в виду только пользу России. И эта польза действительно была несомненна. Разделенные между многими князьями, из которых каждый хотел быть самостоятельным и преследовал личные цели, еще более разделяемые постоянными междоусобиями, кровопролитиями, враждою, русские связывались между собою почти исключительно одною духовною властию митрополита. К нему, как духовному центру, невольно обращались все: нередко относились князья по делам духовным, постоянно тяготели епископы разных княжений русских, а чрез епископов тяготело все духовенство и весь народ. Весьма хорошо понимал это значение митрополитской власти Иоанн Данилович Калита, когда просил и упросил святителя Петра переселиться на жительство в Москву; понимали и другие князья, завидовавшие успеху московского князя; понимали, в частности, князья галицкие, литовские, старавшиеся добыть себе особого митрополита и тем прекратить всякое тяготение своих подданных к Москве. Но если так, если единственно из желания блага России патриархи оставляли ее под властию одного митрополита, то зачем же иногда они допускали разделяться Русской Церкви на две и даже на три митрополии? Соборная грамота, которую мы рассматриваем, всячески старается оправдать в этом патриархов, за исключением одного, и сваливает всю вину на нас - русских.

"Первым виновником,- говорится в грамоте (излагаем ее своими словами с возможною краткостию),- разделения Русской митрополии и смут, от того происшедших, был митрополит Алексий. Он неодинаково был расположен ко всем князьям, неодинаково заботился о всей своей пастве и оставлял без своего архипастырского призрения всю Литовскую землю и Киев. Сделавшись опекуном малолетнего великого князя Димитрия, он весь предался одному попечению о нем и, имея в руках своих светскую власть, исключительно радел о Московском княжестве и возбуждал между князьями междоусобия и кровопролития, вместо того чтобы быть их миротворцем. Патриарх убеждал его чрез свои послания, чтобы он оставил такой образ действий, неприличный духовному сану, Алексий не послушался. Патриарх присылал в Россию своего посла, инока Киприана, чтобы митрополит, вместе с ним посетил Литовскую и Киевскую землю, которой не посещал 19 лет, и примирился с литовскими князьями, Алексий акже не послушался и даже не удостоил патриарха своего ответа. Тогда литовские князья обратились к патриарху с просьбою дать им особого митрополита, угрожая в противном случае предаться с своими подданными Римскому папе. И патриарх решился избрать средний путь: рукоположил литовцам митрополита Киприана, но с тем чтобы он до смерти Алексия был только митрополитом Литовским и Киевским, а по смерти Алексия сделался митрополитом всей России". Такое обвинение, взведенное Собором Константинопольским на нашего первосвятителя Алексия через десять лет по смерти его, никак не может быть названо справедливым. И, во-первых, отнюдь не с Алексия, а еще прежде его и, следовательно, не по его вине началось разделение Русской митрополии. Патриарх Иоанн XIV (1341-1347) учредил особую митрополию в Галиче, подчинив ей пять епархий, бывших на Волыни, и хотя эта митрополия, как объяснял потом греческий император галицкому князю Любарту, была открыта во время смут, происходивших в Царьграде, и скоро закрыта, все же открытие ее зависело не от кого другого, как от патриарха. Во-вторых, в то самое время, как святой Алексий был рукоположен в Константинополе на Русскую митрополию, там рукоположили для России и другого митрополита - Романа, так что в самом же Константинополе открылась между обоими митрополитами распря, кому из них быть настоящим Русским митрополитом, и оба послали в Россию для собирания церковной дани. Спрашиваем: почему это патриарх поставил в Россию разом двух митрополитов? И для чего оба митрополита потребовали себе в Константинополь церковной дани из России? Все это объясняется простою заметкою летописи, что Роман был поставлен на мзде. Соборная грамота 1389 г. почему-то вовсе не упоминает об этих действиях патриарха. В-третьих, еще прежде, нежели патриарх дал в Литву митрополита Киприана по просьбе князей литовских, он назначил особого митрополита в Галич по просьбе польского короля Казимира. А Казимир вовсе не жаловался в своей грамоте к патриарху на святителя Алексия, но подкреплял свое требование тем, будто Галич издавна был митрополиею, и вместе угрозою - в случае патриаршего отказа присоединить галицкие епархии к Римской Церкви. И об этом обстоятельстве умолчала рассматриваемая нами соборная грамота. Наконец, все обвинения на святителя Алексия, какие перечисляются в этой соборной грамоте, действительно взводили на него литовские князья, просившие себе особого митрополита; но дело патриарха и Собора было разобрать и обсудить эти обвинения, а не повторять их голословно. Жаловались, что Алексий неодинаково был расположен ко всем князьям. Да он и не мог быть одинаково расположенным ко всем им и как патриот, и как митрополит. Он не мог столько же любить врагов своего отечества, например Ольгерда литовского и единомышленников его - князей смоленского и тверского, которые почти непрерывно воевали против Москвы и страшно опустошали ее области, сколько любил своего отечественного князя - московского. Не мог столько же благоволить к князьям злым, постоянно нарушавшим клятву и присягу, не покорявшимся ни заповедям Евангелия, ни убеждениям духовной власти, сколько благоволил к князьям добрым, благочестивым и послушным наставлениям Церкви. Недаром и современный святому Алексию патриарх Филофей писал русским князьям, чтобы они почитали своего митрополита. Значит, сами не покорялись духовной власти Алексия, а хотели, чтобы он был расположен к ним не менее, как и к князьям покорным. Еще жаловались, что он почти не посещал никогда литовских епархий и Киева. Правда, святой Алексий обозревал эти епархии только однажды - в 1358 г., когда пробыл в Киеве около двух лет. Но он и не имел нужды посещать лично все епархии своей обширной митрополии: для этого у него были епархиальные архиереи, которые находились в подчинении ему и относились к нему во всех нужных случаях; а собственно в Киеве и в своей Киевской епархии митрополит постоянно имел наместника. И патриарх сам не посещал же лично всех митрополий своего патриархата, действуя только чрез митрополитов, и у нас в России не был ни разу в продолжение четырех с половиною веков. Так точно действовали чрез подчиненных епископов и наместников своих и наши митрополиты. Князья литовские, конечно, могли казаться не понимающими этого и выражать свое неудовольствие, что митрополит Алексий не посещает лично их области; но патриарх имел право объяснять князьям, что их требование незаконное, что у них в епархиях есть для всех духовных треб епископы, поставленные от митрополита, которыми они и должны довольствоваться. Так именно смотрел на дело и сам патриарший Константинопольский Собор в 1380 г., когда в определении своем говорил: "Князь литовский (Ольгерд), при всем том что страна его наблюдалась многими епископами, совершенно не желал жить в мире и требовал митрополита в Киев, представляя, что его митрополия долгое время оставалась без надзору и что митрополиту следует или самому жить в ней, или же отдать страну другому архипастырю. Митрополит же (Алексий), опасаясь не слов князя, а скрывавшегося в них обмана, хотя почитал справедливым всячески заботиться о митрополии, находящейся в этой стране (Литовской) и на содержание ее каждогодно посылал ей богатейшие средства, но оставить многолюдную страну (Россию) и великую Церковь и перейти в небольшой уголок - в Киев не считал необходимым, во-первых, потому, что Киев имел епископа из ближайшей епархии (τω̃ν πλησιοχωρούντων), который исполнял в нем, когда нужно было, иерархические обязанности, а во-вторых, потому, что митрополит не видел там прямой опасности от врагов (для веры и Церкви)". Жаловались еще, что митрополит Алексий, имея в руках своих светскую власть, радел об интересах одного Московского княжества и возбуждал между князьями междоусобия и кровопролития. Но святой Алексий действовал только как добрый советник в гражданских делах Московского княжества, а сам не имел в руках светской власти, и если его советы направлены были исключительно к пользе Москвы, то это делает ему честь как патриоту и совершенно было естественно и законно с его стороны. Но чтобы он возбуждал между князьями междоусобия и кровопролития, это несправедливо. Напротив, он старался прекращать и предотвращать междоусобия и для этого употреблял иногда даже духовное оружие, например запретил однажды богослужение во всех церквах Нижнего Новгорода, предал анафеме смоленского князя Святослава и некоторых других князей, и сам патриарх одобрил эти меры. Вообще видно, что присутствовавшие на Константинопольском Соборе 1389 г. почему-то были нерасположены к святителю Алексию, уже покойному, но современный ему патриарх Филофей любил его и называл своим другом, хотя и советовал ему посещать литовские епархии в угодность тамошним князьям.

Дальнейшие беспорядки, последовавшие в Русской Церкви от разделения митрополии, соборная грамота объясняет так (выражаем и здесь сущность грамоты своими словами с возможною краткостию): "Едва только патриарх Макарий (1375-1378) узнал о смерти святителя Алексия, как поспешил написать в Россию, что он не признает митрополита Киприана, а поручает Русскую Церковь любимцу великого князя московского архимандриту Михаилу (Митяю) и призывает его для рукоположения в Царьград. Но Михаил скончался на пути. Тогда бывшие при нем русские послы избрали некоего иеромонаха Пимена и с подложными грамотами представили новому патриарху Нилу как избранного на митрополию самим великим князем России. И хотя лукавство и злоумышление их вскоре начали обнаруживать некоторые лица, вновь прибывшие из России, но послы стояли на своем и соглашались принять на главы свои патриаршую анафему за обман. Нил поверил им и рукоположил Пимена в митрополита России. Ложь, однако ж, скоро обличилась. Великий князь Димитрий строго наказал послов, а Пимена послал на заточение, пригласив на митрополию Киприана. Узнав об этом, патриарх писал к великому князю одну за другою многие грамоты в пользу Пимена и против Киприана, пока наконец последний победил и получил митрополию. Вскоре прибыл в Царьград Суздальский епископ Дионисий, сильно вопия против Пимена и представляя случившееся с ним как зло; потом вновь отправился в Россию и привез оттуда на письме обвинение Пимена от великого князя и от других князей, а вместе представил патриарху архимандрита Феодора, духовника великого князя, в доказательство того, что по отрешении Пимена он сам, Дионисий, должен быть возведен в митрополита России. Патриарх послал на Русь двух архиереев, чтобы исследовать дело Пимена и отрешить его, если окажется виновным. Это взволновало русских, и все, выражается грамота, "разъярилось на Вселенскую Церковь", так что нанесены были многие обиды с прибавлением насмешек, глумления и ропота. Послы патриаршие нашли Пимена виновным и низвергли его. Между тем Дионисий скончался, а низвергнутый Пимен поспешил в Царьград, куда вскоре прибыл и архимандрит Феодор с обвинительными грамотами на Пимена. Но случилось так, что Феодор с Пименом согласились, бежали из Константинополя и долго скитались по Востоку, несмотря на все приглашения от Собора и императора. Тогда Собор отлучил их заочно и постановил послать в Россию одного митрополита Киприана, чтобы прекратились в ней церковные смуты и восстановился древний порядок. К сожалению, и с этими последними объяснениями соборной грамоты никак нельзя согласиться. Нет, не столько русские, сколько сами патриархи были виновниками тех церковных смут и волнений, какие происходили тогда в России по случаю назначения митрополитов. О патриархе Макарии и соборная грамота заметила, что он не захотел признать Киприана преемником Алексия, несмотря на ясное определение своего предшественника Филофея и Собора, чтобы именно Киприан сделался митрополитом всей России по смерти Алексия. Нелучше действовал потом и патриарх Нил (1378-1388). Зачем он поверил русским послам, представившим ему подложные грамоты о Пимене, когда обман обличался некоторыми другими лицами, вновь прибывшими из России; зачем не помедлил решением и не послал в Россию удостовериться в деле? Да хотя бы он и не имел никакого повода не доверять послам, зачем он согласился поставить в Россию другого митрополита - Пимена, когда там был уже митрополит Киприан, предназначенный еще прежде быть единым митрополитом всей Русской Церкви после Алексия? Но не ограничиваясь только назначением к нам другого митрополита - Пимена, патриарх Нил тогда постановил вместе с Собором своим определение, будто Киприан взят был на митрополию обманом и рукоположен незаконно и потому лишается Киева и всей России, а должен довольствоваться только Малороссиею и Литвою. Об этом неблаговидном поступке патриарха грамота почему-то совершенно умалчивает. И этого мало. Когда патриарх удостоверился несомненно, что был страшно обманут, что за такой обман великий князь московский строго наказал своих послов, а Пимена заточил, зачем не послал тогда низложения обманщику, а напротив, посылал многие грамоты к великому князю в защиту Пимена и упрашивал принять его на Русскую митрополию, стараясь вредить Киприану? Когда затем Суздальский епископ Дионисий принес в Константинополь письменные обвинения на Пимена от самого великого князя и от прочих русских князей, почему патриарх не поверил им, а отправил еще двух архиереев для поверки этих обвинений на месте? И еще прежде, нежели посланные исполнили возложенное на них поручение и донесли патриарху о виновности Пимена, зачем патриарх поспешил поставить в Россию нового митрополита Дионисия? И об этом достоверном факте молчит грамота, упоминая только, что Дионисий вскоре скончался. Едва ли мы ошибемся, если в объяснение, по-видимому, непонятых действий патриарха относительно Пимена припомним, что Пимен и послы московские заняли в Константинополе на имя великого князя огромные суммы у купцов восточных и венецианских и растратили там эти суммы на подарки для своей цели. Замечательно, что и Киприан в 1389 г., когда наконец его назначили быть митрополитом всей России, нашелся почему-то вынужденным занять в Константинополе большую сумму денег и дать заемную кабалу за поручительством самого патриарха. Но мы впали бы в явную несправедливость, если бы вздумали подозревать в корыстолюбии одних патриархов. Патриархи были здесь больше орудиями, а главными действователями были греческие императоры, по воле которых патриархи с своим Собором делали все важнейшие распоряжения в Церкви, по воле которых совершались назначения и Русских митрополитов и которые к концу XIV в., будучи крайне стеснены турками и постоянно нуждаясь в финансах, действительно водились корыстными целями и в делах церковных. Не напрасно западнорусские епископы 1416 г. при возведении Григория Самвлака в сан митрополита говорили: "Святейшего патриарха Цареградского мы признаем патриархом и отцом, а. прочих патриархов и их митрополитов и епископов - отцами и братиями о Святом Духе и согласно с ними содержим исповедание веры, тому же учим, так же и мудрствуем. Но не можем без отвращения сносить насилия, какому подвергается Церковь Божия от императора. Святой Вселенский патриарх и священный Константинопольский Собор не могут сами собою поставить митрополита по правилам, но поставляют, кого повелит царь, и оттого дар Святого Духа покупается и продается. Так поступил по отношению к Церкви Киевской в наши дни отец царствующего императора Мануила Иоанн с митрополитами Киприаном, Пименом, Дионисием и многими другими, заботясь не о чести церковной, а о серебре и золоте. Отсюда происходили тяжкие долги, многие траты, толки, смятения, убийства и, что всего горестнее, бесчестие Церкви Киевской и всей России. Потому мы рассудили, что не следует нам принимать таких митрополитов, которые поставляются куплею от царя-мирянина, а не по воле патриарха и его Собора". То, что далее говорится в грамоте Цареградского Собора 1389 г. об архимандрите Феодоре, будто он был отрешен за соучастие в незаконных делах Пимена, представляется очень сомнительным, потому что в помянутой заемной кабале митрополита Киприана, составленной в Царьграде в том же 1389 г. и засвидетельствованной грамотою самого патриарха, вслед за Киприаном назван и другой заемщик - Феодор, архиепископ Ростовский. Разве уже так скоро патриарх успел простить Феодора, и не только простить, а еще возвысить в сан архиепископа? За что же такая милость? Надобно сказать вообще, что если бы Цареградские патриархи и императоры имели в виду благо России и ее Церкви, они никогда не решились бы назначать к нам по своему произволу разом по два или даже по три митрополита или если уже находили нужным иногда уступать настоятельным требованиям литовских князей и давать им особого митрополита, то указали бы точно и неизменно границы обеих русских митрополий и поставили бы обоих митрополитов в дружественные отношения между собою для нравственной пользы их духовных паств. А то оказывается, что патриархи не держались твердо никаких постоянных начал в этом отношении: один постановлял одно, другой другое и изменял или нарушал, или совсем отвергал постановления своих предшественников; то, что одним казалось правильным и законным (например, поставление митрополита Киприана), другие называли незаконным и делали новые распоряжения, конечно, быть может, и не по своей воле, но по воле императоров. Очень естественно, если такие действия императоров и патриархов, производившие смуты и беспорядки в Русской Церкви, глубоко огорчали наших предков и иногда возбуждали в них сильные неудовольствия и ропот против Византии, о которых упоминает и соборная грамота. Естественно, если к концу XIV и в начале XV в. значение Цареградских патриархов и государей очень упало в мнении русских. Стригольники открыто восставали на патриарха, утверждая, что он поставляет на мзде. Новгородцы во время известного спора с Киприаном о месячном суде, как мы видели, не обратили ни малейшего внимания на первое послание патриарха по этому случаю, так что сам патриарх изумлялся такому небывалому прежде пренебрежению к его грамоте. Западнорусские епископы и Витовт во всеуслышание говорили о корыстолюбии: первые - одного императора, а последний - и патриарха. Даже великий князь московский Василий Димитриевич не оказывал надлежащей чести ни самому патриарху, ни его послам, приходившим в Россию, запретил митрополиту поминать имя греческого царя в церковном богослужении и говорил: "Мы имеем Церковь, но царя не имеем", вследствие чего патриарх прислал к Василию Димитриевичу свою грамоту и убеждал его исправиться и по-прежнему чтить царя и патриарха. Естественно, если в русских могло родиться тогда желание как-нибудь выйти из-под такой горькой зависимости от Византии и достигнуть того, чтобы у себя дома, Собором своих иерархов избирать и поставлять себе митрополита. Желание это росло, укреплялось более и более, пока наконец не осуществилось по окончании настоящего периода.

Поставляя в Россию митрополитов, патриархи вручали им полную власть над Русскою Церковию, а от них требовали только, чтобы они по долгу подчинения по крайней мере чрез два года являлись в Константинополь и чтобы в случаях важнейших и затруднительных обращались туда с грамотами и присылали послов. Это ясно изложено в грамоте, данной патриархом Филофеем по случаю поставления митрополита нашего Алексия. "Так как,- говорит патриарх,- Божественные и священные каноны повелевают, чтобы он (митрополит Алексий) бывал здесь по долгу подчинения своего святой кафолической и апостольской Церкви, между тем он не имеет удобства приходить сюда каждогодно по большому протяжению пути и его затруднительности, то заповедуем, чтобы он совершал это дело по крайней мере чрез два года. Равным образом, так как тот же долг лежит на нем и в случае открывающихся необходимых церковных нужд и возникающих во всей его области необходимых вопросов, а он или по болезни, или по другим препятствиям не в состоянии будет приходить сам к находящемуся при нас Священному и Божественному Синоду, то должен избирать и присылать сюда кого найдет способным из своего клира и относиться к нам своими грамотами о затруднительных вопросах, чтобы от нас, по благодати Божией, получили они надлежащее утверждение и решение". Впрочем, управляя Русскою Церковию чрез митрополитов, патриархи нередко относились к сынам ее и сами непосредственно. Мы видели несколько примеров, как они присылали свои грамоты не только к нашим митрополитам, но и к князьям, особенно великому, и к епископам, в частности Новгородскому, и к настоятелям обителей, например преподобному Сергию, и вообще ко всем верующим, например в Новгород по вопросу о месячном суде митрополита и в Псков для вразумления стригольников. Иногда, не довольствуясь одними грамотами, патриархи присылали в Россию уполномоченные лица: то для суда над митрополитами Петром, Романом, Пименом, то для примирения митрополита Алексия с литовскими князьями, то для вразумления стригольников. Иногда требовали к себе на суд наших митрополитов, например Киприана. Случалось, что патриарх сам лично удостаивал приходивших в Царьград русских епископов, например Дионисия и Феодора Ростовских, сана архиепископа. Русские с своей стороны, как мы видели, также нередко обращались прямо к Цареградскому патриарху. Князья писали к нему или отправляли послов: то с жалобами на митрополитов, то с просьбами о поставлении новых митрополитов. Епископы иногда извещали его о митрополитах, иногда жаловались ему на них, иногда ездили к нему лично в Константинополь. Сами митрополиты наши по своему долгу, если не через два года, то по временам путешествовали к патриарху, а иногда посылали к нему своих уполномоченных или только свои грамоты по возникавшим вопросам, например по вопросу о браке ярославского князя Феодора на дочери татарского князя Менгу-Темира, по вопросу о причтении к лику святых митрополита Петра и др. Когда наши митрополиты и епископы находились в Константинополе, их приглашали для присутствования на патриаршем Синоде, или Соборе. Так, присутствовали на нем в 1301 г. митрополит Максим и епископ Сарайский Феогност, предлагавший известные вопросы, а в 1379 г.- митрополит Киприан.

Греки продолжали приходить в Россию и некоторые из них оставались в ней навсегда и занимали святительские кафедры, каковы были: Варлаам, епископ Сарайский (около 1300 г.), Иеремия Рязанский, хиротонисанный в Константинополе (1389), Матфей ( [image] 1385) и Дионисий Ростовские ( [image] 1425). Последний пришел к нам с Афона и до епископства своего был игуменом Спасо-Каменного вологодского монастыря, где и ввел устав афонского общежития. Другие посещали Россию только временно для собирания милостыни. С этою целию приходили к нам: в 1371 г. из Царяграда или Иерусалима митрополит Герман; в 1376 г. с горы Синайской - какой-то митрополит Марк и из Иерусалима - архимандрит монастыря архангела Михаила Нифонт, который на собранные у нас деньги будто бы приобрел себе потом, как замечают наши летописи, сан Иерусалимского патриарха; в 1388 г.- митрополит Трапезундский Феогност; в 1407 г.- другой митрополит Трапезундский - Феодул. Может быть, эту же самую цель между прочим имели в виду и разные послы, приходившие к нам от Константинопольского патриарха: в 1376 г.- два какие-то протодиакона: Георгий и Иоанн; в 1389 г.- два митрополита: Никандр Газский и Матфей Адрианопольский, чрез три года скончавшийся и погребенный в Москве и др. Сохранилась грамота патриарха к нашему митрополиту, писанная в 1397 г., в которой патриарх упоминает о своих послах, собиравших милостыню в России, говорит о пожертвованиях, прежде присланных из России, и просит митрополита посодействовать новому собиранию таких же пожертвований. Русские путешествовали в Грецию и на Восток для поклонения святыне. В 1-й половине XIV в. был в Иерусалиме Новгородский архиепископ Василий еще до избрания своего в сан епископа (1329). В половине того же столетия ходил в Царьград Стефан Новгородец с восемью своими товарищами, встретил там еще двух земляков, которые проживали в Студийском монастыре, и описал свое странствование. К концу того же века описал свое "хождение" не только в Царьград, но и в Иерусалим смоленский иеродиакон Игнатий, который замечает, что в Царьграде встретила и успокоила его с товарищами "Русь, тамо живущая", и именно в монастыре святого Иоанна Предтечи. В числе других русских там проживал тогда ученик преподобного Сергия Радонежского Афанасий, игумен Высоцкого монастыря. Около того же времени преподобный Арсений Коневский посетил Афон, а ученик преподобного Сергия Епифаний Премудрый был на Афоне, в Царьграде и Иерусалиме. В начале XV в. Савва, игумен тверской, переселился на Афон, а иеродиакон Сергиева монастыря Зосима описал свое путешествие в Царьград, на Афон, в Солунь и Святую землю и, между прочим, засвидетельствовал, что тогда существовал на Афоне "монастырь русский - св. Пантелеимон". Путешествуя к святым местам Востока и нередко проживая в Константинополе и на Афоне, некоторые из русских, как мы видели в своем месте, старались списывать там или приобретать покупкою разные учительные и богослужебные книги, которые и приносили в свое отечество.

Не ограничиваясь тою милостынею, какую собирали у нас приходившие к нам греки, предки наши иногда и сами отправляли свои пожертвования в разные места Востока. О князе Михаиле Александровиче Тверском замечено в летописи, что он имел обычай "многажды посылати милостыню в соборную церковь - св. Софию, к патриарху". Митрополит Фотий говорит в своем завещании, что некоторые православные христиане передавали ему свои жертвы для доставления в Царьград и во Святую гору, и так как он сам по смутным обстоятельствам не все успел отослать по назначению, то и поручает великому князю непременно исполнить это. Особенно замечательная милостыня послана была в Царьград из России в 1398 г. Греческая империя видимо приближалась к своему концу. Турки овладели уже почти всеми ее областями и осадили самую столицу с суши и с моря. Казна императорская была истощена. Осажденные терпели крайнюю нужду во всем. Узнав о таком горестном положении царствующего града, наш митрополит Киприан, подвигнутый, без сомнения, и упомянутою выше грамотою патриарха, обратился вместе с великим князем Василием Дмитриевичем к русским князьям, боярам, духовенству и гостям, или купечеству, и приглашал всех делать приношения для пособия бедствующим единоверцам. Вскоре великий князь Василий Дмитриевич послал к греческому императору и патриарху от себя и некоторых других князей много сребра с чернецом Родионом Ослебятею, бывшим боярином Любутским. Князь тверской Михаил Александрович отправил свою жертву особо с протопопом Даниилом. Так же поступили Олег рязанский и даже Витовт литовский. Много милостыни собрано было и с иерейского чина, и с монастырей. Когда все это было получено в Царьграде, царь и патриарх вместе со всем народом возблагодарили Бога, благословляли русских и послали нашим князьям от себя поминки: святые иконы и святые мощи. Император Мануил, желая войти еще в более тесный союз с единоверною Русью, женил (1412) сына своего Иоанна на дочери великого князя нашего Анне, которая чрез три года скончалась от моровой язвы и погребена в Константинополе. Таким образом, несмотря на некоторые неудовольствия русских против греков вследствие частых беспорядков и смут в нашей митрополии, русские по-прежнему сохраняли религиозный союз с греками, видели в них своих учителей, своих братий по вере, продолжали свои дружественные сношения с ними и оказывали им в случаях нужды родственное сочувствие и братскую помощь.

С христианами других исповеданий, неправославных, жившими на Востоке, русские не имели почти никаких сношений. Известно, впрочем, что в числе вопросов, предложенных на Цареградском Соборе 1301 г. Сарайским епископом Феогностом, находился и вопрос: "Как принимать к православию приходящих от несториан и яковитов"? Знак, что те и другие встречались тогда в пределах Сарайской епархии между воинами татарских ханов и выражали иногда желание присоединяться к православной Церкви. Ответ Собора был: принимать их чрез миропомазание, но с условием, чтобы они предварительно прокляли свое учение и учителей. На армян, которые находились также в войсках татарских и жили в некоторых городах Южной России, смотрели у нас, как и в Греции, с особенною нерасположенностию. Православным строго запрещалось не только вступать с ними в брачные союзы, кумовство, братство или дружбу, но даже иметь с ними какое-либо общение и допускать их к себе в праздники и постные дни.

II

ашествие монголов на Россию послужило было поводом к сближению предков наших и с Церковию Римскою. В 1245 г. папа Иннокентий IV, отправляя послов своих к монгольскому хану, дал им грамоты и на имя русских епископов. В Мазовии послы встретили волынского князя Василька и вместе с ним прибыли в его столицу - Владимир. Здесь, как повествует один из послов (Карпин), они выразили желание беседовать с русскими епископами и предложили им письма от папы, который убеждал их присоединиться к латинской Церкви, Но епископы и Василько отвечали, что они не могут ничего сказать без князя Даниила (галицкого), находившегося тогда в Орде. Это было глубокою зимою, следовательно, в самом конце 1245 или в начале 1246 г. Нет сомнения, что, когда Даниил возвратился, ему рассказали о предложении папы, и Даниил решился воспользоваться этим для выгод своего отечества. Он отправил к Иннокентию посла и изъявлял согласие соединиться с Римскою Церковию, если только папа будет помогать ему против татар и примет его царство под свое особенное покровительство. В мае 1246 г. последовали ответы и распоряжения папы. Он писал к Даниилу (величая его "славным королем России"), что, выслушав благосклонно его просьбы и снисходя на его мольбы, принимает его лично и его царство под свое покровительство и назначает к нему, согласно его желанию, двух доминиканских монахов, чтобы они неотлучно при нем находились. Вместе с тем папа писал и к королю русскому, и ко всем верующим в России, что так как они выразили намерение оставить заблуждения греков и покориться апостолическому седалищу, то он назначает к ним своим легатом мужа мудрого и опытного, Прусского и Эстонского архиепископа Генриха, который принесет к ним слово жизни, и убеждал их обращаться к этому легату не только в делах веры, но и за советами и помощию против татар, В то же время папа дал приказ двум помянутым доминиканцам (какому-то Алексию и его товарищу) безотлучно находиться при Данииле, а Прусского архиепископа извещал о его назначении в России одно искоренять и рассеивать, другое насаждать и возращать во славу Божию и, чтобы он мог удобнее исполнить поручение, облекал его как легата апостольского седалища властию поставлять в пределах русских латинских епископов. Чрез несколько месяцев после этих первых грамот Иннокентия IV к Даниилу возвращались чрез Россию папские послы, ходившие к татарам, и, по свидетельству одного из них, Даниил вместе с братом своим Васильком оказали им много ласки в своем владении и, "собрав епископов, игуменов, знатных людей, с общего согласия объявили, что они намерены признать святого отца главою Церкви, подтверждая все, сказанное ими о том прежде чрез особенного посла, бывшего у папы". Весьма замечательно, что Даниил действовал здесь не от себя одного, а с совета и согласия главнейшего духовенства и бояр. И потому если бы папа выполнил то, чего домогался от него наш князь, тогда настоящая попытка к соединению с Римскою Церковию могла бы сопровождаться важными последствиями. Не ограничиваясь заявлением своих желаний пред послами папы, возвращавшимися из Орды, Даниил отправил еще к нему своих послов и письма, как показывают новые ответы и распоряжения Иннокентия IV. В сентябре 1247 г. папа писал в Россию, называя уже Даниила возлюбленным о Христе сыном, что, выслушав благосклонно его просьбы, он позволяет русским епископам и пресвитерам совершать Евхаристию на квасном хлебе и удерживать прочие их обряды, не противные кафолической вере Римской Церкви - первое обычное условие унии. Между тем писал и к Прусскому архиепископу Генриху, что так как русский король Даниил чрез особенных своих послов и письма настоятельно просит о присоединении его и его народа к Римской Церкви, то чтобы он - легат - лично отправился в ту страну, и если Даниил, оставаясь твердым в своем святом намерении, равно как архиепископы, епископы и другие магнаты его царства отрекутся совершенно от всякой схизмы и дадут клятвенный обет пребывать на будущее время в единении с Римскою Церковию, то присоединил бы их и усыновил ей как общей всех матери. При этом папа дозволил Генриху носить в России архиепископскую мантию и разрешил ему, согласно его ходатайству, поставлять в пределах русских не только священников, но и епископов из усыновленных, т. е. из униатов русских, за неимением родных детей, т. е. коренных латинян. В частности, к королю Даниилу, брату его Васильку и сыну папа писал, что, снисходя на их просьбы, принимает их и их семейства, царства, имения, движимые и недвижимые, настоящие и будущие, под покровительство святого Петра и свое собственное, что разрешает им возвращать себе свои владения, земли и другие блага, которые несправедливо были отняты у них другими королями, непокорными Римской Церкви, и что предоставляет им право, чтобы в их областях без их разрешения не могли приобретать себе имений ни крестоносцы, ни другие религиозные братства. Наконец, спустя два месяца для князя Василька за то, что он искал присоединения к Римской Церкви, папа разрешил и признал законным брак его на родственнице в третьей степени - Дубравке, заключенный прежде. Таким образом, папа с своей стороны сделал решительный шаг: он уже повелел своему легату отправиться в Южную Россию и присоединить Даниила с его подданными к Римской Церкви. Но Даниил не спешил присоединяться, конечно потому, что не получал от папы самого главного - помощи против татар. Папа надеялся обольстить нашего князя тем, что прислал ему королевский венец с двумя епископами своими, Беренским и Каменецким, и предлагал ему короноваться. Но Даниил не принял венца и отвечал папе: "Татары не перестают ратовать на нас,- что мне в венце без твоей помощи?" Папа просил Даниила (в 1248 г.) извещать его чрез братий Тевтонского ордена, как скоро узнает о набегах татар, чтобы можно было заблаговременно принимать для отражения их надлежащие меры. Но одно это далеко не удовлетворило нашего князя и в следующем году он совсем изгнал из своих владений папского легата Альберта и прервал с папою всякие сношения.

В 1252 г. король венгерский примирил галицкого князя с Римским первосвященником: между ними снова начались переговоры. Папа не замедлил отправить к Даниилу в другой раз свое посольство с скиптром и короною. Послы случайно встретили его в Кракове и хотели видеться с ним, но он отвечал: "Неприлично мне беседовать с вами в чужой земле". Они прибыли в Галицию и убеждали его возложить на себя королевский венец и соединиться с Римскою Церковию, обещая ему от папы скорую помощь. Даниил колебался, пока не убедили его родная мать и герцоги польские, удостоверявшие, что если он коронуется, то они будут его помощниками против поганых. Тогда Даниил согласился, дал клятвенный обет покорности Римской Церкви и в городе Дрогичине принял царский венец, по выражению нашего летописца, от Бога, и от престола святого Петра, и от отца своего папы Иннокентия, и от всех епископов своих, которые, вероятно, как-нибудь участвовали в обряде коронования своего князя или только присутствовали при этом. А Иннокентий вслед за тем издал (в 1253 г.) буллу ко всем христианам Богемии, Моравии, Сербии и Померании, чтобы они вместе с королем русским Даниилом, теперь уже возлюбленнейшим сыном его о Христе, ополчились для отражения татар под знамением святого Креста, и объявлял всем, кто только будет участвовать в этом крестовом походе, отпущение грехов. Но воззвание Иннокентия осталось бесплодным; крестовый поход против татар не состоялся, Даниил не получал от папы никакой помощи и решился прервать с ним всякую унию. В 1257 г. папа Александр IV писал к нашему королю: "Ты клятвенно обещался повиноваться Римской Церкви и хранить кафолическую веру, как и прочие православные государи. Потому, в знак своего благоволения. Церковь и возвела тебя в королевское достоинство, помазала тебя святым миром, возложила на главу твою царскую диадиму. Но ты, как дошло, к прискорбию, до нашего слуха, забыл и духовные и временные благодеяния этой Церкви, явился неблагодарным за такую милость, презрел данную клятву и нимало не заботился исполнять того, что обещался относительно повиновения означенной Церкви..." Далее папа убеждал Даниила покаяться, исправить свой грех и ненарушимо соблюдать данные прежде обеты. А иначе, присовокупил папа, мы уже сделали распоряжение, чтобы "тебя побудили к тому без всякой апелляции церковным проклятием и призвали на помощь против тебя мирское оружие". Напрасные увещания и угрозы: Даниил остался в православии до конца своей жизни, и все сношения его с папою, тянувшиеся около десяти лет, окончились для папы ничем.

Из всего хода дела видно, что главная цель при этих сношениях для нашего князя постоянно была одна: получить от папы достаточную помощь для освобождения своего народа из-под владычества монголов - цель, вполне достойная истинного патриота! Чтобы достигнуть этой цели он соглашался покориться Римской Церкви и изменить православной: средство недостойное истинного христианина! Согласимся, что намерение Даниила было не искреннее, а притворное, что он только наружно хотел подчиниться папе, оставаясь в душе православным, рассчитывал обмануть его. Но от этого поступок князя не становится ни чище, ни извинительнее. Пусть кто хочет, держится правила: цель освящает средства. Но православная Церковь никогда не принимала и не одобряла такого правила. И если справедливо свидетельство Карпина, что галицкий князь действовал с согласия своих епископов и вельмож, то это отнюдь не делает чести, в христианском смысле, ни последним, ни тем более первым.

Совсем иначе поступили святой благоверный князь Александр Невский и его советники совершенно в подобных же обстоятельствах. Начав переговоры с знаменитейшим князем Южной России, папа Иннокентий IV решился вслед за тем войти в сношения и с знаменитейшим из князей Руси Северной и в 1248 г. послал к Александру Невскому свою грамоту, которую мы представляем здесь в сокращении. "От нашего посла, назначенного к татарам,- писал папа,- брата Иоанна Карпина мы получили известие, что отец твой, желая облечься в нового человека, искренно и со смирением посвятил себя (se devovit) в руках этого брата на повиновение Римской Церкви, что немедленно сделалось бы известным всем, если бы так внезапно и так счастливо его не постигла смерть. После такой счастливой кончины он, без всякого сомнения, вошел в общение со святыми и удостоился вечного блаженства. Желая и тебя вместе с ним сделать причастником того же блаженства, мы изыскиваем пути, употребляем труд, прилагаем старание, как бы расположить тебя, чтобы ты последовал примеру отца; чтобы как он от искреннего сердца обрек себя (se dedicavit) к принятию заповедей и учения Римской Церкви, так и ты, оставив путь погибели, ведущий к вечному осуждению, соединился с этою Церковию, приводящею всех ко спасению. Не отвергни нашей просьбы, которая, будучи исполнением долга с нашей стороны, имеет в виду способствовать твоим выгодам. И ты поистине не обнаружил бы в себе здравого рассуждения, если бы отказал в покорности нам и даже Богу, Которого наместником, хотя и не по заслугам, мы являемся на земле. От этой покорности нисколько не уменьшается честь самого могущественного властителя, напротив увеличивается всякая власть и временная свобода... Посему мы молим и убеждаем тебя, чтобы ты признал Римскую Церковь материю, покорился ее первосвященнику и деятельно позаботился побудить к повиновению апостольскому седалищу твоих подданных, да восприимешь некогда плод в вечном блаженстве. Знай, что если ты воспользуешься этими нашими благожеланиями, то мы будем считать тебя знатнейшим между прочими католическими князьями и всегда с полным усердием будем стремиться к увеличению твоей славы". Затем папа просил нашего князя извещать ливонских рыцарей о нашествиях татар на христианские земли, чтобы рыцари могли извещать его самого, т. е. папу, а он имел возможность заблаговременно собирать силы для сопротивления варварам. Это послание свое Иннокентий прислал к нашему великому князю с двумя хитрейшими своими кардиналами - Гальдом и Ремонтом, чтобы они изложили ему учение о законе Божием. Не знаем, поверил ли Александр тому, что писал папа об отце его - великом князе Ярославе, будто бы принявшем латинство пред своею кончиною, это известие представляется тем более невероятным, что Карпин, на которого ссылается папа, в описании своего путешествия к татарам хотя и говорит о смерти великого князя русского Ярослава, но вовсе не упоминает об его обращении к Римской Церкви. Как бы то ни было, но только Александр принял папскую грамоту и посольство, созвал для совещаний своих мудрецов, конечно прежде всего лиц духовного сана, составил письменный ответ и, вручая его кардиналам, сказал: "Мы знаем истинную историю веры и Церкви от Адама до Христа и от Христа до Седьмого Вселенского Собора; содержим то самое учение, которое возвестили во всем мире святые апостолы; храним предания святых отцов семи Вселенских Соборов, а вашего учения не принимаем". И послы возвратились от нас без всякого успеха. Нет сомнения, что святой Александр Невский отнюдь не менее любил Россию и народ русский, нежели Даниил галицкий, и мог бы также рассчитывать на помощь папы против монголов, если бы изъявил согласие покориться Римскому престолу. Но святой Александр, вместе с мудрыми советниками своими, ценил православную веру выше всего в мире и не захотел пожертвовать ею, изменить ей даже наружно для временных выгод своего земного отечества.

В то самое время, как и на юге и особенно на севере России покушения Рима имели такой неудачный исход, они увенчались было некоторым успехом на западной границе нашего отечества - в Литве, куда начинали уже тогда проникать первые лучи православия из России. Знатнейший из князей, управлявших тогда Литвою, Миндовг, враждуя на племянников своих Товтивила и Эдивида, хотел их умертвить. Но они бежали к Даниилу Романовичу галицкому, за которым была в супружестве родная их сестра. Даниил дал им войско, и Товтевил, опустошив некоторые области литовские, с пленниками прибыл в Ригу просить себе помощи против дяди и там принял крещение по латинскому обряду. Миндовг поспешил послать к магистру ливонских рыцарей, Рижскому епископу, богатые дары и умолял его, чтобы он или умертвил Товтивила, или изгнал. Но магистр отвечал: "Ты не избавишься от врага и не одолеешь его, если не пошлешь к папе Римскому и не примешь крещения". Миндовг последовал совету и крестился. Это было в 1251 г. Вслед за тем немедленно папа Иннокентий IV принял Миндовга и все царство его под покровительство святого Петра, повелел епископу Кульмскому венчать Миндовга на королевство, поставить для Литвы епископа и устроить в ней кафедральную церковь; предписал, чтобы королю литовскому, как принявшему христианскую веру, никто не причинял огорчений, чтобы во владениях литовских церковная десятина была взимаема умеренно и без притеснений и чтобы епископы Рижский и другие старались обращать к христианству даже смежных с королевством Литовским неверных; наконец чрез три года по просьбе Миндовга, построившего на собственное иждивение кафедральную церковь и обогатившего ее дарами, принял ее вместе с ее епископом в свое непосредственное ведение. А преемник Иннокентия папа Александр IV разрешил (в 1255 г.) Миндовгу воевать против России и ее обитателей, остающихся в неверии, и наперед утвердил за ним все те области, которыми он завладеет. Впрочем, все это: как обращение, так и некоторое усердие Миндовга к римской вере были совершенно притворные. Сначала он только втайне поклонялся своим прежним богам, нося имя христианина, а потом начал и открыто держаться язычества, изменив христианству, приносил жертвы богам и наблюдал все прочие языческие обычаи литовского народа. Детям своим - известному Воишелгу и дочери, которую выдал за галицкого князя Шварна, сына Даниилова, нимало не препятствовал исповедовать православие. По смерти же Миндовга (1263) самые следы латинства надолго исчезли в земле Литовской.

С трех сторон - с юга, севера и запада, с каких пыталось латинство проникнуть в наши пределы около половины XIII в.,- оно продолжало свои такого же рода попытки в XIV и в 1-й половине XV в., и большею частию не без успеха.

На юге России, в княжестве Галицком, пока там царствовал род Даниила Романовича галицкого, православие оставалось постоянно господствующим и не знало никаких стеснений. Но с 1336 г., когда скончался последний из потомков Данииловых - Георгий, который титуловал себя князем всей Малой России, обстоятельства Галиции изменились. Сначала она признала над собою власть племянника последнего своего князя - от сестры его Марии, бывшей за мазовецким князем Тройденом,- по имени Болеслава, с тем чтобы он не нарушал древних прав и привилегий страны и не касался ее вероисповедания. Но Болеслав, хотя, по всей вероятности, был рожден и воспитан своею материю в православии, вследствие убеждений папы еще в 1326 г. сделался последователем Римской Церкви и начал принуждать к тому же новых своих подданных и этими своими действиями, равно как своими тяжкими налогами, своею распутною жизнию, своим пристрастием киноземцам, которыми окружил себя,- полякам, чехам и немцам до того раздражил народ, что чрез два-три года своего княжения был отравлен. По смерти Болеслава Галициею овладел (за исключением, впрочем, Владимира, Холма, Луцка, Бреста, отошедших под власть князей литовских) свояк его, польский король Казимир (1340), обещаясь управлять ею на тех же самых условиях, на которых она некогда отдалась прежнему своему князю, но также не сдержал слова. Его притеснения, особенно по делам веры, вскоре вынудили русских обратиться с просьбою к татарам и при помощи их свергнуть с себя (1341 или 1344 г.) ненавистное иго, по крайней мере на несколько лет. В 1349 г. Казимир снова с сильным войском овладел Галициею и ненадолго даже всею Волынскою землею и вслед за тем, по выражению современного летописца новгородского, много зла сотворил христианам (т. е. православным), а церкви святые претворил в латынское богомерзкое служение. Может быть, это свидетельство нашего северного летописца, который мог судить о событиях на Волыни только по слухам, преувеличено. Но и по свидетельству польских историков, Казимир, основав в 1361 г. латинское архиепископство во Львове, отнял у православных их соборную церковь и обратил ее в латинский костел - в кафедру для своего нового архиепископа или митрополита. Этот латинский митрополит, какой-то Християн, без сомнения, прежде всего назначался для поляков, получивших имения в Галиции или служивших в ней, и для немцев, которые и в прежние времена обитали в некоторых городах земли Галицкой, а теперь еще в большем количестве переселились в нее по приглашению Казимира, но мог предназначаться и для коренных обитателей страны, которых рассчитывали обращать от православия к римской вере. Под конец своей жизни Казимир показал опыты своей веротерпимости. Он дал (1376) армянам, издавна обитавшим в Галиции, грамоту, которою обеспечивал им свободное исповедание веры и дозволял построить для себя в Львове соборный храм и при нем жилище для епископа. А чрез несколько времени отнесся к Константинопольскому патриарху и просил для православных своих подданных поставить особого митрополита Галицкого, угрожая в противном случае обратить их к римской вере. И эта просьба, как мы знаем, была уважена: в Галич поставлен был (1371) особый митрополит - какой-то присланный Казимиром из Малой России епископ Антоний с подчинением ему четырех епархий: Холмской, Туровской, Перемышльской и Владимирской. Отсюда очевидно, что хотя православные при Казимире и были притесняемы на Волыни, но отнюдь не были совращены в латинство и имели у себя четырех епископов и пятого митрополита. По смерти польского короля Казимира Галиция имела у себя собственного, русского князя - Владислава Опольского (1370-1379). Но и этот князь был римской веры и в первый же год своего княжения, желая показать свое усердие к ней, подарил францисканам принадлежавший ему дом во Львове для жилища их при латинском костеле. Между тем папа, получая разноречивые известия о римских церквах в Галиче, Перемышле, Владимире и Холме, писал (в июле 1372 г.) епископам Гнезненскому, Краковскому и Плоцкому, чтобы они разузнали и известили его, находятся ли в означенных городах кафедральные церкви или только приходские и имеют ли они прихожан (an populum christianum habeant [есть ли в них народ христианский (лат.)]). А когда получил сведение, что нет там ни кафедральных, ни приходских церквей, ни священнослужителей римского обряда, напротив, существуют кафедральные соборы и епископы русские - православные, то немедленно повелел (в августе 1372 г.) Краковскому епископу, чтобы он апостольскою властию совершенно удалил всех русских - схизматических - епископов от их церквей и от их епископств. Неизвестно, исполнено ли и в какой мере это распоряжение папы; изгнаны ли были тогда православные епископы совсем из своих епархий или только лишены своих соборных церквей. Но чрез два с небольшим года галицкий князь Владислав испросил у папы Григория XI позволение основать как бы взамен православных латинские епископии в Галиче, Перемышле, Владимире и Холме с возведением Галича на степень митрополии или архиепископства и тогда же обратил в Галиче православный кафедральный собор в собор латинский, наделив его разными имениями и десятинами. А папа, давая разрешение основать означенные епископства, писал, что будто в тех местах издавна существовали кафедры латинских иерархов и только временно были отняты схизматическими епископами. С 1375 г. в Галиче латинский архиепископ действительно начал существовать и назывался то Галицким, то Львовским (по Львову, где первоначально основана была латинская архиепископия при Казимире и куда вскоре она снова перенесена из Галича). Существовал также латинский епископ, по крайней мере с 1384 г. или 1390 г., и в Перемышле. Но во Владимире и Холме латинские епископии были основаны при галицком князе Владиславе, по всей вероятности, только номинально, как in partibus infidelium [в областях неверных (лат.)]: иначе не мог основать их этот князь в городах, не находившихся в его владениях. Вскоре затем нахлынули в Галицию странствующие братия ордена доминиканцев и папа предоставил им (1378) некоторые монастыри, находившиеся в Галицкой Руси и Валахии. С 1379 г. Галиция перешла под власть венгров, а с 1387 г. снова подпала под владычество польское, и латинский элемент все более и более в ней усиливался. Буллою папы Урбана VI для Галицкой Руси и соседственной ей Валахии назначен в 1381 г. особый латинский инквизитор. Венгерская королева Мария в самый год (1384) восшествия своего на престол по смерти отца своего Людовика подарила латинскому епископу Перемышльской епархии разные имения. Польская королева Ядвига вызвала (1390) из Праги монахов бенедиктинского ордена в Краков и устроила для них здесь монастырь Святого Креста с целию, чтобы они отправляли богослужение на славянском языке и тем удобнее привлекали к Римской Церкви православных русинов, показывая им возможность совмещать любимое ими славянское богослужение с верованиями латинства. Перемышльский епископ Матфей дал грамоту (1406), чтобы в Перемышльской и Галицкой епархиях, как заведено изначала, брать с верующих вместо десятины определенную небольшую сумму и чтобы чрез это "народ католический охотнее переселялся в те области России и тем сильнее подавлял русских и других схизматиков, там обитающих". Что касается до Ягайлы, или Ягелла, мужа польской королевы Ядвиги, то он сначала, по-видимому, имел веротерпимость. Он сам ходатайствовал (1393-1398) пред Константинопольским патриархом, чтобы для Галиции поставлен был православный митрополит, именно Луцкий епископ Иоанн. Но оказалось, что король действовал тут из собственного интереса: епископ обязался представить ему в случае успеха значительный подарок. Известно также, что Ягайло был очень расположен к русскому митрополиту Киприану, совещался с ним о соединении Церквей, и оба писали о своем намерении к Константинопольскому патриарху. Но патриарх по военным обстоятельствам Греческой империи советовал (1397) отложить осуществление этого намерения, а просил Ягайлу соединиться прежде с венгерским королем и прогнать турок из пределов империи. В последующее время начались открытые притеснения для православных жителей Галиции со стороны короля Ягайлы: так, в 1413 г. он отнял у них в Перемышле соборную церковь, построенную из тесаного камня, обратил ее в костел и отдал латинскому епископу, приказав в то же время выбросить из гробов тела русинов, которые были погребены в ней. Правда, дал Ягайло (1432) и православным обитателям города Львова, желая по обстоятельствам более расположить их к себе, привилегию, или грамоту, чтобы никого из них не принуждать к принятию латинского исповедания и чтобы церкви их не были разоряемы и опустошаемы. Но эта самая грамота уже заставляет предполагать, что тогда православные в Галиции были принуждаемы к латинству и церкви их подвергались грабежу и разорению. Сын Ягайлы, король польский Владислав III, в своей жалованной грамоте (1443) греко-русскому духовенству о сравнении его с духовенством римским по случаю Флорентийской унии прямо говорит, что прежде православные в подвластных ему областях, следовательно в Галиции, действительно терпели притеснения за свои отличия в вере. Впрочем, надобно заметить, что, несмотря на все усилия ревнителей латинства утвердить его в Галиции, число церквей этого исповедания было в ней очень ограничено даже к концу XIV и в начале XV в,, а следовательно, и число прихожан, которые притом, судя по приведенным выше словам Перемышльского епископа Матфея, состояли преимущественно, если не исключительно из католиков-переселенцев, что православные, при всех стеснениях, продолжали иметь у себя своих епископов в тех самых городах, где со времен Владислава Опольского учреждены были латинские епископства, и что есть следы существования даже православной митрополии Галицкой до самого конца настоящего периода.

На севере России покушался распространить латинскую веру шведский король Магнус. В 1347 г. он созвал в Стокгольме государственный совет и объявил пред ним об этом своем намерении. Совет одобрил намерение короля, и Магнус с многочисленным войском отплыл к острову Березову, или Биорку, а оттуда послал сказать новгородцам: "Пришлите на съезд своих философов, а я пошлю своих: пусть они порассудят о вере; я хочу знать, какая вера лучше. Если окажется лучшею вера ваша, я пойду в вашу веру; а если лучше наша, вы примите нашу веру, и будем все, как один человек. Но если вы не примете нашей веры, тогда я пойду на вас всею своею силою". Новгородский владыка Василий, также посадник, тысяцкий и все новгородцы, погадавши между собою, отвечали Магнусу: "Если хочешь узнать, какая вера лучше, наша или ваша, то пошли в Царьград к патриарху, ибо мы приняли правую веру от греков. А сами мы не намерены препираться с тобою о вере. Если же чем мы обидели тебя, объяви об этом нашим послам". Магнус сказал послам, что он не имеет никакого неудовольствия против новгородцев, а желает только обратить их к истинной вере. И вслед за тем обступил войском город Орехов, куда удалились от него новгородские послы, и начал крестить в латинскую веру окрестных ижорцев и карелов, которые еще в XIII в. приняли православие из Новгорода; а которые не соглашались креститься, против тех пустил свою рать. Новгородцы поспешили выслать против этой рати небольшую свою дружину, которая разбила шведов и с пленниками возвратилась в Новгород. Между тем Магнус овладел Ореховом, крестил всех жителей его по латинскому обряду и отпустил их из города, взяв с них клятву, что они постараются склонить к латинской вере и всех своих единоземцев. Но, как свидетельствуют шведские летописи, эти отпущенные Магнусом коварно его обманули и действовали после как самые злейшие неприятели шведов и папы. Кроме того, новгородцы вскоре возвратили себе Орехов и не только прогнали шведов из своих владений, но ходили воевать в Норвегию, разбили шведов под Выборгом, пока не заключили (1350) с ними в Дерпте выгодного договора, разменявшись пленниками. Огорченный таким исходом своего предприятия, Магнус обратился к папе Клименту VI и писал к нему, будто карелы и ижорцы, соседственные Швеции, желая принять истинную веру, сами призывали его к себе на помощь для защиты от русских - врагов римско-католической веры и действительно приняли от него эту веру и крещение и будто русские, как только он удалился из Карелии, внезапно напали на новокрещеных и подвергли их страшным мукам: одних убивали мечом, других вешали на деревах, третьих отдавали на растерзание псам,- и всех карелов и ижорцев насильно принуждали возвратиться к прежнему их заблуждению. Вместе с тем король извещал, что по случаю крайней смертности в людях от моровой язвы, свирепствовавшей в Швеции, он сам решительно не в состоянии противодействовать русским. Вследствие этого папа повелел архиепископу Упсальскому и некоторым другим проповедовать в Швеции, Дании и Норвегии крестовый поход против России и обещал отпущение грехов всем тем, которые пойдут под знаменем Креста на защиту христианской веры против неверных россиян. Но воззвание папы осталось без всяких последствий. Вообще, жители Северной России, особенно новгородцы и псковитяне, хотя имели частые сношения с последователями римской веры по делам военным и торговым и даже позволяли латинским купцам иметь в Новгороде и Пскове свои церкви, но обнаруживали всегда самое крайнее неуважение к латинству. В местных летописях очень нередко встречаются выражения "безбожная латына, поганая латына" или "безбожные и поганые немцы", а служение латинское называется даже богомерзким. Новгородский владыка, подобно всем прочим русским епископам, давал в своем Исповедании пред рукоположением обет не дозволять во всем своем пределе православным ни свадьбы, ни кумовства как с армянами, так и с латинами. И если митрополит Фотий укорял некоторых псковских священников за то, что крестили чрез обливание и употребляли латинское миро, то сам же он объяснял это одною небрежностию их, а отнюдь не какою-либо склонностию к латинству.

На западе России со времен литовского князя Гедимина (1320- 1345) образовалось сильное государство, в состав которого вошли кроме Литвы почти все города и княжества Западной России, между прочим Киев, Чернигов и часть Волыни. В этих княжествах издревле господствовало православие. И новый государь, который справедливо называл себя не только литовским, но и русским, хотя был язычник, нисколько не препятствовал своим подданным исповедовать православие и в делах церковных находиться в полной зависимости от Всероссийского митрополита. Позволял даже собственным своим детям, сыновьям и дочерям, вступавшим с родственные связи с русскими князьями, принимать и исповедовать православие и сам два раза был женат на православных русских княжнах. Но из видов политических он желал в начале своего царствования сблизиться с Римским первосвященником и допустил в пределы своего государства проповедников римской веры. Надеясь избавиться от страшных врагов - ливонских рыцарей, которые так часто нападали на литовские области, Гедимин писал к папе одно за другим два письма. Упомянув в них об одном из предшественников своих - Миндовге, который принял было с народом своим римскую веру, но вскоре обратился к прежнему язычеству потому единственно, что немецкие рыцари не переставали вторгаться в его землю, Гедимин продолжает, что эти же рыцари не дают и ему покою и делают ему бесчисленные обиды, что если он воюет с ними, то отнюдь не из ненависти к христианству, а только защищая себя от врагов, как поступают и христианские государи, и что даже напротив он держит при себе братьев-миноритов и проповедников, которым позволяет в своем царстве распространять христианскую веру и крестить народ, а наконец объявляет, что он сам готов креститься по римскому обряду и подчиниться папе, если только последний заставит рыцарей прекратить вражду и нападения на литовские земли и пришлет к нему - Гедимину Рижского архиепископа для заключения с ними мира. Обрадованный папа Иоанн XXII отвечал (в 1324 г.) литовскому князю, что посылает к нему для обращения его с подданными двух своих нунциев, ученых и благочестивых,- Варфоломея, епископа Электинского, и Бернарда, аббата монастыря святого Теофреда, и предпишет ливонским рыцарям, чтобы они перестали воевать против литовцев и жили с Гедимином по-братски, когда он примет крещение. Тогда же папа известил обоих этих нунциев об их назначении, дал им инструкции, чему учить и как им действовать в Литве, предоставил им разные привилегии, назначил деньги для успешнейшего хода их дела и проч., а магистру и братиям Тевтонского ордена писал, чтобы они совершенно перестали враждовать против литовского государя и народа и жили с ними в мире и любви после того, как они обратятся к христианской вере. Но так как рыцари не замедлили вновь вторгнуться в пределы Литовского княжества, может быть, еще прежде, нежели получили послание папы, то раздраженный Гедимин внезапно изменил свое намерение и послал сказать римским нунциям, прибывшим в Ригу: "Я не знаю вашего папы и знать не желаю; я останусь в вере моих отцов и буду сражаться за нее до смерти". Ответ, который может приводить к мысли, точно ли Гедимин относился к папе и не поддельны ли были оба письма его к Римскому первосвященнику. Впрочем, если даже признать за достоверное, что литовский князь, как говорится в этих письмах, дозволял прежде латинским монахам, доминиканцам и францисканам, проповедовать в своих владениях; если допустить, что в 1323 г., как сказано в другой его грамоте сомнительного достоинства, они имели уже три церкви, между прочим одну в Вильне, а другую в Новоградке, то во все последующее царствование Гедимина мы не видим более никаких сношений его с папою и никакого покровительства проповедникам римской веры. Неудивительно, если приверженцы папства, обманутые в своих расчетах на литовского государя, начали с того времени разглашать о нем, что он "хуже всякого язычника, чудовище и игралище природы, нарушитель прав народных и законов естественных, предтеча антихриста" и подобное.

Равным образом и во все продолжительное царствование сына и преемника Гедиминова Ольгерда (1345-1377) мы не видим никаких успехов латинской веры в земле Литовской. Все его многочисленное семейство исповедовало православие, да и сам он, хотя непостоянно, держался той же веры. И если не раз он покушался освободить своих православных подданных из-под власти Московского митрополита и дать им особого митрополита Литовского, то делал это единственно с политическою целию, а отнюдь не с намерением как-нибудь отклонить их от православной Церкви к латинской. Напротив, он позволял обращать к православию самих литовцев: митрополит Киприан, когда еще был только Литовским, многих из них крестил. Правда, Ольгерд не отказался войти в сношение с императором Карлом, который присылал к нему Пражского архиепископа Эригенса и при соучастии немецких рыцарей старался склонить литовцев к принятию римского исповедания. Но во время совещаний литовский государь объявил от лица своих подданных, что они только тогда согласятся на это предложение, когда рыцари возвратят ему все земли, отнятые прежде у Литвы. А как немцы отказались выполнить такое условие, то попытка императора Карла осталась без последствий. Не стесняя православных своих подданных в их вере, Ольгерд не давал в обиду и последователей латинства, и когда около 1364 г. один литвин по имени Гастольд, приняв римское исповедание, пригласил в Вильну семь францисканских монахов и все они подверглись здесь насильственной смерти, то Ольгерд казнил за это 500 виленских граждан.

Совсем другая судьба настала для латинства в Литве при сыне и преемнике Ольгердовом Ягайле. С детства он был православной веры, но, желая получить руку польской королевы Ядвиги и сделаться польским королем, он согласился изменить православию и в 1386 г. вместе с четырьмя братьями своими торжественно принял в Кракове - тогдашней столице Польши - римское крещение, а в следующем году прибыл с латинскими священниками в Литву и крестил литовцев и жмудь, находившихся дотоле большею частию в язычестве. Вслед за тем он начал строить для новокрещеных латинские церкви и учредил два латинские епископства: одно в Вильне, другое в Киеве. А супруга его Ядвига основала в Праге коллегию для двенадцати литовцев, чтобы они могли изучать там богословие и приготовляться для служения латинской Церкви в своем отечестве. В грамоте своей, данной (1387) первому Виленскому епископу, Ягайло объясняет, что он с согласия своих братьев и вельмож решился, дал обет и клятву призвать, привлечь, даже принудить (imo compellere) к повиновению Римской Церкви всех литовцев обоего пола и всякого звания и состояния, к какой бы вере или секте они ни принадлежали. А чтобы литовцы, еще неофиты в католической вере, каким-либо образом не были отклонены от покорности Римской Церкви, то он строго запрещает литовцам обоего пола вступать в брачные союзы с русскими иначе, как только под условием, чтобы сами русские предварительно обратились к Римской Церкви. Если же, несмотря на это запрещение, кто-либо из русских обоего пола, не отказываясь от своего обряда, вступит в брачный союз с литвинкою или литвином, исповедующими католичество, то брака не расторгать, но русских непременно склонить и даже принудить к покорности Римской Церкви, хотя бы и телесными наказаниями (poenis corporalibus). Из этой грамоты видно, что Ягайло первоначально имел целию обратить и даже принудить к латинству не русских своих подданных, а только литовцев, но литовцев всех, какой бы веры они ни были, следовательно, и русской, православной. И наши летописи действительно свидетельствуют, что он принуждал двух православных литвинов, занимавших при нем важные места, принять римское исповедание, и как они не послушались его, то предал их многим мукам и наконец смерти. Видно также, что из русских он повелевал обращать к латинской вере только тех, которые, вопреки его запрещению, решались вступать в брачные союзы с литовцами. Последствия, однако ж, показали более. По крайней мере, Ягайло не без намерения лишил в 1400 г. всех вообще своих православных подданных права гербов, шляхетства и чиновной службы, предоставив все это только тем, кто исповедовал римскую веру и чрез два года вновь подтвердил свое узаконение. А в 1416 г. он писал на Констанский Собор, что если бы не был столько занят войнами, то давно бы обратил к католичеству русинов и всех, державшихся греческого обряда. В воздаяние за такую ревность и труды польского короля и в пример для других государей папа сделал (1418) Ягайла своим главным викарием, или наместником, не только в Польше и других его владениях, но и в областях русских, особенно в Новгороде и Пскове, с тем чтобы он сначала дал присягу и потом всячески заботился о распространении римского исповедания во всех этих местах.

Впрочем, надобно думать, что названный указ Ягайлы, лишавший православных его подданных гражданских преимуществ, равно и заявление его пред Констанским Собором относительно русинов, касались собственно православных жителей Галиции, находившейся тогда под властию Польши, но не касались русских, обитавших в великом княжестве Литовском, которое с 1392 г. уже не принадлежало Ягайле, а имело особого князя, двоюродного брата его Витольда, или Витовта. Витольд, крещенный прежде в православной Церкви, принял в Кракове вместе с Ягайлом другое крещение по римскому обряду, и хотя вообще водился духом веротерпимости, однако ж, естественно, более был расположен к своим подданным единоверцам, нежели к православным. В 1399 г. он пожаловал Виленскому латинскому бискупу и виленским каноникам некоторые льготы. В 1413 г. заключил с Ягайлом договор, которым между прочим подтверждались во всем Литовском княжестве права и преимущества церквей, духовенства и дворянства одного только латинского исповедания, а не православного и вводились в Литве, по примеру Польши, достоинства и звания воевод и кастелянов с тем ограничением, чтобы эти звания вверяемы были только лицам латинской веры, а не православной. Может быть, вследствие этой-то меры и других подобных в Литве встречалось тогда немало людей, которые перекрещивались из какой-то русской, т. е. православной, веры в латинскую. Не желая видеть своих православных подданных в зависимости от Московского митрополита Фотия, Витовт настоял, чтобы для них был избран и поставлен (1416) отдельный митрополит Григорий Самвлак. Тут, конечно, скрывалась прежде всего цель политическая, и Витовт старался даже показать своим православным подданным, что делает это из ревности и заботливости об их вере, но в то же время он мог рассчитывать, что чрез своего Литовского митрополита ему удобнее будет действовать и для своих целей религиозных. По крайней мере известно, что в скором времени Григорий Самвлак по воле Витовта должен был отправиться на Констанский Собор для переговоров о соединении Церквей и там прямо объявил, что сам он вовсе не желает подчиняться папе, а прибыл только единственно из повиновения своему князю. По смерти митрополита Самвлака (1419) Витовт примирился с Фотием и дозволил ему свободно управлять православными епархиями в Литве; но не без причины же папа Мартин V, восхваляя ревность Витовта по вере и указывая на него в пример для других государей, сделал его (1418) своим главным викарием или наместником как во всем Литовском княжестве, так и в странах русских, особенно в Новгороде и Пскове, для распространения там латинского исповедания.

По смерти Витовта (1430) на литовский престол возведен был, преимущественно русскими боярами, брат Ягайлы Свидригайло, который хотя когда-то был перекрещен в Кракове из православной веры в римскую, но отрекся от последней и был привержен к православию. Он немедленно начал войну против Ягайлы и вместе против латинства; не раз имел полный успех над польским королем и в это время разрушил и сжег с своими русинами все латинские храмы в Литве, изгнал отовсюду латинских епископов и монахов и отнял их имения. Но ненадолго: вскоре восторжествовал Ягайло и содействовал возведению на литовский престол Сигизмунда, брата Витовтова, который был предан латинству и начал непрерывную борьбу с Свидригайлом. Тогда последователи папы в свою очередь разрушили и сожгли в Литве все русские церкви и в самом Киеве построили для себя костел и учредили уже постоянную латинскую епископию, хотя она могла насчитать во всей своей области не более семи приходских церквей. Свидригайло, хотя очень не жаловал латинства, но не отказался вместе с Смоленским митрополитом Герасимом войти в сношения с папою и принять участие в начинавшихся тогда переговорах о соединении Церквей, Восточной и Западной. Впрочем, сношения эти скоро прекратились вместе со смертию Герасима (1435), которого сам же Свидригайло умертвил как передавшегося на сторону Сигизмунда.

III

е на одну Церковь Русскую простирались виды Римских первосвященников в рассматриваемый нами период, а столько же, если даже не более, и на Церковь Греческую. В последней половине XIII и в продолжение всего XIV в. мы видим целый ряд сношений между папами и константинопольскими императорами и иногда патриархами. Папы домогались подчинить себе греков; патриархи соглашались на соединение Церкви, но не иначе как после рассмотрения всего дела на Вселенском Соборе; императоры - одни держались мысли своих патриархов, а другие решались прямо покориться папе, вымаливая у него себе помощи сперва против крестоносцев, владевших Константинополем, а потом против турок. Нам нет нужды говорить о всех этих сношениях, как не относившихся непосредственно к Церкви Русской, но нельзя не коснуться тех, которые начались в XV столетии и окончились Флорентийским Собором, где присутствовал и представитель Русской Церкви.

Переговоры, предшествовавшие Флорентийскому Собору, продолжались более двадцати лет (1415-1437). Главными действователями при этом были греческие императоры Мануил Палеолог и потом сын его Иоанн, а с другой стороны - Римские первосвященники Мартин V ( [image] 1431) и его преемник Евгений IV. Главная цель, к которой стремились греческие императоры, состояла в том, чтобы чрез соединение Церквей получить помощь от папы для отражения турок. Греческая империя с каждым днем приближалась к падению; все ее области находились уже во власти турецкого султана; власть императора ограничивалась почти одною столицею; войска его были немногочисленны и большею частию наемные; финансы государственные почти не существовали. Император очень ясно видел, что сами греки решительно не в силах защитить себя от турок и что единственное средство спасти империю - примириться с папою в делах веры и чрез него получить помощь от западных христиан. На эту цель ясно указывал император Мануил Палеолог, едва только начал свои сношения с папою Мартином V, и папа не замедлил издать буллу (1420), которою предписывал епископам проповедовать на Западе крестовый поход для изгнания турок, хотя булла осталась без последствий. На эту же цель указывал император Иоанн Палеолог в своем послании к тому же папе (1422), настаивая, чтобы папа обязал всех государей христианской Европы объявить войну неверным в защиту греков. И виды императора ни для кого не были тайною. Отцы Базельского Собора, который считал себя Вселенским и действовал в духе независимости от папы, приглашая (1433) греков к себе для рассуждения о примирении Церквей, убеждали их именно тем, что от Собора они вернее могут ожидать помощи против турок, нежели от папы, так как дела последнего находились в самом дурном положении, а на стороне Собора были многие короли и сам немецкий император Сигизмунд. Предположивши себе такую цель и смотря на дело примирения Церквей только как на средство, и притом единственное средство, для достижения ее, греческий император, естественно, заблаговременно принимал все меры, чтобы подготовить и облегчить возможность этого примирения. Сначала в своих переговорах с папою он с согласия Цареградского патриарха Иосифа настаивал, чтобы местом для предполагавшегося Вселенского Собора был избран Константинополь, где греки, без сомнения, могли бы действовать самостоятельнее при совещаниях соборных и не подвергались бы никаким принуждениям, по крайней мере, со стороны папы. Но потом император согласился, чтобы Собор был открыт где-либо в Италии, и притом с условием, чтобы самое содержание греков, имеющих отправиться на Собор, было доставляемо от папы. Легко было предвидеть последствия этого. Патриарх Иосиф предвидел их и говорил своим приближенным: "Ползать содержание от папы значит подчиниться его власти; а раб как осмелится не повиноваться своему владыке? И что будет с нами на чужой стороне, когда нам откажут в содержании там и в средствах к возвращению в отечество?.." Заметим, однако ж, что такое согласие императора могло быть вынуждено у него критическим положением его империи и самого Константинополя. Гораздо важнее следующее обстоятельство. Собираясь на Собор, император послал (в 1436 г.) приглашать православных епископов в Константинополь. Некоторые прибыли лично: например, из Трапезунта - митрополит с послом от царя, из Молдавии - также митрополит со свитою, из Грузии - два епископа с послом царским. Но патриархи Александрийский, Антиохийский и Иерусалимский отказались сами присутствовать на Соборе, а назначили вместо себя местоблюстителей. Кого же именно? Тех самых духовных особ, находившихся уже в Константинополе, которых указал императорский посол по воле самого императора. Этого мало. Патриархи прислали своим местоблюстителям грамоты, в которых представляли им утверждать на Соборе только то, что будет согласно с правилами древних Соборов и писаниями святых отцов; императору показались эти грамоты стеснительными для местоблюстителей, и по его требованию патриархи должны были выслать новые грамоты по образцу, им предложенному. Пред отправлением на Собор последовали перемены в назначении патриарших местоблюстителей, а пред самым открытием Собора по воле императора сделаны еще новые перемены. Наконец не без особенного намерения было и то, что в Россию пред открытием Собора назначен был в Константинополе новый митрополит Исидор, хотя из России был прислан для этого другой кандидат - Рязанский епископ Иона. Император знал Исидора еще в бытность его игуменом монастыря святого Димитрия и отправлял его (1434) в числе послов своих на Базельский Собор для предварительных переговоров о примирении Церквей, а следовательно, считал этого человека для себя благонадежным. Новому митрополиту поручено было, когда он отъезжал в Россию, всячески стараться, чтобы склонить русских к участию в предполагавшемся Вселенском Соборе. Исидор действительно вскоре после прибытия своего в Москву начал возвещать, что в Италии готовится Осьмой Вселенский Собор для примирения Церквей, в котором необходимо участвовать и представителю Русской Церкви, и даже начал сбираться к путешествию на Собор. Великий князь Василий Васильевич не хотел и слышать об этом, убеждал митрополита не ездить в латинскую землю, запрещал ему своею властию, но когда наконец увидел, что Исидор упорствует и не слушается, то сказал ему: "Если уже ты непременно желаешь идти на Осьмой Собор, то приноси нам оттуда наше древнее православие, которое мы приняли от предка нашего Владимира, а нового и чужого не приноси нам,- мы того не примем". Исидор дал клятву стоять за православие и (8 сентября 1437 г.) отправился в Италию, взяв с собою епископа Суздальского Авраамия и много других духовных и светских лиц, числом до ста. Из этого можем заключать, что если бы в России был тогда митрополитом Иона или кто другой из русских, то, по всей вероятности, Церковь Русская не приняла бы никакого участия в Флорентийском Соборе. Исидор, хотя дал клятву ревновать о православии, но вовсе и не думал исполнять ее. Еще во время путешествия своего, едва только выехал из России, он уже не считал нужным скрывать своей наклонности к латинству. В Юрьеве, или Дерпте, где встретили его с крестами русские священники и немецкие, он сначала обратился к последним, поклонился латинскому крыжу и благоговейно поцеловал его, а потом уже подошел к православному кресту совсем не с таким почтением и, кроме того, пошел вместе с немцами вслед за святынею их в костел, а не пошел в церковь русскую к крайнему соблазну и удивлению всей своей свиты. Последствия еще более показали, кто был Исидор.

Между тем как греческий император всего более заботился о том, чтобы чрез Вселенский Собор и примирение Церквей добыть себе помощь от папы, прогнать турок и утвердить свой колеблющийся престол, папа преследовал свою цель - подчинить себе греков и расширить, укрепить свою духовную власть в христианском мире, которая тогда начала уже колебаться. Еще в начале переговоров папский нунций Антоний Массана, присланный (в 1422 г.) в Константинополь с целию условиться о месте и времени Собора, объявил, что папа от всей души желает соединения Церквей и требует только, чтобы император исполнил данное чрез послов обещание принять учение Римской Церкви и ей покориться. Такие неожиданные слова заставили императора писать к папе, что он, император, соглашался чрез послов своих на соединение Церквей, но без всякого условия и обещал только, если состоится новый Собор по примеру семи Вселенских, принять одно то, что внушит отцам Собора Дух Святой. Впоследствии, когда греки вошли в сношения с Собором Базельским по делу о соединении Церквей, папа Евгений, понимая важность угрожавшей ему опасности, употребил все меры, чтобы прервать эти сношения. Базельский Собор (открытый 23 июля 1431 г.), считая себя Вселенским, провозгласил начало по примеру Собора Констанского (1414-1418), что Вселенский Собор выше папы и что власти этого Собора должен подчиняться и папа, как всякий другой епископ и христианин, и в случае неповиновения должен быть судим по соборным правилам. А так как этого же самого древнего начала церковного управления постоянно держались и все православные греки, то они гораздо удобнее и скорее могли бы достигнуть соединения с Западною Церковию, если бы повели дело непосредственно с Собором Базельским, а не с папою. Но каково было бы тогда положение папы? И чем бы все это для него кончилось? Евгений пытался было закрыть Собор Базельский еще вскоре после его открытия, заметив его направление. Но Собор не согласился прекратить свои действия и даже требовал самого папу к себе, угрожая в случае сопротивления поступить с ним по церковным правилам, так что папа нашелся вынужденным уступить и прислал (в 1433 г.) на Собор своих уполномоченных. Теперь, едва папа узнал о начавшихся сношениях греков с Базельским Собором, то поспешил известить императора, вопреки прежнему своему решению, что он согласен на открытие Собора даже в Константинополе. Но попытка не удалась: император не захотел прервать начатых переговоров с Базелем. Когда вслед за тем отцы самого Базельского Собора приступили к решению вопроса, где быть Вселенскому Собору, на котором могли бы присутствовать и греки, и две трети отцов решили вопрос в пользу Базеля, а только одна треть указала на Флоренцию или Удино, папа утвердил не первое решение, принятое большинством, а последнее. Не довольствуясь этим, папа решился на хитрость и обман: поспешил отправить в Царьград своих послов и галеры для приглашения греков в Италию и велел объявить им, будто он примирился с отцами Собора Базельского, будто Собор этот распущен и вместо него назначен другой, в Италии. Между тем чрез несколько дней явились пред Константинополем и другие галеры, обещанные и присланные Собором Базельским. Обман открылся. Послы обеих враждебных сторон не щадили ни денег, ни обещаний, чтобы привлечь греков к себе. Император после долгих колебаний склонился на сторону папы и вместе с патриархом Иосифом, 22 митрополитами и епископами и почти семьюстами других лиц, духовных и светских, 27 ноября 1437 г. отправился на галерах папских в Италию. Когда наконец греки, прибыв в Венецию, услышали здесь от легатов папское приглашение отправиться в Феррару, где папа назначил быть Собору, и в последний раз спросили самих себя, куда им лучше ехать, в Базель или Феррару, послы папы снова употребили и убеждения и дары, чтобы увлечь греков на свою сторону. Греки отправились в Феррару.

Судя по таким действиям и папы, и греческого императора, предшествовавшим Собору, которого оба они столько желали, можно было догадываться, чего не употребит каждый из них в продолжение самого Собора для достижения своей цели. Собор в Ферраре открылся 9 апреля 1438 г. При открытии его, кроме прибывших греков, находились сам папа, одиннадцать кардиналов и до 150 латинских епископов. Не станем говорить о том, что на этот Собор явились только немногие из отцов Базельского Собора, несмотря на строгое предписание папы закрыть Собор в Базеле и перенести его в Феррару; что раздраженный папа издал затем буллу, которою отлучались от Церкви и лишались своих достоинств все присутствовавшие на Базельском Соборе, духовные и светские, а Собор Базельский с своей стороны произнес запрещение на папу и угрожал анафемою собравшимся в Ферраре, если они не явятся в Базель, и что король французский Карл VII решительно запретил своим епископам ехать в Феррару. Пройдем молчанием и то, что в Феррару не захотел явиться ни один из европейских государей и никто из них, кроме герцога Бургундского, не прислал даже своих послов, хотя папа по настоятельным просьбам греческого императора отправлял ко всем им своих легатов с приглашениями на Собор. А обратим внимание на самые действия Собора. Сначала, в ожидании прибытия приглашенных государей или их послов, здесь не было торжественных соборных заседаний, а происходили только частные совещания. Для этих совещаний избраны были по десяти человек с той и другой стороны, которые должны были сходиться в одной монастырской церкви. Предметом совещаний или рассуждений был вопрос о чистилище и о состоянии праведников по смерти. Греки и латиняне, сходясь вместе, излагали и защищали свое учение, опровергали друг друга, но после всех продолжительных и многократных прений, не согласились ни в чем и не постановили никакого определения относительно рассмотренного предмета. А между тем со времени открытия Собора прошло уже несколько месяцев. И папа, увидев непреклонность греков к принятию латинского учения, начал уже действовать на них принудительно: положенное для содержания их ежемесячное жалованье выдавали им несполна, несвоевременно, а наконец на три с лишком месяца прекратили совсем, так что бедные греки терпели крайнюю нужду, стали скорбеть и некоторые открыто выражали желание возвратиться в отечество. Но тут встретилось новое горе: император, опасаясь, чтобы в самом деле недовольные не удалились с Собора преждевременно, дал приказ градоначальнику не выпускать из города ни одного грека и никому из них не выдавать билетов без его разрешения и подписи. После шестимесячного напрасного ожидания европейских государей или их послов решились наконец открыть торжественные заседания Собора (8 октября) в дворцовой капелле папы. Причем положено было, чтобы споры были решаемы не большинством голосов, которых на стороне латинян всегда могло быть больше, но общим согласием той или другой стороны. Для ведения прений назначены были с обеих сторон по шести лиц, наиболее образованных и искусных, и в числе их со стороны греков: Марк, митрополит Ефесский, и Исидор, митрополит Русский, который прибыл на Собор только 8 августа, следовательно, уже после бывших частных совещаний. Предметом для соборных рассуждений избран был вопрос: законно ли прибавление к Символу веры "Filioque" (и от Сына), сделанное латинами? Этим вопросом занимались целых два месяца (до 8 декабря). Соборных заседаний было 15. Спорившие истощили все свои знания и искусство. И все напрасно: ни та, ни другая сторона не хотела уступить ни в чем; не состоялось никакого решения и соборного определения. Между тем папа снова перестал выдавать грекам обещанное жалованье и наконец объявил, что он не в состоянии содержать их в Ферраре за неимением средств и находит необходимым перевести Собор во Флоренцию, где богатые граждане обещали сделать ему под этим условием значительное вспомоществование. Греки сначала решительно отказывались от путешествия во Флоренцию, опасаясь, чтобы там, еще в большей дали от их родины, папа не стал обходиться с ними самовластнее и не вынудил их согласия на покорность ему. Но убеждения императора и особенно совершенный недостаток в деньгах для возвращения в отечество заставили греков уступить. 10 января 1439 г. прочитана была в кафедральной церкви феррарской папская булла о перенесении Собора во Флоренцию. Грекам выдано было жалованье за прошлые четыре месяца и на путевые издержки. А император, чтобы отнять у охотников самую возможность к побегу, объявил, что всякое судно греческое, которое направится в Венецию, будет предано огню.

Во Флоренции возобновились торжественные заседания Собора (26 февраля). Здесь со второго заседания (2 марта) приступлено было к рассмотрению латинского учения об исхождении Святого Духа и от Сына. Все прения со стороны греков вел почти один Марк Ефесский, а со стороны латинян один провинциал ордена доминиканцев Иоанн (de Monte Nigro [из Черногории (лат.)]), славившийся своею диалектикою. Начали разбирать свидетельства отцов Церкви Греческой и в продолжение пяти заседаний рассмотрели только весьма немногие, вдаваясь в величайшие тонкости и словопрения, которые утомляли всех. Император, наскучив медленностию, поручил Марку Ефесскому изложить главные основания православного учения о спорном предмете. Это изложение и было читано в следующем, седьмом заседании Собора. Но как латиняне и после этого не хотели согласиться с греками и требовали продолжения соборных заседаний, то император, убедившись из опыта, что прения не приводят решительно ни к какому соглашению, запретил Марку являться на заседания, а прочие греки хотя и приходили еще на два бывшие затем заседания, но только молча слушали, что говорил провинциал Иоанн, и не возражали ему ни слова. Тогда раздраженный папа прислал объявить патриарху, что как греки отказались от дальнейших состязаний, то они должны к наступающей Пасхе (5 апреля) или изъявить согласие на учение Римской Церкви, или отправляться в отечество. Этим, в строгом смысле, и окончился Собор Флорентийский, и справедливость требует сказать, что он не привел ни к какому результату. Отселе соборных заседаний уже не было, а начались только частные сношения и совещания и пущены были в ход все средства, физические и моральные, чтобы принудить греков к принятию латинства. Папа по-прежнему не выдавал им денег на содержание еще с самого прибытия во Флоренцию. Император не выпускал даже из города тех, которые просились у него немедленно возвратиться на родину, укорял их в нерадении об общем благе, напоминал им о бедствиях отечества, выставлял выгоды от заключения мира с латинами, грозил своим гневом. А других, кого считал наиболее склонными к уступкам папе, именно: Исидора Русского, Виссариона, митрополита Никейского, и своего духовника Григория - приблизил к себе. Вслед за тем в понедельник Страстной седмицы (30 марта) он велел грекам собраться в кельях их больного патриарха, чтобы как-нибудь найти способ к примирению с Римскою Церковию. Здесь митрополит Русский первый подал голос: "Лучше душою и сердцем соединиться с латинянами, нежели, не кончив дела, возвратиться; возвратиться, конечно, можно, но как, куда и когда?" Другие рассуждали иначе; открылись состязания, которые продолжались и в три последующие такие же собрания и кончились ничем. 15 апреля папа прислал на Собор греческий трех своих кардиналов с несколькими епископами и здесь с общего согласия положено было составить комиссию из двадцати членов, по десяти с каждой стороны, для изложения догмата об исхождении Святого Духа в такой формуле, которая могла бы быть принята и латинами и греками. Комиссия составилась, имела пять заседаний в папском дворце, но за спорами не могла сделать ничего и закрылась. Тогда латиняне сами составили такую формулу и прислали грекам. Греки, выслушав ее, отвергли с негодованием, кроме трех лиц, которых приблизил к себе император, и еще Дорофея Митиленского. Греки с своей стороны составили формулу по большинству голосов, с значительными уступками латинянам и послали к ним. Латиняне остались ею недовольны. Папа решился на новое средство: он убедил императора прислать греческих епископов к нему во дворец для личного с ними собеседования. И когда они явились (27 мая), говорил им о своих трудах, усердии, уступках в продолжение Собора и об их медленности в делах, неуступчивости, упорстве, выставлял им бедственное положение их отечества, обещал помощь, если они соединятся с Римскою Церковию. Слова папы, по-видимому, подействовали. По крайней мере митрополиты Исидор, Виссарион и два другие, возвратившись от папы, объявили о своей решимости с ним соединиться и нашли себе полное сочувствие в императоре и даже в патриархе. По требованию последнего в собрании греков читаны были из отцов Восточной Церкви те места, на которых латинствующие думали утвердить свое согласие с учением Римской Церкви об исхождении Святого Духа. Но когда по выслушании этих мест приступили к собиранию голосов, то, хотя сам патриарх подал свой голос в пользу соединения с латинянами, к нему присоединились только десять других из двадцати семи, а семнадцать оказались против него. Чтобы подействовать и на этих несогласных, прибегли к последнему средству: одних пригласил к себе патриарх, кротко укорял в неблагодарности и неповиновении ему и убеждал последовать его мнению; других успел привлечь на свою сторону император, например митрополита Кизического, подарив ему давно просимую им землю; третьих склонил к согласию митрополит Исидор, устроив для них богатое угощение. Число приверженцев соединения возросло. Остались только непреклонными и неизменными в православии три местоблюстителя патриархов: Александрийского - Антоний Ираклийский, Антиохийского - Марк Ефесский и Иерусалимского - Досифей Манемвасийский и еще митрополит Анхиальский Софроний. Тогда патриарх в следующее собрание (2 июня) первый выразил свое мнение о личном свойстве Святого Духа, совершенно согласное с учением латинян. За патриархом подали свои такого же рода мнения и все прочие иерархи, кроме четырех, нами упомянутых. Из этих мнений составлено было одно общее извлечение, или изложение, которое и представлено папе и по его требованию, будучи еще исправлено греками, наконец одобрено им 8 июня. В знак состоявшегося примирения латиняне облобызали греков.

После этой первой победы над греками, самой важной и стоившей так дорого, папа надеялся, что одержать над ними другие победы будет ему уже гораздо легче. Он немедленно предложил епископам греческим дать ответы на вопросы о чистилище, о власти папской, об опресноках и освящении даров в Евхаристии. Но в тот же день (10 июня) вечером патриарх Константинопольский Иосиф внезапно скончался. Кончина первосвятителя глубоко подействовала на императора. Он понял, что отселе главная ответственность пред отечественною Церковию за соединение с Римскою падет на него, и потому сделался осторожнее и неуступчивее в отношении к папе. Но было уже поздно. Для решения предложенных вопросов греки то собирались одни между собою, то приглашали к себе и кардиналов, то были приглашаемы папою. Долее всего их останавливал вопрос о власти папской. Папа настоятельно требовал, чтобы они признали все преимущества его престола, какими он пользовался на Западе, но греки, хотя допускали эти преимущества, не хотели, однако ж, признать за папою права созывать Вселенские Соборы без согласия императора и права требовать к себе на суд патриархов. Дело дошло до того, что император, не желая уступить, решился было возвратиться в отечество. И только убеждения Исидора и некоторых других с трудом остановили его. Вскоре за тем греки уступили папе во всем: признали его главою Церкви, наместником и местоблюстителем Иисуса Христа, с тем, однако ж, чтобы сохранены были права и преимущества Восточных патриархов; приняли и латинское учение о чистилище, об освящении даров и об опресноках в Евхаристии с условием, чтобы таинство могло быть совершаемо и на квасном хлебе. Немедленно составлено было соборное определение о соединении Церквей, в которое включены были все пункты учения, принятые греками. В назначенный день (5 июля) оно было подписано сначала императором и всеми греками, за исключением одного Марка Ефесского, хотя надобно заметить, что некоторые из них пред тем расположены были к подписанию папскими дарами, а другие, как русский епископ Авраамий, принуждены насилием. Когда декрет принесен был для подписи к папе и на вопрос его: "Подписался ли Ефесский?" - ему отвечали: "Нет", то папа невольно воскликнул: "Так мы ничего не сделали!" Вместе с папою подписались восемь кардиналов, около 60 епископов и много аббатов. На следующий день (6 июля) в кафедральной флорентийской церкви при стечении бесчисленного народа по совершении благодарственного молебствия соборное определение о соединении Церквей прочитано было с кафедры громогласно на латинском и греческом языках. И торжество заключено было литургиею по латинскому обряду.

Как же смотреть на это соединение Церквей, Восточной и Западной, совершившееся во Флоренции? Это поистине было соединение незаконное и недействительное, а только мнимое, призрачное. Незаконно оно было отчасти и потому, как подготовлялось. Император, имея в виду единственно мирские цели, сам избрал для Собора местоблюстителей патриарших и приказал дать им такие инструкции, чтобы соединение Церквей удобнее состоялось, а вместе внушил или повелел патриарху послать в Россию такого митрополита, который потом оказался самым первым споспешником этому соединению. А папа, чтобы привлечь греков в свои сети и отклонить от Собора Базельского, где дело соединения Церквей могло бы пойти путем более правильным и окончиться на условиях более выгодных для греков и православия, нежели для папства, употребил даже обман и подкуп. Но особенно незаконно было это соединение Церквей потому, как оно совершилось. Средство для соединения было избрано самое законное - Собор и соборное обсуждение тех догматических разностей, которыми Римская Церковь отделялась от Восточной. И Собор Ферраро-Флорентийский, судя по его составу, по крайней мере со стороны греков, можно было бы назвать даже Вселенским, потому что на нем вместе с покровителем Греческой Церкви - императором присутствовали Константинопольский патриарх, местоблюстители прочих патриархов и представители других восточных Церквей, хотя со стороны латинян Собор этот далеко не был Вселенским: кроме папы с несколькими кардиналами и епископами, на нем не присутствовали ни один из епископов Франции и вообще все те епископы, французские и других стран Европы, которые упорно продолжали свой Собор в Базеле и наконец осудили папу как еретика, а Собор его, бывший в Ферраре и Флоренции, признали незаконным. Но для нас важно собственно то, как велись дела на Ферраро-Флорентийском Соборе. Сначала они велись как следует, по примеру прежних Вселенских Соборов. Греки и латиняне свободно рассуждали между собою о предметах их разногласий и на частных совещаниях и на заседаниях соборных. Но в продолжение этих свободных, непринужденных рассуждений не было решено ни одного из спорных вопросов, не последовало никакого сближения между состязавшимися. Затем открылся ряд действий, совершенно недостойных Собора. Греков со всех сторон, всеми средствами старались приневолить к тому, чего прежде по доброй воле и убеждению они принять не соглашались. Папа прямо предложил им на выбор одно из двух: или покориться ему до известного срока, или ехать домой без всяких средств для путешествия. Тот же папа томил, доводил их до крайности, не выдавая им своевременно жалованья, устрашал их бедствиями их отечества, обольщал своею помощию против турок, не устыдился прибегнуть даже к подкупу. Несчастный император также и умолял именем отечества, и угрожал своим гневом, и не скупился на разные обещания и подарки. Патриарх, слабый и больной, и тот убеждал, укорял своих епископов в неповиновении к нему, в неблагодарности. А Исидор, щедрый на угощение греков, против своих - русских - смело употребил насилие. Не раз греки пытались воротиться на родину; но им не позволяли, не давали средств, у них отнимали самую возможность к побегу. Сперва на сторону латинян перешли три-четыре грека, потом один за другим, медленно и неохотно, за ними следовали прочие, пока наконец не перешли все, так что остался твердым и непоколебимым в православии один Марк Ефесский. Мало-помалу у них вынуждали уступку за уступкою, пока они не приняли всего, что навязывал им папа. Они были доведены до того, что самый акт о соединении с латинянами подписали, не прочитав его предварительно: содержание его знали только составители его. И такое ли соединение Церквей можно назвать законным? Такой ли Собор - Собором Вселенским? Нет, он не заслуживает иного имени, кроме имени лжесобора. Соединение вынужденное, невольное не могло быть действительным, искренним, сердечным. И оно не было таким, как тогда же засвидетельствовали факты. В самый день торжества по случаю соединения Церквей, когда в кафедральном флорентийском соборе прочитан был акт соединения и сначала спросили латинян, согласны ли они принять его, латиняне единодушно отвечали: "Согласны, согласны!" А когда спросили греков, то хотя многие отвечали так же, но не все. И вслед за тем в торжественном богослужении папы, несмотря на его желание, не захотел участвовать вместе с латинянами ни один греческий епископ и никто из греков не приобщился опресноков, хотя в акте соединения сказано, что таинство Евхаристии равно действительно, совершается ли на опресноках или на квасном хлебе. А папа на другой день, несмотря на просьбу императора, не согласился отправить торжественно греческой литургии на квасном хлебе и сказал, что ее надобно еще посмотреть, может ли она быть одобрена для торжественного совершения. Когда папа, еще во Флоренции, потребовал, чтобы Марк Ефесский, как упорный противник соборного определения, был предан суду и чтобы для Константинополя избран был новый патриарх, император отвечал, что Марка Ефесского, как митрополита Восточной Церкви, имеют право судить только восточные епископы, а патриарх Константинопольский по древнему обычаю должен быть избираем всею областию своею и посвящаем в Софийском цареградском соборе. Когда греки возвратились в Константинополь и, ступая с галер на родной берег, были встречены вопросом, чем кончился Собор, то многие из них с сокрушением отвечали: "Мы продали нашу веру, мы променяли православие на неправославие". И как бы отдавая себя на суд своих соотечественников и отрекаясь от принятого соединения, восклицали: "Да отсечется рука, подписавшая беззаконное определение! Да исторгнется язык, изрекший согласие с латинянами!" Один из митрополитов, бывший местоблюстителем патриарха Александрийского, Антоний Ираклийский, явившись на Собор соархипастырей в Константинополе, торжественно исповедал: "Я не был согласен с одобрявшими соединение, как вы сами знаете, однако же подписался под определением, хотя недобровольно. И с той поры совесть меня мучит.

Я отвергаю соединение и предаю себя суду Церкви как виновного". Да и сам император, хотя находил нужным казаться ревнующим об этом соединении, не хотел, однако ж, или не осмелился до конца своей жизни обнародовать в своей столице и империи определение, постановленное во Флоренции, и умер православным, отрекшись от всякого союза с Римом.

Достиг ли по крайней мере император того, чего так пламенно желал достигнуть чрез соединение Церквей? Нет, Бог не благословил его успехом. Пред перенесением Собора из Феррары во Флоренцию папа послал для вспоможения Константинополю 19 тысяч флоринов. Пред согласием греков принять латинское учение о Святом Духе обязался между прочим содержать в Константинополе на своем иждивении, для охранения его, триста воинов и две галеры. Расставаясь с императором во Флоренции, папа напутствовал его только благословениями и обещанием выслать флот и войско Константинополю, если согласятся на помощь европейские государства. Чрез четыре года, когда император решился попытать счастия против турок, папа, хотя действительно выдал сильное воззвание к государям Европы о вспомоществовании своими силами несчастным грекам, но на это воззвание отозвался только один король венгерский и польский Владислав, с которым и сам император еще прежде вошел в сношения с тою же целию. Против султана турецкого Мурада возбудили бунт в Малой Азии и тем заставили его отвлечь туда свои войска из Европы. В это время сильный флот Владислава явился в Геллеспонте, чтобы заградить султану обратный путь в Европу и отнять у него те города, которые здесь находились. Но Мурад успел переправиться из Малой Азии и разбил войско Владислава под Варною, причем погиб и сам Владислав (10 ноября 1444 г.). Других пособий такого рода от папы и от государей Европы более не было для греков и чрез несколько лет, хотя уже по смерти императора Иоанна, Константинополь взят был турками и Греческая империя окончательно пала (29 мая 1453 г.).

А сам папа - достиг ли он своей цели: утвердил ли чрез Флорентийский Собор свою власть, колебавшуюся тогда на Западе, и подчинил ли себе греков? Нисколько. Противопоставив Ферраро-Флорентийский Собор, на котором присутствовали и представители Востока, Собору Базельскому, папа напрасно рассчитывал смирить тем отцов этого последнего Собора. Базельский Собор не переставал считать себя Вселенским, не прекращал своих занятий и, не более как за десять дней до состоявшегося и обнародованного во Флоренции (5 июля) соединения Церквей повторив свое прежнее постановление, что Вселенский Собор выше папы, осудил папу Евгения как еретика и объявил его низложенным (23 июня). Не утешили папу и греки: они решительно не хотели принимать привезенного из Флоренции соединения. И хотя на кафедру Константинопольскую по настояниям императора возводимы были один за другим два патриарха, преданные этой унии,- Митрофан Кизический и Григорий, духовник царский, но оба они ничего не могли сделать: и духовенство, и народ чуждались их. А прочие патриархи Востока - Александрийский, Антиохийский и Иерусалимский, узнав о состоявшемся на Флорентийском Соборе соединении с Римом, объявили этот Собор нечестивым и уполномочили митрополита Кесарийского Арсения всюду и пред всеми проповедовать против беззаконного соединения (1443). В то же время знаменитый Марк Ефесский своими окружными посланиями заклинал всех православных удаляться этого соединения как богоненавистного. И голос великого поборника православия имел неотразимую силу на всех. Флорентийский Собор не только не привлек к папе, не покорил ему греков, а еще сильнее возбудил в них нерасположенность к нему и ненависть.

Более ли успел папа по отношению к России? Первосвятитель Русский был одним из самых главных виновников Флорентийской унии. Папа наградил его за это, равно как Виссариона, митрополита Никейского, более всех других греческих иерархов, возведши того и другого в сан кардиналов. И Исидор, почтенный, кроме того, пред отправлением из Италии (6 сентября 1440 г.) званием легата от ребра апостольского в Литве, Ливонии, России и во всех местах Польши, подведомых его митрополии, намеревался действовать с гораздо большею смелостию и решительностию, нежели как действовали в Греции император и его единомышленники. Достигнув столицы венгерской Будина, Исидор разослал отсюда во все подведомые ему страны следующее воззвание: "Возрадуйтесь и возвеселитесь ныне все христиане: Церкви Восточная и Западная, столько времени разделенные и враждебные между собою, ныне соединились истинным, древним, изначальным единством и миром. Вы, христоименитые греки, и все, принадлежащие к святой Константинопольской Церкви: Русь, сербы, валахи и другие, примите это святое соединение с великою радостию и честию, и да не будет у вас никакого разделения с латинянами. Равно и вы, племена латинские, не чуждайтесь исповедующих греческую веру: и они крещены, и их крещение так же свято и истинно, как латинское. И если греки живут в земле латинской или в их земле есть латинские церкви, то пусть ходят они и в эти церкви к Божественной службе и воздают в них чествование Телу Христову, как в своих собственных церквах, пусть приносят покаяние и пред латинскими священниками и приемлют от них святое причастие. А латиняне также должны ходить в греческие церкви, слушать в них Божественные службы и с теплою верою поклоняться Телу Иисуса Христа, потому что таинство Тела равно истинно, совершено ли оно греческим священником на квасном хлебе или латинским на опресночном. Вместе с тем пусть приходят латиняне и на покаяние к греческим священникам и приемлют от них причастие. Так постановил Собор Вселенский во Флоренции". Прибыв в столицу Польши Краков, Исидор совершил здесь торжественное богослужение в латинской церкви, и вскоре затем вступив в пределы своей паствы (1 октября), он во Львове также совершил литургию в латинском храме, а не в русском; для Владимира Волынского поставил епископа Даниила, согласившегося признать Флорентийскую унию, в Холме дал грамоту в защиту одного священника, подвергавшегося притеснениям от своих сограждан. Не знаем, как приняли Исидора в Киеве православные христиане и духовенство, но известно, что он прожил в Киеве всю зиму, и в феврале киевский князь Александр Владимирович вместе с своими князьями, панами и всею радою дал ему грамоту, в которой называл его своим господином и отцом и утвердил за ним все митрополичьи отчины и доходы. На вербной неделе 1441 г. Исидор прибыл в Москву и привез от папы великому князю Василию Васильевичу послание. Папа льстил нашему князю, относя и к его "похвале и славе" флорентийское соединение, на котором русский митрополит так много потрудился, и потом просил князя за такие заслуги Исидора принять его с честию и оказывать ему всякую помощь в делах церковных и особенно в церковной пошлине. Но в Москве знали ужеюдробно от бывших в свите Исидоровой, что такое это пресловутое соединение и в чем состояли заслуги Исидора; знали, как ратовал он за папство, как приневоливал своих, русских, к принятию латинского учения, как похвалялся в Риме своею властию над всеми русскими князьями и епископами, называя последних "некнижными". А потому можно судить, какое действие должно было произвесть на великого князя папское послание. Князь, однако ж, молчал до времени. Но когда Исидор, отправляясь в Успенский собор для богослужения, велел нести пред собою латинский крест и три серебряные палицы, когда во время литургии начал поминать папу вместо Восточных патриархов, а по окончании приказал прочесть с амвона велегласно флорентийское определение, в котором излагались латинские лжедогматы, столько противные православным, тогда князь более не выдержал. Он не принял от митрополита благословения и всенародно назвал его латинским прелестником и еретиком, велел низложить его с престола и заключить в Чудовом монастыре до соборного решения дела. По воле князя на Собор явились епископы Ефрем Ростовский, Иона Рязанский, Варлаам Коломенский, Иов Сарайский, Герасим Пермский и в числе их Авраамий Суздальский, бывший с Исидором во Флоренции, а также множество архимандритов, игуменов и иноков. Они рассмотрели флорентийское определение и признали его противным Божественным правилам и преданию; убеждали Исидора покаяться и возвратиться в недра православия, но он не согласился и, проведши в чудовском заключении всю весну и лето, наконец тайно бежал с учеником своим Григорием в Тверь. Но и тверской князь Борис заключил беглеца под стражу и отпустил его не прежде средокрестной недели Великого поста (1442), и следовательно, продержав всю осень и часть зимы. Из Твери Исидор отправился в Новгородок Литовский к великому князю Казимиру. Но как этот князь литовский еще прежде объявил себя пред Европою не на стороне папы Евгения, а на стороне Собора Базельского и поставленного им нового папы Феликса, то очень понятно, почему Исидор не захотел или даже не мог оставаться и в Литве, а навсегда переселился в Рим к своему покровителю. Таким образом, Флорентийская уния была решительно отвергнута собственно в России и не могла оказать никакого вредного влияния на православие Русской Церкви, напротив, принесла даже ей некоторую пользу. Русские, узнав, что сам греческий император и тогдашний патриарх Константинопольский изменили православию и держатся Флорентийской унии, решились сами, Собором своих епископов, поставить себе православного первосвятителя вместо отступника Исидора. А это послужило началом для целого непрерывного ряда таких же действий; началом для самостоятельности Русской Церкви и независимости от Цареградского патриарха, хотя еще не всецелой; началом и для нового периода истории Русской Церкви.

Оглавление

"Русское Небо" (RUS-SKY) Последняя модификация: 15.05.00


New Page 2

Высокопреосвященнейшего Макария, митрополита Московского и Коломенского