О. Платонов. Россия под властью масонов

О. А. ПЛАТОНОВ

РОССИЯ ПОД ВЛАСТЬЮ МАСОНОВ

МОСКВА
Русский Вестник
2000

Посвящается памяти митрополита Санкт-Петербургского и Ладожского Иоанна (Снычева), благословившего мой труд по изучению подрывной антирусской деятельности масонских организаций.

Платонов О. А. Россия под властью масонов

Москва. Русский Вестник, 2000. 112 с.

Масонство во всех его проявлениях — тайное преступное сообщество, преследующее цель достижения мирового господства на началах иудаистского учения об избранном народе. Деятельность этого сообщества оставила кровавые следы в русской истории. Все самые крупные государственные преступники России от XVIII века до наших дней принадлежат к масонским организациям. В настоящей книге рассказывается о подрывной антирусской деятельности современных российских масонов. Источником приводимых сведений являются масонские архивы, материалы российской и иностранной печати, показания бывших сотрудников отечественных и западных спецслужб. Издание снабжено словарем выявленных лиц, принадлежащих к масонским ложам и другим организациям, созданным для достижения масонских целей (1945 — 2000 гг.).

ISBN 5 85346 — 038-2

© О. А. Платонов
© Оформление “Русский Вестник”

СОДЕРЖАНИЕ

Предисловие 3

Агенты влияния 4

Формирование “пятой колонны” 8

Перерождение советской верхушки 10

Насаждение лож в России 12

Масоны и ЦРУ 12

Финансово-экономические аферы масонов 12

Новые фавориты закулисы 12

Цель — уничтожение России 12

Югославия и планы расчленения России 12

Выборы-99 12

Масонство — преступное сообщество 12

Краткий словарь выявленных лиц, принадлежащих к масонским ложам и другим организациям, созданным для достижения масонских целей (с 1945 по 2000)* 12

Предисловие

Чтобы разобраться в современном масонстве, во-первых, крайне важно понять, что сегодняшние формы деятельности этого преступного сообщества сильно отличаются от традиционных представлений о нем. Сегодняшний масон редко облачается в свою мантию. Обычный масонский ритуал в наше время отходит на второй план. Большая часть “масонской работы” осуществляется уже не в традиционных масонских ложах, а в различных закрытых организациях масонского типа — клубах “Ротари”, “Пен”, “Магистериум”, “гуманитарных” орденах Орла или Константина Великого и т. п. Масонский ритуал, веками служивший камуфляжем политических интриг вольных каменщиков, во второй половине XX века в большой мере утратил свое значение. В условиях, когда во всех странах западного мира к власти пришли люди, уже не стесняющиеся признавать свое членство в масонских организациях, необходимость в масонском ритуале отпала. Масонство превращается в тайный политический профсоюз, своего рода интернационал, объединяющий в своих рядах нечистоплотных политиков, финансовых аферистов, проходимцев всех мастей, ставящих превыше всего наживу и беспредельную власть над людьми. Во главе этого тайного интернационала стоят иудейские вожди. Подобно КПСС в СССР, масонство на Западе является хребтом политической системы. Все важнейшие политические решения подготавливаются и принимаются в тиши закрытых организаций. На “демократических выборах” публике разрешается выбрать из нескольких кандидатов, представленных масонской закулисой. Именно этим кандидатам обеспечивается информационная поддержка телевидения и газет, которые практически все контролируются той же закулисой. Народ в этой политической системе является просто статистом в руках политических интриганов. Именно эта система формирования власти внедрена в нашей стране с конца 80-х годов.

Второе, что важно отметить для понимания современной масонской власти, — то, что иудейско-масонские структуры сегодня не являются монолитом, а состоят из целого ряда кланов, враждующих между собой за власть и деньги. Даже в так называемом мировом правительстве — Совете по международным отношениям, Трехсторонней комиссии и Бильдербергском клубе — идет непрекращающаяся борьба иудейско-масонских кланов, орденов различных ритуалов и региональных центров власти. Борьба эта ярко иллюстрируется сегодняшними событиями в России, где в ожесточенной схватке сцепились сторонники Мальтийского ордена и американского масонства (Ельцин, Березовский, Абрамович), “Бнай-Брит” и иудейского масонства (Гусинский, Фридман, Ходорковский, Явлинский), Великого Востока Франции и европейского масонства (Лужков, Примаков, Яковлев). Все эти три разветвления иудейско-масонской власти несут нашему народу горе и разрушение, все они ориентированы на расчленение России и геноцид ее народа.

В сегодняшней России насчитывается более 500 масонских лож и организаций масонского типа (не включая сюда оккультные организации и отделения церкви сатаны). Деятельность их носит строго тайный, закрытый характер. Большая часть их не регистрируется в органах власти, соблюдая конспирацию и масонскую тайну. Собственно масонские ложи, исполняющие традиционные ритуалы вольных каменщиков, составляют не более трети указанного выше числа.

Самой “солидной” частью российского масонства считаются ложи шотландского ритуала, большинство из них организовано мастерами Великой Ложи Франции. Деятельность этих лож осуществляется по старым документам, соблюдая полную преемственность масонским установлением XVIII-XX веков. К 1998 году были возобновлены такие старые российские ложи шотландского ритуала, как “Астрея”, “Гермес”, “Северное Сияние” и др., организованы новые ложи — “Пушкин”, “Новиков” и т. п. Они используют ритуальные документы “шотландского рита” ложи “Астрея” XVIII и эмигрантской ложи “Астрея” 20-30-х годов XX века.

Великий Восток Франции возобновил в России деятельность масонских лож, ориентированных на воинствующую русофобию и безбожие, и прежде всего ложи “Свободная Россия”, объединяющей, по нашим сведениям, в частности, несколько депутатов Госдумы, офицеров Генштаба и ФСБ.

В системе национального германского масонства воссоздается российская масонская ложа “Великий Свет Севера”, работающая по ритуальным документам одноименной эмигрантской масонской ложи.

По некоторым сведениям, в Москве и Санкт-Петербурге возникает несколько лож американского масонства (йоркского ритуала). Делаются попытки укоренения на Русской земле ордена шрайнеров.

Кроме перечисленных выше признанных в масонском мире ритуалов создаются такие “самопальные” масонские ложи (вроде “Российской национальной ложи”), не признаваемые настоящими вольными каменщиками.

В целом, по нашим ориентировочным подсчетам, число членов всех масонских лож в России — не менее двух тысяч человек.

Гораздо большее количество членов (не менее 10 тыс.) числится в так называемом белом масонстве — организациях масонского типа, не использующих традиционные ритуалы вольных каменщиков, но принимающих масонские принципы жизни и возглавляемых, как правило, настоящими масонами. Первое место здесь занимают члены клубов “Ротари” (в России их насчитывается несколько десятков). Весьма характерным для “белого масонства” являются такие организации, как Орден Орла, клубы “Магистериум”, “Реформа”, “Взаимодействие”, “Международный русский клуб”, Фонд Сороса. Деятели “белого масонства” считают себя “избранным народом” (элитой), который обладает особыми правами господствовать над другими людьми. Подрывная антихристианская, антирусская работа этих организаций носит строго закрытый, секретный характер.

Агенты влияния

Первым шагом мировой масонской закулисы к воссозданию на территории СССР масонской сети стала операция, связанная с поиском в нашей стране лиц, могущих стать агентами влияния. В терминах разведывательных служб “агент влияния” — гражданин одного государства, который действует в интересах другого государства, используя для этого свое высокое служебное положение в верхних эшелонах власти — руководстве страны, политической партии, парламенте, средствах массовой информации, а также науке, искусстве и культуре. В нашей работе мы коснемся только той части этих лиц, которые работали в пользу США и были подготовлены ЦРУ.

Специалисты, занимавшиеся этой проблемой, отмечают ряд характерных признаков, присущих агентам влияния, работавшим в пользу США[1].

Это, во-первых, способность влиять на общественное сознание, на все общество в целом или отдельные официальные и региональные группы (что, собственно, присуще всем агентам влияния).

Во-вторых, непременное включение в определенную сеть. Агент влияния — всегда только винтик в сложнейшей машине “делания политики”, которая управляется по программам, созданным ЦРУ еще в шестидесятые — семидесятые годы.

В-третьих, объективное способствование достижению целей, поставленных “хозяином”, в данном случае ЦРУ как органом мировой закулисы. На определенном этапе эти цели даже могут выдаваться за соответствующие интересы нашей страны, но они на самом деле являются только промежуточным пунктом на пути к достижению целей “хозяина”.

В-четвертых, обязательное обучение, которое ведется групповым или индивидуальным методами. Формы обучения многогранны и многообразны: от обыкновенных лекций до интимных бесед в непринужденной обстановке. На этот счет существуют специальные инструкции.

В-пятых, принадлежность к числу функционеров “заднего плана”. Чем сильнее агент, тем глубже он запрятан. Это “теневики” от политики, “серые кардиналы”. Они не правят, а направляют, подсказывают нужное для “хозяина” и вредное для страны решение того или иного вопроса.

В-шестых, приверженность, чаще всего шкурная, некоторым “общечеловеческим ценностям” и достижениям мировой цивилизации, за которой, как правило, скрывается в лучшем случае отсутствие русского национального сознания (национальное невежество), а в худшем — обыкновенная русофобия и ненависть к историческим ценностям России.

Первые пять характеристик могут быть у агентов влияния самыми разнообразными, но последняя удивительно одинакова как для агентов влияния, воспитанных ЦРУ в шестидесятых годах, так и для прорабов перестройки второй половины восьмидесятых годов.

Программа деятельности агентов влияния в СССР была разработана лично масоном А. Даллесом, будущим директором ЦРУ. Став масоном еще во время учебы в Принстоне, Даллес уже в середине 20-х годов достигает 33-го градуса и других масонских регалий. В 1927 году он становится одним из директоров международного масонского координирующего центра, мондиалистской организации — Совета по международным отношениям, в 1933 году получает ключевой пост секретаря, а с 1946-го — президента этой организации. На одном из секретных заседаний этого совета в начале 1945 года в присутствии руководителей американского масонства вице-президента США Г. Трумэна, министра финансов Г. Моргентау и Б. Баруха А. Даллес заявил следующее: “Окончится война, кое-как все утрясется, устроится. И мы бросим все, что имеем, все золото, всю материальную помощь или ресурсы на оболванивание и одурачивание людей.

Человеческий мозг, сознание людей способны к изменению. Посеяв там хаос, мы незаметно подменим их ценности на фальшивые и заставим их в эти фальшивые ценности верить. Как? Мы найдем своих единомышленников, своих помощников и союзников в самой России (выделено мною. — О. Я.).

Эпизод за эпизодом будет разыгрываться грандиозная по своему масштабу трагедия гибели самого непокорного на земле народа, окончательного, необратимого угасания его самосознания. Из литературы и искусства мы, например, постепенно вытравим их социальную сущность, отучим художников, отобьем у них охоту заниматься изображением, исследованием, что ли, тех процессов, которые происходят в глубинах народных масс. Литература, театр, кино — все будут изображать и прославлять самые низменные человеческие чувства. Мы будем всячески поддерживать и поднимать так называемых художников, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, диссидентства, словом, всякой безнравственности. В управлении государством мы создадим хаос и неразбериху...

Честность и порядочность будут осмеиваться и никому не станут нужны, превратятся в пережиток прошлого. Хамство и наглость, ложь и обман, пьянство, наркомания, животный страх друг перед другом и беззастенчивость, диссидентство, национализм и противоставление народов — все это мы будем насаждать ловко и незаметно...

Мы будем расшатывать таким образом поколение за поколением... Мы будем браться за людей с детских, юношеских лет, будем всегда главную ставку делать на молодежь, станем разлагать, развращать, растлевать ее. Мы сделаем из них агентов нашего влияния, космополитов свободного мира. Вот так мы это и сделаем”[2].

На этом заседании были определены основные направления борьбы с русским народом, нашедшие в дальнейшем воплощение в официальных документах правительства США, и прежде всего в директивах Совета Национальной безопасности США и законах этой страны.

Директива Совета Национальной безопасности США СНБ-20/1, утвержденная президентом США Г. Трумэном 18 августа 1948 года, провозглашала: “Провести коренные изменения в теории и практике внешней политики, которых придерживается правительство, стоящее у власти в России... Речь идет прежде всего о том, чтобы сделать и держать Советский Союз слабым в политическом, военном и психологическом отношениях по сравнению с внешними силами, находящимися вне пределов его контроля”.

Директива СНБ-68, подписанная президентом Трумэном 7 апреля 1950 года, предписывала: “Нам нужно вести открытую психологическую войну с целью вызвать массовое предательство... сеять семена разрушения... усилить позитивные и своевременные меры и операции тайными средствами в области экономической, политической и психологической войны с целью вызвать и поддержать волнения... Мы должны руководить строительством политической и экономической системы свободного мира. Но помимо утверждения наших ценностей наша политика и действия должны быть таковы, чтобы вызвать коренные изменения в характере советской системы... Совершенно очевидно, это обойдется дешевле, но более эффективно, если эти изменения явятся в максимальной степени результатом действия внутренних сил советского общества”.

В циркуляре госсекретаря США Дж. Ф. Даллеса американским посольствам и миссиям за рубежом от 6 марта 1953 года, сразу после смерти Сталина, подчеркивалось: “Нашей главной целью остается сеять сомнения, смятение, неуверенность в отношении нового режима не только среди правящих кругов и народных масс в СССР и странах-сателлитах, но и среди коммунистических партий вне пределов Советского Союза”.

И наконец, в Законе о порабощенных народах, принятом Конгрессом ÑØÀ в августе 1959 года, открыто ставился вопрос о расчленении России на 22 государства и разжигании ненависти к русскому народу.

Начиная с 1947 года под предлогом борьбы с коммунизмом американское правительство выделяет на осуществление программ борьбы с Россией и русским народом сотни миллионов долларов ежегодно.

Одним из главных пунктов этих программ была подготовка “единомышленников, союзников и помощников” в России.

По-видимому, одним из первых подобных опытов подготовки единомышленников стала попытка американских спецслужб завербовать некоторых лиц из группы советских стажеров, находившихся в конце пятидесятых — начале шестидесятых годов в Колумбийском университете, среди которых были, в частности, будущие “прорабы перестройки” А. Яковлев и О. Калугин. Как отмечал бывший председатель КГБ СССР В. Крючков:

“Яковлев отлично понимал, что находится под пристальным наблюдением американцев, чувствовал, к чему клонят его новые американские друзья, но правильных выводов для себя почему-то не сделал. Он пошел на несанкционированный контакт с американцами, а когда нам стало об этом известно, изобразил дело таким образом, будто сделал это в стремлении получить нужные для советской стороны материалы из закрытой библиотеки...”[3]. Другой его соратник но стажировке, О. Калугин (будущий генерал КГБ), чтобы уйти от ответственности, донес на своего товарища, у которого после этого были крупные неприятности. От тех времен сохранилась фотография еще пятидесятых годов, опубликованная в эмигрантской газете “Русский голос”, на “которой запечатлены А. Яковлев и О. Калугин в компании кадровых сотрудников ЦРУ[4].

Однако компетентным советским органам не удалось тогда выяснить, была ли произведена вербовка или дело ЦРУ не пошло дальше установления ознакомительных контактов и налаживания связей на будущее.

Тем не менее, поведение Яковлева во второй половине шестидесятых — начале семидесятых годов по многим признакам соответствовало требованиям, которые предъявлял агентам влияния А. Даллес. Это, в частности, проявилось в статье Яковлева в “Литературной газете”, где он резко высказывался против еще робких ростков русского национального возрождения, допуская грубые антирусские выпады. По сути дела, Яковлев призывал к административной расправе с его носителями, и она незамедлительно наступила.

В начале семидесятых годов Яковлев получает назначение послом в Канаду, где активно поддерживает связи с широким кругом лиц, среди которых особо доверительные отношения сложились у него с премьер-министром, видным масоном П. Трюдо. По-видимому, именно в тот период происходит “братание” этого деятеля с мировой масонской закулисой.

В 60 — 70-е годы в окружении высших руководителей ЦК КПСС возникает группа агентов влияния, в которую, в частности, входили Ф. М. Бурлацкий (до 1964-го), Г. X. Шахназаров, Г. И. Герасимов, Г. А. Арбатов, А. Е. Бовин. Маскируя свою антигосударственную деятельность привычной марксистской фразеологией, эти партийные советники постепенно подталкивали политическое руководство страны к принятию решений, ставших первыми шагами на пути к разрушению СССР. Ярким примером такого советника — агента влияния был директор Института США и Канады Г. А. Арбатов, занимавший уже тогда проамериканскую позицию. В предисловии к мемуарам этого агента влияния, изданным в США, заместитель госсекретаря Талбот откровенно признает, что господин Арбатов стал другом Америки с 70-х годов.

С конца 60-х годов важным элементом агентуры влияния CIIIA стали А. Д. Сахаров и Е. Г. Боннэр. Их безудержное восхваление западной политической системы и тенденциозная критика советского режима с помощью пропаганды, финансируемой ЦРУ, сыграли большую роль в “холодной войне” Запада против России. Бывший ученый-физик, порвавший с наукой, и его жена, дочь оголтелых еврейских коммунистов, заняли ведущее место среди других еврейско-советских общественных деятелей и диссидентов антирусского толка, став своего рода символом противостояния историческим ценностям России, знаменем борьбы за ее расчленение и унижение.

Обострение активности агентов влияния в нашей стране связано с проектами мировой закулисы, проводимыми в рамках масонских координирующих центров — Бильдербергского клуба и Трехсторонней комиссии. Еще в конце пятидесятых — шестидесятых годах в секретных материалах этих центров высказываются опасения по характеру процессов, протекающих в СССР. Подчеркивалась опасность возрождения России на национально-патриотических началах, еще большего усиления влияния нашей страны в мировом сообществе, резко возросшего в результате Второй мировой войны. Чувство страха у мировой закулисы вызывала даже теоретическая возможность консолидации России, возрождающейся на национальных началах, со странами “третьего мира”, ибо только такая консолидация могла остановить хищническое использование Западом природных ресурсов, принадлежащих всему человечеству.

Масонская футурологическая организация “Римский клуб”, куда, в частности, входит Е. М. Примаков, разрабатывает доклад “Пределы роста” (1972), получивший широкую известность во всем мире. Данные этого доклада показывали, что с катастрофической быстротой происходит сокращение ресурсов и что западные страны стоят перед угрозой сокращения уровня своего потребления.

На секретных совещаниях руководителями мировой закулисы вновь реанимируется старый масонский тезис об установлении “нового мирового порядка”, при котором вся мировая власть будет сконцентрирована в их руках, а использование ресурсов будет контролироваться специальными программами в интересах узкой кучки западных стран. Препятствием на пути установления такого паразитического порядка стал СССР, к тому же обладавший значительной частью мировых ресурсов.

Новая стратегическая доктрина США относительно СССР NS DD-75, подготовленная для президента США Р. Рейгана гарвардским историком Ричардом Пайпсом, предлагала усилить враждебные действия против России. “Директива четко формулировала, — пишет американский политолог Петер Швейцер, — что нашей очередной целью является уже не сосуществование с СССР, а изменение советской системы. В основе директивы лежала убежденность, что изменение советской системы с помощью внешнего нажима вполне в наших силах”.

Другая американская доктрина — “Освобождение” и концепция “Информационной войны”, разработанные для администрации президента Дж. Буша, открыто провозглашали главной целью западного мира “демонтаж СССР” и “расчленение России”, предписывали американским легальным и нелегальным структурам осуществлять контроль за состоянием, инициировать и управлять антирусскими настроениями и процессами в республиках России и учредить фонд в млрд. дол. в год для оказания помощи “движению сопротивления”.

В семидесятые — восьмидесятые годы американская программа подготовки агентов влияния в СССР приобретает законченный и целеустремленный характер. Нельзя сказать, что эта программа не была известна советскому руководству. Факты говорят, что была. Но на нее намеренно закрывали глаза те люди, которых мы сегодня с полной ответственностью можем назвать агентами влияния.

В КГБ СССР по этому поводу был подготовлен специальный документ, который назывался “О планах ЦРУ по приобретению агентуры влияния среди советских граждан”.

“По достоверным данным, полученным Комитетом государственной безопасности, в последнее время ЦРУ США на основе анализа и прогнозов своих специалистов о дальнейших путях развития СССР разрабатывает планы по активизации враждебной деятельности, направленной на разложение советского общества и дезорганизацию социалистической экономики. В этих целях американская разведка ставит задачу осуществлять вербовку агентуры влияния из числа советских граждан, проводить их обучение и в дальнейшем продвигать в сферу управления политикой, экономикой и наукой Советского Союза. ЦРУ разработало программу индивидуальной подготовки агентов влияния, предусматривающую приобретение ими навыков шпионской деятельности, а также их концентрированную политическую и идеологическую обработку. Кроме того, одним из важнейших аспектов подготовки такой агентуры является преподавание методов управления в руководящем звене народного хозяйства. Руководство американской разведки планирует целенаправленно и настойчиво, не считаясь с затратами, вести поиск лиц, способных по своим личным и деловым качествам в перспективе занять административные должности в аппарате управления и выполнять сформулированные противником задачи. При этом ЦРУ исходит из того, что деятельность отдельных, не связанных между собой агентов влияния, проводящих в жизнь политику саботажа в народном хозяйстве и искривление руководящих указаний, будет координироваться и направляться из единого центра, созданного в рамках американской разведки. По замыслу ЦРУ, целенаправленная деятельность агентуры влияния будет способствовать созданию определенных трудностей внутриполитического характера в Советском Союзе, задержит развитие нашей экономики, вести научные изыскания в Советском Союзе по тупиковым направлениям. При выработке указанных планов американская разведка исходит из того, что возрастающие контакты Советского Союза с Западом создают благоприятные предпосылки для их реализации в современных условиях. По заявлениям американских разведчиков, призванных непосредственно заниматься работой с такой агентурой из числа советских граждан, осуществляемая в настоящее время американскими спецслужбами программа будет способствовать качественным изменениям в различных сферах жизни нашего общества, и прежде всего в экономике. И приведет в конечном счете к принятию Советским Союзом многих западных идеалов. КГБ учитывает полученную информацию для организации мероприятии по вскрытию и пресечению планов американской разведки”[5].

Программы по подготовке агентов влияния осуществлялись параллельно с разработкой программ расчленения России и подготовки геноцида русского народа.

По свидетельству уже упомянутого председателя КГБ Крючкова, компетентные органы СССР знали об этих планах: “Потоком шли сведения о глубоко настораживающих замыслах в некоторых странах, и прежде всего в С III А, в отношении нашего государства. Так, по некоторым из них, население Советского Союза якобы чрезмерно велико и его следовало бы разными путями сократить. Производились даже соответствующие расчеты. По этим расчетам, население Советского Союза целесообразно было бы сократить до 150 — 160 млн. человек. Определялся срок — в течение 25 — 30 лет. Территория нашей страны, ее недра и другие богатства в рамках “общечеловеческих ценностей” должны стать общим достоянием определенных стран мира, т. е. мы должны как бы поделиться этими “общечеловеческими ценностями”.

Обратите внимание на срок — он говорит о продуманной, рассчитанной на длительную перспективу политике, стержень которой — геноцид”[6].

Сегодня с полной определенностью можем говорить об осуществлении многих планов, разработанных мировой закулисой в отношении СССР. Во всяком случае, к началу восьмидесятых годов американская разведка имела десятки помощников и единомышленников в высших эшелонах власти. Роль некоторых из них еще недостаточно ясна, однако результаты их деятельности очевидны и данные об их сотрудничестве с иностранными спецслужбами невозможно опровергнуть.

По данным, сообщенным министром иностранных дел Латвии, с 1985 по 1992 год Запад (прежде всего США) инвестировал “в процесс демократизации СССР” (то есть разрушение России) 90 миллиардов долларов”[7]. На эти деньги покупались услуги нужных людей, подготавливались и оплачивались агенты влияния, направлялись специальная техника, инструкторы, литература и т. п.

Формирование “пятой колонны”

Какими сребрениками и в каком размере расплачивались с агентами влияния хозяева мировой закулисы, мы не знаем2, но известно, что именно в середине восьмидесятых годов эти агенты резко активизируются. В частности, в Москву по инициативе Г. Арбатова (директора Института США), тесно связанного с западными кругами, и при прямой поддержке Горбачева возвращается А. Н. Яковлев, сразу же занявший ключевое положение в дирижировании антирусскими процессами. Именно вокруг него через некоторое время группируется целый ряд одиозных личностей, сыгравших трагическую роль в истории нашей страны: В. Коротич, Ю. Афанасьев, Е. Яковлев, Г. Попов, Е. Примаков, Г. Арбатов.

Круг этих революционеров поначалу был очень узок, но твердая поддержка Горбачева делала их уверенными.

ЦРУ резко расширяет сферу своих операций[8]. Подготовка агентов влияния ставится на поток. Задачи американской резидентуры в СССР упрощаются тем, что контингент изменников (преимущественно из партийного аппарата, науки и культуры), с которым ей приходится работать, обретает чувство безнаказанности, внушаемое им высокой поддержкой. Более того, заурядные предатели и изменники в новом свете перестройки представляются как борцы за идею.

Миллиарды долларов на оплату предателей через различные посреднические структуры (Общественный комитет российских реформ, американская ассоциация “Национальный вклад в демократию”, Институт Крибла, разные фонды и комиссии) поступают в нашу страну.

Например, Институт Крибла (руководитель которого, по его собственным словам, решил “посвятить свою энергию развалу Советской империи”[9]), создал целую сеть своих представительств в республиках бывшего СССР. С помощью этих представительств с ноября 1989 по март 1992 года было проведено около полусотни “учебных конференций” в различных точках СССР: Москва, Ленинград, Свердловск, Воронеж, Таллин, Вильнюс, Рига, Киев, Минск, Львов, Одесса, Ереван, Нижний Новгород, Иркутск, Томск. Только в Москве было проведено шесть инструктивных конференций[10].

О характере инструктивной работы представителей Института Крибла говорит пример партийного пропагандиста Г. Бурбулиса, до 1988 года твердо повторявшего тезисы о руководящей роли КПСС и подчеркивавшего “консолидирующую роль партии в перестроечном процессе”. После прохождения инструктажа “у Крибла” он стал постоянно твердить, что “империя (т. е. СССР) должна быть разрушена”.

Другое детище ЦРУ — ассоциация “Национальный вклад в демократию” (руководитель А. Вайнштейн) — финансировало в СССР деятельность ряда учреждений:

1984 год — Институт А. Сахарова в Москве, исследование возможностей создания в институте центра по правам человека и проблемам мира.

1986 год — Институт А. Сахарова, создание “свободного университета” для студентов, отвергающих советскую систему высшего образования.

1990 год — Фонд Конгресса США, инициативное финансирование Межрегиональной депутатской группы Верховного Совета СССР[11] .

Через сеть представительств Института Крибла и подобных ему учреждений инструктивную подготовку агентов влияния прошли сотни человек, составивших кадровый костяк разрушителей СССР и будущего режима Ельцина, в том числе: Г. Попов, Г. Старовойтова, М. Полторанин, А. Мурашов, С. Станкевич, Е. Гайдар, М. Бочаров, Г. Явлинский, Ю. Болдырев, В. Лукин, А. Чубайс, А. Нуйкин, А. Шабад, В. Боксер, многие “теневики” из окружения Ельцина, в частности руководитель его выборной кампании в Екатеринбурге А. Урманов, а также И. Вирютин, М. Резников, Н. Андриевская, А. Назаров, видные журналисты и работники телевидения[12]. Таким образом, в СССР была сформирована “пятая колонна” изменников Родины, существовавшая в составе Межрегиональной депутатской группы и “Демократической России”.

Достоверно известно, что М. Горбачев из сводок КГБ СССР знал о существовании специальных учреждений по подготовке агентов влияния, известны ему были и списки их “выпускников”. Однако он ничего не сделал, чтобы прекратить деятельность изменников.

Получив от руководства КГБ досье, содержащие сведения о разветвленной сети злоумышленников против государства, Горбачев запрещает КГБ предпринимать какие-либо меры по пресечению преступных посягательств. Более того, он всеми силами прикрывает и выгораживает “крестного отца” агентов влияния в СССР А. Н. Яковлева несмотря на то, что характер сведений о нем, поступавших из разведисточников, не позволял сомневаться в истинной подоплеке его деятельности.

Вот что сообщает об этом бывший председатель КГБ Крючков: “В 1990 году Комитет госбезопасности по линии разведки и контрразведки получил из нескольких разных (причем оценивающихся как надежные) источников крайне настораживающую информацию в отношении А. Н. Яковлева. Смысл донесений сводился к тому, что, по оценкам западных спецслужб, Яковлев занимает выгодные для Запада позиции, надежно противостоит “консервативным” силам в Советском Союзе и что на него можно твердо рассчитывать в любой ситуации. Но, видимо, на Западе считали, что Яковлев может и должен проявлять больше настойчивости и активности, и поэтому одному американскому представителю было поручено провести с Яковлевым соответствующую беседу, прямо заявив ему, что от пего ждут большего”[13].

Даже получив эту информацию, Горбачев отказывается что-либо предпринимать. Подобное поведение первого лица в государстве свидетельствовало о том, что и он к тому времени был тесно интегрирован в систему связей мировой закулисы.

Перерождение советской верхушки

Будущим историкам еще предстоит раскрыть конкретные детали превращения коммунистических функционеров и идеологов в деятелей международного масонского движения. Конечно, учитывая моральный облик коммунистических лидеров, правящих страной в пятидесятые — восьмидесятые годы, их патологический карьеризм, беспринципность, жадность, отсутствие нормальных человеческих чувств, способность на любое самое тяжкое преступление ради власти и личного благополучия, можно с уверенностью говорить и о подкупе[14], и о шантаже, и об использовании слабых струн посредственных людей, оказавшихся в руководстве великой страной. Все это безусловно будет раскрыто и показано с точностью до мелочей. Однако главное не в том, как их купили, запугали или обманули, а в том механизме, который сделал возможным это предательство. Механизм этот был встроен в саму систему управления Коммунистической партии, которая изначально работала но принципам масонского ордена как закулисная властная структура всеохватывающего контроля и влияния. Система управления КПСС существовала не как идейная организация, а как голое орудие власти, абсолютно независимое от народа и, более того, противостоящее ему. Эта независимость от народа делала возможным любой поворот в политике, а деятелей, осуществляющих его, освобождала от всякой ответственности. В течение 70 лет руководящие кадры КПСС формировались, как правило, из духовно маргинальных слоев общества, как отстойник людей, не способных жить по нормальным человеческим понятиям и готовых на любую подлость, предательство и измену ради достижения своих интересов. В период так называемой перестройки система управления КПСС не погибла, а преобразовалась почти в том же составе в две взаимно дополняющие и переплетающиеся структуры закулисной власти — масонскую международную и мафиозно-предпринимательскую. Именно эти структуры сегодня почти полностью контролируют власть в стране.

Первые связи будущих лидеров КПСС с масонством налаживаются, конечно, не в период перестройки, а относятся к шестидесятым — семидесятым годам. У Горбачева контакт с масонством произошел, по-видимому, во время его отдыха в Италии, где тогда напористо и очень инициативно действовали подконтрольные ЦРУ масонские ложи, ставившие своей целью сдерживание коммунизма (в частности, знаменитая ложа “Пропаганда-2”, возглавляемая агентом ЦРУ Л. Джелли). Контакты с масонством А. Н. Яковлева относятся ко времени его пребывания в США и Канаде. Они безусловно не ограничиваются встречами с масоном П. Трюдо.

Первые опубликованные известия о принадлежности М. Горбачева к вольным каменщикам появляются 1 февраля 1988 года в немецком малотиражном журнале “Мер Лихт” (“Больше света”). Аналогичные сведения публикуются в нью-йоркской газете “Новое русское слово” (4 декабря 1989), там даже приведены фотографии президента США Буша и Горбачева, проделывающих руками типичные масонские знаки.

Однако самым веским свидетельством принадлежности Горбачева к масонству становятся его тесные контакты с руководящими представителями мирового масонского правительства и вступление в члены одной из главных мондиалистских структур — Трехсторонней комиссии. Посредником между Горбачевым и Трехсторонней комиссией выступал известный финансовый делец, масон и агент израильской спецслужбы “Моссад” Дж. Сорос[15], образовавший в 1987 году так называемый Фонд Сорос — Советский Союз, из которого позднее вырос советско-американский фонд “Культурная инициатива”, имевший откровенно антирусский характер.

В число функционеров и активистов Фонда Сороса вошли известные русофобы 10. Афанасьев, главный редактор журнала “Знамя” Г. Бакланов, идеолог разрушения русских деревень Т. Заславская, скандально известный адвокат А. Макаров, судья Конституционного суда Э. Аметистов.

Из средств Сороса оплачивалась антирусская деятельность политиков, сыгравших трагическую роль в судьбе СССР, и в частности Ю. Афанасьева. В 1990-м он финансировал пребывание в США группы разработчиков программы по разрушению советской экономики “500 дней” во главе с Г. Явлинским, а позднее и членов “команды Гайдара” (когда они еще не были в правительстве).

За счет Сороса финансировалась антирусская деятельность органов печати и телевидения, велась подготовка специалистов “независимого телерадиовещания”[16].

В 1989 году в журнале “Знамя” (№ 6) Дж. Сорос фактически призывает к борьбе с русским национальным движением, видя в нем самую большую опасность для мировой закулисы.

Наблюдая за многосторонней антирусской деятельностью Фонда Сороса, поражаешься не только ее масштабам, но и тщательной проработке конкретных мероприятий. В результате этого возникает чувство, что за спиной Сороса стоит огромная и очень влиятельная организация. Не удивлюсь, если через сколько-то лет мы узнаем, что Фонд Сороса являлся подставной организацией, через которую американское правительство руками ЦРУ вкладывало деньги в разрушение русского национального движения и русского государства.

Вступление Горбачева в состав членов Трехсторонней комиссии следует отнести к январю 1989 года. Встреча главных архитекторов советской перестройки и “братьев”, работавших на “благо” “Архитектора Вселенной” и “нового мирового порядка”, состоялась в Москве. Трехстороннюю комиссию представляли ее председатель Дэвид Рокфеллер (он же руководитель Совета по международным отношениям), Генри Киссинджер (руководитель “Бнай-Брит”), Ж. Бертуан, В. Жискар д'Эстен и Я. Накасонэ. Со стороны обращаемых в веру мировой закулисы кроме М. Горбачева присутствовали А. Яковлев, Э. Шеварднадзе, Г. Арбатов, Е. Примаков, В. Медведев и некоторые другие. В результате секретных переговоров были выработаны соглашения о совместной деятельности, характер которой в то время был мало кому ясен. Однако все стало понятно в конце того же года, когда в том же составе своих соратников, что и на встрече с делегацией Трехсторонней комиссии, М. Горбачев встретился на острове Мальта с президентом Д. Бушем. “Многие специалисты склонны считать, что Мальта стала местом роковых договоренностей Горбачева с Бушем, которые вскоре привели к крушению СССР и катаклизмам в странах Восточной Европы”[17]. Заключение важной договоренности именно на Мальте, столице ордена Мальтийских рыцарей, кавалерами которого являются члены Трехсторонней комиссии и Бильдербергского клуба, как бы символизировало новый этап отношений между мировой закулисой и согласившихся на предательство Родины руководителей КПСС.

Год 1990-й становится роковым в истории России. В короткий срок меняется система управления страной. Пользуясь переходным периодом, Горбачев и его соратники из бывшего Политбюро (Яковлев, Шеварднадзе, Медведев, Примаков), на котором решались все важнейшие вопросы внутренней и внешней политики, по сути дела полностью узурпируют власть в стране. Ибо, если ранее им в Политбюро противостояла определенная, так называемая консервативная часть, то в новых условиях их уже никто не ограничивал. Производится сознательный демонтаж и разрушение многих государственных структур, а вместо них создаются теневые закулисные органы власти, и прежде всего масонские ложи и организации.

Весьма характерно, что первой официальной масонской структурой, возникшей в СССР, стала международная еврейская масонская ложа “Бнай-Брит”. Разрешение на ее открытие было получено лично от Горбачева по ходатайству одного из руководителей ордена Г. Киссинджера. В мае 1989 года еврейский ежемесячник в Париже “L'Arche” сообщил, что в Москве с 23 по 29 декабря 1988 года гостила делегация французского отделения “Бнай-Брит” в составе 21 человека во главе с президентом Марком Ароном. Первая ложа этого ордена была организована во время визита и к маю в ней состояли 63 члена. К тому же времени были учреждены еще две ложи в Вильнюсе и Риге, а впоследствии в Петербурге, Киеве, Одессе, Нижнем Новгороде, Новосибирске.

Без всяких ограничений растет также сеть представительств так называемого Фонда Сороса, большая часть сотрудников которого являют собой смесь масонских функционеров и агентов западных спецслужб. Однако в силу поддержки свыше им дается карт-бланш. По мнению зарубежных аналитиков, “Сорос стал самым влиятельным лицом на огромной территории, простирающейся от берегов Рейна до Уральских гор”[18]. Как многократно справедливо отмечалось, Фонд Сороса свою деятельность направляет на изменение мировоззрения людей в масонском духе, насаждение американского образа жизни, паразитирование на экономических трудностях нашей страны и, в частности, обеспечение перекачки интеллектуального потенциала России за границу.

Опубликованные в начале 1995 года выдержки из доклада ФСК об использовании спецслужбами CIIIA американских политологических центров, университетов, неправительственных фондов и общественных организаций в разведывательно-подрывной деятельности на территории России дают основание уже сейчас сделать вывод, что функционирование организаций типа Фонда Сороса направляется американскими спецслужбами и Пентагоном в область разведывательно-подрывной деятельности. Фонд Сороса под видом содействия российской науке собирает от ученых секретную информацию, выплачивая по 500 долларов “каждому частному научному лицу. На средства Сороса полностью или частично содержится целый ряд антирусских газет и журналов, в том числе “Знамя”, “Октябрь”, “Звезда”, “Иностранная литература”, “Дружба народов”, “Новый мир”, “Театральная жизнь”. Для поддержки литературы антирусского направления Фондом Сороса созданы специальные премии, раздача которых осуществляется особым советом во главе с четырьмя сопредседателями — С. Чуприниным, Н. Ивановой, Г. Баклановым и М. Масарским.

Новым этапом развития подрывной деятельности Фонда Сороса в России стало создание в 1995 году так называемого Института Сороса “Открытое общество”. Главная цель института — формирование общественного сознания в прозападном духе и подготовка антирусских кадров в области образования, культуры и искусства. Причем особый упор делается на эту работу в провинции. В рамках программ института “Открытое общество” осуществляется издание книг и учебных пособий, в которых грубо извращаются и фальсифицируются события российской истории, оскверняется память русского народа. На различных семинарах и конференциях, проводимых Институтом Сороса для молодежи, подрастающему поколению внушаются идеи о превосходстве западной культуры над русской, постоянно проводится мысль об отсталости России, навязываются традиционные ценности западного мира — культ насилия, жестокости, погони за деньгами, моральной распущенности. В исполнительный комитет и наблюдательный совет Института Сороса входят такие известные русофобы, как литераторы Г. Бакланов, Д. Гранин, В. Войнович, актер О. Басилашвили, Т. Заславская. Общий размер финансовых средств, направляемых через Фонд Сороса на подрывную деятельность в России, превышает 100 млн. долларов.

В апреле 1990 года глава ордена Великий Восток Франции Ж. Р. Рагаш на одной из пресс-конференций признает, что в России уже существуют лица, принадлежащие к возглавляемому им ордену.

Как позднее откровенничал тот же Рагаш, в ходе насаждения масонства в странах бывшего социалистического блока “в России мы вынуждены были принимать особые меры предосторожности”. По словам Рагаша, он сначала установил контакт с первым секретарем посольства Российской Федерации в Париже Юрием Рубинским. Тот сказал, что возродить масонство в бывшем Советском Союзе теперь вполне возможно, хотя и не без сопротивления со стороны общественности. “Риска мы не убоялись, — признавался Рагаш, — и приступили к посвящению русских братьев — тех, кому предстояло стать первой рабочей группой по внедрению ложи. Как я уже сказал, дело требовало известной скрытности” [19] .

Не только Рагаш, но и другие руководители масонских лож откровенно рассказывали (уже после установления режима Ельцина), как велась подготовка кадров для внедрения в бывшие соцстраны, и прежде всего в Россию. “Легко было догадаться, слушая эти рассказы, — пишет очевидец этих откровений, — что масоны не один год занимались тайной вербовкой граждан соцстран, находившихся в длительных загранкомандировках в Западной Европе, и прежде всего в Париже. И, конечно, вернувшись на Родину, они не сидели сложа руки, наверняка выполняли поручения своих закордонных братьев и вербовали сторонников. Практически в каждой ложе существовали свои отделения для работы с этими духовными перебежчиками” [20] .

Начиная с 1989 года масоны осуществляют широкую и даже в известном смысле открытую кампанию по пропаганде подрывных масонских идей и вербовку новых членов в России. Проводится так называемая кампания “эктернализации”, в рамках которой масоны выступают с лекциями, докладами в больших залах, в печати, на радио и по телевидению.

В марте 1991 года финансируемое на средства ЦРУ радио “Свобода” призывает жителей СССР устанавливать контакт для вступления в масонские ложи. Ведущая передачи Ф. Салказанова сообщила адрес, по которому советские граждане могли записаться в масонскую ложу в Париже. Ложа эта была не простая, а созданная специально, чтобы “способствовать распространению масонства в России” и воссоздать там “масонскую структуру”. Чтобы сделать эту ложу привлекательной, масонские фальсификаторы назвали ее “Александр Сергеевич Пушкин” (хотя кому-кому, а им-то хорошо известно, что великий русский поэт масоном не был). Выступавшие в передаче “братья” из этой ложи призывали к моральному и духовному усовершенствованию общества, считая за образец США, в основу которых “с самого начала были заложены масонские принципы”[21].

Призывы вступать в масонство по радио “Свобода” вызвали обширную почту. Во французские ложи стали приходить письма из Вильнюса, Баку, Киева. А затем с кандидатами велась индивидуальная работа. После отбора и проверки кандидата “инициировали”, то есть посвящали в масоны.

Масоны Франции стремятся “положить свой камень в строительство демократии в Восточной и Центральной Европе”. Об этом в сентябре 1991 года заявил в Париже, выступая перед журналистами, великий магистр масонского Великого Востока Франции Ж. Р. Рагаш. По его словам, члены Великого Востока намерены с этой целью наращивать необходимые материальные и финансовые усилия[22]. Через некоторое время великий магистр приезжает в Москву, а позднее посещает Петербург для организации там правильной масонской работы. Параллельно действует и Великая Национальная Ложа Франции. В апреле 1991 года она посвятила в свои ряды двух граждан России, ставших организаторами российской ложи “Северная Звезда”[23].

За день до начала августовского государственного переворота 1991 года в Москву из Парижа прибыл член уже упомянутой мной ложи “Пушкин”, некий еврей, эмигрировавший из Одессы в 1922 году (имя его содержалось в тайне). С ним в Москву приехали еще 8 членов этой ложи. Несмотря на тревожные события, этот масонский эмиссар открывает 30 августа 1991 года новую ложу “Новиков”. Масонский “Журнал шотландского ритуала” приветствовал это событие “под покровительством Великой Национальной Ложи Франции”. “Это означает, — писал масонский журнал, — шаг вперед в постепенном восстановлении голубых лож и высших советов шотландского ритуала среди народов восточного блока”[24].

В результате антирусского государственного переворота в августе — декабре 1991 года планы мировой закулисы были достигнуты. Однако учреждения по подготовке и инструктажу агентов влияния не только не демонтируются, но и превращаются в важную часть властной структуры режима Ельцина, разрабатывающую для него своего рода директивные программы деятельности и поставляющую ему советников. В США был открыт легальный общественный центр этой структуры под названием “Русский дом”, который возглавил агент влияния Э. Лозанский, хотя, безусловно, все ответственные решения принимались в стенах ЦРУ и руководством мировой закулисы.

Уверенный в окончательной победе, Ельцин уже не скрывал своей прямой связи с подрывными антирусскими организациями типа американской “Национальный вклад в демократию”, на имя руководителей которой он отправил послание, где, в частности, говорилось: “Мы знаем и высоко ценим тот факт, что вы внесли свой вклад в эту победу” (факс от 23 августа 1991 года)[25].

Мировая закулиса ликовала, каждый ее представитель — по-своему, но все они отмечали ключевую роль ЦРУ. Президент США масон Буш сразу же после переворота августа 1991 года с полным знанием дела и как бывший директор ЦРУ публично заявил, что приход к власти режима Ельцина — “наша победа — победа ЦРУ”. Тогдашний директор ЦРУ масон Р. Гейтс в Москве, на Красной площади, проводит свой собственный “парад победы” перед телекамерами Би-би-си, заявив: “Тут, на Красной площади, подле Кремля и Мавзолея, совершаю я одиночный парад победы своей”. Между ЦРУ и представителями режима Ельцина, вполне естественно, устанавливаются отношения господина и вассала. Например, в октябре 1992 года Р. Гейтс в обстановке полной секретности встречается с Ельциным. Причем последнему даже не дают возможности пользоваться услугами своего переводчика, которого выставляют за дверь, а весь перевод осуществляет переводчик директора ЦРУ[26].

Мировая закулиса награждает Ельцина званием, которое носит почти каждый член мирового масонского правительства — рыцаря-командора Мальтийского ордена. Его он получает 16 ноября 1991 года. Уже не стесняясь, Ельцин позирует перед корреспондентами в полном облачении рыцаря-командора[27].

В августе 1992 года Ельцин подписывает Указ № 827 “О восстановлении официальных отношений с Мальтийским орденом”. Содержание этого указа некоторое время сохранялось в полной тайне. Министерству иностранных дел России предписывалось подписать протокол о восстановлении официальных отношений между Российской Федерацией и Мальтийским орденом.

Насаждение лож в России

Опираясь на высокую поддержку, масонские ложи растут в России как грибы. Зарубежные масонские функционеры разных толков, уже не скрываясь, приезжают в страну, разъезжают по городам, организуя там свои ложи и мероприятия. 8 сентября 1992 года с большой торжественностью в Москве открывается ложа “Гармония 48698”, дочерняя по отношению к Великой Национальной Французской Ложе. В ритуале принимали участие великий секретарь “брат” Ив Гретурнель и сам “почетный брат” Мишель Гардер, лейтенант и великий командор Высшего Масонского Совета Франции. Ложу возглавил Г. Б. Дергачев. В этот же день были посвящены 12 русских профанов[28]. В том же 1992 году возникают атеистическая ложа “Свободная Россия” (28 “братьев” на момент открытия), а также масонский орден Великий Восток России.

В 1994 году газета “Московские новости” (№ 9) сообщает о регистрации в Москве Великой Национальной масонской ложи, возникшей при содействии Великой Национальной ложи Франции. В московской Библиотеке иностранной литературы свили свое гнездо деятели масонского ордена розенкрейцеров, организовавшие в ее стенах пропагандистские лекции и подбор кандидатов в ложу.

Возрождающееся российское масонство восприняло все современные особенности формирования и развития вольных каменщиков. Многие политики, предприниматели, лица свободных профессий, принимающие масонские принципы жизни, тем не менее чувствуют себя тесно в рамках традиционных масонских лож с их особыми ритуалами. Для этой многочисленной категории руководители масонства создают более широкие, динамичные и не ограниченные ритуальными обрядами организации (именуемые “белым масонством”), преследующие такие же цели и выступающие чаще всего в форме клубов, фондов комиссий, комитетов.

Некоторые масонские организации существуют под видом различных клубов “духовной культуры”, как, например, клуб “Цитадель”, руководителем которого является художник О. Кандауров, ведущий программы “Оазис” на 4-м канале ТВ “Российские университеты”.

Так как насаждение масонства шло с Запада, то, естественно, первой подобной организацией в России стал широко распространенный в западных странах масонский клуб “Ротари интернешнл”, сообщение об открытии которого поступило 6 июня 1990 года в репортаже телевизионной программы “Время”. Его отделения быстро распространились по всей России, а в Петербурге открываются даже два. “Белыми масонами” первого призыва в этом клубе становятся главы администраций Москвы и Петербурга Лужков и Собчак, банкир Гусинский, известные демократические функционеры М. Бочаров, А. Ананьев, Ю. Нагибин, Э. Сагалаев и еще несколько десятков больших и маленьких демократов, большинство из которых прошло “школу” Института Крибла и ему подобных антирусских учреждений.

Под стать “Ротари” и так называемый Международный Русский клуб (МРК), созданный в 1992 году. Возглавили этот клуб уже известный нам по деятельности московского клуба “Ротари” М. Бочаров и бывший пресс-секретарь Ельцина П. Вощанов. В него вошел целый ряд известных лиц, например министр юстиции И. Федоров (опять же известный по клубу “Ротари”), депутат-международник Е. Амбарцумов, член масонской комиссии “Большая Европа” предприниматель Святослав Федоров, кинодеятель Станислав Говорухин, бывший руководитель государственной безопасности В. Иваненко, генерал К. Кобец, член Президентского совета А. Мигранян, а также группа других, как тогда писали, “не менее известных лиц, не желавших раскрывать свое инкогнито”. Согласно уставу, в клубе состоят сорок человек, и каждый год может прибавляться не более трети, а каждый вступающий обязан заручиться тремя рекомендациями. МРК проводит закрытые заседания и гарантирует своим членам “строгую конфиденциальность полученной в связи с деятельностью клуба... информации”. Обращает внимание то, что в клубе преобладают люди, которые в свое время были в окружении Ельцина.

“Организаторы видят клуб не партией, а просто местом, где делается “реальная политика” и где неформально, запросто могут повидаться друг с другом скромные, но подлинные властители страны, обсудив госдела, повершить судьбы Отечества”[29].

По образцу одной из главных организаций мировой закули-сы — Бильдербергского клуба — в 1992 году создается его российский аналог — клуб “Магистериум”, вначале объединивший около 60 “братьев” по духу. Ключевой фигурой в этом масонском подполье стал уже упомянутый мною Дж. Сорос, поместивший в первом номере секретного бюллетеня этого клуба статью “Большие деньги делают историю”. Циничный афоризм этого финансового спекулянта раскрывает как жизненное кредо, так и главный метод действий мировой закулисы. Значительную роль клуба “Магистериум” подчеркивает участие в нем советника президента США Б. Клинтона по экономическим вопросам — Р. Райха, представляющего в клубе Трехстороннюю комиссию. Ключевыми фигурами клуба являются патриархи масонского движения в бывшем СССР А. Яковлев и Э. Шеварднадзе. В “Магистериуме” представлены такие известные русофобы, как Е. Евтушенко, Э. Неизвестный, А. Собчак, В. В. Иванов, И. Бродский, С. Шаталин и другие[30].

Подобно “Магистериуму”, для достижения масонских целей создается ряд фондов и клубов рангом пониже, но также играющих важную роль в теневых политических структурах — роль координаторов антирусской деятельности. Самым характерным примером такой организации является реформ-клуб “Взаимодействие”, объединяющий предпринимателей, руководителей банковских, биржевых учреждений, крупных государственных чиновников, спаянных в одно целое желанием формировать политику России по принципу “большие деньги делают историю”. Возглавляет этот клуб один из ведущих деятелей антирусского движения, Е. Т. Гайдар, а также ряд подобных ему одиозных личностей — А. Б. Чубайс, К. Н. Боровой, Л. И. Абалкин, Е. Г. Ясин, А. П. Починок, Е. Ф. Сабуров, О. Р. Лацис и т. п. В числе членов клуба Б. Г. Федоров, С. Н. Красавченко, Н. П. Шмелев, С. С. Шаталин.

Близко к клубу “Взаимодействие” стоит Международный фонд экономических и социальных реформ, возглавляемый С. С. Шаталиным. В числе крупных функционеров фонда следует отметить Л. И. Абалкина и В. В. Бакатина.

Создан был в России и аналог широко распространенной на Западе формы масонского контроля над литературной средой — “пен-клубовской” организации. Им стал так называемый “Русский Пен-центр”, сразу же превратившийся в место собирания антирусских сил и объединивший в своих рядах ярых литераторов-космополитов и ярых антипатриотов. Весьма характерно, что именно члены этого “Пен-центра” составили ядро “подписантов” позорного преступно-подстрекательского письма-доноса на имя Б. Ельцина с требованиями зверской расправы над защитниками Дома Советов в начале октября 1993 года[31]. Составленное в экстремистских тонах письмо призывало Ельцина немедленно покончить со всеми инакомыслящими, запретить все русские партии, закрыть все русские органы печати, провести скорый суд по типу военного трибунала над всеми участниками сопротивления режиму. Еще не были убраны с улиц Москвы трупы полутора тысяч русских людей, а подстрекатели-подписанты из “Русского Пен-центра” (среди них — Б. Ахмадулина, Г. Бакланов, Т. Бек, Д. Гранин, Ю. Давыдов, Д. Данин, Ал. Иванов, С. Каледин, Д. Лихачев, Б. Окуджава, В. Оскоцкий, А. Приставкин, Л. Разгон, Р. Рождественский) призывают снова применить силу, заявляя: “Так не пора ли ее продемонстрировать нашей юной, но уже, как мы вновь с радостным удивлением убедились (после убийства 1500 человек. — О. П.), достаточно окрепшей демократии?” Это ли не типичная реакция масонского космополитического мировоззрения, постоянно ощущающего панический страх перед стихией русского народа?

Самыми решительными сторонниками расстрела Белого дома для подавления сопротивления русского народа были такие руководители масонских структур, как Гайдар, Черномырдин, Лужков и Явлинский. Первые трое лично руководили карательными операциями против русских людей. “Никаких переговоров! — орал в микрофон один из распорядителей мировой закулисы Черномырдин. — Надо перебить эту банду!”[32] Другой представитель международного масонского движения Явлинский настаивал на том, чтобы “президент проявил максимальную жестокость и твердость в подавлении”[33]. Командор Мальтийского ордена Б. Березовский выделил значительные суммы на оплату наемников, участвовавших в подавлении восстания. Член ордена “Бнай-Брит” и клуба “Ротари” В. Гусинский не только выделил деньги на карательные операции, но и финансировал отряды еврейских бандформирований “Бейтар”.

В 1993 году создается еще одна организация масонского типа — Орден Орла. Согласно уставу она объединяет “на основе общего интереса” “лучших людей”, разрабатывает систему элитарных связей для осуществления политических и экономических целей.

Прикрываясь именем наградной организации (претендуя на координацию всей государственной наградной деятельности), Орден Орла ставит своей целью взять под контроль все влиятельные политические и экономические силы. Вступающий в Орден Орла уплачивает членские взносы, а наградная организация обещает создать определенные льготы, привилегии, выплаты.

Как заявляет магистр этого ордена Р. Б. Бегишев, Орден Орла “можно рассматривать как финансовый институт, обладающий формализованными, элитарными и специально сконструированными деловыми коммуникациями (или связями). Это серьезный капитал. Источником этого капитала являются “бытовые” связи членов организации. Конструкции из этих связей объективно являются товаром. Цена такого товара обычно определяется объемом платных услуг, оказываемых через систему сконструируемых связей”[34]. Орден Орла выпускает закрытый (секретный) телефонный справочник “Лучшие люди России”, рассматривая его как способ дать членам ордена “возможность практически воспользоваться лично ощутить пользу от специально сконструированных коммуникаций”.

Члены Ордена Орла имеют специальные орденские пластиковые кредитные карточки, с помощью которых осуществляются начисление пособий, бонифиций, взаиморасчеты. Они являются символом причастности к ордену и “атрибутом принадлежности к элите”.

Управление орденом осуществляется Правлением (Капитулом) и Исполкомом (Магистратом). Членство в ордене коллективное и индивидуальное.

В числе главных основателей Ордена Орла были известные финансовый аферист, руководитель банка “Столичный”, ранее судимый по уголовной статье А. Смоленский, его коллега банкир П. Нахманович[35], агент влияния мировой закулисы П. Бунич, новорусский предприниматель В. Неверов, один из деятелей международного масонского движения М. Шаккум, а также такие антирусские деятели, как шахматист Г. Каспаров, С. Соловьев, скульптор 3. Церетели, главный редактор “Экономика и жизнь”, член масонского клуба “Взаимодействие” Ю. Якутии.

С самых первых “успехов” широкого возрождения масонства в России российские “братья” начинают готовить подарок своим зарубежным начальникам — возвращение на Запад масонских архивов, собранных Гитлером во время оккупации Европы и вывезенных советскими войсками в качестве трофея. При поддержке Яковлева и Шеварднадзе директор учреждения, где хранились масонские архивы, Прокопенко, большой поклонник масонства, проводит всю подготовительную работу к передаче их на Запад. В глубокой тайне А. Козырев заключает секретное соглашение с заинтересованными сторонами о передаче им законного трофея русского народа, за который он заплатил своей кровью.

Как писал один из ведущих руководителей мировой закулисы, член одновременно Трехсторонней комиссии, Совета по международным отношениям, Бильдербергского клуба, глава иудейского ордена “Бнай-Брит”, тесно связанный с ЦРУ Г. Киссинджер: “Я предпочту в России хаос и гражданскую войну тенденции воссоединения ее в единое, крепкое, централизованное государство”. А его коллега по масонскому ордену “Бнай-Брит” 3. Бжезинский жестко заявил: “Россия будет раздробленной и под опекой”. Масонские конспираторы разрабатывают самые разные планы ослабления и расчленения России. В числе этих планов — разрушение российской экономики и превращение ее в придаток хозяйственных систем западных стран. Именно с этой целью были осуществлены по рекомендациям западных советников так называемые приватизация государственной собственности и либерализация цен, отбросившие экономику страны на несколько десятилетий назад, вызвавшие смерть и страдания многих миллионов людей.

Самое пристальное внимание мировая масонская закулиса обращает на отбор кадров руководителей России и в политике, и в экономике. Нынешние демократические лидеры России либо сами принадлежат к масонским структурам, либо безоговорочно принимают все их условия (исключения крайне редки). Но сегодня мировую закулису беспокоят больше не нынешние, а будущие руководители России. В поисках верных и способных слуг она создает не только клубы, фонды и комиссии, но и политические партии и объединения, готовые выполнить поставленные цели.

В конце 1993 года создаются два политических объединения, стремящихся к достижению масонских целей. Это избирательные блоки “Выбор России” (правильнее сказать — главный выбор мировой закулисы) и “Явлинский — Болдырев — Лукин” (“Яблоко” — запасной выбор мировой закулисы). “Выбор России”, например, был основан руководителями и членами таких влиятельных масонских и антирусских образований, как клуб “Магистериум” (А. Н. Яковлев), клуб “Взаимодействие” (Е. Т. Гайдар, П. Филиппов), комиссия “Большая Европа” (Г. Э. Бурбулис, Г. Якунин, А. Чубайс). Его активистами стали старые кадры агентуры влияния А. Шабад, Л. Пономарев, С. Ковалев и др. Связанная с мондиалистскими центрами за рубежом эта организация получила с их стороны всестороннюю поддержку. Снова “историю делают большие деньги”. Только на кампанию декабря 1993 года “Выбор России” получил около 2 миллиардов рублей, значительная часть которых была предоставлена мировой закулисой (через разные посреднические коммерческие структуры). Чтобы озвучить антирусские планы Гайдара, Бурбулиса, Чубайса, Козырева, Полторанина и иже с ними и придать им благопристойный вид, “работали” сотни американских специалистов, снимавшие специальные фильмы и клипы. Западные органы массовой информации и спецслужбы прилагали все усилия для поддержки ставленников мирового правительства, но те все же провалились.

На запасной вариант выбора мировой закулисы “Явлинский — Болдырев — Лукин” было истрачено меньше, но все равно львиная доля всех расходов “Яблока” финансировалась из-за рубежа[36]. Только Лукин лично привез на эти цели из США 10 миллионов рублей.

Провал “Выбора России” сделал новым фаворитом мирового правительства блок Явлинского. С 1996 года те же самые западные, а также российские демократические органы массовой информации, особенно телепрограмма “Итоги” канала НТВ (спонсором которого является вице-президент клуба “Ротари” банкир Гусинский[37]), послушные палочке невидимого дирижера, переориентировались с “Выбора России” на блок Явлинского и вели навязчивую обработку умов и создание выигрышного имиджа Г. Явлинского. Западные компании сняли фильм о жизни этого политического шулера, верно послужившего и Горбачеву, и Ельцину.

Конечно, задачи, которые ставит мировая закулиса перед нынешними и будущими руководителями России, колоссальны. На повестке дня стоит программа расчленения России и передачи ряда российских территорий иностранным государствам:

Калининградской области — Германии, части Ленинградской области и Карелии — Финляндии, части Псковской области — Эстонии, ряда дальневосточных территорий — Японии, большей части Сибири — США.

Вполне определенно прорабатывается даже вопрос о возможной оккупации России под предлогом контроля “мирового сообщества” (правильнее сказать мирового правительства) над ее ядерными арсеналами.

В качестве первого шага к осуществлению этих крайних и опасных планов мировой закулисы стали масонские разработки идеи так называемой Европы без границ, или Большой Европы. В июне 1992 года под “крышей” Совета Европы и под патронажем его генерального секретаря Катрин Лалюмьер проходил коллоквиум “Социальные права гражданина Европы”, который на самом деле был чисто масонским мероприятием, ставившим своей целью объединение масонства под девизом “Европа без границ”. Как явствовало из программы, организаторами мероприятия были Великий Восток Франции, Великая Ложа Франции, Великая Ложа Турции, Великая символическая Ложа Испании, Великая символическая Ложа Мемфис и Миц-раим, Великая Ложа Италии и ряд других масонских организаций. На коллоквиуме были представлены и российские масоны. Среди приглашенных из России по программе значились А. Собчак, бывший помощник М. Горбачева и бывший ответственный работник ЦК КПСС А. Грачев, член редколлегии “Московских новостей” А. Гельман, советник Ельцина Владимир Колосов[38].

Спустя год было созвано новое международное масонское совещание почти в том же составе. На его заседаниях вырабатывается документ, учреждающий Европейскую масонскую конференцию и ее рабочий комитет, в котором представлены руководители всех лож-участниц, в том числе и Великого Востока России. Таким образом, возникает единый координирующий орган основных масонских лож Запада и Востока Европы, поставивший своей целью создание “Европы без границ”. В рамках этого движения и была учреждена комиссия “Большая Европа”, в которую вошли многие видные европейские масоны: мэр Парижа Ж. Ширак, председатель Либерального интернационала граф О. Ламбсдорф, его заместитель У. Шоттли, бывший премьер-министр Бельгии У. Мартенс, бывший министр обороны Великобритании Д. Пэтти и др. От России в комиссии были представлены такие видные функционеры, как А. Чубайс, Е. Амбарцумов, Г. Сидорова (советник Козырева), Г. Бурбулис, К. Боровой, А. Собчак, В. Третьяков (главный редактор “Независимой газеты”), Г. Якунин (бывший священник, депутат Госдумы). В результате работы комиссии 21 декабря 1993 года была принята хартия “Большая Европа”[39], представляющая собой типичный образец масонского творчества. Внимательное прочтение этого уникального документа позволяет увидеть за привычными масонскими рассуждениями о свободе, демократии и мире реальные цели, преследуемые масонской закулисой в отношении России.

Прежде всего ставится целью лишить ее национального своеобразия путем втягивания в сферу “приверженности европейским принципам свободы и демократии”, главным из которых провозглашается абсолютно чуждый для России принцип индивидуализма. “Есть общее, — утверждают масонские мудрецы, — что придает этому разнообразию черты, свойственные именно Европе: стремление к индивидуализму и плюрализму, борьба за эти ценности, которая при благоприятном стечении обстоятельств приводила к успеху”. Западные принципы, предлагаемые русскому народу в качестве образца, на самом деле являются выражением духовной деградации и по своему внутреннему содержанию неизмеримо качественно ниже духовных ценностей Православия и соборной коллективности, исповедуемых нашим народом тысячелетие. Более того, они противоречат им и поэтому ни при каких обстоятельствах не могут быть приняты.

Безусловно, масонские идеологи это прекрасно понимают и включают в хартию мысль о необходимости борьбы со всеми инакомыслящими — “агрессивным национализмом” (подразумевая здесь всех несогласных с идеей “Большой Европы”) и религиозным фундаментализмом (включая в него как мусульманство, так и Православие, несогласные мириться с гидрой плюрализма).

Предполагается выработка некоей великой хартии в качестве конституции “Большой Европы”, которая должна предусмотреть создание надгосударственных сверхструктур, своего рода общеевропейского правительства, наблюдающего за соблюдением законов и контролирующего власть, что для России будет означать полную потерю самостоятельности.

Такую же потерю самостоятельности хартия “Большая Европа” планирует и в области экономической. В качестве исходных пунктов для реализации идеи Большого европейского рынка предлагается, во-первых, “создать общее энергетическое сообщество “Большой Европы”. У Западной Европы, как известно, энергетических ресурсов очень мало, а это значит — речь идет о поставке Россией дешевых энергоресурсов в Европу. Во-вторых, хартия призывает к быстрейшей либерализации торговли. В сложившихся условиях неравноправного соотношения рубля и западных валют, а также ввиду отсутствия в России эффективного контроля за качеством продукции это приведет,

с одной стороны, к перекачке всего ценного, что есть в нашей стране, на Запад, а с другой — захлестнет ее сбросом второсортной, некачественной и даже вредной для здоровья продукции, не находящей сбыт на Западе. В-третьих, хартия требует обеспечения государственных гарантий хозяйничанья в России западного капитала.

И наконец, крайне незавидна роль, которую мировая закулиса отводит России в геополитике, предлагая сделать ее своего рода бастионом против Азии, противопоставив всему азиатскому миру. Для этого заключается военный пакт о совместной безопасности (включающий, кроме Западной Европы, США и Канаду). Причем предполагается “защита общих европейских (читай, западных. — О. П.) интересов безопасности, включающих не только военную угрозу, но и целый набор вызовов цивилизационного характера”. Учитывая географическое положение России, это означает, что Запад не только стремится превратить Россию в инструмент военного сдерживания в Азии, но и втянуть нашу страну в борьбу с другими, кстати, более близкими нам по своей духовности, цивилизациями. Чтобы осуществить проект “Большой Европы”, мировой закулисе потребуется произвести тектонические изменения в сознании русского человека. Поэтому в своей основе ее проект утопичен. Но значит ли это, что она от него откажется, веря только в то, что “большие деньги делают историю”?

Масоны и ЦРУ

Масонская конспирация стала прообразом деятельности многих современных западных разведок, и прежде всего ЦРУ и “Моссад”. “Обволакивание власти” сетью своих сотрудников и агентов влияния, использования шантажа, подкупа, запугивания и шельмования своих противников вошли в арсенал этих родственных друг другу организаций, преследующих общие цели установления “нового” иудейско-масонского миропорядка. Сращивание руководства масонских лож, мондиалистских организаций и западных спецслужб стало правилом жизнедеятельности этих сообществ. В послевоенный период не знаю ни одного примера, когда руководитель западной спецслужбы не состоял бы одновременно в целом ряде масонских лож и мондиалистских организаций. Классический пример этому — идейный враг русского народа, основатель и многолетний руководитель ЦРУ А. Даллес. Став руководителем ЦРУ, Даллес до конца своей жизни оставался директором Совета по международным отношениям и активным масоном. Сформулированное Даллесом кредо деятельности ЦРУ определялось как 10 проц. обычной разведки (по сбору и передаче информации) и 90 проц. подрывной работы[40]. Именно этот принцип деятельности ЦРУ масонские и мондиалистские организации чаще всего использовали против России. Известное выступление А. Даллеса в Совете по международным отношениям с чудовищной программой подрывной работы против России и растления ее молодежи вполне закономерно в рамках этого принципа. Из 29, 1 млрд. дол., выделенных американским правительством в 1999 году на деятельность ЦРУ, по оценке экспертов, около 9 млрд. дол., т. е. почти треть, расходуется на подрывные операции в России и бывших республиках СССР. Часть этих средств через подставные организации направляется на поддержку бандформирований в Чечне и других районах Кавказа и Средней Азии.

В 1997 году во время моих поездок по латиноамериканским странам я познакомился с бывшим сотрудником ЦРУ, русским по происхождению, назову его Р. В свое время Р. специализировался на тайных подрывных операциях американского правительства против русского Православия[41]. Искренне раскаявшийся человек рассказал мне немало интересного о некоторых известных ему методах работы ЦРУ.

Американские спецслужбы во многих случаях считают масонов надежной опорой в своей тайной работе. По линии “братской связи” осуществляется налаживание отношений с необхолимыми лицами. При прочих равных условиях при подборе агентов предпочтение отдается вольным каменщикам и членам их семей. Масонские ложи служат не только кадровым резервуаром, но и своего рода гарантом надежности того или иного сотрудника.

В странах Восточной Европы, особенно в Польше и Чехии, рассказал мне Р., организация масонских лож служила первым этапом создания агентурной сети ЦРУ. Масоны — сотрудники этой организации — сколачивают ложи, присматриваются к своим новым братьям, постепенно втягивая их в свою подрывную работу. Будущий президент Чехии В. Гавел (33о), например, образовал серию масонских лож преимущественно из журналистов, литераторов, преподавателей вузов, часть из которых впоследствии была завербована американской разведкой. Подобные приемы, сообщил Р., использовались и в СССР. В 1987 — 1988 годах масоны из ЦРУ создают в Париже Содружество русских масонов, объединив в своих рядах около 50 вольных каменщиков преимущественно шотландского ритуала. Орган ЦРУ — радио “Свобода” — начинает регулярно передавать призывы к гражданам СССР вступать в масонские ложи. Одним из главных опорных пунктов ЦРУ по вербовке, по словам Р., становится ложа “А. С. Пушкин”[42]).

Именно эта ложа и возникшая на ее основе ассоциация “А. С. Пушкин” стали инициаторами создания целого ряда других лож, и в частности уже упомянутой ложи “Новиков” (Москва), а также “Сфинкс” (Петербург), “Геометрия” (Харьков). Опираясь на солидную финансовую поддержку ЦРУ, вольные каменщики шотландского ритуала протянули свои щупальца и в провинцию. Сегодня известно о существовании лож шотландского ритуала в Нижнем Новгороде, Воронеже, Курске, Орле, Туле, Новосибирске, Владивостоке, Калининграде, Ростове-на-Дону и даже в Новочеркасске. В 1992 — 1996 годах несколько лож шотландского ритуала образовались в армии и во внутренних войсках (достоверно известно о существовании двух). Состоят они преимущественно из среднего и высшего офицерства. По некоторым данным, с середины 90-х годов функционирует масонская ложа, тесно связанная с ассоциацией “А. С. Пушкин”, состоящая из офицеров Министерства обороны и Генерального штаба.

Хотя своими связями с ЦРУ “засветились” преимущественно масоны шотландского ритуала, работавшие под крышей Великой Ложи Франции, не меньшую роль западное разведывательное сообщество придавало развитию лож Великого Востока Франции. Недаром организатором лож этого ордена в России стал известный своими связями с американской разведкой “друг Америки” А. Комб. Вместе со своим соратником Ж. Орефисом он подготовил несколько десятков масонов для работы в глубине России. Своего рода учебным центром по подготовке кадров для России стала ложа “Григорий Вырубов” в Париже. Руководство этой ложи регулярно дает объявление в газетах и по радио о готовности принять новых кандидатов в масоны. Вслед за ложами “Северная Звезда” (Москва, 1991) и “Свободная Россия” (Москва, 1992) Великий Восток Франции берется за воссоздание лож этого ордена в Петербурге, Нижнем Новгороде и ряде других городов. Работа осуществляется секретно, новых братьев обязуют хранить масонскую тайну не только от окружающих, но и даже от членов семьи.

В июне 1996 года в Москве была зарегистрирована ложа “Аврора”, предназначенная специально для иностранцев, проживающих в России. Ее представитель В. Новиков заявил, что ложа будет стремиться влиять на общественную жизнь России в масонском духе. Современные русские масоны, сообщил В. Новиков, “это в основном интеллигенты: преподаватели, журналисты, офицеры”[43].

По мнению бывшего сотрудника ЦРУ Р., функцию, аналогичную масонству, играют и клубы “Ротари”. Объединяя в своих рядах специалистов, руководителей предприятии, государственных и общественных учреждений, “Ротари” являются идеальным местом для сбора разведывательной информации, так как действуют в среде людей, владеющих ею. Р. располагает многочисленными примерами, когда через клубы “Ротари”, действующие в 156 странах мира и объединяющие 1, 2 млн. человек, американская разведка получала необходимую ей информацию. Чаще всего это осуществляется в рамках так называемого служения мировому сообществу. Под этим “служением” у ротарианцев понимается “международная деятельность, предоставляющая возможность клубам сотрудничать с одним или несколькими зарубежными клубами и обмениваться информацией, опытом, оборудованием, специалистами, денежными фондами для осуществления значимых совместных проектов”[44].

В 1996 году в России существовало около 30 клубов “Ротари”[45]. За 90-е годы, кроме уже упомянутых мною клубов в Москве и Петербурге ротарианские организации возникли в Иркутске, Киеве, Дубне, Якутске, Магадане[46], Хабаровске, Владивостоке, Новосибирске, Красноярске, Барнауле, Кемерове, Екатеринбурге, Ангарске. Ротарианское движение управляется из США. Его штаб-квартира находится в городе Эванстоне (штат Иллинойс). Непременными членами “Ротари” являются американские президенты (начиная с Тафта) и руководители ЦРУ (начиная с А. Даллеса).

Установление официальных отношений режима Ельцина с Мальтийским орденом и вступление в него лично Ельцина и многих деятелей из его окружения, в частности С. Филатова, Б. Березовского, В. Юмашева, В. Костикова, Р. Абрамовича и др., открыли двери ее многочисленным эмиссарам. В Петербурге возникает филиал мальтийцев-католиков. Его основал В. Феклист, “уполномоченный Всемирного Парламента рыцарского Мальтийского ордена”[47] .

Кроме католического Мальтийского ордена в Петербурге действует “православный Мальтийский орден”, основанный архиепископом Макариосом. Управляется орден из Лондона и пользуется финансовой поддержкой богатых греков-масонов в США. По данным печати, в его петербургский филиал входят интеллектуалы из Пушкинского дома и университета; резиденция находится в Старой деревне. Одно время “православные мальтийцы” претендовали даже на Зеленецкий монастырь под Волховом[48].

Особняком от прочих масонских лож и объединений в современной России стоит исламское масонство. Известно о нем немного. Больше всего разрозненных сведений о ложе “Молодая Турция” создано на основе масонских образований, существовавших в Турции еще с конца XIX — начала XX века. Генетически эти объединения связаны с Великим Востоком Франции. Известно так же о посещении этих объединений российскими масонами начала XX века (А. Гучков, М. Маргулиес и др.). После Второй мировой войны, по-видимому, не без участия спецслужб США и НАТО, деятельность этих объединений, и прежде всего “Молодой Турции”, переориентируется с внутренних проблем на осуществление идей Великого Турана — создание глобального мистического Турецкого государства на масонских началах, притяжение к Турции земель, принадлежащих России-СССР, включая мусульманские территории Кавказа (Азербайджан, Чечня, Дагестан), Средней Азии и Поволжья. До распада СССР главной целью вольных каменщиков “Молодой Турции” и подобных им организаций было “наведение мостов” с национальной интеллигенцией этих регионов с “перспективой дальнейшего вовлечения ее в масонскую работу”. Располагая большими финансовыми средствами, “Молодая Турция” достигла заметных успехов в продвижении бредовой идеи Великого Турана. В частности, питомцем этой масонской организации стал Г. Джемаль, впоследствии председатель Исламского комитета России. В начале 90-х годов членами ложи стали руководители чеченских бандформирований Д. Дудаев (а позднее и Масхадов), президенты Татарстана и Ингушетии М. Шаймиев и Р. Аушев. Поддерживает связи с этой ложей (не являясь ее членом) и президент Азербайджана Г. Алиев. Наличие такого количества высокопоставленных персон объясняется скорее не просто масонским значением этой ложи, а политическим весом тех сил, которые инициируют ее деятельность и финансируют антирусские проекты ее членов.

В России 90-х годов мощнейшим механизмом дестабилизации и разрушения в руках мировой закулисы являлся Фонд Сороса, возглавляемый одним из руководителей “мирового правительства”, членом Совета по международным отношениям и Бильдербергского клуба Дж. Соросом[49]. Под видом “филантропической” деятельности, о которой я уже рассказывал, этот влиятельный масон и мондиалист создал разветвленную подрывную организацию, тесно сотрудничающую с ЦРУ и “Моссад” и ставшую легальной крышей для многих сотрудников этих разведок[50]. Фонд Сороса координирует свою деятельность с другими подрывными, антирусскими организациями Запада. По признанию еще одного представителя “мирового правительства”, члена Совета по международным отношениям и Трехсторонней комиссии, заместителя госсекретаря США С. Тэлботта, “политика Сороса не идентична той, которую проводит американское правительство, но она соперничает с ней. Мы пытаемся синхронизировать наши усилия в бывших коммунистических странах с Германией, Францией, Великобританией и Джорджем Соросом”[51].

Финансово-экономические аферы масонов

Дж. Сорос был мозговым центром и инициатором почти всех крупнейших финансово-экономических афер, совершенных в России в первой половине 90-х годов. Именно он в сотрудничестве с Ш. Айзенбергом (“Бнай-Брит”), Д. Рубеном (английская ложа), М. Ричем (ложа йоркского ритуала в Нью-Йорке) стоял за спиной Чубайса, Гайдара, Бурбулиса и ряда других новоявленных российских масонских функционеров при проведении так называемой приватизации, в результате которой подавляющая часть собственности, принадлежащей русскому народу, перешла в руки международных финансовых аферистов. По данным председателя Госкомимущества В. П. Полеванова, “500 крупнейших приватизированных предприятий России с реальной стоимостью не менее 200 млрд. дол. были проданы за бесценок (около 7, 2 млрд. дол. США) и оказались в руках иностранных компаний и их подставных структур”[52].

В середине 90-х годов Фонд Сороса осуществил ряд операций по подрыву российской экономики. По сообщению газеты “Уолл-стрит джорнэл” (1994. 10. 11.), американские эксперты-финансисты считают обвальное падение рубля в России в так называемый черный вторник 11 октября 1994 года результатом деятельности группы фондов, возглавляемых Соросом. Обращается внимание на то, что к началу лета 1994 года Фондом Сороса были приобретены акции российских предприятий на сумму 10 млн. дол. В конце августа — начале сентября Сорос, дождавшись роста курса акций, распродал их. По оценкам экспертов, на этой операции он получил прибыль, эквивалентную 400 млн. дол. В конце сентября Фондом Сороса была начата покупка долларов за рубли, что, по мнению американских экспертов, вызвало быстрый рост курса доллара США и стремительнoe падение рубля, коллапс финансовой системы и быстрое разорение многих российских предприятий.

Еще более разрушительной операцией Сороса против российской экономики стала манипуляция бумагами ГКО. В 1992 — 1993 годах в качестве постоянного консультанта президента и правительства РФ Дж. Сорос инициировал идею пирамиды ГКО. Выплата высоких (но не обеспеченных реальным доходом) процентов держателям бумаг ГКО обеспечивалась за счет принудительного навязывания их покупки российскими предприятиями и финансовыми учреждениями. Операции с ГКО были проведены при решающей роли таких членов правительства Черномырдина и консультантов мондиалистских организаций, как А. Чубайс, Г. Бурбулис, А. Шохин, Б. Федоров, А. Лившиц.

По мере исчерпания организаций и учреждений, которым можно было навязать ГКО, приближался и крах этой финансовой авантюры. Сорос, вложивший немалые капиталы в ГКО, раньше других определил момент наступления этого краха. Весной-летом 1998 года он и связанные с ним дельцы и высшие государственные чиновники через подставных лиц постепенно избавляются от ГКО, тем самым провоцируя их еще большее обесценивание. Основной спекулятивный источник доходов российского правительства рушится. По данным, опубликованным западными следователями и экспертами, более 700 крупнейших российских деятелей, в том числе государственные руководители, участвовали в афере с ГКО. В день дефолта 17 августа многие высшие государственные руководители продали свои ГКО по сверхвыгодному курсу за деньги Международного валютного фонда, зачислив, таким образом, миллиарды долларов на свои личные счета на Западе, оставив в государственной казне ничего не стоящие бумажки ГКО. 17 августа правительство отказывает от выплаты по ГКО. Для банков и предприятий, сконцентрировавших в своих руках значительное количество ГКО, наступает настоящая финансовая катастрофа, вызвавшая девальвацию рубля в три раза, быстрый рост цен и разорение предприятий.

Так как бумаги ГКО из-за их высокой доходности покупали и иностранные инвесторы, и банки, то пострадали и они. И без того низкий финансовый престиж России упал до нуля. По данным Института экономического анализа, благодаря рынку ГКО — ОФЗ в федеральный бюджет удалось привлечь за пять лет примерно 18, 6 млрд. дол. США. На конец мая 1998 года сумма накопленного долга достигла 71, 9 млрд. дол. Таким образом, за каждый доллар, привлеченный в государственный бюджет, Россия должна была заплатить четыре доллара[53]. Большая часть средств по платежам была присвоена членами преступного масонского клана и его окружением. Пользуясь служебной информацией, члены масонских организаций на этой афере сколотили огромные состояния. Так, А. Чубайс только в 1996 году заработал на ГКО 2 млрд. руб.[54] Не отставал от него и Г. Бурбулис — возглавляемый им банк “Стратегия” буквально вырос на государственных ценных бумагах. Глава Госналогслужбы Починок, несмотря на свой официальный пост, даже не скрывал, что его огромные доходы получены в результате спекуляций на рынке госбумаг[55].

Бизнес Бурбулиса тесно связан с бизнесом других финансовых аферистов — масона А. Смоленского и братьев Уринсонов[56]. Последние имеют тесные связи с Банком Нью-Йорка, через который, как предполагают, осуществляются незаконные сделки по линии “Росвооружение”. В этом бизнесе Бурбулис сотрудничает с “одним из крупнейших преступников мира”, находящемся в розыске Интерпола, крупным торговцем наркотиками, агентом “Моссад”, уже упомянутым мной выше М. Ричем[57]; а также российским криминальным бизнесменом А. Тарасовым. Бурбулис получал для Рича от Ельцина экспортные лицензии по поставкам нефти, приносящие огромные доходы.

Бизнес Чубайса напрямую связан с махинациями Дж. Сороса, интересы которого представляет Б. Иордан, фактически управляющий группой ОНЭКСИМБАНК-МФК, за которой стоит англо-американский еврейский капитал. Чубайс имел совместный бизнес с Бонде-Нильсеном, крупным масоном, владельцем судостроительной компании, который был уличен в мошенничестве и привлечен к уголовной ответственности[58]. Известно о сотрудничестве Чубайса (подписаны при его личном содействии у Ельцина документы, поддерживающие криминальный бизнес) с дальневосточными мафиозными структурами, занимающимися контрабандным ввозом в Японию ценных морепродуктов[59]. Широкий резонанс получили финансовые махинации Чубайса с компенсациями Национальному фонду спорта (Ш. Тарпищев), получившего из государственного бюджета почти 33 неденоминированных трлн. руб.[60]

“Отесывая грубый камень России”, практически все известные мне крупные российские масоны сколотили на бедах нашей Родины огромные личные состояния. Кроме уже перечисленных выше вольных каменщиков особого успеха на этом поприще, по данным периодической печати, достигли: командор Мальтийского ордена Б. Березовский (личное состояние более 1 млрд. дол.), член “Бнай-Брит” и клуба “Ротари” В. Гусинский (не менее 800 млн. дол.), консультанты Трехсторонней комиссии и Совета по международным отношениям В. Черномырдин и Р. Вяхирев (примерно по 1 млрд. дол. у каждого), член клуба “Ротари” Ю. Лужков (300 — 400 млн. дол.).

По данным, опубликованным в швейцарских, итальянских и американских газетах в августе — сентябре 1999 года, большая часть кредитов Международного валютного фонда — не менее 15 млрд. дол. — были разворованы командором Мальтийского ордена Б. Ельциным, его дочерью и их ближайшим окружением (А. Чубайс, А. Лившиц, С). Сосковец, В. Потанин)[61].

Деньги эти перекачивались через оффшорные зоны, созданные известным деятелем масонского движения, бывшим руководителем МВФ от России К. Кагаловским на Кипре, в Гибралтаре и Цюрихе. В числе главных перевалочных пунктов при осуществлении этой международной аферы был один из крупнейших американских банков — Банк Нью-Йорка, четверо главных руководителей которого — Т. Рени, Д. Бэкот, Р. Гомери и М. Муз — состояли в Совете по международным отношениям. Таким образом, операция проводилась нс без ведома мировой закулисы. Оперативное руководство перекачкой средств за границу осуществлялось женой Кагаловского, работающей одним из исполнительных директоров в Банке Нью-Йорка. Значительная часть украденных денег была помещена в ценные бумаги американских корпораций. В проведении аферы, по-видимому, участвовал ближайший соратник и друг Кагаловского председатель Объединенного правления компании “Юкос” и глава банка “Менатеп” М. Ходорковский. В 1993 году на совещании мировой закулисы, Всемирном экономическом форуме в Давосе, М. Ходорковский был включен в список 200 представителей человечества, деятельность которых окажет влияние на развитие мира в третьем тысячелетии. Погрязшие в финансовых аферах и прямом воровстве, международные и российские масонские вожди уверены в превосходстве иудейско-масонской цивилизации. Союз всех верующих в мамону для них — залог всеобщей победы “нового мирового порядка”. В своем поклонении деньгам силы мирового масонства и мондиализма слепы и утопичны, но именно это делает их способными на любое преступление и злодейство. Пет ничего более опасного для человечества, чем утопия, обладающая закулисной властью и большими деньгами и всегда стремящаяся ко все более полной и абсолютной власти. Самый яркий пример этому — нынешние события в России.

Новые фавориты закулисы

Мировая закулиса с особой настойчивостью проводит работу с нынешним правящим режимом России, стремясь оградить себя от “случайностей смены власти” и “обеспечить преемственность руководителей демократических реформ”, т. е. угодных Западу политиков. Череда обанкротившихся и полностью дискредитировавших себя в России политиков вроде Горбачева, Ельцина, Гайдара, Черномырдина, Чубайса, Немцова, Кириенко сменяется новым эшелоном фаворитов мировой закулисы. Среди них кроме уже упомянутого мною Г. Явлинского особое место в конце 80-х годов занимает Л. Лебедь, в имидже которого элита мировой закулисы видит модифицированный аналог Ельцина. Не очень грамотный, ограниченный, беспринципный и неразборчивый в средствах генерал импонирует Западу своей готовностью пойти на любые уступки и соглашения взамен политической поддержки.

В 1995 году во время моей поездки по США из источников, близких к правительственным кругам этой страны, я получил информацию, что среди влиятельных американских политиков существует мнение о необходимости избрания новым президентом России не Ельцина, а Лебедя. Называлась даже сумма денежных средств, которые эта группа политиков собиралась “вложить” в Лебедя, — около 1 млрд. дол. Тогда я не поверил этой информации — слишком незначительной и несерьезной мне казалась личность Лебедя. Однако дальнейшие события показали, что я ошибался.

В октябре 1996 года А. Лебедь прибыл в Нью-Йорк по приглашению принять участие в совещании одного из главных органов мировой закулисы — Совета по международным отношениям. Совещанию предшествовала дружеская встреча Лебедя с “архитекторами разрушения СССР”, руководителями названного Совета — бывшим президентом США Дж. Бушем, бывшим госсекретарем США Д. Бейкером и генералом Б. Скоукрофтом. Эти известные русофобы ознакомили Лебедя с повесткой дня и обозначили основные направления обсуждения на предстоящем совещании.

18 ноября Лебедь был принят в Совете по международным отношениям. Совещание с ним продолжалось около 5 часов. Генерала представил присутствующим Г. Киссинджер, активное участие в обсуждении принимали Д. Рокфеллер, 3. Бжезинский, бывший американский посол в Москве, кадровый разведчик Д. Мэтлок, Д. Саймс. Руководители мировой закулисы оценивали личность генерала как претендента на пост президента России. В своем выступлении на Совете Лебедь заверил “мировое правительство”, что считает необходимым продолжение реформ, начатых Ельциным, одобряет западноцентристскую внешнюю политику нынешнего правительства и “сотрудничество с НАТО без истерик”, выступает за окончательное разрушение “имперских и антисемитских традиций” России. В ответ на вопрос, готов ли он конкретно бороться с антисемитизмом в России, генерал ответил “резко утвердительно”. Отвечая на вопросы о кавказской территории России, генерал заявил, что готов согласиться на ее уход с Северного Кавказа и переход всего Кавказского региона под контроль Запада. Лебедь также согласился с возможностью опеки НАТО над ядерными объектами России.

На следующий день генерал Лебедь посетил совещание Всемирной еврейской организации, на котором еще раз заверил иудейских лидеров в своей готовности бороться с “имперскими и антисемитскими традициями” России и призвал участников поддержать его как кандидата на пост президента России. На всех заседаниях и встречах Лебедя с американской элитой обсуждался вопрос о денежной помощи будущему претенденту в президенты России. По сообщению православной газеты, в 1999 году Лебедь посетил крупнейшую французскую масонскую ложу “Великий Восток”. При его участии был проведен древний ритуал, после чего ему были вручены почетные масонские знаки[62].

А. Лебедь — не единственная политическая фигура, используемая мировой закулисой, чтобы воздействовать на русское патриотическое движение. По сведениям, полученным мною от уже упомянутого выше бывшего сотрудника ЦРУ, во второй половине 80-х — начале 90-х годов эта подрывная организация выделяла сотни миллионов долларов на проведение спецопераций в русском патриотическом движении, в том числе на вербовку агентов и внедрение своих людей в патриотические организации, и прежде всего в окружения видных патриотических деятелей. По словам моего информатора, обманом, подкупом, шантажом ЦРУ удалось склонить к сотрудничеству кучку предателей, играющих определенную роль в патриотических организациях, а также в некоторых журналах и газетах патриотической ориентации в Москве, Петербурге, Киеве, Минске, Нижнем Новгороде и Новосибирске. Как удалось понять моему информатору, присутствовавшему на различных совещаниях и коллоквиумах ЦРУ, значительная часть этих отщепенцев[63] была отобрана из бывших эмигрантов третьей волны, связанных с организациями типа НТС, радио “Свобода” и без того ранее сотрудничавших с ЦРУ. Заметную помощь во внедрении в русские патриотические организации оказывали так называемые православные масоны, продолжающие свою деятельность в США в православной церкви американской юрисдикции. Причем не всегда ЦРУ осуществляло вербовку напрямую[64]. Чаще всего это делалось через финансируемые ЦРУ общественные организации и фонды.

Главными целями ЦРУ в отношении русского патриотического движения было:

Ø внесение нестабильности, противоречий, стравливание лидеров;

Ø распространение дискредитирующих слухов об авторитетных русских патриотах;

Ø осуществление действий, способствовавших расколу и раздроблению патриотических организаций, дискредитация руководителей движения, обладающих способностями объединять вокруг себя значительные патриотические силы;

Ø создание ложных по своим задачам организаций, призванных расколоть патриотическое движение, внести в него смуту, подменить его истинные цели.

В связи с этим уместно привести в пример события, развивавшиеся в Московском обществе охраны памятников (ВООПИиК) во второй половине 80-х годов. В этот период Московское общество являлось одним из духовных центров русского национального возрождения, концентрируя вокруг себя значительные силы русских патриотов. Примерно в 1984 году здесь возникает хорошо организованная антипатриотическая группа, пропагандировавшая либерально-масонскую идеологию. Группа эта ставила своей целью во время очередных перевыборов правления Московского общества сместить его руководство и изменить патриотическое направление его деятельности. Достигнуть этой цели группе не удалось. Все ее члены были почти единогласно изгнаны из общества и стали писать доносы на патриотов, обвиняя их в антисемитизме, экстремизме, невежестве и даже православном клерикализме. Интереснее всего финал этой истории: через несколько лет самые активные члены антирусской, антиправославной группы стали, к сожалению, частными гостями передач патриотических радиостанций, таких как “Радонеж” и “Народное радио”, а один даже устроился преподавать в Московскую Духовную академию. Имена этих оборотней будут названы в свое время.

Многое из того, что планировалось в ЦРУ в отношении “национал-патриотов”, ему осуществить не удалось, хотя некоторые свои операции в русском патриотическом движении ЦРУ считало успешными. Так например, спецоперации 1991 — 1992 годов по внедрению в окружения авторитетных лидеров патриотического движения своих агентов, действовавших чаще всего “под крышей” предпринимателей и финансистов, предлагавших

этим лидерам деньги и дававших им советы, в результате реализации которых патриотическое движение заходило в тупик.

Проводя активную подрывную деятельность против русского национального движения, стремясь его раздробить и уничтожить, США вместе с тем стремятся всеми возможными путями усилить антирусские национальные движения в бывших республиках СССР и в национальных регионах самой России. На эти цели ЦРУ расходует не менее 1 млрд. дол. в год. Особое внимание уделяется развитию антирусского движения в Малороссии. Бюджет украинских националистских организации РУХ, УНА — УНСО почти на три четверти финансируется ЦРУ, а большая часть верхушки этих организаций состоит на службе американского правительства еще с “доперестроечных” времен. Весьма характерны откровенные слова 3. Бжезинского на закрытом заседании американо-украинского совещательного комитета по случаю присвоения ему звания “Почетный гражданин Львова”: “Здание нашего американо-украинского совещательного комитета — перспективное планирование в отношениях США — Украина. Моя роль как лидера этого комитета сводится к тому, чтобы еще глубже заниматься делами будущего развития Украины во имя интересов Америки. Важно то, чтобы Украина постоянно и последовательно шла на Запад, ибо, если она этим будет пренебрегать и не определится как среднеевропейское государство, ее будут втягивать в сферу влияния России.

“Новый мировой порядок” при гегемонии США создается против России, за счет России и на обломках России.

Украина для нас — это форпост Запада против восстановления Советского Союза”[65].

Цель — уничтожение России

Во второй половине 90-х годов иудейско-масонские вожди мондиалистских организаций — Совета по международным отношениям, Трехсторонней комиссии, Бильдербергского клуба, Мирового Форума и других преступных сообществ, вынашивающих идею мирового господства над человечеством, начали громогласно заявлять о приближении сроков установления “нового мирового порядка”. Оперируя “магическим числом” 2000 года, мондиалисты считают, что к этому времени “мировое правительство” будет не только контролировать, но и руководить всеми сферами жизнедеятельности общества, включая и религиозную. Так например, один из идеологов мондиализма Ж. Аттали в программной книге “Линии горизонта” объявил, что создание “планетарной политической власти” и “новый мировой порядок” станут реальностью к 2000 году[66]. В планах мировой закулисы России отводится роль “резервуара сырьевых и энергетических ресурсов”. Будущее “мировое правительство” совершенно не беспокоит судьба людей, живущих в нашей стране. В расчетах вождей иудейско-масонского мира она рассматривается как “стратегическая территория” (3. Бжезинский) или “место, где сосредоточена львиная доля полезных запасов планеты” (Д. Рокфеллер). По мнению 3. Бжезинского, высказанному им на заседании Совета Национальной безопасности США, “чем меньше населения будет на этой территории, тем успешнее будет происходить ее освоение Западом”.

В 1992 году было обнародовано исследование “Американские прогнозы развития геостратегической ситуации в мире в конце XX и начале XXI века”, в котором излагались соображения в пользу деления России на 6 независимых государственных образований: Западную Россию, Урал, Западную Сибирь, Восточную Сибирь, Дальний Восток и Северные территории.

В октябре 1997 года 3. Бжезинский предложил разделить Россию на три части: Европейскую Россию, Сибирскую Республику и Дальневосточную Республику. “Децентрализованная Россия, — заявлял Бжезинский, — это реальная и желанная возможность”[67].

На заседании Бильдербергского клуба 14 — 17 мая 1998 года в Великобритании основное внимание было уделено вопросам расчленения России. В этих целях было предложено разделить нашу страну на несколько зон контроля. По рассмотренной схеме Центр и Сибирь должны отойти к США, Северо-Запад — к Германии, Юг и Поволжье — к Турции, Дальний Восток — к Японии.

По сведениям, скупо поступающим из источников, близких к правительству США, основной стратегической линией этой страны в отношении России являются поддержание ее в состоянии постоянной дестабилизации, провоцирование процессов разрушения и распада, всяческое содействие деструктивным элементам в экономике, политике и национальных отношениях.

Госсекретарь США, одна из руководителей Совета по международным отношениям М. Олбрайт, в своем выступлении на заседании российско-американского Совета делового сотрудничества (Чикаго, 2 октября 1998 г.) заявила, что, исходя из национальных интересов США, их главной задачей является “управлять последствиями распада советской империи”, что надо оказывать “поддержку России до тех пор, пока она движется в правильном направлении распада”[68].

В книге 3. Бжезинского “Великая шахматная доска” и в целом ряде его последних выступлений и докладов формулируется долговременная геополитическая стратегия мировой закулисы, ядром которой является истеблишмент США. Согласно этой стратегии в перспективе предусматривается полное уничтожение России на ее исторической европейской территории до Уральских гор, сселение русских (включая малороссов и белорусов) в труднодоступные места Сибири в качестве рабочей силы для добычи природных ресурсов, предназначенных для западной промышленности.

Если перевести лукавые выражения и формулировки 3. Бжезинского с иудейско-масонского на нормальный человеческий язык, главная мысль его последних выступлений — уничтожить Россию как страну, не поддающуюся переделке в “демократию западного типа”, не способную в силу внутреннего духовно-нравственного устройства интегрировать в иудейско-масонскую цивилизацию. Россия для Бжезинского и других идеологов мировой закулисы — “черная дыра”, враждебная западному миру. Справедливо критикуя и явно презирая криминальный, продажный, погрязший в воровстве и коррупции режим Ельцина, Бжезинский не верит в его возможность контролировать развитие России в направлении, угодном Западу, также скептически Бжезинский смотрит на возможных преемников Ельцина, не меньше, чем он, погрязших в воровстве и коррупции, — Черномырдина, Кириенко, Немцова, Лужкова, Примакова, Степашина... Как и многим другим владыкам мировой закулисы, Бжезинскому не нравится, что деньги, выделенные ими по линии МВФ на “переустройство” России по западному образцу, нагло разворовываются и переводятся на счета родственников Ельцина, его дежурных премьер-министров и ближайшего окружения[69]. Но ворон ворону глаза не выколет. Масон Бжезинский не предлагает привлечь к уголовному суду командора Мальтийского ордена Ельцина и его масонскую команду, а считает их воровство и продажность врожденным свойством России. Поэтому предлагает раз и навсегда покончить с Россией как географическим, политическим и духовным понятием, расчленив ее на несколько подвластных Западу марионеточных государств и одновременно передав часть ее территорий государствам Европейского Союза, Турции, Японии и даже Китаю.

Одной из главных задач мировой закулисы является уничтожение национальных правительств и установление на их месте иудейско-масонских правящих режимов. В течение последних 150 лет все западноевропейские страны потеряли свои национальные правительства и управляются космополитическими и иудейско-масонскими элитами, далекими от национальных интересов подавляющего большинства французов, немцев, англичан, бельгийцев и других западноевропейских народов. Комедия выборов из двух-трех по своей сути одинаковых партий фиговым листком прикрывает самую жесточайшую диктатуру тайного мирового правительства и международного еврейского капитала, неуклонно отстаивая линию кучки иудейских вождей на мировое господство “избранного” народа.

Югославия и планы расчленения России

Планы варварской вооруженной агрессии Запада против Югославии были разработаны на совещаниях Совета по международным отношениям и Трехсторонней комиссии. Именно эти органы приняли политическое решение “наказать” православный сербский народ за нарушение “правил игры” мировой закулисы. Главной виной сербов, с точки зрения мировой закулисы, считается их твердость в отстаивании национальных интересов своего народа, главным из которых является сохранение Православия и территориальной целостности. В глазах руководителей мировой закулисы сербский народ является величайшим еретиком, так как единственный среди европейских народов сумел сохранить национальное правительство, нашедшее в себе силы и мужество противостоять диктату мировой закулисы.

Вооруженная агрессия США и их сателлитов по блоку НАТО в Югославии в апреле — июне была карательной операцией мировой закулисы, одним из этапов установления “нового мирового порядка”. В результате этой операции пострадали миллионы людей, десятки тысяч были убиты во время бомбардировок (в том числе с использованием запрещенного международными конвенциями оружия), разрушена большая часть экономики Югославии. Мировая закулиса попрала принятые нормы международного права и конвенций ООН, фактически официально провозгласив силу главным инструментом международных отношений.

Ввод на значительную часть территории Югославии войск НАТО является фактической оккупацией этой страны, направленной на ее постепенное уничтожение с передачей территории сопредельным государствам.

Один из вождей “нового мирового порядка” Дж. Сорос в статье “Подрыв границ”[70] через месяц после окончания бомбардировок НАТО заявил, что “Балканы нельзя реконструировать на основе национальных государств”. По его мнению, чтобы покончить с национальной государственностью стран Юго-Восточной Европы, нужно взять их под протекторат Европейского Союза, который “должен развернуть свой зонтик над всем регионом”. Новые границы предполагается установить для всех балканских стран, включая Югославию (без Косова), Албанию, Румынию и Болгарию. Во всех этих странах предполагается ликвидировать таможни, отменить государственное регулирование экономики, уничтожить национальные валюты и ввести евро или немецкую марку.

Аналогичные идеи проводятся в документах Совета по международным отношениям. В программе “Реконструкция Балкан”, разработанной по поручению Совета членом этого совета, президентом Фонда Карнеги М. Абрамовичем, Югославия отсутствует на карте Европы. Согласно этой программе “реконструкция” Балкан будет осуществляться в условиях “мощного военного присутствия НАТО на его долговременных базах в Албании, Боснии, Македонии и Косове. В результате реконструкции на карте Балкан будут оставлены следующие государства: Албания, Косово, Румыния, Сербия, Хорватия и Черногория”. Операция по переделу границ и уничтожению национальных государств на Балканах в Совете по международным отношениям и других организациях мировой закулисы рассматривается как испытательный полигон расчленения России и уничтожения ее государственности. Тайная поддержка антирусских бандформирований в Чечне, Дагестане и на других кавказских территориях, осуществляемая американским правительством через режимы Саудовской Аравии, Пакистана, Турции, Азербайджана и Грузии, а также организованного на деньги ЦРУ афганского движения “Талибан” ставит своей целью отторгнуть от России территории, богатые нефтью, подготовить этот регион к роли российского Косова.

Выборы-99

1999 год принес новую расстановку в иудейско-масонской элите, правящей в России. Неуважение русских к этой элите может поспорить только с ненавистью к ней. В этих условиях происходит сдвиг внутри правящей элиты от криминально-космополитического клана Ельцин — Черномырдин — Чубайс — Березовский к новому, не менее преступному перед русским народом клану Лужков — Примаков — Гусинский — Явлинский. Этот новый клан призван объединить все антирусские силы внутри страны, обогатившиеся на горе и страданиях наших соотечественников. В отличие от старого клана, который пришел к власти преимущественно на космополитических лозунгах “демократии” и “свободы”, новый клан собирается использовать патриотическую карту, сыграть на справедливой ненависти простых людей к режиму Ельцина.

В конце 1998 года создается новый избирательный блок под фальшивым названием “Отечество — Вся Россия” (“ОВР”), который осенью 1999 года возглавили три известных антирусских деятеля — мэр Москвы Ю. Лужков (клуб “Ротари”), бывший председатель правительства РФ Е. Примаков (Мальтийский орден) и татарский националист М. И. Шаймиев (ложа “Молодая Турция”), а также и еще один младотурок Р. Аушев. Все эти люди так или иначе принимали участие в государственном перевороте сентября — октября 1993 года. Главное финансовое и информационное обеспечение избирательного блока осуществлял один из руководителей международного сионизма, вице-президент Всемирного еврейского конгресса, глава еврейской общины России, член “Бнай-Брит” и клуба “Ротари” В. А. Гусинский, которому принадлежат газеты “Сегодня”, “Московский комсомолец”, “Московская правда”, “Литературная газета”, журнал “Итоги”, телевизионная компания “НТВ” и радиостанция “Эхо Москвы”. В финансировании избирательного блока “ОВР” участвовали и ближайшие соратники Гусинского — М. Фридман, Б. Хаит, В. Малкин, А. Смоленский, М. Ходорковский[71].

Важно отметить, что в отличие от старого клана правящей элиты, ориентировавшегося преимущественно на США и еврейский капитал этой страны, новый клан, возглавляемый Лужковым, ориентируется на Западную Европу и Израиль. О последнем свидетельствует тот факт, что новый клан поддерживает вся руководящая верхушка иудейских, сионистских организаций, многие из которых состоят в “Бнай-Брит”.

В дни, когда натовская авиация начала бомбить Югославию, Ю. М. Лужков вел переговоры с европейскими представителями мировой закулисы в Париже. По сведениям наших парижских информаторов, Лужков неоднократно встречался с руководителями европейской сети клубов “Ротари”, а также, что особенно важно, с высшими должностными лицами Великого Востока Франции. В результате контактов Лужкова с французскими братьями ими было принято решение поддержать новый клан “как наиболее перспективный круг людей в современной России”. Было решено обратиться ко всем братьям в разных странах, и прежде всего в России, с просьбой содействовать людям, объединившимся вокруг Лужкова. Великий Восток Франции командировал на помощь в избирательной компании Лужкова своего высокопоставленного брата (33o) Жака Сегела, считающегося одним из ведущих специалистов по современным выборным технологиям.

Предварительные договоренности лидеров антирусского блока “Отечество” с масонскими структурами Великого Востока были уточнены и подтверждены на переговорах Е. Примакова с президентом Франции Ж. Шираком в ноябре 1999 года.

В противовес группировке иудейско-европейского масонства американский и мальтийский масонские кланы создают избирательный блок под названием “Единство”, который имел своей целью объединить все антирусские силы под руководством Ельцина и его криминально-космополитического окружения. Организационная структура и кадровый состав руководителей блока были определены Б. А. Березовским, Р. А. Абрамовичем, А. С. Волошиным, В. Б. Юмашевым. Номинальным руководителем блока стали марионеточные лидеры, озвучивавшие команды от Б. А. Березовского. Для обслуживания клановых интересов были брошены все силы государственного аппарата. Первый и второй каналы государственного телевидения, а также ТВ-6 работали полностью на пропаганду этого антирусского блока. Для дискредитации своих политических противников использовались самые грязные и бесстыдные методы, которыми особенно отличались ангажированные Березовским телепропагандисты — С. Доренко, Н. Сванидзе, М. Леонтьев. Впрочем, мало им уступал и ставленник В. Гусинского Е. Киселев.

Схватка двух масонских кланов на выборах-99 показала беспредельную подлость, низость и цинизм масонской политики. В пылу борьбы компроматов обе стороны раздели друг друга донага, показав всем свое полное убожество, беспредельную алчность и моральное ничтожество. Уже после выборов, подводя их итоги, два известных российских масона Г. О. Павловский и С. Говорухин, представлявших оба масонских клана, признавались, что смотрели на эти выборы как на особый спектакль. По мнению Говорухина, победа на выборах зависела от того, чья закулисная режиссура этого спектакля была более удачной[72].

Масонство — преступное сообщество

Масонство во всех его проявлениях — тайное преступное сообщество, преследующее цель достижения мирового господства на началах иудаистского учения об избранном народе.

Русская Православная Церковь всегда осуждала масонство, справедливо считая его проявлением сатанизма. Миллионы православных христиан ежегодно предают анафеме всех лиц, состоящих в масонских ложах или связанных с ними организациях. В 1932 году на Всезарубежном Соборе Русской Православной Церкви принимается решение о том, что участие в масонских ложах “несовместимо со званием христианина — члена Христовой Церкви, что таковые должны или решительно отказаться от масонства и сродных с ним учений, или при дальнейшей нераскаянности будут отлучены от Святой Церкви”.

Масонство всегда было злейшим врагом человечества, тем более опасным, что пыталось свою тайную преступную деятельность прикрывать завесой лживых рассуждений о самосовершенствовании и благотворительности. Однако страшные, зловещие преступления, которые оно совершало, ставили его вне закона. Практически во всех странах масонство постоянно законодательно запрещалось как преступная организация. Вот некоторые факты:

1725 год — запрещение масонства во Франции. 1737 год — французская полиция запрещает собрания масонов.

1738 год — запрещение масонства в Голландии (возникло в 1734 г.) и Швеции (возникло в 1735-м).

1740 год — король Испании Филипп V издает Указ против масонства (возникло в 1728-м).

1740 год — масонство на острове Мальта запрещается.

1745 год — правительство Республики Берн запрещает масонство специальным указом.

1748 год — Оттоманская Порта запрещает масонство в Турции.

1749 год — лорд Дервентвотер, первый великий мастер масонского ордена во Франции, казнен на эшафоте за преступления.

1751 год — Фердинанд IV Испанский запрещает масонство в своих государствах.

1801 год — император Франциск II запрещает масонство в Австрии.

1823 год — масонство запрещено в Португалии.

Тем не менее, несмотря на запреты, масонская идеология постепенно распространялась в общественном сознании, отравляя его христианское содержание. Чтобы вызвать доверие у непосвященных в преступную деятельность масонского ордена, вольные каменщики маскировались под видом филантропических организаций, заявляли о своей любви к человечеству, благочестии и добропорядочности. На самом деле в деятельности масонов воспроизводилась иудейская идеология “избранного народа”, якобы имевшего особые права господствовать над всем остальным человечеством. В отношении всех немасонов вольным каменщикам разрешалось лгать, клеветать, убивать, стравливать людей друг с другом, класс с классом, народ с народом. Масонское влияние было одним из главных факторов во всех войнах, революциях и великих потрясениях XVIII-XX веков.

К концу XIX века масоны стали оказывать уже не опосредованное, а прямое влияние на политику западных стран. К середине XX века масонские ложи и связанные с ними организации масонского типа в этих странах стали доминирующей государственной силой, осуществляя ключевую роль в формировании правительств и парламентов. Масоны пришли к власти и получили возможность безо всяких ограничений проводить свои масонские принципы в жизнь. В результате зла, насилия и несправедливости в мире стало больше, чем прежде.

Оплотом сегодняшнего западного миропорядка являются Соединенные Штаты Америки, которые вольные каменщики всего мира считают “масонским государством”, “великой масонской сверхдержавой”. Президент и правительство США состоят из высокопоставленных членов масонских лож. Сегодняшний президент США Б. Клинтон — известный всему миру “растленный тип, нечистый на руку”, член элитарной масонской ложи “Череп и кости”. Его предшественник Дж. Буш — член нескольких лож шотландского и йоркского ритуалов. Один из самых уважаемых американских масонов (33o) президент Г. Трумэн заявлял, что “строит свою государственную деятельность на принципах масонства” и желает, чтобы эти принципы “распространились на весь мир”.

Руководствуясь своими масонскими принципами, президент Г. Трумэн в 1945 году отдает чудовищный приказ об атомной бомбардировке двух мирных японских городов — Хиросимы и Нагасаки, в результате которой погибло 200 тыс. жителей.

Опираясь на масонские принципы, американские президенты-масоны только после Второй мировой войны совершили столько военных преступлений против человечества, что их деяния заслуживают военного трибунала:

1948-1953 гг. — участие в карательных действиях против филиппинского народа. Гибель многих тысяч филиппинцев.

1950-1953 гг. — вооруженное вторжение в Корею около миллиона американских солдат. Гибель сотен тысяч корейцев.

1964-1973 гг. — участие 50 тыс. американских солдат в карательных операциях против Республики Лаос. Снова тысячи жертв.

1964 г. — кровавое подавление панамских национальных сил, требовавших возвращения Панаме прав в зоне Панамского канала.

1965-1973 гг. — военная агрессия против Вьетнама. Уничтожение свыше полумиллиона вьетнамцев. По примеру Гитлера полностью уничтожались мирные деревни, напалмом выжигались целые территории вместе со всеми обитателями. Массовые убийства женщин и детей.

1970 г. — агрессия против Камбоджи. Со стороны США — 32 тыс. солдат. Многочисленные жертвы среди мирных жителей.

1982-1983 гг. — террористический акт 800 американских морских пехотинцев против Ливана. Снова многочисленные жертвы.

1983 г. — военная интервенция в Гренаду около 2 тыс. морских пехотинцев. Погублены сотни жизней.

1986 г. — вероломное нападение на Ливию. Бомбардировки Триполи и Бенгази. Многочисленные жертвы.

1989 г. — вооруженная интервенция в Панаму. Погибли тысячи панамцев.

1991 г. — широкомасштабная военная акция против Ирака, задействовано 450 тыс. военнослужащих и многие тысячи единиц современной техники. Убито не менее 150 тыс. мирных жителей. Бомбардировки мирных объектов с целью запугать население Ирака.

1992-1993 гг. — оккупация Сомали. Вооруженное насилие над мирным населением, убийства гражданских лиц.

1999 г. — агрессия против Югославии, тысячи жертв мирного населения, сотни тысяч беженцев.

Но это только открытые агрессии. А сколько десятилетий США вели необъявленную войну против Сальвадора, Гватемалы, Кубы, Никарагуа, Афганистана, Ирана, вкладывая огромные средства для поддержания марионеточных проамери

канских режимов или инспирированных Америкой повстанцев, выступавших против законных правительств, не признававших американское господство в этом регионе. Гондурас был превращен США в военный плацдарм борьбы против Сальвадора и Никарагуа.

Общий итог жертв преступных приказов американских президентов-масонов только за 1948-1999 годы составляет более миллиона человек, не считая раненых и обездоленных.

Человечество вправе предъявить “масонской сверхдержаве” счет и судить американскую масонскую администрацию и масонские администрации ее сателлитов но НАТО как военных преступников на новом Нюрнбергском процессе. Подобно идеологии фашизма, масонская идеология должна быть объявлена вне закона, а ее носители подвергаться суровому уголовному преследованию. Масонские ложи и близкие к ним организации, вроде клубов “Ротари” или Пен-клубов, должны быть справедливо приравнены к фашистским организациям и запрещены.

В России масонские ложи запрещались трижды особыми Императорскими Указами — при Екатерине II, Павле I и Александре I. Последний запрет просуществовал вплоть до февраля 1917 года.

Тем не менее, несмотря на запрет, масонские ложи продолжали “работать” тайно. Преступные следы их деятельности прослеживаются и в XIX, и в XX веках (и даже при советской власти). Новый “расцвет” масонских лож произошел во время так называемой перестройки. Специальными указами М. С. Горбачева, а чуть позднее и Б. Н. Ельцина масонство было снова легализовано и сильно расширило сферу своей деятельности за счет масонских клубов и других организаций, созданных для достижения масонских целей. В существующем виде масонство представляет огромную угрозу русскому обществу. Сегодня перед Россией, как и в начале века, стоит задача полного уничтожения и запрета масонских организаций.

Краткий словарь выявленных лиц, принадлежащих к масонским ложам и другим организациям, созданным для достижения масонских целей (с 1945 по 2000)*

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

* Первый опыт подобного словаря в силу особой секретности информации содержит только небольшую часть лиц, принадлежащих к масонству и организациям масонского типа. Источниками сведений являются публикации в периодической печати, а также некоторые внутренние документы масонских и связанных с ними организаций. Список и номера источников приводятся в конце словаря.

Абалкин Леонид Иванович, р. 1930, член КПСС (1956-1991), директор Института экономики АН, член Международного фонда экономических и социальных реформ и член совета клуба “Взаимодействие” (1993) — 16.

Абрамович Роман Аркадьевич, р. 1966, руководитель компании “Сибнефть”, “заведующий финансами семьи президента РФ Ельцина”, связан с мафией, консультант Всемирного экономического форума — 16.

Авдеев Александр Алексеевич, р. 1946, 1-й зам. начальника Первого европейского управления Министерства иностранных дел, чрезвычайный и полномочный посол (1991), член клуба “Рота-ри” — 16.

Авен Петр Олегович, р. 1950, министр внешнеэкономических связей (1992), генеральный директор АО “Фин Па”, член клуба “Взаимодействие” (1993) — 16.

Аверинцев Сергей Сергеевич, р. 1937, филолог, литературовед, академик РАЕН, руководитель Библейского общества — 16.

Аганбегян Абел Гезевич, р. 1932, член КПСС (1952-1991), советник М. Горбачева, экономист, агент влияния мировой закулисы, уличен в коррупции, бежал за границу — 16.

Агапов Николай Петрович, ложи “Друзья Любомудрия (Париж, 1955), “Юпитер” (1961); 18” — 17.

Адамишин Анатолий Леонидович, р. 1934, член КПСС (1965 — 1991), зам. министра МИД (1992), член блока Явлинского (1993) — 16.

Адамович Георгий Викторович (1894 — 1971), литератор, ложа “Юпитер” (Париж) — 1.

Адамович Николай (Ник Адаме), председатель Объединения православных масонов в США, директор информационного масонского бюро (штат Ныо-Джерси, 1970-е) — 19.

Аитов Владимир Давидович (1879-1963), врач, с 1938 член Верховного Совета Народов России, после 1945-го ложа “Лотос” (Париж; 33o) — 1.

Аксененко Николай Емельянович, р. 1949, член КПСС (1969-1991), министр путей сообщения РФ (1997), 1-й зампред правительства РФ, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Аксенов Василий Павлович, писатель, член “Русского Пен-центра” (1992) — 16.

Алданов (Ландау) Марк Александрович (1886 — 1957), писатель, ложа “Северная Звезда” (филиал в США) до 1954-го — 1.

Алексашенко Сергей Владимирович, р. 1959, председатель Ассоциации валютных бирж России (с 1995-го), член Совета директоров Центрального Банка РФ, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Алексеев Борис Петрович, р. 1931, 1-й зам. президента Торгово-экономического совета, член клуба “Ротари” — 16.

Алексеев Геннадий Алексеевич, р. 1945, член организации “Выбор России” (1993) — 16.

Алексеева Людмила Михайловна, член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Алешин (Котляр) Самуил Иосифович, р. 1913, драматург, член “Русского Пен-центра” (1992) — 16.

Альперин Абрам Самойлович (1881-195?), ложи “Северная Звезда” и “Северное Сияние” (Париж) — 1.

Амбарцумов Евгений Аршакович, р. 1929, член КПСС (1950-1991), советник Ельцина, руководитель от России Ассоциации евро-атлантического сотрудничества, член масонской комиссии “Большая Европа” и “Международного русского клуба” — 12, 14, 16.

Аметистов Эрнест Михайлович, р. 1934, юрист, член КПСС (1955 — 1991), судья Конституционного суда РФ (1993), функционер Фонда Сороса — 16.

Ананьев Анатолий Андреевич, р. 1925, писатель, член КПСС (1950-1990), 1-й зампред Федерации мира и согласия, член клуба “Ротари” (1990) — 3, 8, 16.

Андреев Александр Александрович, р. 1952, кинорежиссер, член клуба “Ротари” — 16.

Андреев Вадим Леонидович (1903 — 1976), писатель, секретарь ложи “Северная Звезда”, в 1944 — 1949 сотрудничал в газете “Советский патриот”, вернулся в СССР — 1.

Андриевский В., масонский клуб “Магистериум” (1992) — 2.

Арбатов Алексей Георгиевич, р. 1951, член КПСС (1972-1991), депутат Госдумы, член фракции “Яблоко” — 16.

Арбатов Георгий Аркадьевич, р. 1923, член КПСС (1943-1991), член ЦК КПСС, партийный пропагандист, директор Института США и Канады, агент влияния США — 10, 16.

Арканов Аркадий Михайлович, р. 1933, писатель, член “Русского Пен-центра” (1992) — 16.

Аронсберг А. О. (? — ок. 1955), ложа “Лотос” — 1, 22.

Архангельский Вениамин Михайлович (1906 — 1953), профессор, до войны один из руководителей масонства в России — 16.

Ассекритов Станислав Васильевич, р. 1946, член КПСС (1968 — 1991), организатор и разработчик 1-й программы приватизации, председатель Фонда государственного имущества СССР (1991), член Международного фонда экономических и социальных реформ (1993) — 16.

Асланиди Александр Валентинович, член Совета Федерации (1995), член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Аузан Александр Александрович, профессор МГУ, президент Международной конфедерации обществ потребителей, член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Аушев Руслан Султанович, р. 1954, член КПСС (1975-1991), служил в Советской армии, президент Ингушетии, находится в тесной связи с чеченскими бандформированиями Мосхадова — Басаева, ложа “Молодая Турция” (Анкара, 1994) — 16.

Афанасьев Юрий Николаевич, р. 1934, член КПСС (1954-1991), партийный работник, ректор Российского государственного гуманитарного университета, функционер Фонда Сороса — 16.

Ахмадулина Белла Ахатовна, р. 1937, член “Русского Пен-центра” (1992) — 16.

Бакатин Вадим Викторович, р. 1937, член КПСС (1958-1991), секретарь обкома (1973 — 1988), министр внутренних дел СССР, председатель КГБ (1991-1992), передал ЦРУ ряд секретных документов, член Международного фонда экономических и социальных реформ — 16.

Бакланов (Фридман) Григорий Яковлевич, р. 1923, писатель, член КПСС (1942-1991), член “Русского Пен-центра” (1992) и исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Бакунина Татьяна Алексеевна, жена писателя-масона М. Осоргина, историк российского масонства — 16.

Бантыш Александр Федорович, ложи “Друзья Любомудрия” (Париж, 1955), “Юпитер” (1961); 14” — 17.

Баранов Александр Александрович, р. 1941, профессор, зам. министра здравоохранения, член клуба “Ротари” — 16.

Баранов Лев Петрович, р. 1935, начальник управления прокуратуры СССР (1991), вице-президент клуба “Ротари” (1990) — 16.

Басилашвили Олег Валерьянович, р. 1934, актер, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Бахметев Борис Александрович (1880 — 1951), профессор механики, бывший посол Временного правительства в США — 1.

Бегишев Рафаил Б., магистр Ордена Орла (1993) — 16.

Бек Татьяна Александровна, р. 1940, поэтесса, член “Русского Пен-центра” (1992) — 16.

Бекер Хенк, профессор социологии Утрехтского университета (Голландия), масонский клуб “Магистериум” (1992) — 2.

Белая Галина Андреевна, профессор, декан историко-филологического факультета РГГУ, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Белен ле Балю Е. П., ложа “Юпитер” (Париж, 1961) — 17.

Беленков Юрий Никитич, р. 1948, профессор, директор НИИ-кардиологии, президент клуба “Ротари” (1990) — 11, 16.

Белов В. И., бывший член фракции “Радикальные демократы”, член организации “Выбор России” — 16.

Бендукидзе Каха Автандилович, председатель Совета директоров АО “Биопроцесс”, член совета клуба “Взаимодействие” (1993) — 16.

Берберов Леон Рубенович (1903-1972), масон с 1930-х — 1.

Берберова Нина Николаевна (1901 — 1993), из семьи масонов, писательница, жена поэта Ходасевича, историк современного масонства — 16, 18. Бергер Михаил Львович, редактор по экономическим вопросам газеты “Известия”, член клуба “Взаимодействие” (1993) — 16.

Березовский Борис Абрамович, р. 1946, финансовый аферист, один из членов финансовой олигархии, член нескольких масонских структур, зампред Совета безопасности РФ (1997), гражданин Израиля (1996), член Мальтийского ордена — 16.

Бересеневич Владимир Мечиславович, ложа “Друзья Любомудрия” (Париж, 1955); 18” — 17.

Бернштам М., историк, живет в США, масонский клуб “Магистериум” (1992) — 2.

Бирштейн Борис Иосифович, р. 1947, международный финансовый аферист, владелец компании “Сиабеко” (Швейцария), через которую осуществлял многие незаконные сделки по вывозу сырья и капитала из России, член ордена “Бнай-Брит” — 16.

Битов Андрей Георгиевич, р. 1937, писатель, член “Русского Пен-центра” (1992) — 16. Битт Георгий Наумович, р. 1957, зам. руководителя курсов иностранных языков “Автологос” (1991), член клуба “Ротари” — 16.

Бобринский Петр Андреевич (?-1962), писатель, член масонского Верховного Совета, 33” — 1.

Бовин Александр Евгеньевич, р. 1930, журналист, член КПСС (1951 — 1991), член группы агентов влияния при Брежневе и Андропове, посол в Израиле (1991) — 16.

Богуславский Марк Моисеевич, р. 1924, профессор, член совета Торгово-промышленной палаты, член правления Фонда культуры, член клуба “Ротари” — 16.

Богуславская Зоя Борисовна, р. 1929, писательница, член КПСС (1952-1991), член “Русского Пен-центра” (1992) — 16.

Бойко Олег Викторович, председатель правления банка “Национальный кредит”, член клуба “Взаимодействие” (1993) — 16.

Боннэр Елена Геворковна, р. 1923, еврейская общественная деятельница, диссидент антирусского толка, агент влияния США — 16.

Боровой Константин Натанович, р. 1948, финансовый спекулянт, член масонской комиссии “Большая Европа” и совета клуба “Взаимодействие” — — 12, 16.

Бородин Павел Павлович, р. 1946, член КПСС (1966-1991), управляющий делами президента РФ, член Мальтийского ордена — 16.

Бородулин Рыгор, писатель, член “Русского Пен-центра” (1992) — 16.

Бочаров Михаил Александрович, р. 1941, хозяйственный руководитель, член КПСС (1965-1990), президент концернов “Бутэк” и “Руссо-Балтвест”, президент “Международного русского клуба”, член клуба “Ротари” (1990) — 3, 8, 14, 15, 16.

Бродский Иосиф, поэт (1940 — 1996), жил в США, масонский клуб “Магистериум” (1992) — 2.

Буковский Владимир Константинович, р. 1942, бывший диссидент, агент влияния мировой закулисы, осужден за связь с ЦРУ, президент Интернационала сопротивления — 16.

Бунич Павел Григорьевич, р. 1929, экономист, член КПСС (1949 — 1991), агент влияния мировой закулисы, член Ордена Орла — 16.

Бурбулис Геннадий Эдуардович, р. 1945, член КПСС (1965-1990), преподаватель научного коммунизма, соратник Ельцина, агент влияния, подготовленный Институтом Крибла, член масонской комиссии “Большая Европа”, один из основателей организации “Выбор России”, член Мальтийского ордена — 12, 16.

Бурейко Евгений Владимирович, р. 1957, член правления совместного (с США) предприятия “Микс” и клуба “Ротари” — 16.

Бурлацкий Федор Михайлович, р. 1927, журналист, член КПСС (1946 — 1991), член группы агентов влияния при Брежневе и Андропове, гл. редактор “Литературной газеты”, президент Евро-азиатского фронта гуманитарного сотрудничества — 16.

Буртин Юрий Гиршович, литератор, член “Русского Пен-центра” (1992) — 16.

Бурышкин Павел Афанасьевич, (1887 — 1955), промышленник, ложа “Лотос” (Париж) — 22.

Быков Василь, р. 1924, писатель, член “Русского Пен-центра” (1992) — 16.

Вавакин Леонид Васильевич, р. 1932, гл. архитектор города Москвы, член клуба “Ротари” — 16.

Вавилов Андрей Петрович, р. 1961, 1-й зам. министра финансов РФ, советник В. Черномырдина по линии “Газпром”, консультант Всемирного экономического форума — 16.

Вадилов Сергей Александрович, р. 1947, зампред Государственного Банка России (1992), член клуба “Ротари” — 16.

Вайнберг Лев Иосифович, р. 1944, председатель Ассоциации совместных предприятии, международных объединений и организаций, член совета клуба “Взаимодействие” (1993) — 16.

Ваксберг Аркадии Иосифович, р. 1933, член “Русского Пен-центра” (1992) — 16.

Ванеева Л ., литератор, член “Русского Пен-центра” (1992) — 16.

Вартанян Марат Енокович, р. 1932, академик, член клуба “Ротари” (1990) — 11, 16.

Василенко С., литератор, член “Русского Пен-центра” (1992) — 16.

Васильев Виктор Николаевич, р. 1937, член КПСС (1957-1991), ректор Петрозаводского университета (1997), член Ордена Орла (1993) — 16.

Васильев Дмитрий Валерьевич, зампред Госкомимущества РФ, член совета клуба “Взаимодействие” (1993) — 16.

Ведешин Леонид Александрович, р. 1940, ведущий научный сотрудник совета “Интеркосмос” Академии Наук, член клуба “Ротари” — 16.

Вермуш Г., живет в Германии, масонский клуб “Магистериум” (1992) — 2.

Вильсон Я. И., ложа “Юпитер” (Париж, 1961) — 17.

Виноградов Владимир Викторович, председатель совета Московского Банковского Союза, руководитель “Инкомбанка”, член клуба “Взаимодействие” (1993) — 16.

Виноградов Игорь Иванович, р. 1930, литератор, член КПСС (1954-1991), член “Русского Пен-центра” (1992) — 16.

Вишницер Марк Львович (1882 — 1955), председатель “Союза русских евреев в Нью-Йорке” — 1.

Вишняков Николай Михайлович, генеральный директор СП “Сонико”, член клуба “Взаимодействие” (1993) — 16.

Власов Алексей Феликсович, управляющий Российской товарно-сырьевой биржей, член клуба “Взаимодействие” (1993) — 16.

Вознесенский Андрей Андреевич, р. 1933, поэт, член “Русского Пен-центра” (1992) — 16.

Войнович Владимир Николаевич, р. 1932, еврейский писатель, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16. Волков Александр Александрович, р. 1948, член КПСС (1968-1991), космонавт, член Ордена Орла (1993) — 16.

Волков Валерий Дмитриевич, р. 1951, юрист, члена клуба “Ротари” — 16.

Волков Николай Константинович (1875 — ?), бывший депутат Госдумы, член общества “Советский патриот” — 1.

Волков Олег Иванович, р. 1944, коммерческий директор международного агентства “КДК — Гермес”, член клуба “Ротари” — 16.

Волковысский Александр Максимович (? — 1957), скульптор, ложа “Северная Звезда” — 1.

Волкогонов Дмитрий Антонович (1928 — 1995), генерал-полковник, историк, член организации “Выбор России” (1993) — 16.

Волошин Александр Стальевич, глава компании “Эста корп.”, руководитель администрации президента РФ, соратник Б. А. Березовского, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Воронцов М. И., ложа “Юпитер” (Париж, 1961) — 17.

Воронцов Николай Михайлович, р. 1934, академик РАЕН, член организации “Выбор России” (1993) — 16.

Воронцов Николай Николаевич, депутат Госдумы, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Вощанов Павел, бывший пресс-секретарь Ельцина, член “Международного русского клуба” — 14, 15, 16.

Вырубов Василий Васильевич (1879 — ?), ложа “Юпитер” (Париж, 1961); 33” — 17.

Вяземский В. В., ложа “Лотос” (Париж, 1950-е) — 22.

Вяземский Владимир Леонидович, князь, ложа “Лотос” (Париж, 1950-е) — 22.

Гаврилов Роман, член Ордена Орла (1993) — 16.

Гайдар Егор Тимурович, р. 1956, член КПСС (1980-1990), сотрудник журнала “Коммунист” и газеты “Правда”, бывший исполняющий обязанности председателя правительства РФ, руководитель организации “Выбор России”, председатель совета клуба “Взаимодействие” — 16.

Гардер М. В., бывший полковник французского Генштаба, руководитель российского масонства во Франции, принадлежащего Великой Ложе Франции (начало 1990-х) — 6.

Гвозданович Константин Васильевич, ложа “Гамаюн” (Париж, 1950-е; О.) — 22.

Гельман Александр Исаакович, р. 1933, член редколлегии масонской газеты “Московские новости” — 16.

Гениева Екатерина Юрьевна, директор Всероссийской библиотеки иностранной литературы, член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Генс Георгий Владимирович, президент АО “Ланит”, член клуба “Взаимодействие” (1993) — 16.

Гепнер Б. П., ложа “Юпитер” (Париж, 1961) — 17.

Герасимов Геннадий Иванович, р. 1930, член КПСС (1949-1991), член группы агентов влияния при Брежневе и Андропове, посол в Португалии (1990) — 16.

Геращенко Виктор Владимирович, р. 1937, член КПСС (1957-1991), председатель правления Госбанка СССР (1989-1991), председатель правления Центрального Банка РФ (1992-1994, 1999), консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Гербер Алла Ефремовна, р. 1932, журналист, член политсовета партии “Демократический выбор России” — 16.

Гербнер Джордж, Пенсильванский университет (США), масонский клуб “Магистериум” — 2.

Гергиев Валерий Абисалович, р. 1953, дирижер, член Ордена Орла — 16.

Гефтер А. А., литератор, ложа “Лотос” (Париж, 1950-е) — 22.

Гилелович С. Б., Париж, 1950-е — 22.

Гинзбург Виталий Лазаревич, р. 1916, академик, масонский клуб “Магистериум” (1992), президент Петербургского клуба “Ротари” — 2.

Глазберг Н. Б., ложа “Лотос” (Париж, 1950-е) — 22.

Глущенко Евгений, масонский клуб “Магистериум” (1992) — 2.

Говорухин Станислав, кинорежиссер, депутат Госдумы (1 — 2-го созывов), член “Международного русского клуба” (1992) — 14.

Голембиовский Игорь Несторович, р. 1935, член КПСС (1955 — 1991), работник партийной печати, гл. редактор газеты “Известия” (с 1991-го), член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Головачев Валерий, член Ордена Орла (1993) — 16.

Головачев Виталий Юрьевич, редактор еженедельника “Экономика и жизнь”, член клуба “Взаимодействие” (1993) — 16.

Головлев Владимир Иванович, р. 1957, член КПСС (1977-1991), депутат Госдумы, член Ордена Орла (1993) — 16.

Гольдрин С. Ф., ложа “Лотос” (Париж, 1950-е) — 22.

Гольдфарб Алекс, член руководства Фонда Сороса — 16.

Горбачев Михаил Сергеевич, р. 1931, член КПСС (1950-1991), Генеральный Секретарь ЦК КПСС, президент СССР (до 1991-го), член Трехсторонней комиссии (1989), консультант Совета по международным отношениям, руководитель Фонда Горбачева и мондиалистской организации “Мировой Форум” — 4, 5, 16.

Горбачевский В. А., ложа “Лотос” (Париж, 1950-е) — 22.

Горин Григорий Израилевич, р. 1940. драматург, член “Русского Пен-центра” (1992) — 16.

Городецкий А., масонский клуб “Магистериум” (1992) — 2.

Гранберг Александр Григорьевич, р. 1936, член КПСС (1962 — 1991), академик, советник Ельцина, член совета клуба “Взаимодействие” (1993) — 16.

Гранин Даниил Александрович, писатель, член “Русского Пен-центра” (1992) и исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Грачев Андрей Серафимович, р. 1941. член КПСС (1962-1991), работник аппарата ЦК КПСС, пресс-секретарь М. Горбачева, с 1991-го сотрудник масонских органов печати “Московские новости” и “Новое время” — 16.

Гречко Георгий Михайлович, р. 1931, член КПСС (1960-1991), космонавт, литератор, масонский клуб “Магистериум” (1992) — 2.

Громов Александр Яковлевич (Васудама Дас), р. 1947, председатель масонского общества “Сознание Кришны” (Москва), член Совета общества “Сознание Кришны” — 16.

Грубер Рудольф, историк, живет в Германии, масонский клуб “Магистериум” (1992) — 2.

Груздов Вадим, финансист, член Ордена Орла (1993) — 16.

Гура Майкл, член Ордена Орла (1993) — 16.

Гуревич Владимир Семенович, один из руководителей еженедельника “Московские новости”, член клуба “Взаимодействие” (1993) — 16.

Гусинский Владимир Александрович, р. 1952, глава финансово-промышленной группы “Мост-Медиа” на базе “Мост-Банка”, вице-президент клуба “Ротари” (1991), вице-президент Всемирного еврейского конгресса, руководитель еврейской общины в России, президент Российского еврейского конгресса, член ордена “Бнай-Брит” — 16;

Гусман Юлий Соломонович, р. 1943, режиссер, член организации “Выбор России” и Ордена Орла (1993) — 16.

Гутионов Павел Семенович, р. 1953, член КПСС (1973-1991), сопредседатель Либерального журналистского клуба (1997) — 16.

Гуэрра Антонио, писатель, живет в Италии, масонский клуб “Магистериум” (1992) — 2.

Давыдов Александр Васильевич (1881 — 1955), член Масонского Верховного Совета (Париж; 33”) — 1.

Давыдов Юрий Николаевич, р. 1929, писатель, член КПСС (1955-1991), член “Русского Пен-центра” (1992) — 16.

Данилов-Данильянц Виктор Иванович, р. 1938, министр экологии РФ, член организации “Выбор России” — 16.

Данин Даниил Семенович, р. 1914, писатель, член КПСС (1956-1991), член “Русского Пен-центра” (1992) — 16.

Двиганцев Сергей Львович, р. 1952, генеральный директор фирмы “Компас”, член клуба “Ротари” — 16.

Дейч Марк, еврейский журналист, сотрудник радио “Свобода” (служба ЦРУ США) — 16.

Делевский Яков Лазаревич (1868-1957), журналист (Париж) — 1.

Демин Юрий Георгиевич, р. 1945, член КПСС (1965-1991), главный военный прокурор РФ (1999) — 16.

Денисенко Бэла Анатольевна, р. 1941, руководитель Министерства здравоохранения РФ, член организации “Выбор России” — 16.

Дергачев Георгий Борисович, великий мастер ложи “Гармония” Великой Национальной Ложи Франции (1992) — 13, 16.

Дерюжинский Сергей Александрович, ложи “Друзья Любомудрия” (Париж, 1955), “Юпитер” (1961); 14” — 17.

Джакели К. И., ложа “Лотос” (Париж, 1950-е) — 22.

Джанишев М. А., ложа “Лотос” (Париж, 1950-е) — 22.

Дилигенский Герман Германович, профессор, гл. редактор журнала “Мировая экономика и международные отношения”, член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Дмитриев Михаил Эгонович, зампред комитета Верховного Совета РФ по вопросам межреспубликанских отношений, региональной политики и сотрудничества (1993), член клуба “Взаимодействие” — 16.

Добужинский Мстислав Валерьянович (1875 — 1957), художник (Париж) — 1.

Донской Владимир Федорович, клуб “Ротари” (Иркутск, 1995), представитель губернатора “Ротари” по Сибири (1991) — 21.

Доренко Сергей, р. 1959, еврейский телепропагандист, член КПСС (1979-1991), ведущий телеканала ОРТ, ангажирован Б. А. Березовским (см.) для выполнения антирусских информационных задач — 16. Друцэ Ион Пантелеевич, р. 1928, писатель, член “Русского Пен-центра” (1992) — 16.

Дубинин Сергей Константинович, р. 1950, член КПСС (1971-1991), консультант Б. Ельцина, министр финансов (1993 — 1994), вице-президент банка “Империал”, председатель Центрального Банка РФ (1996 — 1998), управляющий от России в Международном валютном фонде, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Дудинцев Владимир Дмитриевич, р. 1918, писатель, член “Русского Пен-центра” (1992) — 16.

Дювергет М., живет во Франции, масонский клуб “Магистериум” (1992) — 2.

Евреинов Николай Иванович (1887 — 1972), режиссер и драматург, ложа “Друзья философии” (Париж) — 1.

Евтушенко Евгений Александрович, р. 1933, русскоязычный литератор, член масонского клуба “Магистериум” и “Русского Пен-центра” — 2, 16.

Егоров Сергей Ефимович, президент Ассоциации российских банков, член совета клуба “Взаимодействие” (1993) — 16.

Ельцин Борис Николаевич, р. 1931, член КПСС (1961-1990), 1-й секретарь Свердловского обкома КПСС, 1-й секретарь Московского горкома КПСС, кандидат в члены Политбюро ЦК КПСС, президент РФ (с июня 1991-го), командор Мальтийского ордена (1991), сотрудничает с Советом по международным отношениям, Трехсторонней комиссией и Бильдербергским клубом — 7, 9, 16.

Ельцов Ю. А., член организации “Выбор России” (1993) — 16.

Емельянов Алексей Михайлович, р. 1935, член КПСС (1959 — 1990), советник Ельцина, член “Международного русского клуба” (1992) — 15.

Емельянов Станислав Васильевич, р. 1929, академик, масонский клуб “Магистериум” (1992) — 2.

Ермишин Александр, член Ордена Орла (1993) — 16.

Ермолов Б. Н., ложа “Юпитер” (Париж, 1961) — 17.

Ермолов Д. Н., ложа “Юпитер”, (Париж, 1961) — 17.

Ерофеев Виктор Владимирович, р. 1947, писатель, член “Русского Пен-центра” — 16.

Жванецкий Михаил Михайлович, р. 1934, литератор, член “Русского Пен-центра” — 16.

Жданов Борис Вадимович, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Жутовский Борис, масонский клуб “Магистериум” (1992) — 2.

Задонский Г. И., член организации “Выбор России” (1993) — 16.

Задорнов Михаил Михайлович, р. 1963, член объединения “Яблоко”, министр финансов РФ (1998-1999), консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Залкинд, Париж, 1950-е — 22.

Запорожец Валерий, великий магистр Великой масонской Ложи Украины (1990-е) — 19.

Заславская Татьяна Ивановна, р. 1927, профессор, сопрезидент Интерцентра, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Захаров Марк Анатольевич, р. 1933, театральный деятель, член КПСС (1970-1991), член организации “Выбор России” — 16.

Захарьин С. А., ложа “Лотос” (Париж, 1950-е) — 22.

Зензинов Владимиир Михайлович (1881 — 1953), литератор, ложа “Северная Звезда” (Нью-Йорк) — 1.

Золотдинов Марат Александрович, президент Российской фондовой биржи, член клуба “Взаимодействие” (1993) — 16.

Золотусскнй Игорь Петрович, р. 1930, писатель, член “Русского Пен-центра” — 16.

Золотухин Борис Андреевич, р. 1930, член организации “Выбор России” (1933) член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Зорин Леонид Генрихович, р. 1924, писатель, член КПСС (1952-1991), член “Русского Пен-центра” — 16.

Зубов В. П, ложа “Юпитер” (Париж, 1961) — 17.

Зуров Леонид Федорович (1902 — 1971), писатель, сотрудник газеты “Советский патриот” (Париж) — 1.

Иванов Александр Александрович, литератор, член “Русского Пен-центра” (1992) — 16.

Иванов Вячеслав Всеволодович, р. 1929, филолог, историк, масонский клуб “Магистериум” (1992) — 2.

Иванов Сергей Николаевич, р. 1951, член организации “Выбор России” (1993) — 16.

Иванов Федор Дмитриевич, р. 1963, специальный корреспондент газеты “Известия”, клуб “Ротари” — 16.

Иванова Наталия Борисовна, литератор, член “Русского Пен-центра” (1992) — 16.

Иваненко Виктор, бывший генерал КГБ, член “Международного русского клуба” — 14, 16.

Иванченко Александр Семенович, р. 1936, писатель, член “Русского Пен-центра” (1992) — 16.

Игнатьев Александр Иванович, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Игнатьев Сергей Михайлович, зам. министра экономики РФ (1993), член клуба “Взаимодействие” (1993) — 16.

Илларионов Андрей Николаевич, 1-й зам. руководителя Рабочего центра экономических реформ при Совете Министров — правительстве РФ, член клуба “Взаимодействие” (1993) — 16.

Ильинская Елена Сергеевна (1905 — 1955), артистка, жена (1925 — 1933) руководителя розенкрейцеров Б. М. Зубакина, ложа розенкрейцеров (1920-е) — 16.

Илюшин Виктор Васильевич, р. 1947, член КПСС (1967-1991), помощник Ельцина в ЦК КПСС и администрации президента РФ, член Мальтийского ордена — 16.

Ионов Н. В., ложа “Юпитер” (Париж, 1961) — 17.

Иоффе Александр Давидович, председатель Московского фонда поддержки малого предпринимательства, член клуба “Взаимодействие” (1993) — 16.

Искандер Фазиль Абдулович, р. 1929, писатель, член “Русского Пен-центра” (1992) — 16.

Исправников Андрей Николаевич, член совета клуба “Взаимодействие” (1993) — 16.

Кагаловский Константин Григорьевич, р. 1957, представитель России по взаимодействию с Международным валютным фондом и Всемирным Банком (1990-1991), директор Международного валютного фонда от России — 16.

Кагов Мурат, член Ордена Орла (1993) — 16.

Каданников Владимир Васильевич, р. 1941, генеральный директор АО “АвтоВАЗ”, член клуба “Взаимодействие” (1993) — 16.

Кадиш Михаил Павлович (? — 1962), ложи “Лотос” и “Друзья Любомудрия” (Париж, 1955), 14” — 1, 17, 22.

Казас Семен Маркович, ложи “Друзья Любомудрия” (Париж, 1955), “Юпитер” (1961); 14” — 17.

Каледин С., писатель, член “Русского Пен-центра” — 16.

Кандауров Отари, художник, руководитель клуба “духовной культуры” “Цитадель”, ведущий программы “Оазис” на 4-м канале ТВ “Российские университеты” (1993-1994) — 16.

Кангиссер Я. И., ложа “Лотос” (Париж, 1940-1950-е) — 22.

Кантор Олег Ярославович, председатель правления банка “Югорский”, член клуба “Взаимодействие” (1993) — 16.

Каплан К. П., ложа “Лотос” (Париж, 1950-е; М.) — 22.

Каплан Симон, член Ордена Орла (1993) — 16.

Караганов Сергей Александрович, р. 1952, советник Ельцина, член масонской комиссии “Большая Европа” — 12, 16.

Карганов Г. Г., ложи “France-Amenie” и “Лотос” (Париж, 1950-е) — 22.

Карпович Михаил Михайлович (1888 — 1959), историк, профессор Гарвардского университета (США) — 1.

Карякин Юрий Федорович, р. 1930, литератор, член КПСС (1950 — 1968), агент влияния мировой закулисы, один из руководителей общества “Мемориал” — 16.

Каспаров Гарри Кимович, р. 1963, шахматист, член организации “Выбор России” и член Ордена Орла (1993) — 16. Катков Николай Михайлович, ложа “Друзья Любомудрия” (Париж, 1955); 30” — 17.

Каффи Андрей Иванович (1893 — 1955) — 1.

Кафьян Христофор Гаврилович (1900-1971), музыкант — 1

Кашафутдинов И., литератор, член “Русского Пен-центра” (1992) — 16.

Кедров М. А., адмирал, морской министр Временного правительства, после 1945-го “советский патриот” — 1.

Керенский Александр Федорович (1881-1970) — 1.

Кивелевич Михаил, ложа “Гермес” (1948) — 1.

Киреев Руслан Тимофеевич, р. 1941, писатель, член КПСС (1966-1991), член “Русского Пен-центра” (1992) — 16.

Кириенко (Израитель) Сергей Владиленович, р. 1962, член КПСС (1980-1991), секретарь Нижегородского обкома ВЛКСМ, руководитель банка “Гарантия”, министр топлива и энергетики (1997), председатель правительства РФ (1998), член секты сайентологии, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Кириллова Татьяна Ивановна, вице-президент ТПАК “КОМ-ИНКОМ”, член клуба “Взаимодействие” (1993) — 16.

Кирюхин Евгений Сергеевич, р. 1937, консультант по бизнесу, член клуба “Ротари” — 16.

Кирюшин Владимир, член Международного фонда экономических и социальных реформ (1994) — 16.

Киселев Денис, финансовый аферист, зампред Центрального Банка РФ, консультант Всемирного экономического форума, женат на дочери Е. Ясина (см.) — 16.

Киселев Евгений Алексеевич, р. 1956, еврейский телепропагандист, член КПСС (1976-1991), преподаватель Высшей школы КГБ, секретный агент КГБ (коллеги подозревали его в связи с ЦРУ), ведущий программы “Итоги” (с 1993-го), ангажирован В. Гусинским (см.) для выполнения антирусских информационных задач — 16

Климук Петр Ильич, р. 1942, член КПСС 1962-1991, космонавт, член Ордена Орла (1993) — 16.

Клишин Алексей Александрович, р. 1957, юрист, член клуба “Ротари” — 16.

Княжев Владимир Александрович, р. 1941, начальник отдела Госкомитета по науке и технике (1991), член клуба “Ротари” — 16.

Кобец Константин Иванович, р. 1939, член КПСС (1960-1991), генерал, бывший министр обороны РСФСР, член “Международного русского клуба” (1992) — 15, 16.

Ковалев П. И., музыкант, ложа “Астрея” (Париж, 1940-1950-е) — 22.

Ковалев Сергей Адамович, р. 1930, председатель Политсовета рганизации “Выбор России” — 16.

Коваленко Владимир, подполковник запаса, член ложи Великой Национальной Ложи Франции (Москва, 1995) — 16.

Ковельман Аркадий, историк, масонский клуб “Магистериум” (1992) — 2.

Когбетлианц Ервант Георгиевич (1886-1970-е), профессор математики в Колумбийском университете (США) — 1.

Кожокин Евгений Михайлович, р. 1954, бывший председатель Подкомитета по международным делам Верховного Совета России, член клуба “Ротари” — 16.

Козырев Андрей Владимирович, р. 1951, член КПСС (1975-1991), министр иностранных дел администрации режима Ельцина, консультант Совета по международным отношениям — 16.

Колосов Владимир, советник Б. Ельцина — 16.

Комеч Алексей Ильич, директор Государственного института искусствознания, член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Кон И., психиатр, масонский клуб “Магистериум” (1992) — 2.

Кондзеровский Кирилл, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Кондратьев Вячеслав Леонидович (1920 — 1993), писатель, член “Русского Пен-центра” (1992) — 16.

Копелевич Илья Борисович, сотрудник “Радио России”, член клуба “Взаимодействие” (1993) — 16.

Корнелл Джеймс, писатель, живет в США, масонский клуб “Магистериум” (1992) — 2.

Корнилов Владимир Николаевич, р. 1928, писатель, член “Русского Пен-центра” (1992) — 16.

Корнфельд М. Г. (Париж, 1950-е) — 22.

Коровин Виктор Викторович, р. 1952, генеральный директор АО “Уралмаш”, член клуба “Взаимодействие” (1993) — 16.

Коростикова Татьяна Викторовна, сотрудник еженедельника “Аргументы и факты”, член клуба “Взаимодействие” (1993) — 16.

Коротич Анатолий Анатольевич, р. 1965, председатель партии “Демократическая Россия”, член правления Ассоциации либеральных клубов, управляющий Московским либеральным клубом — 16.

Коротич Виталий Алексеевич, р. 1936, литератор, член КПСС (1967 — 1991), гл. редактор журнала “Огонёк”, агент влияния мировой закулисы, с 1991-го живет в США — 16.

Кост Фредерик, член Ордена Орла (1993) — 16.

Костиков Вячеслав Васильевич, р. 1940, член КПСС (1960-1991), пресс-секретарь президента РФ, один из руководителей группы “Мост-Медиа” Гусинского, член ложи Великого Востока Франции и Мальтийского ордена — 16.

Костин Георгий Васильевич, р. 1934, член КПСС (1955-1991), член КПРФ, член президиума ЦК КПРФ, депутат Госдумы и член ее совета, группа “Народовластие”, Орден Орла (1993) — 16.

Кошко И. А., ложа “Юпитер” (Париж, 1961) — 17.

Краевич Алексей Борисович, ложа “Друзья Любомудрия” (Париж, 1955); 18” — 17.

Красавченко Сергей Николаевич, р. 1940, зам. руководителя аппарата Ельцина, член организации “Выбор России” и клуба “Взаимодействие” (1993) — 16.

Крелин (Крейдлин) Юлий Зус-манович, р. 1929, писатель, член “Русского Пен-центра” (1992) — 16.

Краснопольский Владимир Аркадьевич, р. 1933, кинорежиссер, лауреат Государственной премии, премии Ленинского комсомола, член клуба “Ротари” — 16.

Кременецкий Израиль, член Ордена Орла — 16.

Кривенко Александр Константинович, р. 1931, председатель объединения “Продинторг”, член клуба “Ротари” — 16.

Кривохижа Василий Иосифович, р. 1947, зам. директора Российского института стратегических исследований, член клуба “Взаимодействие” (1993) — 16.

Кривошеин Игорь Александрович (1899 — ?), инженер, ложа “Лотос” (32”), до войны член масонского теневого правительства, после 1948-го переехал в СССР, где отбыл лагерь и ссылку, а затем вернулся во Францию — 1.

Крикалев Сергей Константинович, р. 1958, член КПСС (1978 — 1991), космонавт, член Ордена Орла (1993) — 16. Кровопусков Константин Романович (1881 — 1957), юрист, ложа “Северная Звезда”, 18” — 1.

Кроль Лев Афанасьевич (1871 — 1957) — 1.

Кругликов Георгий Иванович, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Крылова Галина, адвокат Ю. М. Лужкова (1999), член секты дианетики (сайентологии) — 16.

Кудимова М., литератор, член “Русского Пен-центра” (1992) — 16.

Кузнецов Евгений Семенович, р. 1938, член организации “Выбор России” (1993) — 16.

Курчаткии Анатолий Николаевич, р. 1944, писатель, член КПСС (1972-1991), член “Русского Пен-центра” (1992) — 16.

Кускова Екатерина Дмитриевна (1869-1958) — 1.

Кулистиков Владимир Михайлович, сотрудник радио “Свобода” (филиал ЦРУ), член клуба “Взаимодействие” (1993) — 16.

Кутовой Евгений Григорьевич, р. 1932, главный советник Министерства иностранных дел, чрезвычайный и полномочный посланник, член клуба “Ротари” — 16.

Кучер Валерий Николаевич, гл. редактор газеты “Российские вести”, член клуба “Взаимодействие” (1993) — 16.

Кучер Станислав, р. 1972, еврейский телепропагандист, заместитель директора и ведущий телеканала ТВ-6, ангажирован Б. А. Березовским для выполнения антирусских информационных задач — 16.

Лабинский Александр Иванович, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Ладинский Антонин Петрович (1896 — 1961), писатель, эмигрант, с конца 1940-х в СССР — 1.

Лакшин Владимир Яковлевич (1933-1993), писатель, член КПСС (1966-1991), член “Русского Пен-центра” (1992) — 16.

Лампен Георгий Е., ложа “Лотос” (Париж, 1950-е) — 22.

Лацис Отто Рудольфович, р. 1934, политический обозреватель газеты “Известия”, член совета клуба “Взаимодействие” (1993) — 16.

Лебедев Александр Евгеньевич, р. 1959, член КПСС (1979-1991), председатель правления банка “Национальный резервный банк”, член Ордена Орла (1993) — 16.

Лебедь Александр Иванович, р. 1950, генерал, консультант Совета по международным отношениям, член ложи Великий Восток Франции — 16.

Левин Семен Яковлевич, ложа “Друзья Любомудрия” (Париж, 1955); 30” — 17.

Левинсон Георгий Николаевич, ложа “Друзья Любомудрия” (Париж, 1955); 18” — 17.

Леонтьев Михаил Владимирович, еврейский телепропагандист, 1-й зам. гл. редактора газеты “Сегодня”, член клуба “Взаимодействие” (1993), ангажирован Б. А. Березовским (см.) для выполнения антирусских информационных задач на телеканале ОРТ — 16.

Лерхе Карл Германович, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Лесин Михаил Юрьевич, р. 1958, член КПСС (1978-1991), зампред государственной телевизионной компании, министр печати и информации (1999), финансовый аферист, член Мальтийского ордена — 16.

Лианозов Степан Григорьевич (1872-1951), ложа “Лотос” (Париж, 1950; М.) — 22.

Лившиц Александр Яковлевич, р. 1946, член КПСС (1966-1991), помощник президента РФ, зампред правительства РФ, министр финансов (1998), консультант Трехсторонней комиссии и Мирового экономического форума — 16.

Лисовский Сергеи Федорович, р. 1960, член КПСС (1986-1991), один из руководителей Общественного российского телевидения (ОРТ), член Мальтийского ордена, связан с солнцевской преступной группировкой — 16.

Литвинов Владимир Давыдович, р. 1937, секретарь правления Союза театральных деятелей, директор Театрального фонда России, член Фонда культуры, член клуба “Ротари” — 16.

Липкин Семен Израилевич, р. 1911, литератор, член “Русского Пен-центра” (1992) — 16.

Лисянский Марк Самойлович, р. 1913, поэт, член КПСС (1938-1991), член “Русского Пен-центра” (1992) — 16.

Лихачев Дмитрий Сергеевич (1906 — 1999), литературовед, текстолог, академик, член кружка “Хильфернак” (СССР, 1920-е) и “Космической академии” (СССР, 1920-е), член организации “Выбор России” (1993) и “Русского Пен-центра” (1992) — 16.

Лишке К. А., ложа “Юпитер” (Париж, 1961) — 17.

Лобовский Игорь, член Ордена Орла (1993) — 16.

Лопатников Леонид Исидорович, экономический обозреватель газеты “Деловой мир”, член клуба “Взаимодействие” (1993) — 16.

Лорх-Шейко Эдуард Александрович, советник президента АО “Российская товарно-сырьевая биржа”, член клуба “Взаимодействие” (1993) — 16.

Лошак Виктор Григорьевич, зам. гл. редактора газеты “Московские новости” — 16.

Лубенченко Константин Дмитриевич, р. 1945, председатель “Движения в поддержку парламентаризма”, член “Международного русского клуба” (1992) — 15, 16.

Лужков Юрий Михайлович, р. 1936, член КПСС (1968-1991), глава администрации Москвы, член клуба “Ротари” (1990) — 11, 16.

Луи В. В., ложа “Лотос” (Париж, 1950-е) — 22.

Лукин Владимир Петрович, р. 1937, член КПСС (1960-1991), соратник Г. Арбатова и Э. Шеварднадзе, бывший посол России в США, депутат Госдумы объединения “Яблоко” — 16.

Лучанский Григории (Гарри), р. 1946, международный финансовый аферист, член КПСС (с 1965-го до сер. 1970-х), сидел в советской тюрьме за уголовные преступления, глава компании “Нордекс”, член ордена “Бнай-Брит” — 16.

Лысенко Владимир Николаевич, р. 1956, бывший заместитель министра РФ по национальной политике, член объединения “Яблоко” (1993) — 16.

Магидович Б. П., ложа “Гамаюн” и зампред Совета Объединения (1949) — 22.

Мазор Михаил Моисеевич, ложи “Друзья Любомудрия” (Париж, 1955), “Юпитер” (1961); 14” — 17.

Майков В., масонский клуб “Магистериум” (1992) — 2.

Маканин Владимир Семенович, р. 1937, писатель, член “Русского Пен-центра” (1992) — 16.

Макаров Анатолий Сергеевич, р. 1940, литератор, член “Русского Пен-центра” (1992) — 16.

Макаров Андрей Михайлович, р. 1955, юрист, член организации “Выбор России”, функционер Фонда Сороса — 16.

Макаров Юрий Иванович, р. 1946, редактор газеты “Известия”, член клуба “Ротари” — 16.

Макацария Александр Давидович, р. 1944, зав. кафедрой медицинской академии, член Фонда культуры и клуба “Ротари” — 16.

Макеев Юрий Лукич, ложа “Друзья Любомудрия” (Париж, 1955); 18” — 17.

Макинский А. Л., ложа “Юпитер” (Париж, 1961) — 17.

Маклаков Василий Алексеевич (1869-1957), юрист, Париж; 33” — 1.

Маковский Сергей Константинович (1877 — 1962), литератор, ложа “Юпитер” (Париж, 1961) — 1.

Максимов Владимир Емельянович (1932-1995), издатель журнала “Континент”, масонский клуб “Магистериум” (1992) — 2.

Максимович А. П., ложа “Юпитер” (Париж, 1961) — 17.

Малашенко Игорь Евгеньевич, р. 1954, сотрудник Института США (1980-1989), генеральный директор НТВ, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Малкин Виталии Борисович, р. 1952, президент банка “Российский кредит”, вице-президент Российского еврейского конгресса, член ордена “Бнай-Брит” — 16.

Малофеев Иван, член Ордена Орла (1993) — 16.

Мальгин А., литератор, член “Русского Пен-центра” (1992) — 16.

Мананников В. Н., член организации “Выбор России” (1993) — 16.

Маневич Михаил, убит в 1997-м, вице-мэр Санкт-Петербурга, занимался приватизацией, член Ордена Орла (1993) — 16.

Маногаров Сергей, член Ордена Орла (1993) — 16.

Манухин Иван Иванович (1882 — 1958), врач — 1.

Марин М., живет в Финляндии, масонский клуб “Магистериум” (1992) — 2.

Маринии Владимир Иванович, р. 1937, генеральный директор объединения “Станкоимпорт”, член президиума Торгово-промышленной палаты, член клуба “Ротари” — 16.

Маричев Александр Владиславович, президент ТПАК “КОМИНКОМ”, член клуба “Взаимодействие” (1993) — 16.

Масарский Марк Вениаминович, руководитель Международной ассоциации руководителей предприятий, сопредседатель Совета попечителей Фонда Сороса (Москва, 1996) — 16.

Масхадов Аслан Алиевич, р. 1951, член КПСС (1972-1991), один из руководителей чеченских бандформирований, президент Чечни (1996-1999), ложа “Молодая Турция” (Анкара, 1994) — 16.

Матыцин Михаил Леонидович, генеральный директор Международной организации содействия региональному экономическому сотрудничеству, член клуба “Взаимодействие” (1993) — 16.

Махаринов Борис Никифорович, р. 1939, директор завода “Стройполимер”, член правления концерна “Бутек” (1991), член клуба “Ротари” — 16.

Медведев Вадим Андреевич, р. 1929, член КПСС (1952-1991), партфункционер, член Политбюро ЦК КПСС (1988-1990), советник Фонда Горбачева — 16.

Медведев 3., масонский клуб “Магистериум” (1992) — 2.

Мелконян Владимир, член Ордена Орла (1993) — 16.

Мендельсон М. С., ложа “Лотос” (Париж, 1950-е) — 22.

Мигранян Андраник Мовсесович, р. 1949, член КПСС (1969-1991), гл. редактор издания “Моя газета”, член Президентского совета РФ и Международного русского клуба — 16.

Михайлов Алексей Юрьевич, р. 1963, экономист, член объединения “Яблоко” (1993) — 16.

Мишустина Л. П., член организации “Выбор России” (1993) — 16.

Можаев Борис Андреевич (1923-1996), писатель, член “Русского Пен-центра” (1992) — 16.

Мозолин Виктор Павлович, р. 1924, профессор права, президент

Московского клуба “Ротари” (1990) — 3, 8, 16.

Молоствов Михаил Михайлович, р. 1934, член организации “Выбор России” (1993) — 16.

Мордвинов Александр Александрович, граф, ложа “Астрея” (Париж, 1950-е) — 22.

Мориц Юнна Пинхусовна, р. 1937, поэтесса, член “Русского Пен-центра” (1992) — 16.

Морозов Сергей, член Ордена Орла (1993) — 16.

Мостовой Петр Петрович, 1-й зампред Госкомимущества, член клуба “Взаимодействие” (1993) — 16.

Мурашов Аркадий, соратник Ельцина, агент влияния, подготовленный Институтом Крибла, бывший глава московской милиции — 16.

Мухортов В., масонский клуб “Магистериум” (1992) — 2.

Мушер Семен Львович, профессор, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Нагибин Юрий Маркович (1920-1994), член КПСС (1940 — 1991), писатель, член клуба “Ротари” (1990) — 3, 8, 16.

Назимов Ю. В., ложа “Юпитер” (Париж, 1961) — 17.

Нахманович Петр Абрамович, р. 1945, президент Автовазбанка, член Ордена Орла — 16.

Неверов Валерий Иванович, р. 1952, руководитель концерна “Гермес”, член Ордена Орла — 16.

Неизвестный Эрнст Иосифович, р. 1925, скульптор, известный сионист, живет в США, масонский клуб “Магистериум” (1992) — 2.

Немцов Борис Ефимович, р. 1959, вице-премьер правительства РФ (1997-1998), консультант Трехсторонней комиссии — 16.

Никитина Е. Ф., писательница, основательница “Никитинских субботников”, действовавших, в частности, в конце 1950-х — 1960-е — 16.

Новиков Владимир, ложа “Аврора” (Москва, 1996) — 20.

Нозик Я. Л., ложа “Юпитер” (Париж, 1961) — 17.

Огнев Владимир Федорович, р. 1923, литератор, член “Русского Пен-центра”.

Одинец Дмитрий Михайлович (1882-1950-е), профессор истории, редактор газеты “Советский патриот” в Париже, вернулся в СССР — 1.

Оклянский Юрий Михайлович, р. 1929, литератор, член КПСС (1957-1991), член “Русского Пен-центра” (1992) — 16.'

Окуджава Булат Шалвович (1924-1997), писатель, член КПСС (1956-1991), член “Русского Пен-центра” (1992) — 16.

Онушко Леонид, член Ордена Орла — 16.

Орехов Руслан Геннадьевич, р. 1963, зам. главы администрации президента РФ, член “команды Чубайса”, консультант Всемирного экономического форума — 16.

Орлов Дмитрий Львович, председатель правления банка “Возрождение”, член клуба “Взаимодействие” (1993) — 16.

Осипьян Юрий Андреевич, р. 1931, член КПСС (1959-1991), академик, масонский клуб “Магистериум” (1992) — 2, 16.

Оскоцкий Валентин Дмитриевич, р. 1931, литератор, член КПСС (1982-1991), член “Русского Пен-центра” (1992) — 16.

Павлов, отец Иннокентий, секретарь Библейского общества, масонский клуб “Магистериум” (1992) — 2, 16.

Павловский Глеб Олегович, р. 1951, еврейский пропагандист, член КПСС (1972-1991), гл. редактор антирусского издания “Век XX и мир”, ангажирован Б. А. Березовским (см.) для выполнения антирусских информационных задач — 16.

Павлюков Александр Владимирович, председатель правления АО “Аккорд”, член клуба “Взаимодействие” (1993) — 16.

Пальцев Михаил Александрович, р. 1949, ректор Московской медицинской академии, член клуба “Ротари” — 16.

Памфилова Элла Александровна, р. 1953, бывший министр социальной защиты, член организации “Выбор России” и исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Панасенко Сергей Борисович, генеральный директор АО “Бизнес МН”, член клуба “Взаимодействие” (1993) — 16.

Панина Софья Владимировна (1871-1957), графиня — 1.

Папп Надежда Михайловна, клуб “Ротари” (Магадан, 1995), представитель губернатора “Ротари” по Сибири (1995) — 21.

Парис Владимир Александрович, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Парнис А., литератор, член “Русского Пен-центра” (1992) — 16.

Парнов Еремей Иудович, р. 1935, писатель, масонский клуб “Магистериум” (1992) — 2.

Пейдж Глен Д., политик, живет в CША, масонский клуб “Магистериум” — 2.

Петраков Николай Яковлевич, р. 1937, член КПСС (1960-1991), академик, член “Международного русского клуба” (1992) — 15, 16.

Петровский Григорий Иванович (1878-1958), член РСДРП (с 1897-го), нарком внутренних дел РСФСР (1917), председатель ВУЦИК (1919-1938), зампред Президиума Верховного Совета СССР (1937-1938), кандидат в члены Политбюро ЦК КПСС (1926-1939) — 16.

Пешков Зиновий Алексеевич (1884-1966), брат большевика Я. М. Свердлова, усыновленный писателем М. Горьким — 1.

Пешкова Екатерина Павловна (1878-1965), первая жена М. Горького — 1.

Пимошенко Юрий Петрович, 1-й зампред правления Союза инновационных предприятий, член клуба “Взаимодействие” (1993) — 16.

Подопригора Владимир Николаевич, р. 1954, член организации “Выбор России” и Ордена Орла (1993) — 16.

Покровский Борис Леонидович, ложи “Друзья Любомудрия” (Париж, 1955), “Юпитер” (1961); 18” — 17.

Поланков Станислав Дмитриевич, р. 1947, директор дирекции ТВ “Новости” (1991), член клуба “Ротари” — 16.

Полонский А. Я., ложа “Юпитер” (Париж, 1961) — 17.

Полторанин Михаил Никифорович, р. 1939, член КПСС (1960-1991), работник партийной печати, бывший министр информации, член организации “Выбор России” — 16.

Померанц Г., литератор, член “Русского Пен-центра” (1992) — 16.

Пономарев Лев Александрович, р. 1941, член организации “Выбор России” (1993) — 16.

Попов Гавриил Харитонович, р. 1936, преподаватель марксистско-ленинской политической экономии, член КПСС (1959-1990), декан МГУ, агент влияния США, один из руководителей “демократического” движения, консультант Трехсторонней комиссии — 16.

Попов Е., литератор, член “Русского Пен-центра” (1992) — 16.

Починок Александр Петрович, р. 1958, зам. министра финансов, член совета клуба “Взаимодействие” (1993) и организации “Выбор России” — 16.

Пригов Д., литератор, член “Русского Пен-центра” (1992) — 16.

Примаков Евгений Максимович, р. 1929, член КПСС (1959-1991), директор Института мировой экономики и международных отношений, партийный пропагандист, руководитель службы внешней разведки, министр иностранных дел РФ (1996), председатель правительства РФ (1998), консультант Совета по международным отношениям и Трехсторонней комиссии, член Мальтийского ордена, член Римского клуба — 10, 16.

Приставкин Анатолии Игнатьевич, р. 1931, писатель, член КПСС (1965-1991), член “Русского Пен-центра” (1992) — 16.

Прокопович Сергей Николаевич (1871-1955), экономист (Женева) — 1.

Протасьев Николай Николаевич, доктор медицины, ложи “Друзья Любомудрия” и “Лотос” (Париж, 1955); 31” — 17.

Прохоров Александр Михайлович, р. 1916, академик, масонский клуб “Магистериум” — 2.

Пугачева Алла Борисовна, р. 1949, эстрадная певица, член Ордена Орла — 16.

Пьецух В., писатель, член “Русского Пен-центра” (1992) — 16.

Рабинович Михаил Изральевич, ректор Международного института перспективных исследований (Нижний Новгород), член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Рабинович Г. И., ложа “Юпитер” (Париж, 1961) — 17.

Рабинович Э. Н., ложа “Лотос” (Париж, 1950-е) — 22.

Рабинович Я. Б., ложа “Юпитер” (Париж, 1961) — 17.

Разгон Лев Эммннуилович, р. 1908, писатель, член КПСС (1932-1991), член “Русского Пен-центра” (1992) — 16.

Райсс Э. Н. (Париж, 1950-с) — 22.

Раноша Э. Г., ложа “Юпитер” (Париж, 1961) — 17.

Рапопорт А. Я., ложа “Астрея” (Париж, 1940-1950-е) — 22.

Рассадин Станислав Борисович, р. 1935, литератор, член “Русского Пен-центра” (1992) — 16.

Раушенбах Борис Викторович, р. 1915, академик РАН, член исполнительного комитета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Рафалович Иосиф Исаевич (1877-1974 (?), ложа “Северная Звезда” — 1.

Редин Б. М., ложа “Юпитер” (Париж, 1961) — 17.

Рейх Р., советник президента Клинтона по экономике, представитель Трехсторонней комиссии, масонский клуб “Магистериум” (1992) — 2.

Репнин Дмитрий Вадимович, князь, ложа “Друзья Любомудрия” (Париж, 1955); 31” — 17.

Ресин Владимир Иосифович, р. 1936, 1-й зампред правительства Москвы, председатель Московского стройкомитета, член клуба “Ротари” — 16.

Ржевская Елена Моисеевна, р. 1919, литератор, член “Русского Пен-центра” (1992) — 16.

Рождественский Роберт Иванович (1932-1994), поэт, член КПСС (1977-1991), член “Русского Пен-центра” (1992) — 16.

Розов Виктор Сергеевич, р. 1913, драматург, член “Русского Пен-центра” (1992) — 16.

Романио С., живет в Италии, масонский клуб “Магистериум” (1992) — 2.

Рост Юрий, литератор, член “Русского Пен-центра” (1992) — 16.

Рощин Михаил Михайлович, р. 1933, писатель, член КПСС (1958-1991), член “Русского Пен-центра” (1992) — 16.

Рубинский Юрий, секретарь советского посольства во Франции, ложа Великого Востока Франции (1990) — 16.

Рубинштейн Яков Львович (1879-1963), адвокат (Париж) — 1.

Рубцов Александр Иванович, генеральный директор “Эрнст и Янг Внешконсульт”, член клуба “Взаимодействие” (1993) — 16.

Рутман Валентин Львович, генеральный директор АО “Парус”, член клуба “Взаимодействие” (1993) — 16.

Руцкой Александр Владимирович, р. 1947, член КПСС (1967-1991), вице-президент РФ (1991), один из руководителей государственного переворота (1991), член Мальтийского ордена (1991), курский губернатор (1997) — 16.

Рыбаков Анатолий Наумович, р. 1911, писатель, член “Русского Пен-центра” (1992) — 16.

Рыбников Алексей Львович, р. 1945, композитор рок-опер, член Ордена Орла — 16.

Рыжов Юрий Алексеевич, р. 1930, член КПСС (1960-1990), посол России во Франции, сопредседатель Совета учредителей газеты “Московские новости”, Великая Ложа Франции — 16.

Рысс Петр Яковлевич (1870-1950-е), ложа “Гамаюн” (Париж, 1940-1950-е) — 22.

Рытхэу Юрий Сергеевич, р. 1930, писатель, член КПСС (1967-1991), член “Русского Пен-центра” (1992) — 16.

Ряшенцев Юрий Евгеньевич, р. 1931, литератор, член “Русского Пен-центра” (1992) — 16.

Сабуров Евгений Федорович, р. 1946, директор Центра информационных и социальных технологий при Совете Министров — правительстве РФ, член совета клуба “Взаимодействие” (1993) — 16.

Сагалаев Эдуард Михайлович, р. 1946, член КПСС (1967-1991), сотрудник партийной печати, тележурналист, член клуба “Ротари”(1990) — 11, 16.

Сагдеев Роальд Зиннуарович, р. 1932, член КПСС (1967 — 1991), академик, бывший директор Института космических исследований, масонский клуб “Магистериум” (1992), живет в США, женат на дочери президента США Д. Эйзенхауэра — 2.

Салказанова Ф., ведущая радио “Свобода” (служба ЦРУ США) — 16.

Салтыков Николай (? — 1951), профессор (Белград) — 1.

Сальмин А., масонский клуб “Магистериум” (1992) — 2.

Сафарян Игорь Анатольевич, генеральный директор “Брок-Инвест-Сервис”, президент Межрегиональной гильдии брокеров, член клуба “Взаимодействие” (1993) — 16.

Сахаров Андрей Дмитриевич (1921-1989), до 60-х годов ученый-физик, позднее еврейско-советский общественный деятель, диссидент антирусского толка, агент влияния США — 16.

Сванидзе Николай Карлович, р. 1955, еврейский телепропагандист, член КПСС (1975-1991), сотрудник Института США, председатель Всероссийской телерадиокомпании (ВГТРК) — 16.

Свободин Владимир Павлович, ложа “Лотос” (Париж, 1950-е; М.) — 22.

Сегаль А. Г., ложа “Юпитер” (Париж, 1961) — 17.

Сергеенко Ю. Ф., ложа “Юпитер” (Париж, 1961) — 17.

Серебряков Александр Иванович, президент АО “Внештрейдинвест”, член клуба “Взаимодействие” (1993) — 16.

Сидоров Евгений Юрьевич, р. 1938, член КПСС (1960-1991), министр культуры (1992 — 1998) — 16.

Сидорова Галина, политический советник министра иностранных дел администрации режима Ельцина, член масонской комиссии “Большая Европа” — 12.

Ситарян С., член Международного фонда экономических и социальных реформ (1993) — 16.

Скляров Борис, член Ордена Орла (1993) — 16.

Скулачев Владимир, академик РАН, председатель Российского консультативно-наблюдательного совета МНФ Сороса (1995) — 16.

Славкин Виктор Иосифович, р. 1935, литератор, член “Русского Пен-центра” (1992) — 16.

Слоним Марк Львович (1894 — 1976), литератор (США) — 1.

Смирнов Георгий Яковлевич, ложи “Друзья Любомудрия” (Париж, 1955) и “Лотос” (Париж, 1950-е), 33”, член Совета Объединения — 17, 22.

Смоленский Александр Павлович, р. 1954, финансовый аферист, отсидел срок за уголовное преступление, руководитель московского банка “Столичный”, член Совета по банковской деятельности при правительстве РФ, президент банка “СБС-Агро”, лауреат Премии симпатии еврейского Института общественного мнения (Израиль), один из основателей и член Ордена Орла, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Смолич Д., живет в Австралии, масонский клуб “Магистернум” (1992) — 2.

Собчак Анатолий Александрович, р. 1937, профессор права, член КПСС (1988-1990), мэр Петербурга, уличен в коррупции, находится под следствием, член клуба “Ротари”, масонского клуба “Магистериум”, масонской комиссии “Большая Европа” — 2, 3, 8, 12, 16.

Соколов Владимир Николаевич, р. 1928, поэт, член “Русского Пен-центра” (1992) — 16.

Соловейчик Симон Львович, гл. редактор газеты “Первое сентября”, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Соловьев Сергей Александрович, р. 1944, кинорежиссер, член Ордена Орла — 16.

Сорос Джордж, финансист мировой закулисы, тесно связан с ЦРУ и “Моссад”, член Совета по международным отношениям и Бильдербергского клуба, масонский клуб “Магистериум” (1992) — 2, 16.

Сосинский Бронислав (1893 — ?), писатель, эмигрант, в 1940-х вернулся в СССР, ложа “Северная Звезда”, мастер церемоний — 1.

Софиев Юрий Николаевич, поэт, эмигрант, в конце 1940-х вернулся в СССР — 1.

Станкевич Владимир Бенедиктович (1884-1969) — 1.

Станкевич Сергей Борисович, р. 1954, член КПСС (1987-1990), бывший советник Ельцина по политическим вопросам, удостоен награды “Американского центра международного лидерства” за “большой вклад в развитие общественно-политической мысли в своей стране”, уличен в коррупции, бежал из России (1996) — 16.

Старовойтова Галина Васильевна (1946 — 1998), советник Ельцина по национальным вопросам, сопредседатель движения “Демократическая Россия” — 16.

Старынкевич Дмитрий Константинович, ложи “Друзья Любомудрия” и “Лотос” (Париж, 1955); 14” — 17, 22.

Стреляный Анатолий Иванович, р. 1939, литератор, член КПСС (1977-1991), член “Русского Пен-центра” (1992), сотрудник радио “Свобода” (ЦРУ) — 16.

Стреха Александр Павлович, р. 1934, член КПСС (1954-1991), директор “Воронежсвязьинформ”, член Ордена Орла (1993) — 16.

Струве Михаил Александрович, поэт (Париж) — 1.

Сурков А. П., член организации “Выбор России” (1993) — 16.

Сухиненко Дмитрий Николаевич, председатель правления Российского инвестиционного акционерного общества, член клуба “Взаимодействие” (1993) — 16-

Сцепинский Юрий Евгеньевич, директор Российского института стратегических исследований, член клуба “Взаимодействие” (1993) — 16.

Сысуев Олег Николаевич, р. 1953, член КПСС (1973-1991), глава администрации Самары, вице-премьер правительства РФ, зам. главы администрации президента РФ, консультант Трехсторонней комиссии — 16.

Татаринов Владимир Евгеньевич (1891 — ?), журналист, ложи “Астрея”, “Друзья Любомудрия” (Париж, 1955); Зо, после 1945-го член Союза советских патриотов — 1, 17.

Таратута Сергей Николаевич, ложа “Друзья Любомудрия” (Париж, 1955); 3” — 17.

Тарковский Александр Георгиевич, р. 1960, юрист, вице-президент и секретарь клуба “Ротари” (1991) — 16.

Терапиано Юрий Константинович (1892-1980), литератор (Париж) — 1.

Терещенко Михаил Иванович (1888-1958), Лондон — 1.

Тикстон Сергей Павлович (1902 — 1981), литератор, ложи “Астрея”, оратор, “Друзья Любомудрия” (Париж, 1955); 3” — 1, 17.

Тимофеев Л., литератор, член “Русского Пен-центра” (1992) — 16-

Тиньоль И. Г., ложа “Юпитер” (Париж, 1961) — 17.

Тираспольский Г. Л., ложа “Лотос” (Париж, 1950-е) — 22.

Товкай Г., масонский клуб “Магистериум” (1992) — 2.

Толстая Татьяна Никитична, литератор, член “Русского Пен-центра” (1992) — 16.

Торчинский Сергей Григорьевич, р. 1938, член КПСС (1959-1991), руководитель творческого объединения “Республика” ВГТРК, член клуба “Взаимодействие” (1993) — 16.

Тосунян Гарегин Ащотович, президент “Технобанка”, председатель Межбанковского финансового дома, член клуба “Взаимодействие” (1993) — 16.

Третьяков Виталий Товиевич, р. 1953, член КПСС (1976-1990), гл. редактор “Независимой газеты”, член масонской комиссии “Большая Европа” — 12, 16.

Трубников А. А., ложа “Юпитер” (Париж, 1961) — 17.

Турков Андрей Михайлович, р. 1924, литератор, член “Русского Пен-центра” (1992) — 16.

Тыркова-Вильямс Ариадна Владимировна (1869 — 1962), писательница — 1.

Тягуненко Анна Викторовна, начальник Управления общественных связей Рабочего центра экономических реформ при Совете Министров, член клуба “Взаимодействие” (1993) — 16.

Умецкая Светлана Ивановна, р. 1940, член организации “Выбор России” (1993) — 16.

Уринсон Яков Моисеевич, р. 1944, член КПСС (1964-1991), вице-премьер правительства РФ, министр экономики, консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Урлихт Л. А., ложа “Юпитер” (Париж, 1961) — 17.

Устинов Владимир Васильевич, р. 1953, член КПСС (1974-1991), генеральный прокурор РФ (1999) — 16.

Федоров Борис Григорьевич, р. 1958, член КПСС (до 1991-го), консультант ЦК КПСС, министр финансов РФ, сотрудник Европейского банка реконструкции и развития, директор Всемирного Банка от Российской Федерации, зампред Совета Министров РСФСР, член организации “Выбор России”, консультант Трехсторонней комиссии и Совета по международным отношениям, депутат Госдумы — 16.

Федоров Георгий Борисович, р. 1917, литератор, член КПСС (1945-1991), член “Русского Пен-центра” (1992) — 16.

Федоров Николаи Васильевич, р. 1958, член КПСС (1986-1991), министр юстиции РСФСР (1990-1992), член клуба “Ротари” (1990) и “Международного русского клуба” (1992) — 3, 8, 14, 15. 16.

Федоров Святослав Николаевич, р. 1927, член КПСС (1950-1991), врач-офтальмолог, предприниматель, член “Международного русского клуба” (1992) — 14, 16.

Федосеева-Шукшина Лидия Николаевна, р. 1938, актриса, член партии “Демократический выбор России” и Ордена Орла (1993) — 16.

Фельдзер Эммануил Леонтьевич, ложа “Друзья Любомудрия” (Париж, 1955); 14” — 17.

Фейнберг Ф., масонский клуб “Магистериум” (1992) — 2.

Филатов Сергей Александрович, р. 1936, руководитель администрации президента РФ, член КПСС (1957-1991), член организации “Выбор России” и Мальтийского ордена — 16.

Филиппов Петр Сергеевич, р. 1945, руководитель Аналитического центра администрации Ельцина, один из основателей организации “Выбор России”, член клуба “Взаимодействие” (1993) — 16.

Филоненко Максимилиан Максимилианович, известный масонский функционер, после 1945-го член Союза советских патриотов — 1.

Фомин Анатолий Васильевич, р. 1950, член КПСС (1970-1991), зам. министра топлива и энергетики РФ, член Ордена Орла (1993) — 16.

Фридман Михаил Маратович, р. 1964, председатель Совета директоров “Альфа-Группа”, член Совета директоров “ОРТ”, председатель Российского еврейского конгресса, член “Бнай-Брит” — 16.

Фролов Константин Васильевич, р. 1932, член КПСС (1965-1991), академик, масонский клуб “Магистериум” (1992) — 2.

Хабицов Борис Батрбекович, председатель правления АКБ “Иронбанк”, член клуба “Взаимодействие” — 16.

Хабиров Сагадат Сафинович, президент АКБ “Кросс-инвестбанк”, член исполнительного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Хаит Борис Григорьевич, р. 1951, зам. руководителя финансовой группы “Мост”, руководитель коммерческой фирмы, член клуба “Ротари” и “Бнай-Брит” — 16. Хандруев Александр Андреевич, зампред Центробанка России, член клуба “Взаимодействие” (1993) — 16.

Хлебопрос Рэм Григорьевич, профессор, член наблюдательного совета Института Сороса “Открытое общество” (Москва, 1995) — 16.

Ходорковский Михаил Борисович, р. 1963, финансовый аферист, руководитель объединения, а затем банка “МЕНАТЕП” (с 1987-го), президент нефтяной компании “ЮКОС”, консультант Трехсторонней комиссии и Всемирного экономического форума, который в 1993-м включил его в список 200 представителей человечества, деятельность которых окажет влияние на развитие мира в третьем тысячелетии — 16.

Христенко Виктор Борисович, р. 1957, член КПСС (1977-1991), зам. челябинского губернатора (1993 — 1994), зам. министра финансов РФ (1996), зампред правительства РФ (1997), министр финансов (1999), консультант Трехсторонней комиссии и Всемирного экономического форума — 16.

Хубинка Христиан, член Ордена Орла (1993) — 16.

Царев Владимир, член Ордена Орла (1993) — 16.

Цатиашвили Валерий, член Ордена Орла (1993) — 16.

Церетели Зураб Константинович, р. 1934, скульптор, член Ордена Орла (1993) — 16.

Ципко Александр Сергеевич, р. 1941, политолог, член КПСС (1960 — 1991), один из руководителей Фонда Горбачева — 16.

Челишев Виктор Николаевич (1870-1952), ложа “Побратим” (Белград) — 1.

Черниченко Юрий Дмитриевич, р. 1929, литератор, член КПСС (1954 — 1991), член организации “Выбор России” — 16.

Черномырдин Виктор Степанович, р. 1938, член КПСС (1958 — 1991), министр нефтяной и газовой промышленности СССР (1985-1989), председатель правления “Газпром” (1989), председатель правительства РФ (1992-1998), консультант Трехсторонней комиссии и Совета по международным отношениям, связан с Дж. Соросом, на переговорах по Югославии весной-летом 1999-го отстаивал интересы мировой закулисы по оккупации Косова — 16.

Човушян Эдвард, член Ордена Орла (1993) — 16.

Чубайс (Сагал) Анатолий Борисович, р. 1955, зам. главы администрации режима Ельцина, один из руководителей организации “Выбор России”, член масонской комиссии “Большая Европа” и совета клуба “Взаимодействие” (1993), член Бильдербергского клуба, консультант Трехсторонней комиссии — 12, 16.

Чуковская Лидия Корнеевна (1907 — 1995), литератор, член “Русского Пен-центра” (1992) — 16.

Чупринин Сергей Иванович, р. 1947, литератор, член “Русского Пен-центра” (1992) — 16.

Чухин И. И., член организации “Выбор России” (1993) — 16.

Чухонцев Олег Григорьевич, р. 1938, поэт, член “Русского Пен-центра” (1992) — 16.

Шабад А. Е., агент влияния “первой волны”, член организации “Выбор России” — 16.

Шагал Марк (1887-1985), художник — 1.

Шаевич Адольф Соломонович, р. 1937, руководитель Союза еврейских религиозных общин, раввин московской синагоги, член “Бнай-Брит” — 16.

Шаймиев Ментимер Шарикович, р. 1937, член КПСС (1959-1991), партийный работник, президент Татарии, состоит в близких отношениях с руководителями масонских лож Турции (особенно “Молодая Турция” — является ли сам членом этой ложи?). По его личному распоряжению получено разрешение на открытие в Казани лож Великого Востока Франции, “Бнай-Брит” и Мальтийского ордена — 16.

Шакай Михаил Аронович, ложи “Друзья Любомудрия” (Париж, 1955). “Юпитер” (1961); 14” — 17.

Шаккум Мартин, член Международного фонда экономических и социальных реформ (1994), член Ордена Орла (1993) — 16.

Шамин Т. А., ложа “Лотос” (Париж, 1950-е) — 22.

Шамшин Тихон Александрович, ложи “Друзья Любомудрия” (Париж, 1955), “Юпитер” (1961); 30”

— 17.

Шаповальянц Андрей Георгиевич, р. 1952, министр экономики РФ (1998), консультант Трехсторонней комиссии — 16.

Шаталин Станислав Сергеевич, р. 1934, член КПСС (1963-1991), академик, масонский клуб “Магистериум” (1992), руководитель Международного фонда экономических и социальных реформ, член клуба “Взаимодействие” — 2, 16.

Шатров (Маршак) Михаил Филиппович, р. 1932, драматург, член КПСС (1961-1991), член “Русского Пен-центра” (1992) — 16.

Шахназаров Георгий Хосроевич, р. 1924, политолог, член КПСС 1945 — 1991, член группы агентов влияния при Брежневе и Андропове, помощник М. Горбачева, руководитель Фонда Горбачева (1992) — 6.

Шахрай Сергей Михайлович, р. 1956, член КПСС (1976-1991), зампред правительства РФ, представитель президента РФ в Конституционном суде, член Мальтийского ордена — 16.

Шеварднадзе Эдуард Амвросиевич, р. 1928, член КПСС (1948-1991), 1-й секретарь ЦК Грузии, член Политбюро ЦК КПСС, руководитель Грузии, масонский клуб “Магистериум” (1992) — 2, 16.

Шейнис Виктор Леонидович, р. 1931, член объединения “Яблоко” (1993) — 16.

Шимунек А. П., ложа “Лотос” (Париж, 1950-е) — 22.

Шклявер Г. Г., ложи “Лотос” (Париж, 1950-е) и “Юпитер” (Париж, 1961) — 17.

Шкляревский Игорь Иванович, р. 1938, поэт, член “Русского Пен-центра” (1992) — 16.

Шмаков Владимир Павлович, р. 1946, зам. генерального директора Студии художественных программ, гл. редактор Творческого объединения развлекательных программ Центрального Телевидения, член клуба “Ротари” — 16.

Шмелев Николай Петрович, р. 1936, экономист и литератор, член КПСС (1961-1991), зять Н. С. Хрущева, главный исследователь Института Европы РАН, член “Русского Пен-центра” (1992), член клуба “Взаимодействие”, (1993), живет в Швеции — 16.

Шор Константин Борисович, р. 1948, начальник Главного управления Государственного Банка России (1991), казначей клуба “Ротари” — 16.

Шохин Александр Николаевич, р. 1951, член КПСС (1974-1991), в 1987 — 1991 гг. в ближайшем окружении агента влияния мировой закулисы Э. Шеварднадзе, зампред Совета Министров РФ (1992), депутат Госдумы, консультант Трехсторонней комиссии — 16.

Шувалов П. П., ложа “Юпитер” (Париж, 1961) — 17.

Шулятьева Надежда Александровна, президент Союза малых предприятий России, член клуба “Взаимодействие”, агент влияния мировой закулисы (1993) — 16.

Шумейко Владимир Филиппович, р. 1945, член КПСС (1970-1991), соратник Ельцина, член организации “Выбор России”, председатель Совета Федерации РФ, председатель Совета Лиги мира, консультант Совета по международным отношениям — 16.

Эдберг Р., живет в Швеции, масонский клуб “Магнстериум” (1992) — 2.

Эдлис Юлий Филиппович, р. 1929, литератор, член “Русского Пен-центра” (1992) — 16

Эйзенштейн Сергей Михайлович (1898-1948), кинорежиссер, член КПСС (1918-1948), розенкрейцер — 16.

Элькин Борис Исаакович (1887 — 1972), литератор, душеприказчик П. Милюкова — 1.

Эндерс Д., живет в США, масонский клуб “Магистериум” (1992) — 2.

Юмашев Валентин Борисович, р. 1957, член КПСС (1977-1991), зам. гл. редактора журнала “Огонёк” (1987), глава администрации президента РФ, член Мальтийского ордена — 16.

Юрьев Михаил Зиновьевич, президент промышленной группы “Иитерпром”, член клуба “Взаимодействие” (1993) — 16.

Юшенков Сергей Николаевич, бывший лидер фракции “Радикальные демократы”, член организации “Выбор России” — 16.

Юшин Сергей Евгеньевич, р. 1961, бывший ответственный секретарь общества “СССР — Швеция” (1991), член клуба “Ротари” — 16.

Явлинский Григорий Алексеевич, р. 1952, член КПСС (1977-1991), прошел обучение в США за счет Фонда Сороса, бывший зампред Совмина РСФСР (1990), руководитель объединения “Яблоко”, депутат Госдумы, консультант Совета по международным отношениям — 16.

Яковлев Александр Николаевич, р. 1923, член КПСС (1944-1991), агент влияния США с конца 1950-х, партийный пропагандист, член Политбюро ЦК КПСС, директор телерадиокомпании “Останкино”, масонский клуб “Магистериум” (1992), один из основателей организации “Выбор России”, консультант Совета по международным отношениям — 2, 10, 16.

Якунин Виктор Константинович, президент TOKO-БАНКА, член клуба “Взаимодействие” (1993) — 16.

Якунин Глеб Павлович, р. 1934, бывший священник, представитель масонского экуменизма, депутат Госдумы, член масонской комиссии “Большая Европа” и организации “Выбор России” — 12, 16.

Якутии Юрий Васильевич, р. 1955, гл. редактор еженедельника “Экономика и жизнь”, член клуба “Взаимодействие” (1993) и Ордена Орла — 16.

Ясин Евгений Григорьевич, р. 1934, директор Экспертного института РСПП, министр экономики РФ (1995), член клуба “Взаимодействие” (1993) — 16.

Ясина Ирина Евгеньевна, глава Пресс-службы Центрального Банка РФ, замужем за зам. председателя этого банка Д. Киселевым (1998). информатор Всемирного экономического форума — 16.

Ястржембский Сергей Владимирович, член КПСС (1974 — 1991), пресс-секретарь президента РФ (1997), зам. премьера правительства Москвы (1998), член Мальтийского ордена — 16.

УСЛОВНЫЕ ОБОЗНАЧЕНИЯ ИСТОЧНИКОВ

1. Берберова Н. Люди и ложи. Биографический словарь

2. Список масонского клуба “Магистериум”, приведенный в журнале “Молодая гвардия”, 1993. № 10. С. 82-83.

3. Литературная Россия. 1990. 13. 07.

4. Литературная Россия. 1992. № 14.

5. Русский Вестник. 1992. № 28.

6. Русский Вестник. 1993. № 1.

7. Советская Россия. 1992. 05. 09.

8. Советская Россия. 1993. 09. 09.

9. Комсомольская правда. 1991. 09. 12.

10. Наш современник. 1994. № 2. С. 116.

11. Известия. 1992. 22. 05.

12. Независимая газета. 1993. 22. 12.

13. Католические исследования. 1992. Июнь.

14. Коммерсантъ-Дейли. 1992. 07. 09.

15. Известия. 1992. 02. 10.

16. Материалы специальных аналитических разработок (но данным внутренней масонской информации)

17. ОР РГБ, ф. 754, к. 4, д. 8, 13

18. Архив Н.Н. Берберовой в Гуверовском институте (США)

19. Новое русское слово (США). 1974.03.12.

20. Московская правда. 1998.29.06.

21. Донской В. Ф. Путеводитель по “Ротари”. Иркутск, 1995

22. Бурышкин П. История ложи “Лотос”. Париж, 1950 (для внутреннего масонского пользования)

Книги О. А. Платонова,

посвященные изучению тайной войны против России западных иудейско-масонских организаций и спецслужб

“ТЕРНОВЫЙ ВЕНЕЦ РОССИИ”.

Серия историко-архивных исследований. Выходит по благословению митрополита Санкт-Петербургского и Ладожского Иоанна (Снычева).

Ø Тайная история масонства (1721 — 1996). М. 1996. 704 с.

Ø Заговор цареубийц. М. 1996. 528 с.

Ø Николай Второй в секретной переписке. М. 1996. 800 с.

Ø История русского народа в XX веке (в 2 томах). М. 1997. Т. 1 — 896 с.; Т. 2 — 1040 с.

Ø Тайна беззакония. Иудаизм и масонство против христианской цивилизации. М. 1998. 880 с.

Ø Загадка сионских протоколов. М. 1999. 800 с.

Ø Тайная история масонства. Документы и материалы (в 2 томах). М. 2000. Т. 1 — 720 с; Т. 2 — 736 с.

Последние четыре книги можно приобрести в отделе распространения газеты “Русский Вестник”. Тел. 953-13-60.

Отзывы и предложения посылайте автору по адресу:
121170, Москва, а/я 18.

ЛР 030411 от 01 сентября 1997 г. Формат 60 х 901/16. Печать офсетная.
тираж 10000 экз. Заказ № 29284 Подписано в печать 22. 02. 2000.
Объем 7 п. л.
Издательство “Русский Вестник”, адрес: 103062 Москва, Б. Харитоньевский пер. 10. Отпечатано с готовых диапозитивов в типографии АО “Молодая гвардия”,
адрес: 103030 Москва, Сущевская ул., 21.

[1] Советская Россия. 1992. 21. 11.

[2] Впервые опубликовано: Правда. 1994. 11. 03. В настоящем издании приводится уточненный перевод этого документа, полученный мной от одного из старейших работников советской разведки, стенограмма этого заседания была передана Сталину в апреле-мае 1945 года, но находилась под грифом “совершенно секретно”, чтобы не раскрыть людей, передавших этот чудовищный документ в Россию. Упомянутый мной работник советской разведки также рассказывал, что, но словам помощника Л. Берии Людвнгова, эта стенограмма глубоко возмутила Сталина, ибо враждебные планы против России на заседании Совета но международным отношениям разрабатывались примерно в то же время, когда происходила Ялтинская конференция, на которой США говорили о своей дружбе с Россией

[3] Цит. но: Советская Россия. 1993. 13. 02.

[4] Молодая гвардия. 1992. № 10. С. 84.

[5] Цит. но: Советская Россия. 1993. 03.03.

[6] Советская Россия 1993 18 12.

[7] Диена. Рига. 1992. 30. 07.

[8] Впрочем, хорошо известны формы, в которых производилась эта оплата. Прежде всего оплата поездок за рубеж с выплатой огромных суточных, большие гонорары за книги, статьи, выступления, лекции, предоставление разных “грантов” и т. п.

[9] Советская Россия. 1992.26.11.

[10] Там же. 1993. 16.01.

[11] Там же. 1993. 25.05.

[12] Советская Россия. 1992. 21.10; 1992. 24.12; 1993. 29. 05.

[13] Советская Россия. 1993. 13. 02.

[14] Известно, например, признание руководителя аппарата Горбачева Болдина в том, что Генсек КПСС принимал взятки, в частности от южнокорейских лидеров. Проходила информация о взятке в 3 млн. дол., полученных Шеварднадзе за его предательскую политику в период агрессии США в Иране в 1990 году. За это же получил крупную денежную премию в США Примаков (см. Молодая гвардия. 1991. № 10. С. 220 — 222).

[15] За связи с “Моссад” Дж. Сорос был выдворен из Венгрии, Румынии и Чехословакии.

[16] Кто есть кто. 1994. № 6

[17] Советская Россия. 1992. 05. 09.

[18] За рубежом. 1993. № 38. С. 10.

[19] Цит но: Советская Россия. 1993. 09. 09.

[20] Правда. 1993. 21. 07.

[21] Русский Вестник. 1993. № 1.

[22] Известия. 1991. 13.09.

[23] Московская правда. 1993. 02.09. (По другому источнику “Ceверная Звезда” принадлежит Великому Востоку Франции. Pyccкий Вестник. 1993. № 1.)

[24] Католические исследования. 1992. Июнь.

[25] Советская Россия. 1993. 29.05.

[26] Там же. 1992. 21. 11.

[27] Комсомольская правда. 1991. 0912.

[28] Католические исследования. 1992. Июнь

[29] Католические исследования. 1992. Июнь

[30] Молодая гвардия. 1993. № 10. С 81 86.

[31] См. “Писатели требуют от правительства решительных действий” // Известия 1993 05.10.

[32] Правда. 1996. 03. 10.

[33] Правда России. 1996 31. 10.

[34] Орден Орла. М., 1993 (буклет для членов этой организации) С. 23

[35] Следует отметить, что дня “лучших человека” ордена из числя его основателей Смоленский и Нахманович бежали за границу, скрываясь от уголовного преследования за преступления, совершенные в России.

[36] С 1996 год; Гусинский называет Явлинскогокого “Бизнес-проектом Группы Mocт”

[37] См. Отчет Центральной избирательной комиссии по расходованию средств партий и объединений на выборы в Госдуму 12 декабря 1993 года.

[38] Правда. 1993. 21.07.

[39] Независимая газета. 1993. 22.12.

[40] Prouty F. The Secret Team. Englewood Cliffs. 1973. P. 66.

[41] О нем я уже рассказывал в моей книге “Тайна беззакония” (гл. 56). В 1998 году он переехал в Европу.

[42] Можно принести много и других примеров, когда масонские ложи служили центрами но вербовке. Так, штаб-квартира российских масонов шотландского ритуала в Париже. 30-х годов “сделалась также активным центром шпионажа pyccкой эмиграции либо на французское Министерство иностранных дел, либо на НКВД” (Dictionnaire de la Franc-Maconnerie. Paris, 1987. P.1063).

[43] Московская правда. 1996. 29. 06.

[44] Rotary Basic Library. Vol. 1. Evanston. 1993.

[45] Сегодня. 1996. 20. 09.

[46] В Магадане кроме обычного клуба “Ротари” возникла и молодежная ротарианская организация “Ротаракт” (Донской В. Путеводитель по “Ротари”. Иркутск, 1995. С. 26).

[47] Санкт-Петербургские ведомости. 1993. 22.12.

[48] Русский Вестник. 1994. № 10-12.

[49] Ross R. Who's who of the Elite Spiccwood. 1995. P. 77.

[50] Доклад ФСБ об использовании спецслужбами США американских политологических центров, университетов, неправительственных фондов и общественных организаций в разведывательно-подрывной деятельности на территории России (январь, 1995)

[51] О деятельности фондов Дж. Сороса в России”. Доклад Комитета но Безопасности Государственной Думы РФ (1996).

[52] Полеванов В. П Технология великого обмана. М. 1995. С. 17.

[53] Парламентская газета. 1998. 14. 01.

[54] Профиль. 1998, № 42. С. 14.

[55] Tам же.

[56] MK. 1997. 25. 08.

[57] День. 1993. № 13

[58] Новая газета. 1997. 21.07.

[59] МК. 1997. 08.10.

[60] Новая газета. 1997. № 35.

[61] См., например, Corriere della Sera. 1999 26 08, а также New York Times: за первые дне недели сентября 1999 года; авторы многих статей, опубликованных в это время, считают, что девальвация рубля, осуществленная осенью 1998 года, была не просто финансовой аферой, а заранее запланированной акцией, о котором знали президенты Б. Ельцин и Б. Клинтон.

[62] Православное слово (Нижний Нонгород). 1999. № 132.

[63] На языке ЦРУ — “национал-патриоты”.

[64] Имена их на совещаниях никогда не назывались

[65] Дуэль. № 5. 1999. Февраль.

[66] Подробнее об утопических проектах мондиализма: см. в моей книге “Загадки сионских протоколов”.

[67] Независимая газета. 1998. 31. 12.

[68] Там же. 1998. 16. 10.

[69] Впрочем, некоторые деятели “мирового правительства” имеют другое мнение. Так, Дж. Сорос считает, что воровство и коррупция в высших эшелонах российской власти очень выгодны дли Запада, так как позволяют легко контролировать и направлять проворовавшихся политиков. На одном из своих выступлений в августе 1999 года в закрытом масонском клубе в Сан-Франциско он заявил, что разворованные первыми лицами российской власти деньги кредитов МВФ можно рассматривать как дар (подарок) .за их лояльность Западу.

[70] Financial Times. 1999.07.08.

[71] Все они принадлежат к руководству теми или иными иудейскими и масонскими структурами (см. Словарь).

[72] Ток-шоу Е. Киселева на НTB (21. 12. 99).


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)