Kan: index

Каноны Православной Церкви

  • Апостольские Правила
  • Правила Вселенских Соборов
  • Анкирского Собора
  • Неокесарийского Собора
  • Гангрского Собора
  • Антиохийкого Собора
  • Лаодикийского Собора
  • Сардикийкого Собора
  • Карфагенского Собора
  • Послание Африканского Собора к Папе Келестину
  • Константинопольского Собора
  • Двукратного Конст. Собора
  • Собора во храме Премудрости Слова Божия
  • Св. Дионисия Александрийского
  • Св. Петра Александрийского
  • Св. Григория Неокесарийского
  • Св. Афанасия Великого
  • Св. Василия Великого
  • Св. Григория Нисского
  • О книгах Св.Писания
  • Тимофея Александрийского
  • Феофила Александрийского
  • Св. Кирилла Александрийского
  • Св. Геннадия Константинопольского
  • Патр. Тарасия Константинопольского


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


== Оглавление ==

Правила Анкирского Собора

1 О пресвитерах, которые принесли жертвы идолам, потом возобновили подвиг за веру, и притом не по ухищрению некоему, но по истине, не делая предварительного приготовления и соглашения к тому, да покажут себя как бы подвергаемы мучениям, тогда как употребляемы были оные только для вида и притворно, рассуждено: да не лишаются чести седалища, но да не имеют власти совершать Приношение, проповедовать и вообще совершать что-либо священническое.
Апост. 62; 1 Всел. 10, 11; Петра Алекс. 8, 10.

2 Подобно и диаконам, которые принесли жертвы идолам, но потом возобновили подвиг веры, присвоенную им честь иметь, но перестать осуществлять им от всякого священного служения, от возношения Хлеба и Чаши и от провозглашения молений. Если же которые из епископов усмотрят в таковых некий труд или смирение кротости и восхотят нечто более дать или отнять, да будет сие в их власти.
1 Всел. 11, 12.

3 Убегающим от гонителей и уловленным, или преданным от своих домашних, или иным образом лишенным имения, или претерпевшим мучения, или вверженным в темницу, притом вопиявшим, что они -- христиане, и истязанным, и, между тем, нечто идоложертвенное в руки насилием утеснителей влагаемое или некую пищу по принуждению принявшим, но непрерывно исповедовавшим, что они христиане, и скорбь свою о случившемся с ними всегда изъявляющим всякою скромностью, одеянием и смирением жизни, -- таковым, как вне греха находящимся, да не возбранится общение. Если же кем-либо и возбранено было, ради большей предосторожности или по неведению некоторых, то немедленно должны приняты быть в общение. Сие относится равно и к сущим от клира, и к прочим, то есть к мирянам. Было, притом, исследываемо и то, могут ли миряне, подвергшиеся тому же самому насилию, быть производимы в чин священный, и рассуждено: производить и таковых как несогрешивших, если и прежний образ их жития обрящется правым.
Петра Алекс. 13.

4 Об идоложертвовавших по принуждению и сверх того, пред идолами пиршествовавших, которые, быв приведены, и с веселым видом вошли, и одежду употребили драгоценнее обыкновенной, и участвовали в приготовленном пиршестве беспечно, рассуждено: чтобы таковые находились год в числе слушающих Писания, три года -- в числе припадающих, два года имели общение в молитве только и потом вступали в совершенное общение.
Св. Григория Неокесар. 1.

5 А которые вошли в одеянии печальном и, возлегши, ели, плача между тем во все время возлежания, те, если исполнили трехлетнее время припадания, да приимутся в общение, кроме причащения Святых Тайн. Если же не ели, то проведя два года между припадающими, в третье лето да будут в общении, кроме причащения, так чтобы совершенное общение получили через три года. Но епископы да имеют власть, испытав образ обращения, человеколюбствовать, или большее время покаяния приложить. Более всего да испытуется житие, предшествовавшее искушению и последовавшее за оным, и так да размеряется человеколюбие.

6 О тех, которые только от угроз муками или отъятием имений, или изгнанием поколебались и идоложертвовали, и до настоящего времени не покаялись, а ныне, ко времени сего Собора, пришли и восприяли помысл обращения, рассуждено: да приимутся в разряд слушающих Писания до великого дня Пасхи; по великом же дне да будут три года в разряде припадающих, потом еще два года да будут в общении. кроме причащения, и так да внидут в совершенное общение с тем, чтобы исполнилось целое шестилетие покаяния. Если же которые прежде сего Собора приняты на покаяние, то с того времени счислять им начало шестилетия. Впрочем же, если приключится им опасность и близость смерти от болезни или от иного случая, -- таковых принимать с условием.

7 О тех, которые пиршествовали в языческий праздник на месте, присвоенном язычниками, но принесли и ели свои собственные снеди, рассуждено: принимать их в общение по двухлетнем припадании; но должно ли каждого принимать с причащением Святых Тайн? -- Это епископское дело рассудить о сем, также и прочую жизнь каждого испытать.

8 Дважды и трижды идоложертвовавшие по принуждению четыре года да будут в числе припадающих, два года да будут в общении молитв, кроме причащения, и в седьмое лето да приимутся в совершенное общение.
Анк. 4 и пр.

9 А которые не только соделались отступниками, но и восставали на братии и принуждали их к отступлению или были виновниками такового принуждения, -- те на три года да приимут место между слушающими Писания, потом на шесть лет -- между припадающими, еще один год да будут в общении, кроме причащения, так что исполнив десятилетие, получат совершенное общение. Впрочем, и в сие время да будет наблюдаема и вся прочая их жизнь.
1 Всел. 11, 12, 13; Григория Неокес. 2; Василия Вел. 73, 81; Петра Алекс. 3; Григория Нисск. 2

10 Поставляемые во диаконов, если при самом поставлении засвидетельствовали и объявили, что они имеют нужду жениться и не могут без того пребыть, -- таковые после сего женившись, да пребывают в своем служении, поскольку сие позволено было им от епископа. Если же которые, умолчав о сем и приняв рукоположение с тем, чтобы пребыть без женитьбы, после вступили в брак, таковым престать от диаконского служения.
Апост. 26; 6 Всел. 6

11 Дев обрученных и потом иными похищенных рассуждено: возвращать предъобручившим, хотя бы и насилие претерпели от похитивших.
Апост. 67, 6 Всел. 98, Вас. Вел. 22

12 Лиц, идоложертвовавших прежде Крещения и потом крестившихся, рассуждено производить в чин священный, как омывших грех.
1 Всел. 14; Кирилла Алекс. 5

13 Не подобает хорепископам поставлять пресвитеров или диаконов; но ниже епископам иных градов поставлять во иные, кроме позволения епископа, чрез грамоту по каждой епархии.

14 Состоящим в клире, пресвитерам или диаконам, которые воздерживаются от мяса, определено употребить оные, и потом, если восхотят, воздержаться от оных. Если же не восхотят сего, так что не будут есть и овощей, полагаемых с мясом, и не покорятся сему правилу, да будут низложены от своего чина.
Гангр. 2.

15 Если пресвитеры в отсутствие у них епископа что-то продали из принадлежащего церкви, церковь да востребует оное. Епископа же рассуждению предоставляется, следует ли возвратить цену или нет, поскольку часто бывает, что доходы от проданного с избытком уже возвратили купившим цену оного.
4 Всел. 22 и 24; 6 Всел. 35

16 О скотоложствовавших или скотоложствующих. Которые впали в сей грех прежде двадесятилетнего возраста, те, быв пятнадцать лет между припадающими, да получат общение в молитвах. Потом, пребыв пять лет в сем общении, да приступят к причащению Святых Тайн. Да испытуется же и житие их в то время, когда находятся в разряде припадающих, и, смотря по тому, да сподобляются человеколюбия. Пребывшие же долго в сем грехе, долго да удержатся в разряде припадающих. А которые, прешедши означенный возраст, и жен имея, впали в таковой грех, те двадцать пять лет пребыв между припадающими, да получают общение в молитвах. Потом, исполнив пять лет во общении молитв, да сподобятся причащения. Если же некоторые и жен имея, и прешедши пятидесятилетний возраст, впали в сей грех, таковые при исходе от сей жизни да сподобятся причащения.
Анк. 17; Вас. Вел. 7 и 63; Григория Нисск. 4.

17. Скотоложникам и прокаженным или спроказившим святой Собор повелел молиться с обуреваемыми.

18 Если которые, быв поставлены во епископов, но не быв приняты епархиею, в которую наречены, восхотят на иные епархии наступать и поставленных там утеснять, и воздвигать против них возмущения, то таковых отлучать от общения церковного. Если же восхотят с пресвитерами сидеть, где прежде были пресвитерами, -- не отнимать от них сей чести. Если же будут воздвигать смятения против поставленных там епископов, то лишать их и пресвитерской чести, и быть им отрешенными.
Апост. 36

19 Давшие обет девства и нарушившие обет да исполнят епитимию двоебрачных. Девам же, соединяющимся жительством с некиими, словно с братьями, мы сие возбранили.
Двукр. 6.

20 Если чья жена прелюбодействовала, и кто-либо прелюбодействовал, таковым надлежит в семь лет прийти в совершенное общение, по степеням к тому ведущим.
6 Всел. 87.

21 Женам, от прелюбодеяния зачавшим и истребившим плод, и занимающимся составлением детогубительных отрав, прежним определением было возбранено причащение Святых Тайн до кончины, -- и по сему и поступают. Изыскивая же нечто более снисходительное, мы определили таковым проходить десятилетнее время покаяния, по установленным степеням.

22 Виновные в вольных убийствах да будут в разряде припадающих; совершенного же общения да удостаиваются при конце жизни.
Вас. Вел. 8 и 56; Григория Нисск. 5.

23 Виновным в невольных убийствах прежнее определение повелевает: в течение семи лет, по степеням установленным, достигать совершенного общения; новое же определение -- исполнять в покаянии пятилетний срок.
Вас. Вел. 8, 11 и 57; Григория Нисск. 5.

24 Волхвующие и последующие языческим обычаям или вводящие неких в дома свои, ради изыскания волшебств или и ради очищения, да подвергаются правилу пятилетнего покаяния, по степеням установленным: три года припадания и два года молитв без приобщения Святых Тайн.
6 Всел. 61

25 Некто, обручивший себе отроковицу, сперва растлил ее сестру, так что она стала беременной, а потом женился на обрученной, а растленная удавилась. Совиновных поведено в продолжение десяти лет, по установленным степеням покаяния, принять в число стоящих на молитве с верными.
6 Всел. 54; Неокес. 2; Василия Вел. 78.


Правила Антиохийского Собора.

1 Все, дерзающие нарушать определение святого и великого Собора, в Никее бывшего, в присутствии благочестивейшего и боголюбезнейшего царя Константина, о святом празднике спасительной Пасхи, да будут отлучены от общения и отвержены от Церкви, если продолжат любопрительно восставать против доброго установления. И сие речено о мирянах. Если же кто из предстоятелей Церкви, епископ, пресвитер или диакон после сего определения дерзнет, к развращению людей и к возмущению церквей, особиться, и с иудеями совершать Пасху, то такового святой Собор отныне уже осуждает быть чуждым Церкви, как соделавшегося не только виной греха для самого себя, но и причиной расстройства и развращения многих. И Собор не только таковых отрешает от священнослужения, но и всех, дерзающих быть в общении с ними, по их извержении из священства. Изверженные же лишаются и внешней чести, каковой были они причастны по святому правилу и Божию священству.

2 Все, входящие в церковь и слушающие Священные Писания, но, по некоему уклонению от порядка, не участвующие в молитве с народом или отвращающиеся от причащения Святой Евхаристии, да будут отлучены от Церкви дотоле, как исповедуются, окажут плоды покаяния и будут просить прощения, -- и, таким образом, возмогут получить оное. Да не будет же позволено иметь общение с отлученными от общения, ни сходиться в дома и молиться с находящимися вне церковного общения; чуждающихся собраний одной церкви не принимать и в другой церкви. Если же кто из епископов, пресвитеров, диаконов или кто-либо из клира окажется сообщающимся с отлученными от общения, да будет и сам вне общения церковного как производящий замешательство в церковном чине.
Апост. пр. 9-12; 1 Всел. 5; Антиох. 4 и 6; Карф. 9.

3 Если какой-нибудь пресвитер, диакон или вообще кто-либо из священного чина, оставив свой предел, перейдет в другой, потом совершенно переселясь, покусится пребыть во ином пределе долгое время, то таковому не священнодействовать, и, особенно, в том случае, когда собственный его епископ призывает его и убеждает возвратиться в свой приход, а он не повинуется. Если же и упорствовать будет в бесчинии, то совершенно да будет извержен от священнослужительства, без возможности восстановления в прежний чин. Если же изверженного по сей причине приимет иной епископ, то и сей да подлежит епитимие от общего Собора как нарушитель церковных постановлений.
Апост. 15-16; 1 Всел. 15-16; 4 Всел. 5 , 10 , 20, и 23; 6 Всел. 17-18; Сардик. 15-16; Карф. 65 и 101.

4 Если какой-нибудь епископ, изверженный от сана Собором, или пресвитер, или диакон -- своим епископом, дерзнет совершить какую-либо священную службу: епископ ли по прежнему своему обычаю, или пресвитер, или диакон, -- то таковому отнюдь не позволяется, на другом Соборе, ни надежду восстановления в прежний чин иметь, ни до принесения оправдания допущенным быть. Но и все, сообщающиеся с ним, да будут отлучены от Церкви, и особенно тогда, когда, зная осуждение, произнесенное против вышереченных, дерзнут иметь общение с ними.
Апост. 28; 2 Всел. 6; Антиох. 12 и 15; Сардик. 14; Карф. 38.

5 Если какой-нибудь пресвитер или диакон, презрев своего епископа, отлучит сам себя от Церкви и начнет творить особые собрания, и поставит жертвенник, а призываемый епископом -- не покорится ему и не захочет ему повиноваться, и быв призываем единожды и дважды, не послушает, -- таковой да будет совершенно извержен из своего чина и отнюдь не может быть допущенным до служения, ни снова принять прежнюю свою честь. Если же будет упорствовать, возмущая Церковь и восставая против нее, то как мятежник да будет укрощаем гражданской властью.
Апост. 31; 2 Всел. 6; 4 Всел. 18; 6 Всел. 34; Гангр. 6; Карф. 10-11; Двукр. 9, 13-15.

6 Если кто-либо своим епископом отлучен от церковного общения, -- такого другим епископам не прежде принимать в общение, разве когда своим епископом принят будет, или когда составится Собор, и он, представ, принесет оправдание, и убедив Собор, получит от него иное о себе решение. То же определение да соблюдается для мирян, для пресвитеров, для диаконов и для всех, состоящих в клире.
Апост. 32; 1 Всел. 5; Сардик. 13; Карф. 147.

7 Никого из странствующих не принимать без мирных грамот.
Апост. 12, 13 и 33; 6 Всел. 17; Лаод. 41; Карф. 32 и 119.

8 Сельские пресвитеры не посылают канонических посланий, разве только к соседним епископам послания посылают. А сущие без порока хорепископы дают мирные грамоты.

9 В каждой области епископам должно знать епископа, в Митрополии начальствующего и имеющего попечение о всей области, так как, в Митрополию отовсюду стекаются все, имеющие дела. Посему рассуждено, чтобы он и честью преимуществовал, и чтобы прочие епископы ничего особенно важного не делали без него, по древле принятому от Отцов наших правилу, кроме того только, что относится до епархии, принадлежащей каждому из них, и до селений, состоящих в ее пределах. Ибо каждый епископ имеет власть в своей епархии, и да управляет ею, с приличествующею каждому осмотрительностью, и да имеет попечение о всей стране, состоящей в зависимости от его града, и да поставляет пресвитеров и диаконов, и да разбирает все дела с рассуждением. Далее же, да не покушается что-либо творить без епископа Митрополии, а, также, и сей, -- без согласия епископов.

10 Святой Собор за благо рассуждал, чтобы состоящие в малых городах или селах предстоятели, или так именуемые хорепископы, знали свою меру, хотя бы они и по чину епископства приняли рукоположение, чтобы они управляли только подчиненными им церквами и ограничивали ими свое попечение и распоряжения, чтобы поставляли чтецов, иподиаконов и заклинателей и довольствовались производством только в сии чины, а поставлять пресвитера или диакона не дерзать без воли сущего во городе епископа, которому подчинен хорепископ и его округ. Если же кто-либо дерзнет преступить сие определение, то да лишится и той чести, которую имеет. Хорепископ же да поставляется от епископа града, коему подчинен его округ.

11 Если какой-нибудь епископ или пресвитер, или вообще кто-либо из клира, без соизволения и грамот от епископов области, и, тем более, от епископа Митрополии, дерзнет отойти к царю, таковой да будет отрешен и лишен не только общения, но и достоинства, какое имел, как дерзнувший, вопреки правилам Церкви, досаждать слуху нашего боголюбезного царя. Если же необходимая нужда заставит кого-либо идти к царю, таковой да творит сие с рассмотрением и соизволением епископа Митрополии и прочих епископов той области, и да напутствуется грамотами от них.

12 Если какой-нибудь пресвитер или диакон, изверженный от своего сана своим епископом, или даже епископ, изверженный Собором, дерзнет досаждать слуху царскому, то подобает ему обратиться к большему Собору епископов, и то, в чем думает быть прав, предложить множайшим епископам и от них примет исследование и окончательный суд. Если же, сих пренебрегши, будет досаждать царю, таковой да не удостаивается никакого прощения, да не будет места его защищению, и да не имеет он надежды восстановления.
2 Всел. 6; 4 Всел. 9 и 17; Сард. 7 и 14; Антиох. 4 и 15; Карф. 76, 117-119.

13 Никакой епископ да не дерзает из одной епархии переходить в другую, ни поставлять кого-либо в её церкви для совершения священнослужения, ни приводить с собой других, разве прибудет, быв призван грамотами Митрополита и сущих с ним епископов, в область которых приходит. Если же никем не быв призван, вне порядка пойдет для рукоположения некоторых и для устроения церковных дел, ему не принадлежащих, то всё содеянное им да будет недействительным; и он, за своё бесчиние и безрассудное начинание, да понесет подобающее наказание чрез немедленное извержение из своего чина святым Собором.
Апост. 14; 1 Всел. 15; 2 Всел. 2 и 4; 3 Всел. 8; Анкир. 13; Антиох. 21-22; Сардик. 3.

14 Если какой-нибудь епископ будет судим за какие-либо проступки, и случится, что епископы той области будут в разногласии о нем, одни признавая подсудимого невинным, а другие -- виновным, то, ради прекращения всякого сомнения, угодно святому Собору, чтобы епископ Митрополии призвал из ближней области некоторых других епископов, которые вновь рассудили бы дело и разрешили сомнение, дабы они вместе с епископами той области утвердили то, что будет постановлено.
1 Всел. 5; 2 Всел. 6.

15 Если какой-нибудь епископ, будучи обвиняем в некоторых проступках, судим будет от всех епископов той области, и все они согласно произнесут ему единый приговор, -- таковой другими епископами отнюдь да не судится, но согласное решение епископов области да пребывает твердым.

16 Если какой-нибудь епископ, не имеющий епархии, вторгнется в церковь, не имеющую епископа, и восхитит её престол без соизволения совершенного Собора, таковой да будет отвержен, хотя бы и избирал его весь народ, который он себе восхитил. Совершенный же Собор есть тот, на котором с прочими присутствует и Митрополит.

17 Если какой-нибудь епископ, приняв рукоположение во епископы и быв определен начальствовать над людьми, не приимет служения и не согласится пойти во врученную ему церковь, таковой да будет отлучен от общения церковного, доколе, быв понужден, не приимет служения, или доколе совершенный Собор епископов той области не постановит о нем какого-либо определения.

18 Если кто-либо, поставленный во епископы, не пойдет в тот предел, в который он поставлен, не по своей вине, но -- или по неприятию его народом, или по другой, не зависящей от него причине, -- таковой да участвует и в чести и служении епископском -- только нисколько не вмешиваясь в дела церкви, где пребывает, и да ожидает, что определит о нем совершенный Собор той области, по представлении в оный дела.

19 Епископ да не поставляется без Собора и присутствия Митрополита области. И когда сей присутствует, то лучше есть быть вместе с ним и всем той области сослужителям; и прилично Митрополиту созвать их чрез послание. И если соберутся все, -- лучше есть. Если же это трудно, то большая их часть неотменно да присутствуют или грамотами да изъявят своё согласие, и так, или в присутствии, или с согласия большего числа епископов, да совершится поставление. Если же иначе, вопреки сему определению, поступлено будет, то поставление да не имеет никакой силы. Но если поставление совершится по определенному правилу, а некоторые по своей любопрительности воспрекословят, то да превозмогает решение большинства.
1 Всел. 6

20 Ради нужд церковных и ради разрешения сомнительных случаев, за благо признано: быть в каждой области Соборам епископов дважды в году: в первый раз, по третьей седмице после праздника Пасхи, так, чтобы в четвертую седмицу Пятидесятницы Собор совершался, и о сем Митрополит да напоминает епархиальным епископам; второму же Собору быть от пятнадцатого дня месяца октября. К сим Соборам да приступают пресвитеры, диаконы и все, почитающие себя обиженными, и от Собора да приемлют суд. Но никому да не будет дозволено составлять Соборы самим по себе, без тех епископов, коим вверены Митрополии.

21 Епископ от одного предела да не переходит в другой, ни по самовольному вторжению, ни по насилию от народа, ни по принуждению от епископов, но да пребывает в церкви, которую в начале принял в жребий себе от Бога, и да не переходит из нее, по изреченному уже о сем прежде определению.

22 Епископ да не приходит во иной град, не подчиненный ему, ни в селение, ему не принадлежащее, для рукоположения кого-либо, и да не поставляет пресвитеров или диаконов в места, подчиненные другому епископу, разве только по соизволению епископа той страны. Если же кто дерзнет на сие, то рукоположение да будет недействительно, и он да подлежит епитимии от Собора.
2 Всел. 2

23 Епископу не позволяется вместо себя поставлять другого в преемники себе, хотя бы он был и при конце жизни; если же что таковое соделано будет, то поставление да будет недействительно. Но да соблюдается постановление церковное, определяющее, что епископа должно поставлять не иначе, как с Собором и по суду епископов, имеющих власть произвести достойного, по кончине преставльшегося.
Апост. 76

24 Доброе дело есть, да церковное стяжание сохраняется для церкви со всяким тщанием и благою совестью, и с верой во Всевидца и Судию Бога; и распоряжаться оным с рассуждением и властью приличествует епископу, которому вверены все люди и души собирающихся в церковь. Да будет же явно принадлежащее церкви и открыто окружающим его пресвитерам и диаконам, так, чтобы они знали и не оставались в неведении о том, что собственно принадлежит церкви, и ничто от них не было сокрыто. Итак, если случится епископу преставиться от жития сего, -- то, при очевидности принадлежащего церкви, и оно не будет расточено и утрачено, и собственность епископа не будет потревожена под предлогом принадлежащих церкви вещей. Ибо праведно есть и угодно пред Богом и человеками, чтобы собственность епископа предоставляема была, кому он восхочет, а достояние церкви ей сохраняемо было, и чтобы, как церковь не терпела ущерба, так и епископ, под предлогом достояния церковного, не был лишаем своей собственности, или же чтобы близкие к нему не вошли в тяжбы, а с тем вместе и он по смерти не подвергся бесславию.
Апост. 40

25 Епископу иметь власть над церковным имуществом, да распоряжается оным со всякою осмотрительностью и страхом Божиим, на пользу всех нуждающихся; и сам да взимает из оного должную часть, если имеет нужду, на необходимые свои потребности и на потребности странноприемлемой братии, дабы они ни в чем не терпели лишения, по слову Божественного Апостола: имеюще пищу и одеяние, сими довольни будем (1 Тим. 6:8). Если же сим не довольствуется, но обращает вещи на свои домашние потребности, и доходы церкви, или плоды принадлежащих ей полей, не по согласию пресвитеров или диаконов употребляет, а власть над ними предоставляет своим домашним и сродникам, или братьям, или сынам, от чего приметно происходит замешательство в церковных счетах, -- таковой да представит отчет Собору той области. И если, однако, донос будет на епископа и на состоящих при нем пресвитеров, что они принадлежащее церкви -- или от полей, или от иной собственности церковной -- обращают в свою пользу, с утеснением убогих и с причинением нарекания и бесславия домостроительству церковному и правящим оное таким образом, то таковые да приимут приличное исправление, по рассуждению святого Собора.
Апост. 41


Апостольские правила

1 Епископа да поставляют два или три епископа.
1 Всел. 4; 7 Всел. 3

2 Пресвитера и диакона и прочих причетников да поставляет один епископ.
Гангр. 6; Лаод.13; Василия Вел. 89

3 Если кто, епископ или пресвитер, вопреки учреждению Господню о жертве, принесет к алтарю иные некторые вещи, или мед, или молоко, или вместо вина приготовленный из чего-либо другого напиток, или птицы, или некоторые животные, или овощи вопреки учреждению, кроме новых колосов или винограда в надлежащее время; да будет извержен от священного чина. Да не будет же позволено приносить к алтарю что-либо иное, кроме елея для лампады и фимиама во время святого приношения.
6 Всел. 28, 57 и 99; Карф. 46

4 Всякого иного плода начатки да посылются в дом епископу и пресвитерам, но не к алтарю. Разумеется же, что и епископ и пресвитеры разделят [их] с диаконом и прочими причетниками.
Ап. 3; Гангр. 7-8; Карф. 46

5 Епископ, или пресвитер, или диакон, да не изгонит своей жены под видом благовения. Если же изгонит, да будет отлучен от общения церковного; а оставаясь непреклонным, да будет извержен от священного чина.
Ап. 51; 6 Всел. 4 и 13; Афанасия Вел. 1

6 Епископ, или пресвитер, или диакон, да не приемлет на себя мирских попечений. А иначе да будет извержен от священного чина.
Ап. 81 и 83; 4 Всел. 3 и 7; 7 Всел. 10; Двукр. 11

7 Если кто, епископ, или пресвитер, или диакон святой день Пасхи прежде весеннего равноденствия с иудеями праздновать будет: да будет извержен от священного чина.
Ап. 70; 6 Всел. 11; Антиох. 1; Лаод. 37

8 Если епископ, или пресвитер, или диакон, или кто-нибудь из священного списка, при совершении приношения не причастится: да представит причину, и если [причина] будет уважительной, да будет извинен. Если же не представит, да будет отлучен от общения церковного, как соделавшийся виной вреда народу, и на совершавшего приношение наведший подозрение, что последний якобы неправильно сделал.

9 Всех верных, входящих в церковь и писания слушающих, но не пребывающих на молитве и святом причащении до конца, как безчиние в церкви производящих, отлучать подобает от общения церковного.
Антиох. 2

10 Если кто с отлученным от общения церковного помолится, хотя бы то было в доме: такой да будет отлучен.
Ап. 11-12, 45 и 65; Антиох. 2

11 Если кто, принадлежа к клиру, с отлученным молиться будет, такой да будет отлучен.
Ап. 28; Антиох. 4

12 Если кто из клира, или мирянин, отлученный от общения церковного, или недостойный принятия в клир, отойдя, в ином городе будет принят без представительной грамоты: да будет отлучен и принявший и принятый.
Ап. 11, 13, 32 и 33; 4 Всел. 13; Антиох. 6-8; Лаод. 41-42.

13 Если же [это] будет отлученный: да продолжится ему отлучение, как оболгавшему и обманувшему церковь Божию.
Ап. 12, 33; 6 Всел. 17

14 Непозволительно епископу оставлять свою епархию, и в иную переходить, даже если бы и был убеждаем многими, разве когда будет и некоторая вина благословная /за исключением наличия уважительной причины/, заставляющая его так поступить, как могущая большую пользу обитающим там принести словом благочестия. И [поступать] так не по своему произволу, но по суду [решению] многих епископов и по сильнейшему убеждению.
1 Всел. 15; 4 Всел. 5; Антиох. 13, 16 и 21; Сардик. 1, 2 и 17; Карф. 59

15 Если кто, пресвитер или диакон, или вообще находящийся в списке клира, оставив свой предел, в иной отойдет, и совсем переместясь, в другом жить будет без воли епископа своего: таковому повелеваем не служить более, и в особенности если своего епископа, призывающего его к возвращению, не послушал. Если же останется в этом бесчинии, там, как мирянин, в общении да не будет.
1 Всел. 15-16; 4 Всел. 5, 10, 20, 23; 6 Всел. 17-18; Антиох. 3; Сард. 15-16; Карф. 65 и 101

16 Если же епископ, у которого окажутся такие переселенцы, проигнорировав определенное им запрещение служение, примет их, как членов клира: да будет отлучен, как учитель бесчиния.
1 Всел. 15; 6 Всел. 17; Антиох. 3

17 Кто по святом крещении двумя браками обязан был, или наложницу имел: тот не может быть [ни] епископом, ни пресвитером, ни диакон, ни никем в списке священного чина.
Ап. 18; 6 Всел. 3; Василия Вел. 12. Осн: Лев. 21:7,13; 1 Тим. 3:2-13; Тит. 1:5-6

18 Взявший в супружество вдову, или отверженную от супружества, или блудницу, или рабыню, или позорищную (актрису), [ни] епископом, ни пресвитером, ни диакон, ни никем в списке священного чина.
6 Всел. 3 и 26; Неокес. 8; Василия Вел. 27

19 Имевший в супружестве двух сестер, или племянницу, не может быть в клире.
6 Всел. 26 и 54; Неокес. 2; Василия Вел. 23, 77, 87; Феофила Алекс. 5 Осн: Лев. 18:7-14; 20:11-21; Мф. 14:4.

20 Кто из клира даст себя порукою за кого-либо, да будет извержен.
4 Всел. 3 и 30

21 Скопец, если от человеческого насилия таковым сделан, или в гонении мужских членов лишен, или так рожден, и если достоин, да будет епископ.
1 Всел 1; Двукр. 8

22 Сам себя оскопивший да не будет принят в клир. Ибо [он] есть самоубийца и враг Божия создания.

23 Если кто от клира оскопит себя самого, да будет извержен. Ибо [он] есть убийца самого себя.

24 Мирянин, самого себя оскопивший, на три года отлучен да будет от таинств. Ибо [он] есть наветник своей жизни.

25 Епископ, или пресвитер, или диакон, в блудодеянии, или в клятвопреступлении, или в татьбе /воровство, разбой, мошенничество/ обличенный, да будет извержен от священного чина, но да не будет отлучен от общения церковного. Ибо писание гласит: [да] не отомстишь дважды за одно (Наум. 1:9). Также и прочие причетники.
6 Всел. 4; Неокес. 1, 9, 10; Василия Вел. 3, 32, 51, 70

26 Повелеваем, чтобы из вступивших в клир безбрачными по желанию вступали в брак одни только чтецы и певцы.
6 Всел. 3, 6, 13; Анк. 10; Неокес. 1; Карф. 20

27 Повелеваем епископа, или пресвитера, или диакона, бьющего верных согрешающих, или неверных обидевших, и тем устрашить хотящего, извергать от священного чина. Ибо Господь отнюдь нас сему не учил: напротив того, Сам будучи ударяем, не наносил ударов, укоряем, не укорял взаимно, страдая не угрожал (1 Петр. 2:23).
Двукр. 9 Осн: 1 Тим. 3:3; Титу 1:7

28 Если кто, епископ, или пресвитер, праведно за иные вины изверженный, дерзнет коснуться служения, некогда ему препорученного, таковой совсем да отсечется от церкви.
Антиох. 4, 15; Карф. 38, 76

29 Если кто, епископ или пресвитер, или диакон, деньгами это достоинство получит: да будет извержен и он, и поставивший; и от общения совсем да отсечется, как Симон Волхв самим (вариант чтения "мной") Петром.
4 Всел. 2; 6 Всел. 22-23; 7 Всел. 4-5 , 19; Василия Вел. 90; Геннадия посл.; Тарасия посл.

30 Еще какой епископ, мирских начальников употребив, через них получит епископскую в церкви власть: да будет извержен и отлучен, и все сообщающиеся с ним.
7 Всел. 3

31 Если какой пресвитер, презрев собственного епископа, отдельно собрания творить будет, и алтарь иной воздрузит, не обличив судом епископа ни в чем противном благочестию и правде: да будет извержен, как любоначальный. Ибо есть похититель власти.
2 Всел. 6; 6 Всел. 31; Гангр. 6; Антиох. 5; Карф. 10-11; Двукр. 12-14

32 Если который пресвитер, или диакон, от епископа в отлучении будет, не подобает ему в общении быть принятым иным, но только отлучившим его; если только не умрет епископ, отлучивший его.
1 Всел. 5

33 Не принимать никого из чужих епископов, или пресвитеров, или диаконов без представительной грамоты; и когда оная предъявлена будет, да рассудят о них: и если будут проповедники благочестия, да будут приняты; если же нет, подайте им, что нужно, и в общение не принимайте их. Ибо многое бывает подлогом.
Ап. 12-13; 4 Всел. 11 и 13; Антиох. 7-8; Лаод. 41-42; Карф. 32 и 119

34 Епископам всякого народа подобает знать первого у них и признавать его, как главу, и ничего, превышающего их власть, не творить без рассуждения: творить же каждому только то, что касается до его епархии и до мест, к ней принадлежавших. Но и первый ничего да не творит без рассуждения всех. Ибо так будет единомыслие, и прославится Бог о Господе во Святом Духе, Отец, Сын и Святой Дух.
1 Всел. 4-6; 2 Всел. 2; 3 Всел. 8; 4 Всел. 28; Антиох. 9

35 Епископ да не дерзнет вне пределов своей епархии творить рукоположения во градах и в селах, ему не подчиненных. Если же обличен будет, что сотворит это без согласия имеющих в подчинении эти города или села: да будет извержен и он, и поставленные от него.
1 Всел. 15; 2 Всел. 2; 3 Всел. 8; 4 Всел. 5; 6 Всел. 17; Анк. 13; Антиох. 13 и 22; Сардик. 3 и 15; Карф. 59 и 65

36 Если кто, будучи рукоположен в епископа, не примет служения и попечения о народе, ему порученного: да будет отлучен, доколе не примет оного. Так же [и] пресвитер и диакон. Если же пойдет туда, и не будет принят не по своей воле, но по злобе народа: он да пребывает епископом, клир же города того да будет отлучен за то, что такого непокорного народа не учили.
1 Всел. 16; 6 Всел. 37; Анкир. 18; Антиох. 17-18

37 Дважды в году да бывает собор епископов, и да расуждают они друг с другом о догматах благочестия, и да рассуждают случающиеся церковные прекословия. В первый раз, в четвертую неделю пятидесятницы, а во второй, октября в двенадцатый день.
Ап. 34; 1 Всел 5; 2 Всел. 2; 4 Всел. 19; 6 Всел. 8; 7 Всел. 6; Антиох. 20; Лаод. 40; Карф. 25 и 84

38 Епископ да имеет попечение о всех церковных вещах и ими да распоряжается, как Богу надзирающий. Но не позволительно ему присваивать что-либо из ни, или родственникам своим дарить принадлежащее Богу. Если же они неимущие, пусть подает им, как неимущим; но под этим предлогом пусть не продает принадлежащего церкви.
4 Всел. 26; 6 Всел. 35; 7 Всел. 11-12; Анк. 15; Гангр. 7-8; Антиох. 24-25; Карф. 35 и 42; Двукр. 7; Феофила Алекс. 10; Кирилла Алекс. 2

39 Пресвитеры и диаконы без воли епископа ничего да не совершают. Ибо ему вверены люди Господни, и он воздаст ответ о душах их.
7 Всел. 12; Лаод. 57; Карф. 6-7 и 42

40 Ясно известно да будет собственное имение /имущество/ епископа (если он имеет собственное); и ясно известно Господне: дабы епископ, умирая, имел власть оставить собственность, кому хочет и как хочет, дабы под видом церковного не было растрачено имение епископа, имеющего иногда жену и детей, или родственников, или рабов. Ибо праведно это перед Богом и людьми, чтобы и церковь не претерпела некоего ущерба, по неизвестности имения епископского, и епископ или его родственники не подвергались отобранию имения за церковь, или же дабы близкие его не впали в тяжбу, и кончина его не была сопровождаема бесславием.
4 Всел. 22; 6 Всел. 35; Антиох. 24; Карф. 31, 35 и 92

41 Повелеваем епископу иметь власть над церковным имением /имуществом/. Если драгоценые человеческие души ему вверены быть должны; то насколько важнее заповедать о деньгах, чтобы он всем распоряжался по своей власти, и требующим через пресвитеров и диконов подавал со страхом Божиим и со всяким благоговением; также (если необходимо) и сам заимствовал на необходимые нужды свои и странноприемлемых /посещающих/ братьев, чтобы они не терпели недостатка ни в каком отношении. Ибо закон Божий постановил, чтобыслужащие алтарю от алтаря питались; так же как и воин никогда не поднимет оружие на врага для свего пропитания.
Ап. 38-39; 4 Всел. 26; 7 Всел. 12; Антиох. 24-25; Феофила Алекс. 10-11; Кирилла Алекс. 2

42 Епископ, или пресвитер, или диакон, игре и пьянству преданный, или пусть перестанет, или да будет низвержен.
6 Всел. 9 и 50; 7 Всел. 22; Лаод. 24 и 55; Карф. 49

43 Иподиакон, или чтец, или певец, подобное творящий, или пусть перестанет, или да будет отлучен. Так же и миряне.

44 Епископ, или пресвитер, или диакон, лихвы требующий /занимающийся ростовщичеством/ от должников, или пусть перестанет, или да будет извержен.
1 Всел. 17; 4 Всел. 10; Лаод. 4; Карф. 5; Григория Нисского 6, Василия Вел. 14 Осн: Исх. 22:25; Лев. 25:36; Втор. 23:19; Мф. 5:42; Лк. 6:34-35

45 Епископ, или пресвитер, или диакон, с еретиками молившийся токмо, да будет отлучен. Если же позволит им совершать что-либо, как служителям церкви; да будет извержен.
Ап. 10-11; 3 Всел. 2 и 4; Лаод. 6, 9, 32, 33, 34 , 37; Тимофея Алекс. 9.

46 Епископа или пресвитера, принявших крещение или жертву еретиков, повелеваем извергать. Ибо не может быть согласия у Христа с Велиаром /сатаной/; или общего у верного с неверным (2 Кор. 6:15).
1 Всел. 19; 2 Всел. 7; 6 Всел. 95; Лаод. 7-8; Василия Вел. 1 и 47

47 Епископ или пресвитер, если имеющего истинное крещение вновь окрестит, или окрещенного нечестивыми вновь не окрестит; да будет извержен, как осмеивающий крести и смерть господню, и не различающий священников от несвященников.
6 Всел. 84; Лаод. 32; Карф. 59 и 83; Василия Вел. 1 и 47

48 Если какой мирянин, изгнав свою жену, возьмет другую, или другим отринутую; да будет отлучен.

49 Если кто, епископ или пресвитер, крестит не по Господню учреждению во Отца и Сына и Святого Духа, но в трех безначальных, или в трех сынов, или в трех утешителей: да будет извержен.
Ап. 46, 47 , 50 и 68; 2 Всел. 7; 6 Всел. 95; Карф. 59; Василия Вел. 1 и 91

50 Если кто, епископ или пресвитер, совершит не три погружения единого тайнодействия, но одно погружение, даваемое в смерть Господню, да будет извержен. Ибо не говорил Господь: в смерть мою крестите, но: идя, научите все народы, крестя их во имя Отца и Сына и Святого Духа (Мф. 28:19).

51 Если кто, епископ, или пресвитер, или диакон, или вообще из священного чина, удаляется от брака и мяса и вина не ради подвига воздержания, но по причине гнушения, забыв, что все добро зело, и что Бог, созидая человека, мужа и жену сотворил их, и таким образом хуля, клевещет на создание: или да исправится, или да будет извержен из священного чина и отвержен от церкви. Такожде и мирянин.
6 Всел. 13; Анк. 14; Гангр. 1, 2, 4 , 14 и 21

52 Если кто, епископ или пресвитер, обращающегося от греха не примет, да будет извержен из священного чина. Ибо [он] опечаливает Христа, сказавшего: радость бывает на небесах об одном кающемся грешнике (Лк. 15:7).
1 Всел. 8; 6 Всел. 43 и 102; Василия Вел. 74

53 Если кто, епископ, или пресвитер, или диакон, во дни праздников не вкушает мяса и вина, гнушаясь, а не ради подвига воздержания: да будет извержен, как сожженый в собственное совести, и становящийся виною соблазна многих.
Анк. 14; Гангр. 2 , 21

54 Если кто из клира будет замечен в том, что ест в корчме; да отлучится, кроме случая, когда на пути по нужде в гостинице отдыхает
6 Всел. 9; 7 Всел. 22; Лаод. 24; Карф. 49

55 Если кто из клира досадит епископу, да будет извержен. Ибо [сказано:] правителю твоих людей да не скажешь зла (Деян. 23:5).
Ап. 39; 4 Всел. 8; 6 Всел. 34

56 Если кто из причта досадит пресвитеру или диакону: да будет отлучен от общения церковного.
1 Всел. 18; 6 Всел. 7; Лаод. 20

57 Если кто из клира хромому, или глухому, или слепому, или больному ногами посмеется, да будет отлучен. Также и мирянин.

58 Епископ и пресвитер, нерадящий /не заботящийся/ о причте и о людях, и не учащий их благочестию, да будет отлучен. Если же останется в таком нерадении и лености: да будет извержен.
6 Всел. 19; Карф. 137

59 Если кто, епископ, или пресвитер, или диакон, кому-нибудь из клира нуждающемуся не подаст потребного: да будет отлучен. Закосневая же в том, да будет извержен, как убивший брата своего.

60 Если кто подложные книги нечестивых, как святые, в церкви оглашает ко вреду народа и клира: да будет извержен.

61 Если верный будет обвинен в любодействии, или в прелюбодействии, или в ином каком запрещенном деле, и обличен будет: да не вводится в клир.

62 Если кто из клира, устрашась человека, иудея или эллина, или еретика, отречется от имени Христова: да будет отвержен от церкви. Если же отречется от имени служителя церкви: да будет извержен из клира. Если же покается: да будет принят, как мирянин.
1 Всел. 10; Анкир. 1-3 , 12; Петра Алекс. 10 и 14; Афанасия Вел. 1; Феофила Алекс. 2

63 Если кто, епископ, или пресвитер, или мирянин, или вообще из священного чина будет есть мясо с кровью души его, или звероядину /мясо, которое едят звери/, или мертвечину: да будет извержен. Ибо это закон /Пятикнижие Моисея/ запретил (Левит. 17:11; Деян. 15:20-21).
6 Всел. 67; Гангр. 2

64 Если кто из клира будет усмотрен постящимся в день Господень, или в субботу, за единственным исключением Великой Субботы: да будет извержен. Если же [это будет] мирянин: да будет отлучен.
Ап. 51 и 53; 6 Всел. 55; Гангр. 18; Лаод. 29 и 50

65 Если кто из клира, или мирянин, в синагогу иудейскую или еретическую войдет помолиться: да будет и от чина священного извергнут, и отлучен от общения церковного.
Ап. 70, 71; 6 Всел. 11; Ант. 1; Лаод. 29, 37 и 38

66 Если кто из клира в сваре кого ударит, и одним ударом убьет: да будет извержен за предерзость свою. Если же это сделает мирянин: да будет отлучен.
Ап. 27; Анкир. 22, 23; Васил. Вел. 8, 11, 54-57; Григ. Нисск. 5

67 Если кто деву не обрученную возьмет насилием: да будет отлучен от общения церковного. Не позволять же ему брать иную, но должен удержать ту, которую избрал, хотя бы и убога была.
4 Всел. 27; 6 Всел. 98; Анк. 11; Василия Вел. 22 , 30

68 Если кто, епископ, или пресвитер, или диакон, примет от кого-нибудь второе рукоположение: да будет извержен из священного чина и он, и рукоположенный, если только не будет известно достоверно, что [рукоположеный] от еретиков имеет рукоположение. Ибо [ни] крещеным, или рукоположенным от таких, ни верными, ни служителями церкви быть невозможно.
Ап. 46-47; 1 Всел. 19; 2 Всел. 4; 3 Всел. 5; Лаод. 8 и 32; Карф. 59 , 68 и 79

69 Если кто, епископ, или пресвитер, или диакон, или иподиакон, или чтец, или певец, не постится в святую четырехдесятницу /сорок дней/ перед Пасхой, или в среду, или в пятницу, кроме препятствия от немощи телесной: да будет извержен. Если же мирянин, да будет отлучен.
6 Всел. 29 , 56 и 89; Гангр. 18-19; Лаод. 49-52; Дионисия Алекс. 1; Петра Алекс. 15; Тимофея Алекс. 8 и 10

70 Если кто, епископ, или пресвитер, или диакон, или вообще из списка клира, постится с иудеями, или празднует с ними, или принимает от них дары праздников их, как-то: опресноки, или нечто подобное: да будет извержен. Если же мирянин, да будет отлучен.
Ап. 7 и 71; 6 Всел. 11; Антиох. 1; Лаод. 29, 37 и 38

71 Если какой христианин принесет елей в капище языческое или в синагогу иудейскую, в их праздники, или зажжет свечу: да будет отлучен от общения церковного.
6 Всел. 11; Анк. 7 и 24; Антиох. 1; Лаод. 29, 37-39

72 Если кто из причта или мирянин, из святой церкви похитит воск, или елей: да будет отлучен от общения церковного, и [вернув похищенное,] впятеро да добавит к тому, что взял.
Ап. 73; Двукр. 10; Григория Нисского 8; Кирилла Алекс. 2

73 Сосуд золотой, или серебряный освященный, или завесу, никто уже да не присвоит на свое употребление. Ибо это беззаконно. Если же кто-то будет усмотрен в этом, да будет отлучен.

74 Епископ, обвиняемый в чем-либо достойными доверия людьми, должен быть необходимо сам призван епископами; и когда предстанет [перед епископами], и признается, или обличен будет, да определится эпитимия /взыскание/. Если же был вызван, [но] не послушает, да позовется вторично через посылаемых к нему двух епископов. Если же и так не послушает, да позовется в третий раз через посылаемых к нему двух епископов. Если же и этого не уважая, не предстанет: собор, по благоусмотрению свому, да произнесет о нем решение, чтобы не думал, что можно что-то выиграть, бегая от суда.
2 Всел. 6; 4 Всел. 21; Антиох. 12, 14, 15 и 20; Сард. 3 и 5; Карф. 8, 12, 15, 28, 143, 144, Феофила Алекс. 9

75 В свидетели против епископа не принимать еретика: но и одного верного недостаточно. Ибо на устах [только] двух или трех свидетелей твердо всякое слово (Матф. 18:16).
1 Всел. 2; 2 Всел. 6; Карф. 146; Феофил Алекс. 9.

76 Не подобает епископу из угождения брату, или сыну, или другому родственнику поставлять в достоинство епископа, кого хочет. Ибо неправедно создавать наследников епископства, и собственность Божия давать в дар человеческому пристрастию. Не следует ставить церковь Божию под власть наследников. Если же кто это сделает: поставление да будет недействительно, сам же да будет наказан отлучением.
Ап. 1, 30; 1 Всел. 4; 7 Всел. 3; Антиох. 23

77 Кто лишен глаза, или в ногах поврежден, но достоин быть епископом: да будет. Ибо телесный недостаток его не оскверняет, но [оскверняет только] душевная скверна.

78 Глухой же и слепой да не будет епископом, но не по причине осквернения; и пусть не имеет препятствий в делах церковных.

79 Если кто демона имеет: да не будет принят в клир, но пусть молится с верными. Освободясь же, да будет принят с верными, а если достоин, то и в клир.
6 Всел. 60; Тимоф. Алекс. 2-4

80 Пришедшего из языческой жизни и крещеного, или отвратившегося от порочного образа жизни неправедно сразу производить в епископы. Ибо несправедливо, чтобы неиспытанный был учителем других, если только это не устроится по благодати Божией.
1 Тим. 3,6; 1 Всел. 2; 7 Всел. 2; Неокес. 12; Лаод. 3 и 12; Сард. 10; Двукр. 17; Кирилл. Алекс. 4

81 Мы сказали, что не подобает епископу, или пресвитеру вдаваться в народное управление, а следует неотлучно быть при делах церковных. И никто не должен этого делать под угрозой извержения. Ибо никто не может служить двум господам, по Господней заповеди (Матф. 6:24).

82 Не позволяем в клир производить рабов без согласия господ, к огорчению владельцев их. Ибо от этого происходит расстройство в домах. Если же какой раб будет достоин поставления в степень церковную, каким явился и наш Онисим, и господин разрешит, да будет произведен.

83 Епископ, или пресвитер, или диакон, в воинском деле упражняющийся и хотящий удержать оба, то есть римское начальство и священническую должность: да будет извержен из священного чина. Ибо кесарю кесарево, и Богу Богово (Матф. 22:21).
4 Всел. 7; 7 Всел. 10; Двукр. 11 , 55

84 Если кто досадит царю или правителю не по правде: да понесет наказание. И если таковой будет из клира: да будет извержен от священного чина; если же мирянин: да будет отлучен от общения церковного.
Римл. 13:1-2; 1 Тим. 2:1-2

85 Для всех вас, принадлежащих к клиру и мирян, чтимыми и святыми да будут книги Ветхого Завета. Моисеевых пять: Бытия, Исход, Левит, Числа, Второзаконие. Иисуса сына Навина одна. Судей одна. Руфь одна. Паралипоменон (то есть остатков от книги дней) две. Ездры две. Эсфирь одна. Маккавейских три. Иова одна. Псалтирь одна. Соломоновых три: Притчи, Экклезиаст, Песнь Песней. Пророков двенадцать. Исайи одна. Иеремии одна. Иезекииля одна. одна Даниила. Сверх же этого вам да присовокупится в замечание, чтоб юные ваши изучили премудрость многоученого Сираха. Наши же, то есть, Нового Завета: Евангелия четыре: Матфея, Марка, Луки, Иоанна. Павловых посланий четырнадцать. Петра послания два. Иоанна три. Иакова одно. Иуды одно. Климента послания два. И постановления вам, епископам, мною, Климентом, изреченные в восьми книгах, (которые не подобает обнародовать перед всеми ради того, что в них таинственно). И Деяния наши апостольские.
Лаод. 60; Карф. 33; Афанасия Алекс. празд. посл.


Послание Свят. Афанасия Великого

к монаху Аммуну

Все творения Божий добры и чисты. Ибо ничего неполезного или нечистого не сотворило Божие Слово. Христово бо благоухание есть мы в спасаемых, по Апостолу (2 Кор. 2:15). Поскольку же различны и многообразны суть стрелы диавола и непорочно мыслящих доводит он до возмущения, отвлекает братий от обыкновенного упражнения, всевая в них помышления нечистоты и осквернения, то, по благодати Спасителя нашего, краткими словами, и лукавого обольщение да отженем, и мысль простейших да утвердим. Вся убо чиста чистым, нечистых же и совесть осквернися и все (Тит. 1:5). Удивляюсь же ухищрению диавола, что он, будучи развращение и пагуба, влагает, по видимому, помышления чистоты. Но действуемое им есть более навет или искушение. Ибо, как я сказал, дабы отвлечь подвижников от обычного и спасительного попечения, и всем, как мнится ему, победить их, для сего возбуждает он такую молву, которая не приносит никакой пользы для жизни, а только пустые вопрошения и суесловие, которых уклоняться должно. Ибо скажи мне, возлюбленный и благоговейнейший, что имеет греховного или нечистого какое-либо естественное извержение, как например, если бы кто восхотел поставить в вину исхождение мокрот из ноздрей и плюновение из уст. Можем сказать и о большем сего, о извержениях чревом, которые необходимы для жизни животного. Еще же, если по Божественному Писанию веруем, что человек есть дело рук Божиих, то как могло от чистой силы произойти дело оскверненное; и если мы род Божий, по Божественному Писанию Апостольских Деяний (17:28), то не имеем в себе ничего нечистого. Ибо тогда только мы оскверняемся, когда грех, всякого смрада худший, соделываем. А когда происходит какое-либо естественное невольное извержение, тогда и этому с прочими подвергаемся мы, как выше речено, по необходимости естественной. Но поскольку хотящие только прекословить справедливым словам, более же сотворенному от Бога, неправо приводят и слово Евангельское, что не входящее сквернит человека, но исходящее, то нужно и эту нелепость их (ибо не нареку сего вопрошением) обличить. Во-первых, они и Писания, по невежеству своему, как неутвержденные, превратно употребляют.

Разум же Божественного Слова есть следующий: когда некие, подобно сим, сомневались о пище, тогда сам Господь, разрешая их неведение, или более того, обличая заблуждение, сказал: не входящее сквернят человека, но исходящее (Мф. 15:11). Посем прилагает: откуда исходящее? от сердца. Ибо ведает, что там суть злые сокровища скверных помыслов и иных грехов. Короче же Апостол, этому наученный, глаголет: пища нас не поставит пред Богом (1 Кор. 8:8). Благословно может кто сказать в настоящем случае; естественное некое извержение не поведет нас к наказанию. Может быть, и врачи (да убедятся хотя внешними прекословящие) в защищение сего скажут, что животному даны некоторые необходимые исходы для отложения излишества влаг, питаемых в каждом у нас члене, каковы суть излишества главы власы и влажности, из главы отделяющиеся, и исходящее из чрева, также и оной избыток в семенных сосудах. Итак, боголюбезнейший старче, какой здесь грех пред Богом, когда Сам создавший животное Господь восхотел и сотворил, чтобы сии члены имели таковые исходы? Но нужно предупредить противоречия лукавых. Ибо могут сказать: поэтому не будет грехом и самое употребление, когда орудия Творцом устроены. Таковых вопрошениям заставим умолкнуть, глаголя на это: о каком употреблении глаголешь? о законном ли? о том ли, которое Бог позволил, глаголя: "раститеся и множитеся, и наполняйте землю" (Быт. 1:28), о том ли, которое Апостол допустил, глаголя: честна женитьба, и ложе нескверно (Евр. 13:4); или о том, которое бывает между людьми, но происходит тайно и прелюбодейно? Ибо и в других случаях жизни обретаем различие, бывающее по некоторым обстоятельствам, например: не позволительно убивать; но убивать врагов на войне - и законно, и похвалы достойно.

Так великих почестей сподобляются доблестные в брани, и воздвигаются им столпы, возвещающие превосходные их деяния. Таким образом, одно и то же, смотря по времени, и в некоторых обстоятельствах - непозволительно, а в других обстоятельствах - и благовременно, допускается и позволяется. Так же рассуждать должно и о телесном совокуплении. Блажен, кто в юности, составя свободную чету, употребляет естество к деторождению. Но если к любострастию, то блудники и прелюбодеи подвергаются казни, возвещенной Апостолом (Евр. 13:4). Ибо два пути в жизни, относительно сего предмета. Один - обыкновенный и житейский, то есть брак, другой же - Ангельский, и коего нет превосходнее, то есть девство. Если кто избрал мирской путь, то есть брак, то не подлежит порицанию, но не получит стольких даров, хотя, впрочем, получит некие, ибо и он приносит плод тридесятикратный. Если же кто восприял чистый и премирный путь, хотя путь его жесточе и труднее первого, но таковой приемлет более чудные дарования, ибо принес плод совершенный, сторичный. Так нечистые и лукавые их вопрошания имеют собственные решения, Божественными Писаниями древле предуготовленные. И так утверждай, отче, подчиненное тебе стадо Апостольскими увещаниями, Евангельскими утешениями, псаломскими советами, говоря ко Господу: "оживи меня по слову Твоему" (Пс. 118:25). Слово же Его состоит в служении Ему от чистого сердца. Ибо зная это, тот же Пророк, как бы себя изъясняя, говорит: сердце чисто созижди во мне. Боже (Пс. 50:12), дабы скверные помышления не возмущали меня. И вновь; и Духом владычним утверди меня (Пс. 50:14) дабы, если когда помышления и возмутят меня, мощная некая сила, от Тебя исходящая, укрепляла меня, словно некая твердыня, Таковые и подобные советы преподав и ты, глаголи тем, которые медленно покоряются истине: научу беззаконныя путем Твоим (Пс. 50:15), и уповая на Господа, когда убедишь их отступить от таковой злобы, воспевай: и нечестивые к тебе обратятся. Да престанут злонамеренно вопрошающие от такового суетного труда, а сомневающиеся по простоте да утвердятся Духом владычним; вы же, которые твердо знаете истину, содержите оную ненарушимо и непоколебимо, о Христе Иисусе Господе нашем, с Ним же Отцу слава и держава, со Святым Духом, во веки веков, аминь.
Ап. 5 и 51; 6 Всел. 3 и 13; Тимофея Алекс. 12.

Послание Свят. Афанасия Великого

к Руфиниану

Сыну и вожделеннейшему сослужителю, господину Руфиниану, Афанасий, о Господе радоваться.

Ты пишешь к отцу, как прилично сыну возлюбленному. Приближившегося убо чрез писание обнял я тебя, вожделеннейший мне более всех Руфиниане. Мог бы и я тебе, как сыну, писать и в начале, и в середине, и под конец, но удержался, да не по письмам познается общение и свидетельство. Ибо ты - мое послание, по реченному в Писании (2 Кор. 3:2), знаемое и читаемое в сердце. Так будучи расположен (верь мне, ей верь), приглашаю и убеждаю тебя писать. Ибо делая это, не мало, но много меня утешаешь. Поскольку же благолюбиво и церковно (как и прилично твоему благочестию) вопрошал ты о увлеченных нуждою, но не развращенных зловерием, и желал, чтобы я написал к тебе, что положено о них на Соборах и повсюду, то знай, господине мой вожделеннейший, что в начале, по прекращении бывшего насилия (угнетение от ариан), был Собор епископов, сошедшихся от внешних стран, был также и у сослужителей, обитающих в Элладе, равным образом и у находящихся в Испании и в Галлии; и постановлено, как здесь, так и всюду, чтобы падшим и бывшим предстателями нечестия (нечестие - арианство; падшие -те, которые отступили к обращению с арианами; предстатели нечестия - совратившиеся и привлекавшие к арианству), являть снисхождение кающимся, но не давать им места в клире; а не бывшим самовластными делателями нечестия, но увлеченным нуждою и насилием, давать прощение, и иметь им место в клире, особенно тогда, когда они принесли достойное веры оправдание, и это учинено, по-видимому, с неким благоусмотрением. Ибо таковые утверждали, что они не совращались в нечестие, но дабы некоторые, соделавшись нечестивейшими, не расстроили церквей, почли за лучшее уступить насилию и понести бремя, нежели погубить народ. Говоря это, они, и по нашему мнению, говорили достойное приятия, ибо в извинение себя представляли и Аарона, Моисеева брата, который уступил в пустыне преступному требованию народа, но имел извинение в намерении, дабы народ не возвратился в Египет и не остался в идолослужении. Ибо представлялось вероятным, что пребывая в пустыне, он может отойти от нечестия, но, войдя в Египет, усилит и возрастит в себе нечестие. По сей причине разрешено допускать таковых в клир, так как прельщенным и насилие претерпевшим дается прощение. Сие объявляю и твоему благоговению, и уповаю, что и твое благочестие примет постановленное и не осудит снисхождения согласившихся так. Удостой же прочитать это и пред священством, и пред народом, тебе подчиненным, дабы и они, зная это, не сетовали, когда ты так расположен к таковым. Ибо не было бы прилично мне писать тогда, как твое благоговение может и наше к ним благорасположение возвестить им, и все недостающее восполнить. Благодарение Господу, исполнившему тебя всяким словом и всяким ведением. Кающиеся же явно да предают анафеме именно Евдоксиево и Евзоиево зловерие. Ибо сии, богохульно именуя Слово Божие творением, обнаружили себя защитниками Ариевой ереси; да исповедуют же веру, в Никее от Отцов исповеданную, и никакого иного Собора не предпочитают этому Собору. Приветствуй сущее с тобою братство, а сущее с нами о Господе приветствует тебя.

Святого Афанасия Великого

о Праздниках

Но поскольку упомянул я о еретиках, как о мертвых, о нас же самих, как имеющих ко спасению Божественные Писания, и боюсь, чтобы, как писал к Коринфянам Павел (2 Кор.11:10), некоторые из простодушных не были уклонены от простоты и чистоты, хитростью человеков, и потом не начали внимать иным книгам, так называемым апокрифическим (по-гречески значит сокровенные, как их называли еретики, чтобы уверить в их подлинности), будучи обмануты единоименностью их с истинными книгами, то потерпите, молю, если о известном вам еще и я воспоминаю, ради нужды и пользы Церкви. Желая же о сем воспомянуть, употреблю, для оправдания моего дерзновения, образ словес евангелиста Луки и реку и я: поскольку некоторые начали слагать себе так именуемые апокрифические книги и смешивать оные с Богодухновенным Писанием, о котором мы удостоверены, как и передали Отцам от начала самовидцы и слуги бывшие Словесе, то изводилось и мне, побужденному истинными братьями и дознавшему сначала по ряду изложить, какие книги приняты в канон, согласно Писанию, почитаются как Богодухновенные, дабы каждый обольщенный отверг обольщающих и каждый пребывший чистым возрадовался о новом предостережении. Итак, всех книг Ветхого Завета числом двадцать две, ибо столько же, как я слышал, и букв в употреблении у евреев. По порядку же и по именам оные суть следующие: во-первых, Бытие, потом Исход, далее Левит, посем Числа и, наконец, Второзаконие; за сими следует Иисус Навин, Судии и потом Руфь; далее по порядку четыре книги Царств, из коих как первая и вторая считаются за одну книгу, так равно третья и четвертая - за одну; после сих Паралипоменон, первая и вторая, также считаемые за одну книгу; далее Ездры, первая и вторая, также за одну; после сих книга Псалмов и потом Притчи, потом Екклисиаст и Песнь Песней. По сих Иов; наконец, Пророки двенадцать, считаемые за одну книгу, потом Исаия, Иеремия и с ним Варух, Плач и Послание; а по них Иезекииль и Даниил - эти составляют Ветхий Завет. Но должно без укоснения сказать и о книгах Нового Завета. Они суть следующие: четыре Евангелия: от Матфея, от Марка, от Луки и от Иоанна; по сих - Деяния Апостолов и семь так именуемых Соборных посланий Апостолов, как то: Иакова одно, Петра два, потом Иоанна три и Иуды одно; к ним четыренадесять посланий Апостола Павла, которые пишутся следующим порядком: первое к Римлянам, потом к Коринфянам два, по сих к Галатам, далее к Ефесеям, потом к Филипписиям, к Колосаям, к Солунянам два, ко Евреем, к Тимофею два и к Титу одно, и последнее к Филимону одно; и наконец, Апокалипсис Иоанна. Сии суть источники спасения, да сущими в оных словесами жаждущий утолит жажду, в сих только благовествуется учение благочестия. Никто к сим да не прилагает, ни да отъемлет от них что-либо. О сих Господь, посрамляя саддукеев, глаголал: прельщаетесь, не зная Писаний, ни силы их (Мф. 22:29). Иудеев же увещевал: испытайте Писания, ведь они свидетельствуют о Мне (Ин. 5:39). Ради большей же точности, поскольку пишу ради нужды, присовокупляю и это, что есть, кроме сих, и другие книги, не введенные в канон, но назначенные Отцами для чтения нововступающим и желающим огласиться словом благочестия: Премудрость Соломонова, Премудрость Сирахова, Есфирь, Иудифь и Товия, и так именуемое "Учение Апостолов" и Пастырь. Впрочем, возлюбленные, сверх сих читаемых и оных канонических нигде не упоминается об апокрифических. но это есть у мышление еретиков, которые пишут оные, когда хотят, назначают и прибавляют им время, дабы представляя их, словно древние, иметь способы к прельщению оными простодушных.
Ап. 60 и 85; Лаод. 60; Карф. 33; Григория Богослова и Амфилохия о книгах Св. Писания.


Правила Святого Василия Великого

Первое Каноническое Послание к Амфилохию Иконийскому

Вступление.
Несмысленному, как речено в Писании, вопросившему о мудрости, мудрость вменится (Притч. 7:28), а вопрошение мудрого, кажется, умудряет и несмысленного. Сие, по благодати Божией, случается с нами каждый раз, когда получаем писания твоей трудолюбивой души. Ибо я становлюсь сведущее и рассудительнее самого себя, из самого вопроса научаясь многому, чего прежде не знал. Забота об ответе делается для меня учителем. Поистине и ныне, никогда не озабоченный предметами твоих вопросов, я принужден и рассмотреть их с точностью, и привести на память, если что слышал от старейших, и от себя подумать согласно с тем, чему я научился.
1 Итак, относительно вопроса о кафарах и речено прежде, и ты благорассудительно упомянул, что подобает последовать обычаю каждой страны, потому что о их крещении различно думали рассуждавшие о сем предмете в свое время. Крещение пепузиан, по моему мнению, не имеет ничего в свое защищение; и я удивился, как не приметил сего великий Дионисий, будучи искусен в правилах. Ибо древние положили принимать Крещение, ни в чем не отступающее от веры; поэтому иное насказали они ересью, иное расколом, а иное самочинным сборищем. Еретиками назвали они совершенно отторгшихся и в самой вере отчуждившихся; раскольниками - разделившихся в мнениях о некоторых предметах церковных и о вопросах, допускающих уврачевание; а самочинными сборищами - собрания, составляемые непокорными пресвитерами или епископами и ненаученным народом. Например, если кто, быв обличен во грехе, удален от священнослужения, не покорился правилам, а сам удержал за собою предстояние и священнослужение, и с ним отступили некоторые другие, оставив Кафолическую Церковь, - это есть самочинное сборище. О покаянии мыслить иначе, нежели как сущие в Церкви - есть раскол. Ереси же суть, например: манихейская, валентинианская, маркионитская и сих самых пепузиан. Ибо здесь есть явная разность в самой вере в Бога. Вот почему от начала бывшим Отцам угодно было крещение еретиков совсем отметать; Крещение раскольников, как еще не чуждых Церкви, принимать; а находящихся в самочинных сборищах - исправлять приличным покаянием и обращением, и вновь присоединять к Церкви. Таким образом, даже находящиеся в церковных степенях, отступив вместе с непокорными, когда покаются, нередко приемлются вновь в тот же чин. Пепузиане же явно суть еретики. Ибо они восхулили на Духа Святаго, нечестиво и бесстыдно присвоив наименование Утешителя Монтану и Прискилле. Посему, боготворят ли они человеков, подлежат за это осуждению; оскорбляют ли Духа Святаго, сравнивая Его с людьми, - и в сем случае повинны вечному осуждению, ибо хула на Духа Святаго не прощается. Какая же была бы сообразность признать крещение тех, которые крестят во Отца, и Сына, и в Монтана или Прискиллу? ибо не суть крещены крестившиеся в то, что нам не предано. Посему, хотя великий Дионисий и не приметил сего, но нам не должно соблюдать подражания неправильному, ибо нелепость сама собою явна и ясна для всех, имеющих хотя несколько рассуждения. Кафары суть из числа раскольников. Однако угодно было древним, как то Киприану и нашему Фирмилиану, одному определению подчинить всех сих: кафаров, енкратитов, идропарастатов и апотактитов. Ибо хотя начало отступления произошло чрез раскол, но отступившие от Церкви уже не имели на себе благодати Святого Духа. Ибо оскудело преподаяние благодати, потому что пресеклось законное преемство. Ибо первые отступившие получили посвящение от Отцов и, чрез возложение рук их, имели дарование духовное. Но отторженные, сделавшись мирянами, не имели власти ни крестить, ни рукополагать, и не могли преподать другим благодать Святого Духа, от которой сами отпали. Вот почему приходящих от них к Церкви, как крещенных мирянами, древние повелевали вновь очищать истинным церковным Крещением. Но поскольку некоторым в Асии решительно угодно было, ради назидания многих, принять крещение их, то да будет оно приемлемо. Подобает же нам усмотреть злоухищрение енкратитов. Они, да соделают себя неудобоприемлемыми для Церкви, умыслили, предускоряя, совершать собственное крещение, чрез что и собственный свой обычай изменили. Итак, поскольку о них ничего ясно не изречено, думаю, что прилично нам отвергать их крещение; и если бы кто принял от них оное, такового, приходящего к Церкви, крестить. Но если это становится препятствием общему благосозиданию, то вновь подобает держаться обычая и следовать Отцам, благоусмотрительно устроившим дела наши. Ибо я опасаюсь, чтобы нам тогда, как хотим удержать их от поспешного крещения, не оттолкнуть, спасаемых строгостью отлагательства. Если же они сохраняют наше Крещение, это да не устыжает нас, ибо мы обязаны не воздавать им за то благодарность, но покоряться правилам с точностью. Всемерно же да будет установлено, чтобы, после их крещения приходящие к Церкви, были помазуемы от верных и так приступали к Таинствам. Впрочем, знаю, что братии Зоина и Саторнина, бывших в их обществе, мы приняли на кафедру епископскую, почему соединенных с их обществом уже не можем строгим судом отчуждать от Церкви, постановив принятием епископов как бы некое правило общения с ними.

2 Умышленно погубившая зачатый во утробе плод подлежит осуждению смертоубийства. Тонкого различения плода образовавшегося или еще необразованного - у нас нет. Ибо здесь полагается взыскание не только за имевшее родиться, но и за то, что навредила самой себе, поскольку жены, от таковых покушений, весьма часто умирают. К этому присоединяется и погубление плода, как другое убийство, от дерзающих на это умышленно. Впрочем, подобает не до кончины простирать покаяние их, но принимать их в общение, по исполнении десяти лет; врачевание же измерять не временем, но образом покаяния.
6 Всел. 91; Анкир. 21; Василия Вел. 8.

3 Диакон, по принятии диаконства соблудивший, хотя должен извержен быть от диаконства, но, по низведении на место мирян, да не отлучается от приобщения, ибо древнее есть правило: извергаемых от священного степени подвергать этому только образу наказания, в чем, как мне мнится, древние последовали оному закону: не отмсти дважды за одно (Наум.1:9). Есть же и другая этому причина; ибо находящиеся в чине мирян, быв извержены от места верных, снова приемлются на место, с которого ниспали. А диакон подвергается наказанию извержения, продолжающемуся навсегда. Итак, они ограничились сим одним наказанием, поскольку не возвращается ему диаконство. Так по уставам. Вообще же истиннейшее врачевание есть удаление от греха, так что отвергший благодать, ради удовольствия плоти, подает нам совершенное доказательство своего исцеления, если с сокрушением сердца и со всяким порабощением плоти воздержанию отступит от удовольствий, которыми совращен был. Итак, подобает нам и то, и другое знать: и принадлежащее к совершенству покаяния, и принятое в обычай; для не достигающих же совершенства покаяния - последовать преданному уставу.
Ап. 25; 6 Всел. 4 и 21; Карф. 36; Василия Вел. 6, 32, 51 и 70.

4 О троебрачных и многобрачных мы положили то же правило, какое и о второбрачных, по соразмерности. Второбрачных отлучают на год, а других - на два, троебрачных же - на три, а часто и на четыре года, и нарицают такой союз уже не браком, но многоженством, или паче наказанным блудом. Поэтому и Господь самарянке, переменившей пять мужей, сказал: тот которого ныне имеешь, не муж тебе (Ин. 4:18), показывая тем, что преступившие предел второбрачия уже не достойны нарицаться именами мужа или жены. Мы же не от правила, но от последования предшественникам, приняли обычай: троебрачных отлучать на пять лет. Впрочем, не следует совсем заграждать для них вход в Церковь, но удостаивать их слушания Писаний два или три года, а посем допускать до стояния, но удерживать от приобщения Святыни, - и так показывающих некий плод покаяния восстановлять на место общения.

5 Еретиков, при кончине кающихся, подобает принимать. Явно же есть, что принимать не без рассуждения, но со испытанием, истинное ли показывают покаяние, и имеют ли плоды, свидетельствующие тщание о спасении.
2 Всел. 7; 6 Всел. 95; Неокрес. 12; Лаод. 47; Карф. 54.

6 Любодеяния посвященных Богу да не обращаются в брак, но всячески да расторгается их совокупление. Ибо это и для утверждения Церкви полезно, и еретикам не даст случая укорять нас, в том, чтобы якобы привлекаем к себе попущением греха.
Ап. 25-26; 4 Всел. 15-16; 6 Всел. 4, 6 и 44; Анкир. 19; Василия Вел. 18-20, 44, 60.

7 Мужеложники и скотоложники, и убийцы, и отравители, и прелюбодеи, и идолопоклонники - того же осуждения достойны. Поэтому правило, какое имеешь о прочих, соблюдай и о сих; а о принятии каявшихся тридцать лет в нечистоте, которую соделали в неведении, и сомневаться нам не надлежало. Ибо и неведение творит их достойными снисхождения, и добровольное исповедание, и протечение столь долгого времени, ибо они едва не весь век человеческий преданы были сатане, да научатся не бесчинствовать. Поэтому повели уже неотложно принять их, и тем более, если имеют слезы, преклоняющие тебя к милосердию, и являют житие, достойное милования.
6 Всел. 87; Анкир. 16-17, 20, 22 и 24; Василия Вел. 58, 62-63 и 65; Григория Нисск. 4.

8 Во гневе на свою жену употребивший секиру есть убийца. Справедливо же и достойно твоего благоразумия воспомянул ты мне, да реку о сем пространнее, ибо много различий между вольным и невольным. Если кто, бросив камень на пса или на древо, попадет в человека - это есть дело совершенно непроизвольное и не бывшее в намерении действующего, ибо намерение его было отразить зверя или сбить плод; подвергшийся же удару сам собою нашел на него, проходя мимо; итак, это есть невольное. Невольное также и то, если кто, желая кого исправить, ударит ремнем или жезлом нетяжелым, и биемый умрет, ибо здесь рассматривается намерение, что он хотел исправить согрешившего, а не умертвить. Подобным образом, к невольным убийствам принадлежит и то, если кто, защищая себя в драке, древом или рукою, нещадно нанесет противнику удар в опасное место, имев намерение причинить боль, а не совсем убить, но это уже приближается к вольному убийству, ибо употребивший таковое орудие к защищению или безщадно нанесший удар явен есть в том, что не пощадил человека, будучи обладаем страстью. Подобно употребивший в орудие тяжелое дерево и камень, больший силы человеческой, причисляется к невольным убийцам, как иное имевший в намерении, а иное соделавший, ибо он во гневе нанес такой удар, что умертвил пораженного, хотя, может быть, намерение его было только разить, а не совсем умертвить. Но кто употребил меч или что-либо таковое, тот не имеет никакого извинения, и особенно бросивший в кого-либо секиру. Ибо он не из руки ударил его, так чтобы мера удара зависела от него, но бросил так, что удару, и от тяжести железа, и от остроты его, и от стремления чрез большое пространство, по необходимости надлежало быть смертельным. Совершенно также вольное, и в сем никакому сомнению не подлежащее, есть то, что делается разбойниками и в неприятельских нашествиях, ибо разбойники убивают ради денег, избегая обличения в злодеянии, а находящиеся на войне идут на поражение противника, с явным намерением: не устрашить, и не вразумить, но истребить оных. Еще же, если кто напоит кого-либо тайным составом (хотя бы то было для иной некой причины) и умертвит, - такового признаем вольным убийцею. Сие часто делают жены, покушаясь некими обаяниями и чарованиями привлекать неких в любовь к себе, и дающие им врачебные составы, производящие помрачение разума. Хотя таковые, причинив смерть, сделали не то, что имели в намерении, однако, за волшебство и занятие возбраненное, причисляются к вольным убийцам. Поэтому и дающие врачевство для извержения зачатого в утробе есть убийцы, равно и приемлющие детоубийственные отравы. О сем доселе.
Ап. 66; 6 Всел. 91; Анкир. 21-23; Василия Вел. 2, 11, 43, 54, 56-57; Григория Нисск. 5.

9 Господне изречение, что не позволительно разводиться от брака, только за прелюбодеяние (Мф. 5:32), по разумению его, равно приличествует и мужам, и женам. Но не то в обычае. О женах находим много строгих изречений. Апостол глаголет: совокупляющийся с блудницей, становится одно тело с ней (1Кор. 6:16); и Иеремия: если будет жена мужу иному, не возвратится к мужу своему, но осквернившися осквернится (Иерем. 3:1), и паки: держай прелюбодейцу, безумен и нечестив (Притч. 18:23). Женам же обычай повелевает удерживать мужей своих, хотя они прелюбодействуют и в блуде находятся. Поэтому не знаю, может ли прямо прелюбодейцею наречься живущая с мужем, оставленным своею женою, ибо здесь обвинение падает на оставившую мужа, по какой причине она отступила от брака. Ибо если потому, что биема была и не стерпела ударов, то подобало паче претерпеть, нежели разлучаться с сожителем; если потому, что не стерпела утраты имения, и сей предлог не достоин уважения. Если же и потому, что муж ее живет в блуде, наблюдения сего не имеем в церковном обычае, но и от неверного мужа не повелено разлучаться жене, а пребывать с ним, по неизвестности, что последует. Что бо веси жено, аще мужа спасеши (1 Кор. 7:16). Поэтому жена, оставившая своего мужа, есть прелюбодейца, если перешла к другому мужу, а муж оставленный достоин снисхождения, и сожительствующая с ним не осуждается. Если же муж, отступив от жены, поймет иную, то и сам он есть прелюбодей, потому что вынуждает ее прелюбодействовать. и живущая с ним есть прелюбодейца, поскольку отвлекла к себе чужого мужа.

10 Клянущиеся не принимать рукоположения, когда произнесли клятву, да не принуждаются нарушать оную. Ибо хотя есть, как думается, некое правило, снисходящее таковым, однако мы дознали опытом, что не благопоспешествуется поступившим против клятвы. Должно же рассматривать и образ клятвы, и слова, и расположение, с которым они клялись, и тонкие в словах прибавления; и если ни с какой стороны нет никакого облегчения от силы клятвы, то подобает совершенно оставлять таковых. Дело же Севира или поставленного им пресвитера, по моему мнению (если и твое с моим согласно), получает некоторое разрешение клятвы следующим образом. Село оное, в которое произведен человек сей, подчиненное доныне Мисфии, повели причислить к масадам, ибо, таким образом, и он не будет клятвопреступником, не переходя от места, и Лонгин, имея с собою Кириака, не упразднит церкви и не подвергнет души своей осуждению за опустение оной; и мы не возмнимся делать нечто против правил, снисходя к Кириаку, который клялся пребывать в Минданах, но согласился переведен быть. Ибо возвращение его будет соблюдением клятвы, а ему покорность распоряжению не вменится в клятвопреступление, поскольку к клятве его не было присовокуплено того, что он даже и на краткое время не оставит Минданов, но во все прочее время пребудет там. Севиру же, извиняющемуся забвением, мы простим, сказав что Ведущий тайное не попустит Церкви Своей понести вред от того, кто в начале поступал не по правилам, но связал себя клятвою, вопреки Евангелию, кто перемещением учил клятвопреступлению, ныне же лжет притворным забвением. Но поскольку мы не судьи сердец, но судим по тому, что слышим, то Господу предоставим отмщение, а сами без сомнения приимем его, дав прощение забвению, как немощи человеческой.
6 Всел. 94; Василия Вел. 17, 28-29, 64, 81-82.

11 Невольное соделавший убийство достаточное понес наказание, быв отлучен в продолжение одиннадцати лет. Ибо явно есть, что о получивших раны мы должны соблюдать Моисеев закон (Исх. 21:18-19), и слегшего на одр от полученных ран, но потом вновь ходившего, при помощи жезла, не почитать убитым; если же и не встал после ран, но потому что бивший не хотел умертвить его, то он есть, хотя и убийца, однако, по намерению, невольный.
Ап. 66; Анкир. 23; Василия Вел. 8, 54 и 57; Григория Нисск.5.

12 Двоеженцам правило (Апост. 17) совершенно возбранило быть служителями Церкви.
6 Всел. 3.

13 Убиение на брани отцы наши не вменяли за убийство, извиняя, как мнится мне, поборников целомудрия и благочестия. Но, может быть, добро было бы советовать, чтобы они, как имеющие нечистые руки, три года удержались от приобщения только Святых Тайн.
Афанасия Вел. 1.

14 Вземлющий лихву, если захочет неправедную корысть истощить на нищих и впредь от недуга любостяжания свободен быть, может принят быть в священство.
Ап. 44; 1 Всел. 17; 6 Всел. 10; Карф. 5; Григория Нисск. 6.

15 Дивлюсь же, что ты требуешь от Писания буквальной точности и думаешь, что речение перевода есть принужденно, когда он хорошо выражает означаемый им предмет, но не перелагает собственно значения слова еврейского. Впрочем, не должно без внимания игнорировать вопрошение, предложенное мужем любознательным. Птицы небесные и рыбы морские, и при сотворении мира, имели одинаковое происхождение, поскольку оба сии рода животных изведены из воды; причина же этому та, что оба имеют одно и то же свойство. Ибо одни плавают в воде, а другие плавают по воздуху. Поэтому и упомянуто о них совокупно. Состав же слов псалма (греческие слова Пс. 8:9: птиц небесных и пр.) не точно соображен в отношении к рыбам, но в отношении ко всем тварям, живущим в водах, совершенно правилен. Ибо человеку покорны птицы небесные и рыбы морские, и не сии только, но и все твари, преходящия стези морския. Ибо не все, живущее в воде, есть рыба, как-то: китообразные животные, киты, зигены, дельфины, тюлени, еще же кони, псы, пилы и мечи рыбы, и морские коровы; и если угодно, кропивы и гребни, и все черепокожные, из коих ни одно не есть рыба, все же суть преходящия стези морские. Таким образом, три суть рода: птицы небесные, рыбы морские, и те животные, обитающие в водах, которые отличаются от рыб, но также преходят стези морские.

16 Нееман велик не у Господа, но у господина своего (4Цар. 5:1), то есть он был одним из вельмож у царя Сирского. Итак, вникай в Писание с точностью, и в нем самом обрящешь разрешение вопроса.

Каноническое Послание Второе

Предисловие
Давно написав ответы на вопрошения, предложенные мне от твоего благочестия, не послал я сего писания, быв удержан, отчасти болезнью, продолжительною и опасною, отчасти же недостатком служащих. Ибо не много у нас людей и знающих путь, и готовых на таковые послушания. Посему, узнав причины замедления, дай нам прощение в оном. Удивился же я твоей любви к учению, и вместе с тем твоему смиренномудрию. Ибо ты хочешь учиться, когда тебе вверен чин учащего, и притом учиться от нас, когда у нас нет ничего великого, в отношении к познанию. Однако, поскольку ты, ради страха Божия, не отрекаешься творить дело, которое нелегко соделалось бы от другого, то должны и мы твоему расположению и благому тщанию споспешествовать, даже всеусильно.
17 Вопрошал ты нас о пресвитере Вианоре, может ли он принят быть в клир после данной им клятвы? Помню, что для Антиохийского клира уже изложил я некое общее определение о всех, клявшихся вместе с ним, то есть; да устраняются они от всенародных собраний, частным образом же да действуют пресвитерски. Сим самым и ему дается разрешение для его служения, потому что священство его не в Антиохии, но в Иконии, которую, как ты нам писал, он избрал для жительства вместо Антиохии. Итак, может принят быть оный муж, только твое благочестие да востребует от него раскаяния в поползновенности к клятве, которую он дал человеку неверному, не возмогши понести беспокойства от оного малого бедствия.

18 О падших девах, обещавшихся Господу в чистоте жить, но потом впадших в плотские страсти и обеты свои нарушивших, Отцы наши, просто и кротко снисходя к немощам поползнувшихся, законоположили: что бы принимать их по прошествии года, учредя это по примеру двоебрачных. Но поскольку, благодатью Христовою, Церковь с течением времени становится крепчайшею, и чин дев ныне умножается, то думается мне, что подобает с точностью вникать в дело, по самому о нем понятию очевидное, и в разум Писания, который можно обрести по заключению. Ибо вдовство ниже девства, поэтому и грех вдовиц много легче греха дев. Посмотрим, что писано Павлом к Тимофею: юных же вдовиц отрицайся, егда бо разсвирепеют против Христа, посягати хотят, имущая грех, как первыя веры отвергошася (1 Тим. 5:11,12). Итак, если вдовица подлежит тягчайшему осуждению, как бы отвергшая веру во Христа, то что должно нам заключать о деве, которая есть невеста Христова и сосуд святой, посвященный Господу? Велик грех, когда и раба, предав себя тайному браку, наполнит дом развратом и худым житием оскорбляет стяжавшего ее, но гораздо тяжелее то, когда невеста сделается прелюбодейцею, и обесчестив союз свой с женихом, предаст себя необузданному сладострастию. Итак, вдовица осуждается, как растленная раба, а дева подлежит осуждению прелюбодейцы. Как совокупляющегося с чужою женою называем прелюбодеем, и не прежде приемлем в общение, разве когда престанет грешить, - таковым же образом да поступаем и с поемшим деву. Потребно же нам теперь изъявить то, что девою именуется добровольно посвятившая себя Господу, отрекшаяся от брака и предпочетшая жить во освящении. Обеты же тогда признаем действительными, когда возраст достиг совершенного разума, ибо детские слова в сем деле не подобает почитать совершенно твердыми. Но имеющую более шестнадцати или семнадцати лет возраста, имеющую власть над своими помышлениями, долго испытуемую и пребывшую твердою в намерении, и с молением просящую о своем принятии, подобает, наконец, принимать в чин дев, и обет таковой утверждать, и за нарушение наказывать неотменно. Ибо многих родители и братья, и некоторые из родственников, прежде совершенного возраста, приводят, не по собственному их стремлению к безбрачию, но промышляя чрез то для себя нечто житейское, - таковых не должно легко принимать, доколе не узнаем ясно собственного их расположения.
6 Всел. 4 и 40.

19 Обетов мужей не знаем иных, как разве которые причислили себя к чину монашествующих, которые молчанием показуют, что приемлют безбрачие. Но и для сих приличным быть полагаю уместным предварительно да вопрошаются, и да приемлется от них ясный обет девства, и если совратятся к плотоугодному и сладострастному житию, - да подпадут епитимий, положенной для любодействующих.
4 Всел. 16; 6 Всел. 44; Анкир. 19; Василия Вел. 60.

20 Если которые из женского пола, бывши в ереси, дали обет девства, но потом избрали брак, о таковых мню, думаю, что подобает осуждать их: елика бо закон глаголет, сущим в законе глаголет (Рим. 3:19). Но те, которые еще не взяли на себя ига Христова, не знают и законоположения Господня. Поэтому они могут со всеми приемлемы быть в Церковь, и получают в сем случае прощение чрез принятие веры во Христа, и вообще все, сделанное в житии оглашенных, не подвергается истязанию. Явно же есть, что Церковь не приемлет таковых без Крещения; поэтому необходимейшую для них потребность составляют преимущества возрождения.

21 Если муж, сожительствуя жене, и потом не довольствуясь браком, впадет в блуд, такового почитаем блудником и надолго оставляем его под епитимиею. Впрочем, не имеем правила подвергать его вине прелюбодеяния, если грех соделан с свободною от брака. Ибо сказано: прелюбодейца сквернящися осквернптся, и к мужу своему не возвратится (Иерем. 10:1), также: держащий прелюбодейцу безумен и нечестив (Притч. 18:23). Но соблудивший не отлучается от сожительства с женою своею, и жена должна принять мужа своего, обращающегося от блуда, но муж оскверненную жену изгоняет из своего дома. Причину этому дать нелегко, но так принято в обычай.
Василия Вел. 9, 26, 39, 59 и 77; Григория Нисск. 4.

22 Имеющих жен, посредством похищения, если обрученных другим отторгли, не прежде подобает принимать на покаяние, разве когда они взяты будут от них, и прежде обручившимся с ними предоставлена будет власть; или взять их, если восхотят, или отпустить. Если же кто похитит необрученную, то надлежит отнять ее, возвратить родственникам и предать воле свойственников, будут ли то родители, братья или иные попечители о девице; и если соизволят отдать ему, то твердо да будет сожитие, если же не согласятся, то да не принуждаются. Взявший жену, по растлении ее, или тайном, или насильственном, непременно должен принять церковное наказание блуда. Наказание же блудникам определено на четыре года. В первый надлежит удалять их от молитв и плакать им у дверей церковных. Во второй - принимать их к слушанию Писаний. В третий - к покаянию. В четвертый - к стоянию с народом, но удерживать от причастия. Потом допускать их до причащения Святых Тайн.
Ап. 67; 4 Всел. 27; 6 Всел. 92; Анкир. 11; Василия Вел. 25-26, 30, 38, 42 и 69.

23 О поемлющих в супружество двух сестер или сочетающихся с двумя братьями дано от нас послание, коего список мы послали к твоему благочестию. А взявший жену своего брата не прежде приимется, разве когда оставит ее.

24 Вдову, причтенную в число вдовиц, то есть от Церкви снабдеваемую, Апостол повелевает оставить без попечения, если посягнет за мужа. А для мужа овдовевшего не положено никакого закона: довлеет для него епитимия двоебрачных. Вдова шестидесятилетняя, если вновь захочет сожительствовать мужу, да не удостоится приобщения Святыни, доколе не престанет от страстной нечистоты. Если же, прежде шестидесяти лет, причтем ее в число вдовиц, то наша вина, а не жены сей.

25 Имеющий женою растленную от него за растление да подвергается епитимии, но да будет ему позволено иметь ее женою.
Ап. 67; Василия Вел. 22.

26 Блуд не есть брак, и даже не начало брака. Посему совокупившихся посредством блуда лучше разлучать, если возможно. Если же всемерно держатся сожития, то да примут епитимию блуда, но да оставятся в сожитии брачном, да не горшее что будет.

27 О пресвитере, по неведению обязавшемся неправильным браком, я определил, что должно, то есть: пресвитерским седалищем пусть он пользуется, от прочих же действий пресвитерских да удержится, ибо таковому довольно прощения. Благословлять же других, долженствующему врачевать собственные язвы, не подобает. Ибо благословение есть преподание освящения. Но кто сего не имеет, по причине греха неведения, тот как преподаст другому? Того ради да не благословляет ни всенародно, ни особь, и Тела Христова да не раздает другим, ниже иное служение да совершает, но, довольствуясь священнослужительским местом, да плачет пред другими и пред Господем, дабы отпущен был ему грех неведения.
6 Всел. 26

28 Сие же достойным смеха мне представилось, что некто обещал воздерживаться от свиного мяса. Поэтому благоволи поучать таковых, чтобы воздерживались от нерассудительных зароков и обетов, и допусти употребление вещей непогрешительных. Ибо никакое же создание Божие достойно отвращения, со благодарением принимаемое (1 Тим. 4:4). Посему, как обет достоин смеха, то и воздержание не нужно.
Василия Вел. 10, 17, 28, 64, 81 и 82.

29 Начальников, клянущихся зло сотворить подчиненным, весьма нужно врачевать. Врачевание же их двоякое: одно - учить их, да не клянутся поспешно, другое же - да не остаются при злых намерениях. Посему, если кто уловлен клятвою к соделанию зла другому, то да принесет покаяние в дерзости клятвы, но предлогом благоговения к клятве да не утверждает себя в злобе. Соблюдение клятвы не было полезно Ироду, который, да не нарушит клятвы, сделался убийцею Пророка. Клятва и вообще возбранена, тем более даваемую на зло подобает осуждать. Поэтому поклявшийся должен исправить свои мысли, а не стараться утвердить свое беззаконие. Исследуй подробнее эту нелепость. Если кто поклялся выколоть глаза своему брату - добро ли было бы таковому привести это в исполнение? Если кто поклялся убить, или вообще преступить какую-либо заповедь? Ибо клялся и решил, не грех сделать, но сохранить судьбы правды Твоея (Пс. 118:106). Как заповедь подобает утверждать непреложностью намерений, так грех всячески должно ниспровергать и истреблять.

30 О похищающих жен мы не имеем древнего правила, но составили собственное мнение: и они, и содействовавшие им да будут отлучены от общих молитв на три года. Без насилия же бывающее не подлежит наказанию, если не сопутствует этому ни растление, ни воровство. Вдова же властна сама в себе, и от нее зависит последовать похищающему. Нам не должно заботиться о показуемых видах.

31 Жена мужа отлучившегося и пребывающего в безызвестности, прежде удостоверения о смерти его вступившая в сожитие с другим, - прелюбодействует.
6 Всел. 93

32 Те из клира, которые согрешили грехом смертным, со степени своего низводятся, но не лишаются причастия вместе с мирянами. Ибо не отмстиши за едино дважды (Наум. 1:9).

33 Жена, родившая на пути и пренебрегшая рожденное, да подлежит вине убийства.

34 Жен, прелюбодействовавших и исповедавшихся в том, по благочестию или каким бы то ни было образом обличившихся, Отцы наши запретили явно разглашать их грех, да не подадим причины к смерти обличенных, но повелели стоять им с верными без приобщения, доколе не исполнится время покаяния.

35 Если муж оставлен женою, то подобает смотреть вину оставления; и если явится она оставившею без причины, то он достоин снисхождения, а она епитимий. Снисхождение же окажется ему в том, да будет в общении с Церковью.

36 Жены воинов, пребывающих в безызвестности, сочетавшиеся с другими, подлежат тому же суждению, как и те, кои не дождались возвращения отсутствующих мужей. Впрочем, здесь дело достойно некоего снисхождения, поскольку более вероятно заключение о смерти.
6 Всел. 93.

37 Вступивший в брак, по отъятии у него чужой жены, за первую да будет обвинен в прелюбодеянии, а за другую неповинен.

38 Отроковицы, без соизволения отца вышедшие замуж, - блудодействуют. Но примирением с родителями дело, как полагаю, имеет врачевание. Впрочем, они не тотчас допускаются к приобщению, но запрещаются на три года.
Василия Вел. 38 и 40.

39 Живущая с прелюбодеем есть прелюбодейца во все время сожития.

40 Против воли господина своего предавшая себя мужу - блудодействует. Если после сего, по дозволению, пользуется браком, то признается вступившею в законное супружество. Поэтому первое есть блуд, а последнее - брак. Ибо условия находящихся в полновластии других не имеют ничего твердого.

41 Во вдовстве имеющая власть в самой себе может сочетаться неповинно, если нет никого, разлучающего это сожитие. Ибо Апостол сказал: если умрет муж, свободна есть, за кого же хочет, выйти замуж, только о Господе (Рим. 7:2; 1 Кор. 7:39).

42 Браки, против воли обладающих, суть блудодеяния. При жизни отца, или господина, совокупляющиеся не суть без вины, доколе имеющие власть над ними не изъявят согласия на их сожитие. Ибо тогда супружество получает твердость.
Василия Вел. 38 и 40.

43 Нанесший ближнему смертный удар есть убийца, он ли первый нанес удар, или отмщал.
Василия Вел. 8, 11, 56 и 57.

44 Диакониса, соблудившая с язычником, может принята быть в общение молитв, но до причастия Святых Тайн допущена будет в седьмой год, если в чистоте жить будет. Язычник же, по принятии веры, вновь приступающий к святотатству, возвращается чрез то на свою блевотину. Поэтому мы телу диаконисы, как освященному, не позволяем более быть в плотском употреблении.

45 Если кто, приняв имя христианина, оскорбляет Христа, - таковому нет никакой пользы от наименования.

46 С оставленным на время своею женою сочетавшаяся по неведению, потом, по причине возвращения к нему первой жены, отпущенная, блудодействовала чрез таковой союз, впрочем, по неведению. Поэтому брак ей не возбранится, но лучше, если пребудет так.
6 Всел. 93

47 Енкратиты, саккофоры и апотактнты подлежат тому же суждению, как и новатиане, ибо о некоторых из сих издано правило, хотя и не единообразное, а о других умолчано; мы же, по одинаковому винословию, таковых перекрещиваем. А хотя у вас и не принят сей обычай перекрещивания, подобно как и у римлян, по некоторому благоусмотрению, однако наше доказательство вины да имеет силу. Поскольку ересь их есть как бы отрасль ереси маркионитов, гнушающихся браком, отвращающихся вина и создание Божие скверным нарицающих. Поэтому мы не приемлем их в Церковь, если не крестятся нашим Крещением. Ибо да не глаголют, что крестились во Отца и Сына и Святаго Духа, когда они, подобно Маркиону и прочим еретикам, представляют Бога Творцом зла. Итак, если это угодно будет, то должно собраться множайшим епископам и так изложить правило, дабы и действующий был безопасен, и ответствующий на вопрошение о таковых имел достоверное основание ответа.
Ап. 46-47; 1 Всел. 8 и 19; 2 Всел. 7; 6 Всел. 95; Лаод. 7-8; Карф. 68; Василия Вел. 1.

48 Оставленная мужем, по моему мнению, должна пребыть безбрачною. Ибо когда Господь сказал, что если кто отпустит жену свою, кроме обвинения в любодеянии, дает ей повод прелюбодействовать (Мф. 5:32), то, назвав ее прелюбодейцею, тем самым воспретил ей сожитие с иным. Ибо как возможно, чтобы муж был повинен, как виновник прелюбодейства, а жена неповинна, быв от Господа наречена прелюбодейцею за совокупление с иным мужем?

49 Растления, бывающие насилием, да не подвергаются обвинению. Поэтому и раба, если насилована господином своим, неповинна.
Анк. 11; Григория Неок. 1.

50 На троебрачие нет закона, поэтому третий брак не составляется по закону. На таковые дела взираем, как на нечистоты в Церкви, но всенародному осуждению их не подвергаем, как лучшие, нежели распутное любодеяние.

Каноническое Послание Третье

51 О состоящих в клире правила положены безразлично. Они повелевают определять падшим одно наказание: извержение от служения, находятся ли они в степени священства, или проходят служение, не имеющее рукоположения священства.

52 Пренебрегшая рожденное на пути, если пренебрегла, имея возможность сохранить, или думая тем сокрыть грех свой, или последовав совсем звериному и бесчеловечному помыслу, да судится за смертоубийство. Если же не могла соблюсти, и рожденное умерло от пустоты места и от недостатка потребного, то матерь достойна снисхождения.
Василия Вел. 33.

53 Рабыня овдовевшая, может быть, не много согрешила, согласясь на второй брак, под видом похищения. Поэтому отнюдь не подобает обвинять ее за это. Ибо не наружные виды судятся, но намерение. Явно же есть, что она подлежит епитимий двоебрачия.

54 О невольных убийствах прежде, как памятую, писал к твоему -благочестию, по силе моей, и более того ничего сказать не могу. Твоего благоразумия делом будет, по особенности случая, продолжить наказание или облегчить.

55 Разбойников взаимно поражающие, если не суть в церковном служении, да будут отлучаемы от причастия Святых Тайн; если же клирики - да низложатся со своего степени. Ибо сказано: всякий, взявший меч, мечом погибнет (Мф. 26:52).
Василия Вел. 8, 11, 43, 56 и 57.

56 Волею убивший, и потом покаявшийся, двадцать лет да будет без причастия Святых Тайн. На сии двадцать лет дастся ему следующее распределение: четыре года должен он плакать, стоя вне дверей молитвенного храма и прося входящих в оный верных сотворить о нем молитву, исповедуя, притом, свое преступление. По четырех годах да будет принят в число слушающих Писание и с ними да исходит в продолжение пяти лет. Семь лет с припадающими да молится и да исходит. Четыре года да стоит только с верными, но да не сподобится причастия. По исполнении сих да причастится Святых Тайн.
Ап. 66; Анк. 22; Василия Вел. 8 и 43.

57 Неволею убивший десять лет да не причастится Святых Тайн. Распределение же десяти лет да будет для него следующее: два года да плачет, три года да совершит между слушающими, четыре - между припадающими и год да стоит только с верными, - и потом приимет Святое Причастие.

58 Прелюбодействовавший пятнадцать лет да не приобщается Святых Тайн. Распределение же на сии пятнадцать лет для него следующее; четыре года да будет он плачущим, пять - слушающим Писания, четыре - припадающим, два да стоит с верными без приобщения.
6 Всел. 87; Анк. 20; Василия Вел. 9, 34, 37, 39 и 77; Григория Нисск. 4.

59. Блудник семь лет да не причастится Святых Тайн: два года да плачет, два да слушает, два да припадает и один год да стоит только с верными, в восьмой допущен будет до Святого Причастия.
Василия Вел. 21, 22 и 26.

60 Обещавшаяся пребыть в девстве, и от обещания своего отпадшая, да исполнит время наказания, положенное за грех прелюбодеяния с распределением, смотря по ее жизни. То же и для восприявших обет жития монашеского, но падших.
4 Всел. 16; 6 Всел. 4 и 44; Анк. 19; Василия Вел. 6, 18, 19 и 44.

61 Укравший, если, сам по себе раскаясь, обвинит себя, на год да будет удален от причастия только Святых Тайн; если же обличен будет, то на два года. Время же это да разделится для него на припадание и стояние с верными, потом да удостоится причащения.
Григория Неокес. 3-5; Григория Нисск. 6.

62 Явившему неистовство в мужеложестве время для покаяния да расположится сообразно времени беззаконновавшего прелюбодеянием.
Василия Вел. 7; Григория Нисск. 4.

63 На скотах показавший свое нечестие, исповедавшись, такое же время да будет в запрещении.
Анк. 16-17; Василия Вел. 7; Григория Нисск. 4.

64 Клятвопреступник десять лет да не приобщается: два года находясь между плачущими, три - между: слушающими Писания, четыре - между припадающими, один - стоя с верными, - и тогда сподобится причастия-
Ап. 25; Василия Вел. 10, 17, 29 и 82.

65 Покаявшийся в волшебстве или в отравлении да проведет в покаянии время, положенное для убийцы, с распределением, сообразным тому, как сам себя обличил в каждом грехе.
6 Всел. 61 и 65; Лаод. 36; Василия Вел. 72 и 83; Григория Нисск. 3.

66 Раскапывающий гробы для хищения да не причастится Святых Тайн десять лет: два да плачет, три да слушает, четыре да припадает, один год да стоит с верными, - и тогда уже да приимется.
Григория Нисск. 7.

67 Кровосмешение брата и сестры требует времени покаяния, положенного для убийцы.
Василия Вел. 75

68 Совокупление браком людей, состоящих в возбраненном для оного родстве, если усмотрено будет случившееся, как грех человеческий подлежит епитимий прелюбодеев.
6 Всел. 54

69 Чтец, если прежде брака смесится с своею обручницею, по отлучении на один год от служения приимется в чтеца, но да пребудет без производства в высшие степени. Если же без обручения тайно смесится, да перестанет служить. Так же и иподиакон.

70 Диакону, осквернившемуся устами, и исповедавшему, что грех его далее не простерся, да будет запрещено священнослужение, но причащаться Святых Тайн с диаконами да сподобится. Так точно и пресвитер. Если же что более сего согрешившим кто-либо усмотрен будет, то в котором бы ни был степени, да будет извержен.

71 Прикосновенный к которому либо, из вышереченных грехов, и не исповедавший, но обличенный, да будет под епитимиею столько же времени, на сколько подвергается епитимий делатель зла.

72 Предавший себя волхвователям или неким подобным да будет под епитимиею столько же времени, сколько убийца.
6 Всел. 61; Анкир. 24; Лаод. 36; Василия Вел. 65 и 83; Григория Нисск. 3.

73 Отрекшийся от Христа и соделавшийся преступником против таинства спасения все время жизни своей должен быть в числе плачущих, и обязан исповедаться, а при конце жизни удостоиться причастия Святынь, по вере в Божие человеколюбие.

74 Если кто бы то ни был из падших в вышеписанные грехи, исповедавшись, соделается ревностным в исправлении, то принявший от человеколюбия Божия власть разрешать и связывать не будет достоин осуждения, когда, видя крайне усердное исповедание согрешившего, сделается милостивее и сократит епитимию. Поскольку повествования Священного Писания показывают нам, что с большим подвигом исповедающиеся скорее получают Божие милосердие.
1 Всел. 12; 4 Всел. 16; 6 Всел. 102; Анкир. 5.

75 Осквернившемуся с своею сестрою по отцу или по матери да не будет позволено входить в дом молитвенный, доколе не отступит от беззаконного и гнусного действия. Прийдя же в сознание страшного греха, три года да плачет он, стоя у дверей молитвенных домов и прося входящих на молитву, дабы каждый с состраданием приносил о нем усердные молитвы ко Господу. После сего на другое трехлетие да будет допущен только до слушания Писаний, по слушании же Писаний и поучений да изгоняется из церкви и да не удостаивается общения в молитве. Потом, если со слезами будет просить оные и припадать ко Господу, с сокрушением сердца и глубоким смирением, то дадутся ему иные три года на припадание. И таким образом, когда покажет плоды достойные покаяния, в десятый год да будет принят к молению с верными, без причащения: два года стоя во время молитвы с верными, наконец да удостоится приобщения Святынь.

76 Тот же устав и о совокупившемся с невесткою своею.
Василия Вел. 67; Григория Неокес. 11.

77 Оставивший жену, законно с ним сочетавшуюся, и взявший другую, по изречению Господню, подлежит вине прелюбодеяния (Мф. 19:9). Правилами же Отцов наших (Апост. 48) положено, чтобы таковые один год плакали, два года слушали, три - припадали, седьмой же год стояли с верными, - и так удостоятся Святого Причастия, если со слезами покаются.
6 Всел. 87 и 93; Анкир. 20; Карф. 115; Василия Вел. 9, 21, 35 и 58; Тимофея Алекс. 15.

78 Тот же устав да соблюдается и о взявших в сожитие две сестры, хотя бы то было и в разные времена.

79 Вознеистовствовавший на свою мачеху подлежит тому же правилу, как и неистовствовавший на свою сестру.

80 О многобрачии Отцы умолчали, как о деле скотском и совершенно чуждом роду человеческому. Нам же сей грех представляется тягчайшим блуда. Поэтому благорассудно будет подвергать таковых епитимий по правилам, то есть да будут один год плачущими, три года - припадающими, и потом могут быть приняты.
Неокес. 3; Василия Вел. 4 и 50.

81 Поскольку во время нашествия варваров многие соделали преступления против веры в Бога, клявшись языческими клятвами и вкусив некоторых оскверненных снедей, с волхвованием принесенных в жертву идолам, то с таковыми да будет поступаемо по изданным уже Отцами законам и правилам. Те, которые претерпев тяжкое изнурение мучениями и не вытерпев страдания, доведены были до отречения от Христа, три года да будут непринятыми в Церковь, по истечении коих два года да слушают Писания, три да припадают, и тогда могут приняты быть к общению. Без великой же нужды веру в Бога предавшие и коснувшиеся трапезы бесовской, и клявшиеся языческими клятвами три года да будут изверженными из Церкви, два - слушающими Писания, три года да молятся в припадании, другие три да стоят во время молитвы с верными, и тогда уже могут быть приняты к приобщению Святых Тайн.
Ап. 62; 1 Всел. 10-12; Анкир. 1-9; Петра Алекс. 2 и след.; Василия Вел. 73 и 82.

82 Что касается до преступивших клятву, если по насилию и по нужде преступили оную, подлежат менее тяжким наказаниям, и по шести годах могут быть совершенно приняты. Без нужды же предавшие веру свою два года да будут плачущими и два - слушающими, в пятый да молятся с припадающими, и еще на два года да будут приняты к общению в молитве, без причащения, - и так показав достойное покаяние, наконец, возведутся к приобщению Тела Господня.

83 Волхвующие и последующие обычаям языческим или вводящие неких в дома свои, ради изыскания чародейств и ради очищения, да подлежат правилу шестилетия: год да будут плачущими, год - слушающими, три года - припадающими, и один да стоят с верными, - и так да приимутся.
6 Всел. 61; Анкир. 24

84 Все же это пишем ради того, да испытуются плоды покаяния. Ибо мы не по одному времени судим о сем, но взираем на образ покаяния. Если же которые непреодолимо держатся своих нравов, и лучше хотят служить удовольствиям плоти, нежели Господу, и не приемлют жития по Евангелию, то нет у нас с ними ничего общего. Ибо мы, в народе непокоривом и пререкающем, научены слышать это: спасая, спасай свою душу (Быт. 19:17).
1 Всел. 12; 6 Всел. 102; Григория Нисского 4 и 5.

85 Итак, да не попустим себе погибнуть с таковыми, но убоявшись тяжкого суда и имея пред очами страшный день воздаяния Господня, да не восхотим погибнуть вместе с чужими грехами. Ибо если не научили нас страшные судьбы Господни, и столькие удары не привели нас в чувство того, что за беззаконие наше оставил нас Господь и предал в руки варваров, и что народ отведен в плен неприятелями и предан рассеянию, потому что на таковые дела дерзали носящие имя Христово, если не познали и не уразумели, что за это пришел на нас гнев Божий, - то что нам общего с ними? Но и днем и ночью, и всенародно и наедине мы должны засвидетельствовать им истину, но да не попустим себе увлеченным быть их беззакониями, наипаче же да молимся, дабы приобрести их и извлечь из сети лукавого. Если же сего не возможем, то потщимся, по крайней мере, свои души спасти от вечного осуждения.

Из Другого Послания к тому же

86 Изрядным енкратитам (воздержникам) на важное их возражение: для чего и мы не все едим, да ответствуется это; как и извержениями нашими гнушаемся. Ибо по достоинству для нас и зелие травное есть то же, что мясо; а в рассуждении пользы, как в зелий отделяем вредное от здравого, так и в мясе различаем вредное от полезного. Ибо и болиголов есть зелие, и мясо ястреба есть мясо, но никто в здравом уме не будет есть белену, и не прикоснется песьему мясу, разве в великой нужде. Поэтому евший не сделал беззакония.

Послание к Диодору Епископу Тарскому

Вступление.
Дошло до нас письмо, имеющее подпись Диодора, все же прочее в нем более приличествует кому-либо другому, нежели Диодору. Ибо мне думается, что некто из хитрых, приняв на себя твое лицо, хотел чрез то соделать себя достойным веры пред слушающими. Он, быв вопрошен от некоего, позволительно ли взять в супружество сестру умершей жены своей, не ужаснулся сего вопроса, но и равнодушно принял слышимое, и вопросившему весьма отважно и усильно содействовал в постыдном желании. Если было бы у меня это писание, я послал бы его к тебе и ты был бы довольно силен защитить себя и истину. Но поскольку показавший взял обратно оное, словно некий знак победы надо мною, еще прежде запретившим такие браки, носил повсюду, говоря, что имеет письменное позволение, то пишу ныне к тебе, да сугубою рукою вооружимся против оного подложного письма и не оставим ему никакой силы, дабы оно не могло легко вредить читающим.
87 Итак, первое, и притом в делах сего рода весьма важное, что имеем предложить, есть соблюдаемый у нас обычай, имеющий силу закона, потому что сии постановления переданы нам от святых мужей. Обычай же таков: если кто, будучи одержим страстью нечистоты, впадет в бесчинное совокупление с двумя сестрами, то и браком это не почитается, и в церковное собрание таковые приемлются не прежде, как по разлучении друг от друга. Посему, если бы и не возможно было сказать ничего другого, довольно было бы и сего обычая для преграды злу. Но поскольку писавший письмо покушался, ложным доводом, ввести в образ жизни такое зло, то нужно и нам принять в помощь рассуждение, хотя в предметах весьма ясных у всякого сильнее рассуждения бывает предубеждение. Ибо писано, говорит он, в книге Левит: жену к сестре ея да не поймеши в ревнивую соперницу, открыти срамоту ея пред нею, еще живе сущей ей (Лев. 18:18). Отсюда становится явным сказует он, что позволительно взять по смерти ее. На это прежде всего то скажу, что елика закон глаголет, сущим в законе глаголет (Рим. 3:19). Ибо иначе мы подлежали бы и обрезанию, и субботе, и удалению от некоторых снедей. Ибо неужели нам, когда найдем что-либо благоприятствующее нашему сладострастию, подчинять себя игу работы закона, а когда какое из предписаний закона явится тяжким, прибегать к свободе, сущей во Христе. Нас вопрошали; есть ли в Писании разрешение брать жену после сестры ее? Мы рекли: нет, что и безопасно для нас, и истинно; но посредством благовидного заключения установлять мнение о том, что умолчано, значило бы законополагать, а не приводить слова закона. Ибо, таким образом, хотящему дерзнуть, было бы позволено, и при жизни жены. взять сестру ее. Ибо такое же лжеумствование может приспособлено быть и к этому случаю. Писано, скажет он: не поймеши в ревнивую соперницу, следовательно, взять не имеющую ревности закон не запретил. Поэтому защитник страсти речет, что сестры имеют нрав неревнивый. Итак, когда нет причины, по которой запрещено сожитие обоих, то что препятствует взять сестер? Сего не написано, скажем мы; но и того не определено. Мысль же, выводимая чрез заключение, делает позволительным и то, и другое. Надлежало бы возвратиться немного вспять, к предшествовавшим изречениям закона, и тем освободиться от затруднения. Ибо примечается, что законодатель не все роды грехов объемлет, но в особенности отвергает грехи египтян, откуда изошел Израиль, и хананеев, к которым он переселялся. Ибо так читается: по делам земли Египетской, в ней же обитаете, да не сотворите, и по начинаниям земли Ханаанской, в которую Я введу вас, не сотворите, и по законам их не ходите (Лев. 18:3). Вероятно, что сей род греха не был допущен тогда в житии язычников, а потому и законодатель не имел нужды ограждать от него, но достаточно было нспредваренного учением обычая для отвержения сей гнусности. Но почему, запретив большее, он умолчал о меньшем? Потому, что многим из плотолюбивых, в отношении к сожитию с сестрами живых жен, казался быти вредным пример патриарха. Нам же что подобает делать? написанное глаголать, или умолчанное изыскивать? Ибо в сих законах не написано и того, что отец и сын не должны входить к одной наложнице, но у Пророка это подвергается величайшему осуждению. Сын бо, глаголет, и отец вошли ко одной рабыне (Амос. 2:7): и сколько других видов нечистых страстей изобрело бесовское училище, о коих Божественное Писание умолчало? Не желая нарушать своей священной важности наименованиями гнусностей, оно означало нечистоты общими наименованиями, как говорит Апостол Павел: блуд же, и всяка нечистота ниже да именуется в вас, как и подобает святым (Еф. 5:3); под именем нечистоты он заключает недостойные названия действия мужей и жен. Таким образом, умолчание не дает разрешения сластолюбцам. Я же сказую, что и не умолчал законодатель о сем виде беззакония, но весьма сильно запретил оный. Ибо слова: да не внидеши ко всякому ближнему плоти твоея открыти срамоты их (Лев. 18:6), заключают в себе и сей вид родства. Ибо для мужа что может быть ближе собственной жены, или паче своей ему плоти? Ибо они уже не суть два, но плоть едина. Таким образом, посредством жены сестра ее переходит в родство мужа. Ибо как не может он взять матерь жены своей, ни дщерь ее, потому что не может взять свою матерь, ни дочь ее; так же не может взять сестру жены своей, потому что не может взять сестру свою. И обратно, не позволительно и жене сожительствовать со сродниками мужа, потому что права родства общи для обоих. Я же всякому, просящему совета о браке, свидетельствую, что проходит образ мира сего, и время прекращено есть, да и имущий жены, яко же не имущий будут (1 Кор. 7: 29,31). Если же кто представит мне в возражение оное изречение: раститеся и множитеся (Быт. 1:28), то я посмеюсь не различающему времен законоположения. Второй брак есть врачевство против блуда, а не напутствие сластолюбию. Сказано: аще ли не удержатся, да посягают (1 Кор. 7:9). Но и посягая, да не беззаконнуют. А те, которые, оскверняя душу страстью бесчестия, не взирают и на естество, издревле различившее именования родства, каким именем родства назовут рожденных от таких двух супружеств? братьями ли родными, или двоюродными, ибо, по причине смешения, им приличествовать будет и то, и другое наименование. Не делай, человече, тетки детей мачехою их, и ту, которая вместо умершей матери должна ласкать их, не вооружай неутолимою ревностью. Ибо одна ревность мачех и за гроб простирает ненависть; или более того: другие, бывшие врагами, примиряются с умершими, а мачехи от смерти начинают ненависть. Главное же из вышереченного есть следующее: если кто желает брака по закону, то ему отверста вся вселенная; если же желание его управляется страстью, тем более да воспретится ему брак, да научится сосуд свои содержать в святости, а не в страсти похоти (1 Сол. 4:4-5). Более глаголать стремящегося меня удерживает мера послания. Желаю, чтобы или увещание мое оказалось сильнейшим страсти, или чтобы беззаконие это не поселилось в нашей области, но оставалось в тех местах, в которых дерзнули на оное.
Ап. 19; 6 Всел. 54; Неокес. 2; Василия Вел. 23, 68 и 78; Тимофея Александрийского 11.

Того же Послание к Григорию Пресвитеру

88 Прочел я твое писание со всяким долготерпением, и удивился, как ты, когда мог бы кратко и легко оправдаться предо мною делом, решился пребывать в том, в чем обвинен, и покушаешься многословием исцелить неисцелимое. Не мы первые, о Григорий, и не одни мы законоположили, да не живут женщины и мужчины вместе. Прочти правило, изложенное святыми отцами нашими на Никейском Соборе, явно запрещающее иметь сожительствующих в доме жен. Безбрачие в том имеет свое достоинство, чтобы не иметь обращения с женским полом. Таким образом, если кто, представляя себя девственником по имени, делом то же творит, что и живущие с женами, тот являет о себе, что домогается достоинства девства в имени, но безобразия сладострастия не оставил. Тем более подобало тебе исполнить мое требование, что ты, как говоришь, свободен от всякой телесной страсти. Ибо я не полагаю, чтобы семидесятилетний жил с женою страстным образом; и не так, как бы за случившееся беззаконное дело, определил я то, что определил, но потому, что научился от Апостола не полагать претыкания брату или соблазна (Рим. 14:13). Знаем же, что некоторых действия чистые для других бывают поводом ко греху. Сего ради, следуя установлению святых отцов, мы повелели тебе отлучиться от оной жены. Почему же обвиняешь хорепископа и упоминаешь о давней вражде? Почему и на меня жалуешься, как имеющего отверстый слух для принятия клевет, а не на самого себя, не соглашающегося оставить обращения с женщиною? Итак, удали ее из дома своего и определи в монастырь, да будет она с девами, а ты имей служителей мужского пола, да не хулится вами имя Божие. Доколе же это творишь, тысячи оправданий, которые ты излагаешь в письме, не принесут тебе никакой пользы, но умрешь запрещенным в священнослужении и дашь Господу ответ за свое запрещение. Если же, не исправив себя, дерзнешь коснуться священнодействия, то будешь анафема пред всем народом, и приемлющие тебя будут отлучены от всей Церкви.
1 Всел. 3; 6 Всел. 5; 7 Всел. 18.

Того же к Хорепископам Каноническое Послание

89 Весьма болезную, что правила отеческие оставлены и всякая строгость изгнана из церквей. И боюсь, чтобы дела церковные не пришли в совершенное замешательство, когда это равнодушие мало-помалу далее идти будет своим путем. По обычаю, издревле водворившемуся в церквах Божиих, служители Церкви приемлемы были, по испытании со всякою строгостью, и все поведение их прилежно исследываемо было: не злоречивы ли они, не пьяницы ли, не склонны ли к ссорам, наставляют ли юность свою, да возмогут совершать святыню, без коей никто не узрит Господа? (Евр. 12:14). И это испытывали пресвитеры и диаконы, с ними живущие, доносили о том хорепископам, а сии, приняв отзыв от свидетельствующих по истине и представив епископу, таким образом причисляли служителя к священному чину. А ныне вы, во-первых, нас отвергши, и не восхотев даже извещать нас, всю власть заключили в самих себе. Потом, вознерадев о сем деле, пресвитерам и диаконам позволили, кого восхотят, без испытания жизни их, но по пристрастию, происходящему или от родства, или от иного некоего содружества, недостойных вводить в Церковь. От сего много служителей Церкви числится в каждом селе, но нет никого, достойного служения Алтарю, как вы сами свидетельствуете, не находя людей при избраниях. Поскольку дело это пришло, наконец, в состояние неисцелимое, особенно ныне, когда весьма многие из страха быть взятыми в воины определяются в служение Церкви, то я по необходимости обратился к возобновлению отеческих правил и пишу к вам, чтобы вы прислали мне список церковных служителей каждого села, с показанием, кем кто определен и каково житие его. Имейте же и вы у себя таковой же список, дабы можно было с находящимися у меня записями сличать ваши и дабы никому не было возможно вписывать самого себя, когда восхочет. Таким образом, если которые приняты пресвитерами после первого года индиктиона, да извергнутся в число мирян. Да произведется же вами вновь испытание их, и если суть достойны, да приимутся по вашему решению; очистите Церковь, удаляя от ее служения недостойных. И впредь достойных испытывайте и принимайте, но не числите в клире, прежде нежели представите мне. Иначе же знайте, что принятый в церковнослужение без моего разрешения будет мирянином.
7 Всел. 14; Неокес. 14; Антиох. 8 и 10.

Того же к Подчиненным ему Епископам

90 Нелепость дела, о коем пишу, сделавшись вообще предметом подозрений и молвы, исполнила печалью мою душу, впрочем, оно мне представилось невероятным. Итак, это писание об оном повинный да приимет как врачевство, неповинный - как предостере- жение, а равнодушный к добру и злу, что в вас обрести я не желал бы, как свидетельство против него. Что же есть, о чем глаголю? Сказуют некие, что некоторые из вас от рукополагаемых ими берут деньги и прикрывают то именем благочестия, что еще хуже. Ибо если кто делает зло под прикрытием добра, таковой достоин сугубого наказания: и за то, что творит недоброе, и за то, что употребляет доброе, да скажем так, споспешником себе к совершению греха. Если так есть это - да не будет отныне, но да исправится. Ибо вземлющему сребро необходимо должно сказать то, что сказано Апостолами хотевшему дать серебро, чтобы купить преподаяние Святаго Духа: сребро твое с тобою да будет в погибель (Деян. 8:20). Ибо менее грешит хотящий, по неразумию, купить дар Божий, нежели продающий его, потому что это есть продажа; и если полученное даром продаешь, как бы проданный сатане, то отнимется у тебя дарование. Ибо ты незаконную торговлю вводишь в духовные дела и в Церковь, в которой нам вверено Тело и Кровь Христова. Не подобает сим так бывать. В чем же состоит ухищрение, говорю. Думают, что не согрешают, когда берут не при рукоположении, а после; взять же, когда бы то ни было, есть взять. Итак, молю, оставьте сей доход, или паче сей вход в геенну, и не делайте себя недостойными совершать священные Таинства, оскверняя руки свои таковым лихоиманием. Простите же мне, что вначале как бы не верив, потом же, как бы поверив, угрожаю. Если кто после сего моего послания что-либо таковое соделает, да отступит от здешних Алтарей, и пусть ищет где бы мог он покупать и продавать дар Божий. Ибо мы и церкви Божий такового обычая не имеем (1 Кор. 11:16). Единое же присовокупив, закончу. Сие бывает из сребролюбия, сребролюбие же есть корень всех зол (1 Тим. 6:10), и нарицается идолослужением (Колос. 3:5). Итак, не предпочитайте идолов Христу за малое сребро, ни еще более того Иуде подражайте, за взяточничество, вторично предавая однажды Распятого за нас, ибо и села и руки вземлющих такие плоды нарекутся полем крови.
Ап. 29; 4 Всел. 2; 6 Всел. 2; 7 Всел. 19; Послание Патриарха Геннадия, Послание Патриарха Тарасия.

Свят. Василия к Блаженному Амфилохию

(из Главы Книги о Святом Духе)

91 Из сохраненных в Церкви догматов и проповеданий некоторые мы имеем от письменного наставления, а некоторые приняли от Апостольского Предания, по преемству втайне, и те и другие имеют одну и ту же силу для благочестия. И этому не воспрекос-ловит никто, хотя мало сведущий в установлениях церковных. Ибо если предприимем отвергать неписанные обычаи, как невеликую имеющие силу, то неприметно повредим Евангелию в главных предметах, или более того сократим проповедь в одно лишь имя без самой вещи. Например, прежде всего упомяну о первом и самом общем, чтобы уповающие на имя Господа нашего Иисуса Христа знаменались образом креста, кто учил этому Писанием? К востоку обращаться в молитве, какое Писание нас научило? Слова призы-вания при преложении хлеба Евхаристии и чаши Благословения, кто из святых оставил нам письменно? Ибо мы не довольствуемся теми словами, о коих упомянул Апостол или Евангелие, но и прежде и после оных произносим и другие, как имеющие великую силу в Таинстве, приняв их от неписаного учения. Благословляем также и воду Крещения и елей Помазания, еще же и самого крещаемого, по какому Писанию? не по Преданию ли, умалчиваемому и тайному? И что еще? самому Помазыванию елеем, какое писаное слово научило? Откуда и троекратное погружение человека? и прочее, бывающее при Крещении: отрицаться сатаны и аггелов его, из какого взято Писания? Не из сего ли необнародываемого и неизрекаемого учения, которое Отцы наши сохранили в недоступном любопытству и выведыванию молчании, быв здраво научены молчанием охранять святыню Таинства. Ибо какое было бы приличие писанием оглашать учение о том, на что не посвященным в Таинство и воззрение непозволительно? И далее. Эта есть причина Предания без писаний, дабы к многократно изучаемому познанию догматов не утратили многие благоговения, по привычке. Ибо иное догмат, а иное проповедание. Догматы умалчиваются, проповедания же обнародываются. Род же умолчания есть и неясность, которую употребляет Писание, неудобосозерцаемым творя разум догматов, ради пользы читающих. Посему-то все зрим к востоку во время молитв, но немногие знаем, что чрез это ищем древнего отечества Рая, который насадил Бог в Едеме на востоке (Быт. 2:6). Также, стоя молитвы творим во едину от суббот. но причину сего не все знаем. Ибо не только, как совоскресшие Христу и долженствующие искать горнего, стоянием во время молитв в день воскресения напоминаем себе о благодати, нам дарованной, но и потому это творим, что день сей является неким образом чаемого века. Почему, как начало дней, и у Моисея наречен он не первым, но единым. И был, говорит, вечер, и было утро, день один (Быт. 1:5): как бы один и тот же день многократно круговращался. Итак, единый, который есть купно и восьмой, означает оный существенно единый и истинный осмый день, о котором и Псалмопевец упоминает в некоторых надписаниях псалмов, назнаменует собою по сем веке грядущее состояние, день непрестающий невечерний, беспреемственный, нескончаемый оный и нестареющий век. И так основательно Церковь научает питомцев своих бывающие в оный день молитвы в стоянии совершать, дабы, при частом напоминании о нескончаемой жизни, мы не оставляли в небрежении напутствия к оному преставлению. Но и вся Пятидесятница есть напоминание воскресения, ожидаемого в будущем веке. Ибо единый оный и первый день, будучи седмикратно уседмеричен, составляет семь недель святой Пятидесятницы. Пятидесятница, начинаясь первым днем седмицы, им же и оканчивается. Пятьдесят крат обращаясь чрез подобные промежуточные дни, сим подобием подражает веку, как бы в круговом движении начинаясь от тех же знаков, на тех же и оканчиваясь. Церковные уставы научают нас предпочитать в сии дни прямое положение тела во время молитвы, ясным напоминанием как бы переселяя мысль нашу от настоящего в будущее. При всяком же коленопреклонении и вставании, мы действием показуем и то, что грехом ниспали на землю, и то, что, человеколюбием Создавшего нас, вновь воззваны на небо. Но не достанет мне времени повествовать о неписанных таинствах церковных. Оставляю прочее. Самое исповедание веры, дабы веровать во Отца и Сына, и Святого Духа, из каких Писаний имеем мы? Если по благочестивому умозаключению, имея долг так веровать, как крестимся, из Предания о Крещении производим исповедание веры, подобное тайнодейственному изречению в Крещении, то да позволят нам, по такому же заключению, и славословие воссылать, подобное исповеданию веры. Но если образ славословия отвергают, как неписанный, то да представят нам писанные доказательства как исповедания веры, так и прочего, нами исчисленного. Итак, поскольку столь много есть неписанного, и оно имеет столькую силу в таинстве благочестия, то одного ли не попустят нам речения, которое дошло до нас от Отцов, которое мы обрели оставшимся от невымышленного обыкновения в неповрежденных церквах и которое имеет немалую важность и немалую приносит пользу силе таинства?
7 Всел. 7; Василия Вел. 87 и 92.

92 На возражение, что о славословии "со Духом" (слава Отцу и Сыну со Святым Духом) нет свидетельства и нет Писания, ответствуем: если ничто другое не приемлется без Писания, то пусть не приемлется и это, но если весьма многое таинственное водворено у нас без Писаний, то со многими другими предметами приимем и это. Полагаю же, что Апостольское есть и это, да держимся неписанных Преданий. Ибо хвалю вы, говорит Апостол, что вся мое помните, и как передал вам, предания соблюдаете (1 Кор. 11:2). И в другом месте: сохраняйте предания, которое приняли или словом, или посланием (2 Сол. 2:15); одно от сих наипаче есть и это, о коем рассуждаем, которое первоначальные установители передали преемникам и, при продолжающемся с течением времени употреблении оного, долговременным обычаем в церквах укоренили. Итак, если мы, как бы на суде, при недостатке письменных доказательств, представили в пользу нашего дела множество свидетелей, то не получим ли от вас оправдывающего приговора? Я так думаю. Ибо при двою или трех свидетелях утвердится всякое слово (Второз. 19:15). Если укажем вам и на долговременность, ясно свидетельствующую в нашу пользу, то не явимся ли пред вами право глаголющими, что спор не может успешным быть против нас? Ибо древние догматы, некоторым образом, внушают благоговение, представляя в своей древности, как бы в некоей седине, досточтимый вид.


Послание Африканского Собора к Папе Келестину.

Возлюбленному владыке и честнейшему брату Келестину -- Аврилий, Палатин, Антонин, Тут, Сервусдей, Терентий и прочие, обретшиеся на общем Карфагенском Соборе.

Как твоя святыня изъявила вашу радость о прибытии Апиария писанием, посланным чрез сопресвитера нашего Льва, подобно и мы желали бы, чтобы с радостью послано было настоящее писание о его оправдании. Ибо поистине, и наше и ваше расположение было чуждо недоверчивости, и не пытливым являлось оно, предварительно склоняясь в пользу его, как бы уже выслушанного, тогда как его еще надлежало вопрошать. Итак, когда прибыл к нам святейший брат и соепископ наш Фавстин, мы созвали Собор и полагали, что он с Апиарием послан ради того, дабы как сей старанием его восстановлен был на пресвитерство, так и ныне возмог, его же попечением, оправдаться в стольких обвинениях, принесенных на него от жителей Фавракинских. Но многочисленный Собор наш нашел столь многие и столь великие беззакония Апиария, что они превозмогли действование вышереченного Фавстина, хотя то было покровительство более, нежели суд, и ходатайство более екдику свойственное, нежели справедливость, исследователю приличная. Ибо, во-первых, Фавстин сильно противостоял всему Собору, нанося ему различные оскорбления, якобы защищая преимущества Римской Церкви и желая, чтобы принят был нами во общение Апиарий, которого твоя святыня приняла в общение, поверив его жалобе, коей он не мог доказать; однако и сие мало ему помогло, что ты лучше узнаешь, прочитав Деяния Собора. Ибо когда, в продолжение трех дней, с затруднением производился суд, на котором мы с сокрушением исследовали различные на Апиария обвинения, тогда Бог, праведный Судия, крепкий и долготерпеливый, очень скоро пресек и протяжение дела соепископом нашим Фавстином, и извороты самого Апиария, которыми он силился покрыть свои срамные беззакония. Недействительным соделалось досадное и гнусное упорство и бесстыдное запирательство, которым Апиарий хотел заградить болото столь многих сладострастных дел. Ибо когда Бог наш стеснил его совесть и пред всеми человеками обнаружил сокровенное в сердце, как бы уже осужденное самою гнусностью преступлений, тогда у коварно запиравшегося внезапно исторглось признание во всех, принесенных на него обвинениях, и он, наконец, добровольно сам себя обличил во всех едва вероятных сквернах, и таким образом, и самую надежду нашу, которой мы вверяли его, желая, чтобы он мог очистить себя от столь постыдных пятен, обратил в плачь. Таковую скорбь нашу он умягчил одним только и единственным утешением, -- тем, что и нас освободил от тяготы непрерывного сетования, и для собственных своих ран, хотя невольно, и с борьбою своей совести, приуготовил, наконец, врачевство в своем признании. Итак, сначала исполнив долг подобающего почитания, умоляем вас, господине брате, дабы вы впредь не допускали легко до вашего слуха приходящих отселе и не соизволяли впредь принимать в общение отлученных нами, ибо твоя досточтимость удобно обрящет, что сие самое определено и Никейским Собором. Ибо если сие является так соблюдаемым касательно низших клириков и мирян, тем более, хочет Собор, чтобы сие соблюдаемо было касательно епископов. Итак, те, которые в своей епархий отлучены от общения, да не явятся восприемлемыми в общение твоею святынею, с намерением, и потому что не подобает. Подобно и бесстыдные побеги пресвитеров и следующих за ними клириков да отженет святыня твоя, как сие и достойно тебя. Ибо и не возбранено сие для Африканской Церкви никаким определением Отцов, да и определения Никейского Собора, как клириков низшей степени, так и самих епископов, явным образом обратно отсылают к собственным их Митрополитам. Разумно и праведно признал он, что какие бы ни возникли дела, они должны оканчиваемы быть в своих местах. Ибо Отцы судили, что ни для одной области не оскудевает благодать Святаго Духа, чрез которую правда иереями Христовыми и зрится разумно, и содержится твердо, и тем более, когда каждому, если появится сомнение о справедливости решения ближайших судей, позволено приступать к Соборам своей области, и даже ко Вселенскому Собору. Разве есть кто-либо, который бы поверил, что Бог наш может одному только некоему вдохнуть правоту суда, а бесчисленным иереям, сошедшимся на Собор, откажет в оном? Притом, как будет тверд заграничный суд, пред который необходимые лица свидетелей не могут представлены быть, то по немощи, или от телесного недомогания, или от старости, то по многим другим препятствиям? О том, чтобы некие, словно от ребра твоей святыни, были посылаемы, мы не обретаем определения ни одного Собора Отцов. Ибо, что прежде от вас, чрез того же соепископа нашего Фавстина, прислано было к нам, якобы из постановлений Никейского Собора, того мы никак не могли обрести в вернейших списках правил сего Собора, с подлинников снятых, которые получили мы от святейшего Кирилла, нашего соепископа Александрийской Церкви, и от досточтимого Аттика, епископа Константинопольского, и которые, еще прежде сего, чрез пресвитера Иннокентия и иподиакона Маркелла, принесших оные к нам, посланы были от нас к Вонифатию, блаженной памяти епископу, вашему предшественнику. Итак, не соизволяйте, по просьбе некоторых, посылать сюда ваших клириков исследователями, и не попускайте сего, да не явимся мы вносящими дымное надмение мира в Церковь Христову, которая желающим зреть Бога приносит свет простоты и день смиренномудрия. Поскольку же слез достойный Апиарий, за непростительные свои непотребства, даже братом нашим Фавстином отлучен от Церкви Христовой, то мы остаемся без опасения, что его и впредь, при искусстве и точности твоей святыни в сохранении братской любви, Африка отнюдь не потерпит.

Подпись.
Бог наш да хранит на долгие году вашу святыню, господине брате, молящуюся о нас.


Правило Константинопольского Собора

Определяем, что не подобает впредь епископу судимому извергаемым быть от священного чина ни двумя, ни тремя епископами, но по приговору большего Собора и, если возможно, всех епископов той области, как и Апостольскими правилами постановлено, да явится осуждение достойного извержения благорассмотрительнейшим, посредством приговора многих, произносимого в присутствии подсудимого.
Апост. 1 и 74.


Каноническое Послание Дионисия Александрийского к Еп. Василиду.

1 В послании ко мне, вернейший и просвещеннейший сын мой, ты спрашивал меня, в который час должно прекращать пост пред днем Пасхи? Ибо некоторые братья утверждают, что должно делать это во время пения петухов, а другие, что должно с вечера. Находящиеся в Риме братья, как говорят, ожидают петуха, а о находящихся здесь ты сказал, что они ранее прекращают пост. Ты просишь установить точное время, и совершенно определенный час, но это и неудобно, и небезопасно. Ибо, что после времени Воскресения Господа нашего надлежит начинать празднество и веселие, а до того лощениями смирять души, это все согласно признают. Но в послании твоем ко мне ты доказал весьма здраво и согласно с разумением Божественных Евангелий, что в них не высказывается ничего определенного о часе Воскресения. Ибо евангелисты различно описали приходивших ко гробу в разные времена и, говорили, что все они обрели Господа уже воскресшим. Поздно в субботу, как сказал Матфей (28:1); утром, еще затемно, как пишет Иоанн (20:1); очень рано, как Лука (24:1); и очень рано утром, возсиявшу солнцу, как говорит Марк (16:2). Но когда воскрес, это ясно ни один из них не показал. Несомненно же то, что в вечер субботы на рассвете дня, первому от суббот, на гроб придя уже не обрели Господа лежащим в нем. И да не представляем евангелистов ни разногласными, ни противоречащими один другому. Но если и возомнится быть некое разнословие о вопрошаемом, если согласуясь все, что в той ночи восшел свет мира, Господь наш, различно говорят о часе, то мы да тщимся благоразумно и верно согласить реченное. Реченное Матфеем читается так: "В субботу, светающи во едину от суббот, прииде Мария Магдалина, и другая Мария видети гроб. И се трус быстъ велий; Ангел бо Господень сшед с небесе, приступлъ отвали камень, и седяше на нем; бе же зрак его как молния, и одеяние его бело как снег. От страха же его сотрясошася стрегущии, и быша как мертви. Отвещав же Ангел, рече женам: не бойтеся вы, вем бо, яко Иисуса распятого ищете: несть зде, воста бо, якоже рече" (28:1-6) Некоторые возомнят, что речение: "поздно," - по общему употреблению слова, означает вечер субботы; но рассудительнее внимающие скажут, что не это, но глубокую ночь, ибо "поздно" знаменует умедление и долгое время. И в означение, что о ночи глаголет, а не о вечере, присовокупил: на рассвете во едину от суббот. И пришли, еще не ароматы нося, как сказали другие евангелисты, но видеть гроб, и обрели происшедшее землетрясение, и Ангела, сидящего на камне, и услышали от него: "Его нет здесь, Он воскрес." Подобно Иоанн глаголет: "в первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно и видит, что камень отвелен от двери гроба" (20:1): итак, по этому евангелисту, еще тьме сущей, она вышла ко гробу. Лука же говорит: "в субботу остались в покое, по заповеди. В первый же день недели, очень рано, неся приготовленные ароматы пришли они ко на гробу, но нашли камен отваленым от гроба." (23:56-24:2) Глубокое утро означает, может быть, начинающийся свет утренней зари первого дня седмицы. Ибо уже совершенно прошла суббота, со всей после неё; ночью, и начинался другой день, когда пришли носящие ароматы и мира, откуда явствует, что Господь воскрес задолго пред этим. Этому последует и Марк, говоря: "купили ароматы, чтобы идти - помазать Его. И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца (16:1,2). "И сей сказал: очень заутра, что однозначно с выражением "в глубокое утро," и присовокупил: воссиявше солнцу. Явно, что они вышли и путь их начался в глубокое утро, и очень рано; в шествии же и замедлении у гроба продлили они время до восхождения солнца. И тогда юноша в белых ризах сказал им: "Он воскрес, Его нет здесь." (Мр. 16:6). Установив что это так было, требующим точного разрешения, в который час или в какую половину часа, или четверть часа подобает начинать веселье о Воскресении Господа нашего из мертвых, мы отвечаем. Чрезмерно поспешающих, и прежде полуночи, хотя незадолго, престающих поститься не одобряем, как малодушных и невоздержных, как прекращающих течение немного не оконченное. Ибо, как говорит мудрый муж, немаловажно в жизни и то, если недостает немногого. А хотящих быть последними в разрешении поста, простирающихся до дальнейшего предела и терпящих до четвертой стражи, в которую Спаситель наш, ходя по морю, явился плавающим, одобряем, как мужественных и трудолюбивых. Не утесняем же много и тем, которые, по особенному своему побуждению, или по своей возможности, между тем и другим временем, успокаиваются от поста. Ибо и шесть постных дней не все равно и единообразно проводя, но одни, пребывая без пищи, пропускают все оные, другие же - два, иные - три, иные - четыре, а иные и ни одного. Потрудившимся совершенно в пребывании целых дней без пищи, потом утомившимся и едва не лишающимся всех сил, простительно скорее вкусить. Если же некоторые, не только не пропускавшие дней без пищи, но и не постившиеся или даже роскошествовавшие в четыре предыдущих дня, потом же дошедши до последних двух дней, и эти только два дня, пяток и субботу, проведши без пищи, полагают что нечто великое и светлое совершают, когда пребудут в посте до зари, - не думаю, чтобы таковые совершили подвиг, равный тем, которые большее число дней подвизались в посте. Это, по моему разумению, написал я, подавая совет.

2 О женах, находящихся в очищении, позволительно ли им в таком состоянии входить в дом Божий, излишним почитаю и вопрошать. Ибо не думаю, чтобы они, если суть верные и благочестивые, находясь в таком состоянии, дерзнули или приступить к Святой Трапезе, или коснуться Тела и Крови Христовых. Ибо и жена, имевшая 12 лет кровотечение, ради исцеления, прикоснулась не Ему, но только к краю одежды Его. Молиться, в каком бы кто ни был состоянии и как бы ни был расположен, поминать Господа и просить помощи - не запрещается. Но приступать к тому, что есть Святая Святых, да запретится не совсем чистому душою и телом.
Тимофея Алекс. пр. 6-7.

3 Вступившие же в брак сами себе должны быть довлеющими судьями. Ибо они слышали Павла, пишущего, что подобает воздерживаться друг от друга, по согласию, до времени, дабы упражняться в молитве, и потом опять вместе быть. (1 Кор. 7:5)
6 Всел. 12-13; Карф. 3-4 и 34; Тимофея Алекс. 5 и 13.

4 Те, которым приключилось непроизвольное ночное истечение, также да последуют своей совести, и да испытают самих себя, находятся ли от сего в сомнении, или нет, подобно как и о пище говорит Апостол: если кто сомневается, осуждается. И в этом случае всякий приступающий к Богу да имеет благую совесть и благое дерзновение, по собственному помышлению.
Эти вопросы ты, возлюбленный, как почитающий нас (ибо, без сомнения, не как незнающий) предложил нам, располагая нас быть единомысленными и единодушными с тобою, каковыми мы и являемся. Я же не так, как учитель, но так, как прилично нам собеседовать друг другу со всякою простотою, мое мнение высказал. Рассуди о нем, благорассудный сын мой, и напиши мне, если что представится тебе справедливейшее и лучшее, или же, если усмотришь, что вышеизложенное - истина. Желаю тебе, возлюбленный сын мой, здравствовать и в мире служить Господу.
Тимофея Алекс. 12.


Правила Конст-го Двукратного Собора

1 Созидание монастырей, дело столь важное и достохвальное, древле блаженными и преподобными Отцами нашими благорассудно изобретенное, усматривается ныне худо производимым. Ибо некоторые, дав своим имениям и усадьбам имя монастыря и обещав посвятить оные Богу, пишут себя владельцами пожертвованного. Они ухищренно умыслили посвятить Богу одно лишь наименование, ибо не стыдятся усвоять себе ту же власть и после пожертвования, какую не возбранялось им иметь прежде. И такое корчемство примешалось к сему делу, что к удивлению и огорчению видящих, многое из посвященного Богу явно продается самими посвятившими. И не только нет в них раскаяния о том, что попускают себе властвование над тем, что единожды уже посвятили Богу, но и другим бесстрашно передают оное. Того ради, святой Собор определил: да не будет позволено никому созидать монастырь без ведения и соизволения епископа, но с его ведением и разрешением, и с совершением подобающей молитвы, как и древле Богоугодно законоположено, монастырь да созидается; все же, к нему принадлежащее, вместе с ним самим да вносится в книгу, которая и да хранится в епископском архиве. И пожертвователь без воли епископа отнюдь да не имеет дерзновения, самого себя, или вместо себя другого, поставить игуменом. Ибо если не может кто-либо быть обладателем того, что подарил человек, то как может быть попущено кому восхищать обладание тем, что он посвящает и приносит Богу.
Апост. 38; 4 Всел. 4, 8 и 24; 7 Всел. 12-14 и 17.

2 Некоторые восприемлют на себя образ только жития монашеского, не ради того, да в чистоте послужат Богу, но ради того, да от чтимого одеяния восприимут славу благочестия и тем обрящут беспрепятственное наслаждение своими удовольствиями. Отринув одни свои власы, они остаются в своих домах, не исполняя никакого монашеского последования или устава. Того ради, святой Собор определил: отнюдь никого не сподоблять монашеского образа, без присутствия при сем лица, долженствующего принять его к себе в послушание и иметь над ним начальство, и воспринять попечение о душевном его спасении. Сей да будет муж Боголюбивый, начальник обители, и способный спасти душу. новоприводимую ко Христу. Если же кто обрящется постригающим кого-либо не в присутствии игумена, долженствующего принять его в послушание, -- таковой да подвергнется извержению из своего чина, как не повинующийся правилам и разрушающий монашеское благочиние, а неправильно и бесчинно постриженный да предается на послушание в монастырь, в какой заблагорассудит местный епископ. Ибо нерассудительные и погрешительные пострижения и монашеский образ подвергли неуважению, и подали случай к хулению имени Христова.
4 Всел. 4; 6 Всел. 41 и 42; 7 Всел. 17, 20-21; Двукр. 3-7.

3 Рассуждено исправить и сие неблагоустройство, допущенное и, что еще хуже, по несмотрению и небрежению распространяющееся. Если какой-нибудь настоятель монастыря подчиненных себе монахов отбегающих не взыщет с великим тщанием, или нашедши, не восприимет и не потрудится приличным и недугу соответствующим врачеством восстановить и укрепить падшего, -- такового святой Собор определил подвергать отлучению от Таинств. Ибо, если имеющий в смотрении бессловесных животных, вознерадев о стаде, не оставляется без наказания, то принявший пастырское начальство над паствою Христовою, и своим нерадением и леностью расточающий спасение их, как не подвергнется наказанию за свою дерзость? Призываемый же возвратиться монах, если не признает себя виновным, да будет отлучен епископом.

4 Многообразно усиливался лукавый привести в поношение досточтимый монашеский образ, и нашел для сего великое пособие во времени прежде бывшей ереси. Ибо ересью угнетаемые монашествующие, оставляя свои обители, переселялись в другие, а некоторые -- и в жилища мирских людей. Но что делали они тогда ради благочестия, и что по сему делало их достойными ублажения, -- то, обращаясь в безрассудный обычай, являет их достойными посмеяния. Ибо еще и ныне, когда благочестие повсюду уже распространилось и Церковь избавилась от соблазнов, отходят некоторые из своих монастырей, и как некий неудержимый поток, туда и сюда уклоняясь и переливаясь, исполняют обители многим неблагообразием, вносят с собою великий беспорядок и благолепие послушания расстраивают и разрушают. Пресекая их непостоянное и непокоривое стремление, святой Собор определил: если какой-нибудь монах, отбежав из своей обители, перейдет в другой монастырь или вселится в мирское жилище, -- таковой, равно и принявший его, да будет отлучен от общения церковного, доколе бежавший не возвратится в обитель, из которой преступно удалился. Впрочем, если епископ некиих из монахов, свидетельствуемых во благочестии и честности жития, восхочет перевести в другой монастырь, ради благоустройства обители, или же заблагорассудит послать и в мирский дом, ради спасения живущих в нем, или благоизволит поставить в ином каком месте, -- то чрез сие не делаются виновными ни сии монашествующие, ни приемлющие их.
4 Всел. 4 и 23; 6 Всел. 41; 7 Всел. 21.

5 Обретаем, что отречения от мира без рассуждения и испытания много вредят монашескому благочинию. Ибо некоторые опрометчиво повергают себя в монашеское житие и, пренебрегая строгостью и трудами подвижничества, снова бедственно обращаются к плотоугодной и сластолюбивой жизни. Того ради святой Собор определил: никого не сподоблять монашеского образа, прежде нежели трехлетнее время, предоставленное им для испытания, явит их способными и достойными такового жития, и сие повелел Собор всемерно хранить, разве когда приключившаяся некая тяжкая болезнь понудит сократить время испытания, или разве кто будет муж благоговейный и в мирском одеянии проводящий жизнь монашескую. Ибо для такового мужа к совершенному испытанию довлеет и шестимесячный срок. Если же кто поступит вопреки сему, то игумену, по лишению игуменства, состояние подчиненности да послужит наказанием за отступление от порядка; поступивший же в монашество да предастся в другой монастырь, в котором строго соблюдается устав монашеский.
6 Всел. 40; Карф. 140; Василия Вел. 18.

6 Монахи не должны иметь ничего собственного, но все, им принадлежащее, да утверждается за монастырем. Ибо блаженный Лука о верующих во Христа и представляющих собою образ монашеского общежития глаголет, что ни един что от имений своих глаголаше свое быти, но бяху им вся обща (Деян. 4:32). Посему желающим монашествовать предоставляется свобода завещания о имении своем прежде, и передавать оное, каким восхотят лицам, которым закон не возбраняет. Ибо по вступлению в монашество, монастырь имеет власть над всем их имуществом, и им не предоставлено распоряжаться ничем собственным, ни завещать. Если же кто обрящется усвояющим себе некое стяжание, не предоставив оного монастырю, и порабощенным страстью любостяжания, -- у такового игумен или епископ да возьмет оное стяжание и, в присутствии многих продав, да раздаст нищим и нуждающимся. А того, кто положил в сердце своем, подобно древнему оному Анании, утаить сие стяжание, святой Собор определил вразумить приличною епитимиею. Явно же есть, что постановленные святым Собором правила о монахах праведным признал он соблюдать и о монахинях.
7 Всел. 19.

7 Видим многие епископии в упадке и в опасности совершенного запустения от того, что предстоятели оных требуемое оными попечение и тщание обращают на созидание новых монастырей и, истощая епископии и ухищряя присвоение доходов, стараются о приращении монастырей. Того ради, святой Собор определил: да не будет позволено никому из епископов создавать особенного для себя монастыря, к разорению своей епископии. Если же кто обрящется дерзающим на сие, -- таковой да подвергнется приличной епитимии, а его новое построение, как не получившее даже правильного начала к тому, чтобы монастырем быть, да причислится к епископии, как ее собственность. Ибо ничто, вкравшееся вопреки закону и порядку, не может восхищать себе преимущества дел, произведенных согласно с правилами.

8 Божественное и священное правило святых Апостолов признает скопящих самих себя за самоубийц, и если они священники, извергает, если ли же нет, то заграждает им восхождение в священство (Апост. пр. 22-23). Отсюда явным становится, что если скопящий сам себя есть самоубийца, то скопящий другого, без сомнения, есть убийца. Можно же справедливо констатировать, что таковой оскорбляет и самое создание. Того ради, святой Собор определил: если какой-нибудь епископ или пресвитер, или диакон обличен будет в том, что оскопил кого-либо, своеручно ли, или чрез повеление, -- таковой да подвергнется извержению из своего чина; если же мирянин -- да отлучится от общения церковного, разве приключившаяся болезнь принудит к оскоплению болящего. Ибо, как первое правило Никейского Собора подвергающихся отсечению членов по болезни не наказывает ради их болезни, так и мы ни священников, повелевающих болящим оскопляться, не осуждаем, ни мирян, своеручно производящих скопление, не обвиняем, поскольку признаем сие врачеванием от болезни, а не злоухищрением против твари или предосуждением творческому действию.
Апост. 21-24; 1 Всел. 1.

9 Апостольское и Божественное правило подвергает извержению священников, дерзающих бить верных согрешивших или неверных, нанесших обиду (Апост. пр. 27). Ухищряющиеся угодить своему гневу и извращающие Апостольские установления разумеют сие только о бьющих своеручно, хотя оное правило ничего такого не означает и правый смысл так разуметь не допускает. Ибо поистине было бы нерассудительно и весьма погрешительно, если бы нанесший своеручным биением три или четыре удара подвергаем был извержению, а между тем, по данной свободе бить посредством повеления, простерший истязание до жестокости и до смерти оставался бы ненаказанным. Итак, поскольку оным правилом определяется наказание за биение вообще, то и мы согласно определяем. Так как подобает священнику Божию вразумлять неблагонравного наставлениями и увещаниями, иногда же и церковными епитимиями, а не устремляться на тела человеческие с бичами и ударами. Если же некие будут совершенно непокорны и вразумлению чрез епитимий не послушны: таковых никто не возбраняет вразумлять преданием суду местных гражданских начальников. Ибо пятым правилом Антиохийского Собора постановлено производящих в Церкви возмущение и крамолы обращать к порядку внешнею властью.

10 Явно предавшиеся страстям своим не только не ужасаются наказания, определяемого священными правилами, но дерзнули даже насмехаться над оными. Ибо они изменяют оные и, ради страстной воли своей, искажают смысл их, дабы, по избытку страстного обольщения, как речено Григорием Богословом, зло казалось у них не только не осудительным, но даже божественным (Св. Григ. Нисс. Прав. 8). Апостольское правило глаголет: сосуд златый или сребряный освященный или завесу никто уже да не возьмет на свое употребление: ибо беззаконно есть. Если же кто в сем усмотрен будет, -- таковой да накажется отлучением (Апост. пр. 73). Сие правило излагая к своему оправданию в беззакониях, они глаголют, что не следует считать достойными извержения тех, кои досточтимое облачение Святой Трапезы претворяют в собственный хитон или в некую иную одежду, ни даже тех, кои Святую Чашу, о нечестия! или священный Дискос, или подобное сему, иждивают на свою потребу, или оскверняют.
Ибо, глаголют они, правило справедливым признает впадающих в сие преступление подвергать отлучению, а не извержению. Но кто может снести столь великое кощунство и нечестие? Ибо правило подвергает отлучению взимающих освященное только для употребления, а не совершенно похищающих; а они и расхищающих Святая Святых, и святотатствующих освобождают от извержения, также оскверняющих досточтимые Дискосы или Святые Чаши употреблением для обыкновенных брашен по своему рассуждению, признают не подлежащими извержению, тогда как сие есть явное осквернение, и, очевидно, что сие делающие подлежат не только извержению, но и вине крайнего нечестия. Того ради святой Собор определил: те, кои Святую Чашу или Дискос, или Лжицу, или досточтимое облачение Трапезы, или глаголемый Покров, или какой бы то ни было из находящихся в алтаре священных и святых сосудов или одежд восхитят для собственной корысти или обратят в употребление не священное, да подвергнутся совершенному извержению из своего чина. Ибо одно из сих есть осквернение святыни, а другое -- святотатство. А взимающих для себя или для других, на несвященное употребление, сосуды или одежды, вне алтаря употребляемые, и правило отлучает, и мы купно отлучаем; совершенно же похищающих оные подвергаем осуждению святотатцев.
Кирилла Алекс. 2.

11 Пресвитеров или диаконов, приемлющих на себя Мирские начальственные должности или попечения, или в домах мирских начальственных лиц звание управителей, Божественные и священные правила подвергают извержению. То же и мы подтверждая и о прочих, принадлежащих к клиру, определяем: если кто из них вступит в мирские начальственные должности или в домах начальственных лиц, или в градских предместьях примет на себя звание управителя, -- таковой да изженется из своего клира. Ибо, по реченному от Самого Христа, истинного Бога нашего, и неложному слову, никто же может двум господам работать (Мф. 6:24).
Апост. 81 и 83; 4 Всел. 3 и 7; 7 Всел. 10.

12 Святой и Вселенский Шестой Собор подвергает извержению тех из клира, которые, без соизволения епископа, литургисают или крещают в молитвенных храминах, внутри дома находящихся (6 Всел. 31); согласно с сим и мы определяем. Ибо тогда, как Святая Церковь право правит слово истины и оное преподает и защищает, и соблюдает честность жития, и поучает оной, -- неприлично и преступно было бы попустить живущим в безначалии и ненаказанности вкрадываться в дома и разрушать благочиние Церкви, и исполнять оную многим смущением и соблазнами. Того ради, настоящий священный и Богосодействуемый Собор, согласно с святым Вселенским Шестым Собором, определил: да будут назначаемы литургисающие в молитвенных храминах, в доме находящихся; явно же есть, что назначение сие дается им от епископа того места. Если же кто, кроме сих, без соизволения епископа, вторгаясь в дома, дерзнет коснуться совершения Литургии, -- таковой да извержется, а бывшие с ним в общении да подвергнутся отлучению.
Апост. 31; 2 Всел. 6; Гангр. 6; Антиох. 5; Карф. 10-11.

13 Вселукавый, посеяв в Церкви Христовой семена еретических плевел, и видя, что они мечом Духа подсекаются под корень, вступив на другой путь козней, покушается безумием раскольников рассекать тело Христово, но и сей его навет совершенно предотвращая, святой Собор определил ныне: если какой-нибудь пресвитер или диакон, по некоторым обвинениям, зазрев своего епископа, прежде Соборного исследования и рассмотрения, и совершенного осуждения его, дерзнет отступить от общения с ним и не будет возносить имя его в священных молитвах на Литургиях, по церковному преданию, -- таковой да подвергнется извержению и да лишится всякой священнической чести. Ибо поставленный в чине пресвитера и восхищающий себе суд, Митрополитам предоставленный, и, прежде суда, сам собою осуждать своего отца и епископа усиливающийся, не достоин ни чести, ни наименования пресвитера. Последующие же таковому, если суть некие от священных, также да лишены будут своей чести; если же монахи или миряне, да отлучатся вовсе от Церкви, доколе не отвергнут сообщения с раскольниками и не обратятся к своему епископу.
Апост. 31; 2 Всел. 6; 6 Всел. 34

14 Если какой-нибудь епископ, поставляя предлогом вину своего Митрополита, прежде соборного рассмотрения отступит от общения с ним и не будет возносить имя его, по обычаю, в Божественном тайнодействии, -- о таковом святой Собор определил; да будет низложен, если только обличен будет, что отступил от своего Митрополита и сотворил раскол. Ибо каждый должен знать свою меру: и ни пресвитер да не пренебрегает своим епископом, ни епископ своим Митрополитом.

15 Что определено о пресвитерах и епископах, и Митрополитах, то самое, и тем более, приличествует Патриархам. Посему, если какой-нибудь пресвитер или епископ, или Митрополит дерзнет отступить от общения с своим Патриархом, и не будет возносить имя его, по определенному и установленному чину, в Божественном тайнодействии, но, прежде Соборного оглашения и совершенного осуждения его, учинит раскол, -- таковому святой Собор определил быть совершенно чуждым всякого священства, если только обличен будет в сем беззаконии. Впрочем, сие определено и утверждено о тех, кои, под предлогом некоторых обвинений, отступают от своих предстоятелей и творят расколы, и расторгают единство Церкви. Ибо отделяющиеся от общения с предстоятелем, ради некой ереси, осужденной святыми Соборами или Отцами, когда он проповедует ересь всенародно и учит оной открыто в Церкви, таковые если и оградят себя от общения с глаголемым епископом, прежде Соборного рассмотрения, не только не подлежат положенной правилами епитимий, но и достойны чести, подобающей православным. Ибо они осудили не епископов, а лжеепископов и лжеучителей, и не расколом пресекли единство Церкви, но постарались сохранить Церковь от расколов и разделений.

16 По причине случающихся в Церкви Божией распрей и смятений необходимо и сие определить: отнюдь да не поставляется епископ в той Церкви, предстоятель которой жив еще и пребывает в своем достоинстве, разве если сам добровольно отречется от епископства, ибо надлежит прежде привести к концу законное исследование вины, за которую он может быть удален от епископства, и тогда уже, по его низложению, возвести на епископство другого, вместо него. Если же кто из епископов, пребывая в своем достоинстве, и не хочет отречься, и не желает пасти народ свой, но, удаляясь из своей епископии, более шести месяцев остается в другом месте, не быв удерживаем ни царским повелением, ни исполнением поручений своего Патриарха, не быв одержим тяжкою болезнью, делающею его совершенно недвижимым, -- таковой ни единою из реченных причин не оправдываемый, но удалившийся от своей епископии и в ином месте долее шестимесячного времени пребывающий, да будет совершенно чужд епископской чести и достоинства. Ибо нерадящему о врученной ему пастве и в ином месте более шести месяцев закосневающему святой Собор определил совершенно быть чуждым и архиерейства, в которое поставлен, дабы пасти, и на его епископию возводить другого, вместо его.

17 Прилагая попечение о соблюдении во всем церковного благочиния, мы признали необходимым и сие определить; чтобы впредь никто из мирян или монахов не был внезапно возводим на высоту епископства, но чтобы каждый, по испытанию прежде в церковных степенях, воспринимал рукоположение во епископа. Ибо хотя доныне некоторые из монашествующих или мирских, по требованию нужды, и были вскоре удостаиваемы епископской чести и превзошли других добродетелью, и возвысили порученные им Церкви, однако редко бывающего не поставляя в закон Церкви, определяем: отныне сему уже не быть, но правильно рукополагаемый да пройдет чрез все степени священства, исполняя в каждом положенное законом время.
Апост. 80; 6 Всел. Соб. 14-15; 7 Всел. Соб. 2; Лаод. 3 и 12; Сард. 10; Кирилла Алекс. 4.


Правила Гангрского Собора.

1 Если кто порицает брак, и гнушается верною и благочестивою женой, с совокупляющеюся своим мужем или её порицает, как немогущую войти в Царствие, тот да будет под клятвой.
Апост.5 и 51; 6 Всел.13; Гангр. 4, 9, 10 и 14.

2 Если кто-либо осуждает человека, с благоговением и верою вкушающего мясо (кроме крови, идоложертвенного и удавленины), как не имеющего упования по причине его вкушения -- да будет под клятвой.
Апост. 51 и 53; Анкир.14; Вас. Вел. 86.

3 Если кто-либо под предлогом благочестия учит раба презирать своего господина, уклоняться от служения и не с усердием и всякой честью служить своему господину -- да будет под клятвой.
Апост. 82.

4 Если кто-либо о женатом пресвитере рассуждает, что он не достоин причащаться Приношения, когда таковой совершил Литургию, -- да будет под клятвой.
Апост. 5; 1 Всел. 3; 6 Всел. 13; Гангр. 1, 9 и 10.

5 Если кто-либо учит невозбранно пренебрегать домом Божиим и бывающими в нем собраниями, -- да будет под клятвой.
Гангр. 20; Сардик. 11.

6 Если кто-либо вне церкви составляет особые собрания и, презирая церковь, церковное творить хочет, не имея с собой пресвитера по воле епископа, -- да будет под клятвой.
Апост. 31; 2 Всел. 6; 4 Всел. 18; 6 Всел. 31 и 34; Антиох. 2 и 5; Карф. 10-11; Двукр. 13-15.

7 Если кто-либо хочет принимать или раздавать церковные плодоприношения вне церкви без воли епископа или того, кому поручены таковые, и хочет творить не по воле его, -- да будет под клятвой.
Апост. 38

8 Если кто-либо дает или приемлет плодоприношения мимо епископа или поставленного управлять благотворениями, то и дающий, и приемлющий да будет под клятвой.

9 Если кто-либо девствует или воздерживается, удаляясь от брака, как гнушающийся им, а не ради самой доброты и святыни девства, да будет под клятвой.
Апост. 5 и 51

10 Если кто из девствующих ради Господа будет превозноситься над бракосочетавшимися, да будет под клятвой.

11 Если кто презирает творящих вечери любви по вере и созывающих братию в честь Господа и не хочет иметь общение в приглашениях, низким почитая творимое, да будет под клятвой.

12 Если кто из мужей, ради мнимого подвижничества, употребляет суровую верхнюю одежду и, якобы от сего получая праведность, осуждает тех, которые со благоговением носят шелковые одеяния и употребляют общую и обыкновением принятую одежду, да будет под клятвой.
6 Всел. 27; 7 Всел. 16.

13. Если некая жена, ради мнимого подвижничества, переменит одеяние и, вместо обыкновенной женской одежды, облечется в мужскую, да будет под клятвой.
6 Всел. 62.

14 Если какая-нибудь жена оставит мужа и отойти восхочет, гнушаясь браком, да будет под клятвой.
Гангр. 1

15 Если кто детей своих оставляет и не питает, и не приводит, по возможности, к подобающему благочестию, но, под предлогом отшельничества, не радит о них, да будет под клятвой.
Карф. 44.

16 Если какие-нибудь дети, под предлогом благочестия, оставят своих родителей, особенно верных, и не воздадут подобающей чести родителям, да будут под клятвой. Впрочем, правоверие да будет ими соблюдаемо предпочтительно.

17 Если какая-нибудь жена, ради мнимого подвижничества, острижет свои волосы, которые Бог дал ей в напоминание подчиненности, то таковая, как нарушающая заповедь подчиненности, да будет под клятвой.

18 Если кто, ради мнимого подвижничества, постится в воскресный день, да будет под клятвою.
Апост. 64

19 Если кто из подвижников без телесной нужды, кичась, разрешает посты, преданные к общему соблюдению и хранимые Церковью, пребывая, притом, в полном разуме, да будет под клятвой.
Апост. 69

20 Если кто-либо, придя в надменное расположение, гнушаясь осуждает собрания в честь мучеников и совершаемые в оных служения и памяти их, да будет под клятвой.
Гангр. 5.

21 Сие же пишем, поставляя преграды не тем, которые в Церкви Божией, по Писанию, подвижничествовать желают, но тем, которые подвижничество приемлют в повод гордости, возносятся над живущими просто и, вопреки Писаниям и церковным правилам, вводят новости. Таким образом, мы и девство, со смирением соединенное, чтим, и воздержание, с честностью и благочестием соблюдаемое, приемлем; и смиренное отшельничество от мирских дел одобряем, и брачное честное сожительство почитаем, и богатства с правдою и благотворением не уничижаем; и простоту и малоценность одежд, употребляемых только ради попечения о теле неизысканного, похваляем, а изнеженного в мягкой одежде хождения отвращаемся. И дома Божии почитаем, и собрания, бывающие в них, как святые и полезные приемлем, не заключая благочестия в домах, но почитая всякое место, созданное во имя Божие; и хождение в церковь Божию на пользу общую приемлем; и избыточествующие благотворения братии, по преданиям, посредством Церкви нищим бывающие, ублажаем; и, да речем вкратце, желаем, да бывает в Церкви все, принятое от Божественных Писаний и Апостольских Преданий.


Каноническое Послание Святого Григория Неокесарийского.

1 Не тяготит нас пища, священнейший папа (папой именуется арх. Александрийский), хотя и ели пленники предложенное им от обладающих ими, особенно когда все согласно сказуют, что варвары, нашедшие на страны наши, не приносили жертв идолам. Апостол же говорит: пища чреву, и чрево пище; Бог же и это и то упразднит (1 Кор. 6:13). И Спаситель, всякую пищу очищающий, сказал: не входящее во уста сквернит человека, но исходящее (Мф. 15:11).

2 Не тяжко и то, что плененные жены растлены от варваров, надругавшихся над их телами. Но если и прежде порицаемо было житие некой из них, как ходящей во след очес блудодеющих, по изречению Писания, то явно есть, что любодейное расположение ее подозрительно и во время пленения, и таковых не вскоре должно допускать к общению в молитвах. Если же некая, жившая в совершенном целомудрии и показавшая прежнее житие чистым и изъятым от всякого подозрения, ныне подверглась поруганию, по насилию и принуждению, то на сей случай имеем в книге Второзакония пример отроковицы, которую человек обрел на поле и, насиловав, переспал с нею; отроковице, говорит закон, ничто же сотворите: несть бо деве греха смертного, как если бы кто восстал на ближнего своего, и убил душу его, такс это дело: возопи отроковица и не нашлось помогающего ей (Втор. 22:26-27). Таковы и те случаи.
Петра Алекс. 14

3 Но тяжкое дело есть ростовщичество (взяточничество), и невозможно в одном послании предложить Божественные Писания, в которых не только грабительство, но и вообще любостяжание и присвоение чужого, ради гнусного прибытка, оглашается как дело отвратительное и страшное, и всякий, виновный в оном, подлежит отчуждению от Церкви Божией. А что во время нашествия варваров, среди такого стеснения и такого плача, некоторые дерзнули это время, всем угрожающее погибелью, почитать для себя временем корысти, это свойственно людям нечестивым и богоненавистным, дошедшим до крайней степени гнусности. Поэтому справедливым признается всех таковых отлучить от Церкви, да не приидет гнев на весь народ, и прежде всего на самих предстоятелей, не взыскующих за это. Боюсь, как говорит Писание, "да не вместе с собою погубит нечестивый праведного" (Быт. 18:23). Ибо, говорит Писание: "знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога... Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света, потому что плод Духа состоит во всякой благости, праведности и истине. Испытывайте, что благоугодно Богу, и не участвуйте в бесплодных делах тьмы, но и обличайте. Ибо о том, что они делают тайно, стыдно и говорить. Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть" (Ефес. 5:6-13). Если же некие, неся наказание за прежнее любостяжание, во время мира бывшее, снова в самое время гнева обращаются к любостяжанию, наживаясь от крови и гибели людей убегающих или пленников убиенных, то чего иного надлежит ожидать, разве того, что подвизающиеся за любостяжание соберут гнев и себе самим, и всему народу.
Василия Вел. 49

4 Не се ли Ахар от сонма Зары (Иис. Нав. Гл. 7) прегрешением прегрешил, взяв от заклятого, и пришел гнев на весь сонм Израилев; он один только согрешил, но не один умер во грехе своем- И нам в настоящее время подобает заклятою почитать всякую корысть, не нашу, а чужую. Ибо как тот Ахар взял из добычи, так и эти ныне берут из добычи; но тот взял вражеское, а эти ныне братским наживаются. Пагубная корысть.
Карф. 5; Григория Нисск.6.

5 Никто да не обольщает себя тем, что нашел что-либо: ибо не позволительно корыстоваться и найденным. Второзаконие глаголет: "Когда увидишь вола брата твоего или овцу его заблудившихся, не оставляй их, но возврати их брату твоему; если же не близко будет к тебе брат твой, или ты не знаешь его, то прибери их в дом свой, и пусть они будут у тебя, доколе брат твой не будет искать их, и тогда возврати ему их; так поступай и с ослом его, так поступай с одеждой его, так поступай со всякою потерянною вещью брата твоего, которая будет им потеряна и которую ты найдешь", - так говорит Второзаконие (22:1-3). В книге же Исхода не только о найденной кем-либо собственности брата, но и врага, речено: возвращением да возвратишь оную в дом господина ея (Исх. 23:4-5). Если же не позволительно в мире корыстоваться от небрежного и роскошествующего, и о своей собственности не пекущегося брата или врага, то кольми паче от бедствующего, избегающего врагов и по нужде оставляющего собственность.

6 Иные же обольщают себя, удерживая найденную чужую собственность, вместо своей утраченной. Таким образом, поскольку ворады и готфы поступали с ними вражески, то они для других соделались ворадами и готфами. Сего ради послали мы к вам брата и состарца Евфросина, дабы он, по примеру здешнего образа действования, и там ввел подобный; и от кого надлежит принимать обвинения, и кого должно отлучать от молитв.

Св. Григория Нисск. 6

7 Возвещено также нам нечто невероятное, случившееся в стране вашей, без сомнения, от людей неверных и нечестивых, и не познавших даже имени Господа: словно некоторые дошли до такой лютости и бесчеловечия, что содержат у себя в неволе некоторых убежавших из плена от варваров. Пошлите кого-либо в страну для изыскания сего, да не падет молния на творящих это.

8 Если которые сопричислились к варварам, и с ними, во время своего пленения, участвовали в нападении, забыв, что были понтийцами и христианами, и ожесточась до того, что убивали единоплеменных своих или древом, или удавлением, также указывали неведущим варварам пути или дома, - таковым должно преградить вход даже в чин слушающих, доколе что-либо изволят о них, вместе сошедшись святые Отцы, и прежде них - Дух Святой.

9 Дерзнувшие учинить нападение на чужие дома, если по обвинении уличены будут, да не удостоятся даже и чина слушающих Писания. Но если сами о себе объявят и возвратят похищенное, то в чине обращающихся да припадают.
Василия Вел. 61; Григория Неокес. 2; Григория Нисск. 6.

10 А нашедшие что-либо на поле или в домах своих, оставленное варварами, если по обвинении будут обличены, да будут в числе припадающих. Если же сами о себе объявят и отдадут найденное, то да удостоятся и молитвы.

11 Исполняющие же настоящую заповедь должны исполнять оную без всякого скверностяжательства, не требуя себе возмездия или за указание вещи, или за сохранение, или за обретение, или как бы ни называли предлог к тому.
Григория Неокес. 4-5; Григория Нисск. 6.

12 Плач бывает вне врат молитвенного храма, где, стоя, согрешивший должен просить входящих верующих, дабы они помолились за него. Слушание бывает внутри врат в притворе, где грешник должен стоять до моления об оглашенных, и тогда исходить. Ибо правило глаголет; слушав Писания и учение, да изженется, и да не сподобится молитвы. Чин припадающих есть, когда кающийся, стояв внутри врат храма, исходит вместе с оглашенными. А чин вместе стоящих есть - когда кающийся стоит вместе с верными и не исходит с оглашенными. Конечно же, есть причастие Святых Тайн.
1 Всел. 11; Василия Вел. 75.


Правила Карфагенского Собора

1 Определения Никейского Собора всемерно да соблюдаются. Аврилий епископ сказал: сии определения имеются у нас в списках, которые тогда Отцы наши принесли с собою от Никейского Собора, и последующие, и нами принятые определения, с оным Собором в точности сообразные, по удостоверении о сем да соблюдаются.
2 Всел. 1; 3 Всел. 7; 6 Всел. 1.

2 По изволению Божию, первоначально подобает, согласным исповеданием, исповедовать церковную веру, переданную нами в сем славном собрании. Потом церковный чин, по согласию каждого и всех вкупе, должно соблюдать. Для утверждения же помышлений братии и соепископов наших, недавно поставленных, должно присовокупить то, что мы приняли от Отцов, как твердое определение: единство Троицы, то есть Отца и Сына, и Святаго Духа, не имеет никакого различия познаваемого. Сие в умах наших свято содержим, и как научились, так учить будем людей Божиих.

3 О воздержании Аврилий епископ сказал: на прежде бывшем Соборе, когда о образе воздержания и чистоты вопрошено было, за благо рассуждено, чтобы поставленные в сии три степени (то есть во епископы, пресвитеры и диаконы), чрез самое посвящение как бы связанные узами чистоты, как прилично святым епископам и священникам Божиим, и левитам, и служащим при Божественных священнодействиях, воздержны были во всем, да возмогут получить, чего в простоте просят от Бога, дабы от Апостолов переданное и от самой древности содержимое и мы подобно соблюдали.

4 Рассуждено, чтобы епископ и пресвитер, и диакон, и все, прикасающиеся к святыням, хранили целомудрие и воздерживались от жен.
6 Всел. 11, 12

5 Подобает удерживать похоть корыстолюбия, которую никто не усомнится наречь матерью всех зол; никто да не вступает в чуждые пределы и ради корысти да не преступает пределов отеческих, и никому из клира отнюдь да не будет позволено брать процент от какой бы то ни было вещи. Представленное же вновь, как неясное и совсем сокрытое, будет нами рассмотрено, и о том составится определение. А что Божественное Писание постановило весьма ясно, о том не мнения должно испытывать, но паче последовать тому. Что укоризненно в мирянах, то кольми паче тем более достойно осуждения в принадлежащих к клиру. Весь Собор рек: никто против пророков, никто против Евангелия не действовал безопасно.
Апост. 44; 1 Всел. 17; 4 Всел. 10; 7 Всел. 19; Лаод. 4; Карф. 9 и 21; Василия Вел. 14 и 90; Григория Неокес. 3; Григория Нисского 6.

6 Совершения миропомазания и освящения дев да не творит пресвитер. И примирять с Церковью кающихся открыто на Литургии да не будет позволено пресвитеру. Всем угодно сие.

7 Если кто, находясь в опасности жизни, будет просить о примирении себя со святым Алтарем, в отсутствие епископа, то пресвитер по приличию должен вопросить епископа, - и так, по его разрешению, примирить находящегося в опасности.
1 Всел. 13; Карф. 52.

8 Есть многие неблагонравные, которые почитают за должное, при всяком случае, приносить обвинения на отцов и епископов. Должно ли принимать таковых, или нет? От всех епископов речено: если опорочен таковой, то не принимать.
2 Всел. 6; Карф. 143-146.

9 Если какой-нибудь епископ или пресвитер примет в общение праведно изверженных за свои преступления из Церкви, то да будет и сам повинен равному осуждению с уклоняющимися от правильного приговора своего епископа.
Апост. 12-13, 32-33; 1 Всел. 5; Антиох. 6; Сард. 13.

10 Если какой-нибудь пресвитер, от своего епископа осужденный, вознесшись надмением неким и гордостью, должным быть возмнит отдельно приносить Богу Святые Дары или умыслит воздвигнуть иной Алтарь, вопреки церковной вере и уставу, - таковой да не будет оставлен без наказания. Собор рек: если какой-нибудь пресвитер, против епископа своего возгордясь, сотворит раскол, да будет анафема.
Апост. 31; 4 Всел. 18; 6 Всел. 34; Гангр. 6; Антиох. 4-5; Карф. 11.

11 Если какой-нибудь пресвитер в своем поведении осужден будет, таковой должен соседним епископам возвестить, дабы они выслушали дело и дабы чрез них примирился он с своим епископом. Если же сего не сотворит, но (от чего да сохранит Бог), надмеваясь гордостью, удалит сам себя от общения со своим епископом, и вместе с некоторыми производя раскол, принесет Богу Святое Приношение, таковой да будет признаваем находящимся под клятвою и да лишится своего места, впрочем, с рассмотрением, не имеет ли справедливые жалобы на епископа.
Апост. 31; 4 Всел. 18; 6 Всел. 34; Гангр. 6; Антиох. 4-5; Карф. 11.

12 Филикс епископ сказал: да внесется в правила, согласно с определениями древних Соборов, и сие: если какой-нибудь епископ (чего да не будет) подвергнется некоему обвинению и, по великим затруднениям, невозможно будет собраться многим епископам, то, дабы он не оставался долго под обвинением, да слушают его на суде двенадцать епископов, пресвитера - шесть епископов и свой, а диакона - три.

13 Многие епископы, собравшись, да поставляют епископа. А по нужде три епископа, в каком бы месте ни были они, по повелению первенствующего, да поставят епископа. И если кто поступит в чем-либо вопреки своему согласию или подписанию, то сам себя лишит чести.

14 Рассуждено, чтобы из Триполя, ради скудости страны, один епископ приходил для местоблюстительства в Соборе и чтобы там на суде слушали пресвитера пять епископов, а диакона - три, как выше речено; явно же есть, что председательствовать будет свой епископ.

15 Рассуждено также, чтобы кто бы то ни был из епископов или пресвитеров, или диаконов, или причетников, если имея возникшее в Церкви дело обвинительное или тяжебное, отречется от церковного суда и восхочет оправдаться пред судилищами светскими, лишался своего места, хотя бы и в пользу его решение последовало. И сие по делу обвинительному, по делу же тяжебному да лишается того, что приобрел по решению дела, если хочет удержать место свое.

16 Рассуждено также и сие: если от каких бы то ни было судей церковных судное дело перенесено будет к другим судьям церковным, имеющим высшую власть, то да не будет никакого нарекания тем, коих, приговор отменен будет, если не могут быть обличены, что или по вражде, или по пристрастию осудили, или неким угождением прельщены были.

17 Если же по согласию обеих сторон судящихся избраны будут судьи, то хотя бы число их было менее определенного в правилах, да не будет позволено переносить суд к другим.

18 Детям священников не представлять мирских зрелищ и не смотреть оных. Сие же и всем христианам всегда проповедуемо было, да не входят туда, где бывают хуления.
4 Всел. 14; 6 Всел. 24 и 51.

19 Рассуждено, да не бывают епископы и пресвитеры, и диаконы откупателями ради корысти или управителями, и да не приобретают пропитания занятием бесчестным или презрительным. Ибо долженствуют взирать на написанное: никто, воинствуя Богу, не обязуется куплями житейскими (2 Тим. 2:4).
Апост. 81; 4 Всел. 3.

20 Чтецов, приходящих в совершенный возраст, побуждать или ко вступлению в супружество, или к обету целомудрия.

21 Рассуждено также, чтобы клирик, давший в займы деньги, столько же денег и получал, а давший вещи получал, сколько дал.
Апост. 44; 1 Всел. 17; 6 Всел. 10; Лаод. 4; Карф. 5; Василия Вел. 14; Григория Нисск. 6.

22 Диаконы да не будут поставляемы ранее двадцати пяти лет возраста.
6 Всел. 14.

23 Чтецы во время Богослужения да не кланяются народу.

24 Заблагорассуждено, чтобы Мавритания Ситифенская имела своего первенствующего епископа, так как она просила о сем первенствующего епископа Нумидийской страны, от коей отделена Собором. По согласию всех первенствующих епископов Африканских областей и всех епископов, дозволено ей иметь своего первенствующего, по ее отдаленности.

25 Заблагорассуждено также: рукополагаемым в епископы или в степени причта рукополагающие предварительно да влагают во уши постановления Соборов, дабы не поступали вопреки определениям Собора, и не сожалели.
7 Всел. 2.

26 Положено, да не дастся Евхаристия телам скончавшихся. Ибо писано есть: Приимите, ядите (Мф. 26:26), но тела мертвых ни принять, ни есть не могут. Также да не подвигнется невежество пресвитеров крестить скончавшихся уже.

27 Подтвердить подобает на сем святом Соборе, чтобы по правилам Никейского Собора ради церковных дел, которые нередко отлагаются со вредом для народа, каждогодно был созываем Собор, на который бы все, занимающие первые в областях кафедры, присылали от своих Соборов двух, или сколько изберут, епископов в местоблюстители, дабы составившееся таким образом собрание могло иметь совершенное полномочие.

28 Если кто из епископов подвергнется обвинению, то обвинитель да представит дело к первенствующему в области, к которой принадлежит обвиняемый, и да не будет обвиняемый отчужден от общения, разве когда, быв призван к ответу грамотою, не явится в суд избранных судить его в назначенное время, то есть в течение месяца от того дня, в который, по дознанию, получена им грамота. Если же представит истинные и необходимые причины, препятствовавшие ему явиться к ответу против того, что на него представлено, то без предосуждения да имеет свободу к оправданию в течение другого месяца; но по прошествии другого месяца, да не будет в общении, доколе не очистит себя доказательствами по делу. Если же пред всецелый того года Собор явиться не восхочет, дабы, по крайней мере, там дело его окончено было, то должен быть осужден, как произнесший приговор сам против себя. Во время же, в которое он остается вне общения, да не приобщается ни в своей церкви, ни во всем пределе. Напротив того, доносителю на него, если никуда не отлучался во дни рассмотрения дела его, отнюдь да не возбранится общение. Но если удалится и скроется, то епископ да будет возвращен в общение, а сам доноситель да изринется от общения, впрочем так, чтобы не была отнята у него свобода подтвердить обвинение, если может доказать, что не предстал к суду не по нехотению, а по невозможности. Сие. впрочем, явно есть, что, если во время движения дела в суде епископов опорочено будет лицо доносителя, то не должно принимать от него обвинения, разве только пожелает он рассмотрения своего собственного, а не церковного дела.
Апост. 37, 74 и 75; 2 Всел. 6; 4 Всел. 17; Антиох. 14, 15 и 20; Сард. 14; Двукр. 13.

29 Если пресвитеры или диаконы обвиняемы будут, то, по собрании узаконенного числа из ближних мест избираемых епископов, которых обвиняемые вопросят, то есть: при обвинении на пресвитера - шести, а для диакона - трех, вместе с сими собственный обвиняемых епископ исследует принесенные на них обвинения, с соблюдением тех же правил, касательно дней и сроков, и исследования, и лиц обвиняющего и обвиняемого. Дела же по провинностям прочих клириков один местный епископ да рассмотрит и окончит.

30 Заблагорассуждено, чтобы дети состоящих в клире не совокуплялись браком с язычниками или с еретиками.
6 Всел. 72

31 Епископы и состоящие в клире да не усваивают ничего тем, кои не суть православные христиане, хотя бы то были сродники; ничего из своих вещей, как речено, да не упрочивают таковым, посредством дара, епископы и состоящие в клире.

32 Епископы не иначе да отходят за море (из Африки в Италию), как по разрешению своего по каждой области епископа первого престола, то есть взяв преимущественно от самого первенствующего епископа так именуемую отпустительную грамоту, или одобрение.

33 Постановлено также: да не читается ничто в церкви под именем Божественных Писаний, кроме Писаний канонических. Канонические же Писания суть сии: Бытие, Исход. Левит, Числа, Второзаконие, Иисус Навин, Судии, Руфь, Царств - четыре книги, Паралипоменон - две, Иов, Псалтирь, Соломоновых книг - четыре, Пророческих книг - двенадцать, Исаия, Иеремия, Иезекииль, Даниил, Товия, Иудифь, Есфирь, Ездры - две книги. Нового Завета - четыре Евангелия, Деяний Апостолов - одна книга, посланий Павла - четырнадцать, Петра Апостола - два, Иоанна Апостола - три, Иакова Апостола - одна, Иуды Апостола - одна, Апокалипсис Иоанна книга одна. Для твердости же предлежащего правила да будет извещен о сем брат и сослужитель наш Вонифатий (Еп. Римский) и прочие епископы тех стран, ибо мы приняли от Отцов, что сии книги читать подобает в церкви.
Апост. 80; Лаод. 60; Афанасия Вел. о праздниках; Григория Богослова о книгах Св. Писания; Амфилохия о тех же книгах.

34 Аврилий епископ сказал: к сим, честнейшие братья, при рассуждении о воздержании некоторых из клира, кроме чтецов, от своих жен, присовокупляю утвержденное на разных Соборах: иподиаконы, Священным Тайнам прикасающиеся, и диаконы, и пресвитеры, также и епископы, по свойственному каждой из сих степеней правилу, да воздерживаются от жен своих, и да будут как не имеющие их; и если сего не сотворят, то да будут извержены от церковного чина - прочие же причетники да не принуждаются к сему, разве в преклонных годах, Весь Собор сказал: вашею святынею праведно распределяемое, как приличное священству и Богоугодное, утверждаем.
6 Всел. 72.

35 Положено, чтобы никто не продавал церковной собственности, но если сия собственность не приносит доходов и наступит великая нужда, то представлять о сем первенствующему епископу области и с определенным числом епископов совещаться, что учинить должно. Если же такая нужда наступит для Церкви, что не возможно совещаться прежде продажи, то да призовет епископ во свидетельство хотя бы соседних епископов и да попечется представить Собору все приключившиеся церкви его обстоятельства. Если сего не сотворит, то продающий явится повинным пред Богом и Собором и лишится своей чести.
7 Всел. 12; Анк. 15; Антиох. 24-25; Карф. 42; Кирилла Алекс. 2.

36 Также подтверждено: на пресвитеров или диаконов, обличенных в некоем тяжком грехе, неизбежно удаляющем от священнослужения, не возлагать рук, как на кающихся или как на верных мирян, и не попускать им креститься вновь и восходить на степень клира.

37 Определено также, чтобы, когда пресвитеры и диаконы, и прочие низшие причетники, по возникшим у них делам, жалуются на суд своих епископов, выслушивали их соседние епископы, и чтобы, с согласия собственных их епископов, прекращали возникшие между ними неудовольствия приглашенные ими епископы. Того ради, если и от сих к высшему суду восхотят перенести дело, да не переносят в суды по ту сторону моря (в Италию и в Рим), но - к первенствующим епископам своих областей, как и многажды определено сие и о епископах. А переносящие дело к судам по ту сторону моря никем в Африке да не приемлются в общение.

38 Угодно всему Собору, чтобы отлученный за свое небрежение от общения, епископ ли, или кто бы ни был из клира, во время отлучения своего, прежде выслушивания оправдания его, дерзающий приступать к общению, признаваем был произнесшим сам на себя приговор осуждения.
Апост. 29; Антиох. 4 и 12; Сардик 14.

39 Положено: обвиняемому или обвиняющему, опасающемуся некоего насилия от беспокойного многолюдства в том месте, где находится обвиняемый, избирать для себя ближайшее место, где не было бы ему трудности представить свидетелей, где и оканчивается дело.

40 Определено также: если какие-либо причетники и диаконы будут непослушны епископам своим, хотящим по необходимым обстоятельствам своих церквей возвести их на высшие степени в церкви своей, - таковые да не служат и в том степени, из которого возведены быть не восхотели.

41 Определено: если епископы, пресвитеры, диаконы или какие бы то ни было клирики, никакой собственности не имеющие, по поставлении своем, во время своего епископства или клиричества, купят на имя свое земли или какие-либо угодия, то да почитаются похитителями стяжаний Господних, разве только, приняв увещание, отдадут оные церкви. Если же что дойдет к ним в собственность, по дару от кого-либо или по наследию от родственников, - с тем да поступят по своему произволению. Если же и производив дать что-либо церкви, обратятся вспять, то да будут признаваемы недостойными церковной чести и отверженными.
Апост. 40; Антиох. 24.

42 Определено также, чтобы пресвитеры, без соизволения своих епископов, не продавали вещей церкви, в которой посвящены. Равно и епископам непозволительно продавать церковные земли без ведома Собора или своих пресвитеров. Того ради, кроме нужды, и епископу непозволительно расточать вещи, находящиеся в церковной описи.
Карф. 35.

43 О том, что ничто из постановленного на Иппонском Соборе не требует исправления.
Епигоний епископ сказал: в сем сокращении, извлеченном из Деяний Иппонского Собора, ничего не признаю требующим исправления или дополнения, разве только, чтобы день святой Пасхи предвозвещаем был во время Собора.

44 Епископы и клирики да не позволяют детям своим отходить на свою волю чрез отделение их от себя, если не совершенно полагаются на их нравы и возраст, дабы впоследствии грехи их не пали на самих родителей.
4 Всел. 14; Гангр. 15.

45 Епископы и пресвитеры, и диаконы не прежде да поставляются, разве когда всех в доме своем соделают православными христианами.

46 В святилище да не приносится ничто, кроме Тела и Крови Господних, как и Сам Господь передал, то есть кроме хлеба и вина, водою растворенного. Начатки же или мед, или молоко по обычаю, да приносятся в один известный день как таинственное знамение младенцев. Хотя же сии вещи и приносятся к Алтарю, впрочем, да имеют собственно свое благословение, отделяясь от святыни Тела и Крови Господних. Начатки же да не приносятся ни от чего, кроме винограда и пшеницы.
6 Всел. 57

47 Клирики или воздержники ко вдовам или к девам да не входят, разве с разрешения и согласия епископа своего или пресвитеров; но и в сем случае да входят не одни, а с другими клириками или с теми, с которыми епископ или одни пресвитеры имеют вход к таковым женам; или же да беседуют с ними там, где присутствуют клирики или некие почтенные христиане.

48 Епископ первого престола да не именуется экзархом иереев или верховным священником, или чем-либо подобным, но только епископом первого престола.

49 Клирики, ради ястия и пития, да не входят в корчемницы, разве быв понуждены необходимостью питания на пути.
Апост. 54; 6 Всел. 9; 7 Всел. 22; Лаод. 24.

50 Святое Таинство Алтаря да совершается людьми не евшими. Исключается из сего единственный в году день, в который вечеря Господня совершается. Если же память будет некиих, в вечернее время скончавшихся, епископов или прочих, то да совершится она молитвами только, когда совершающие оную окажутся обедавшими.
Карф. 58.

51 Епископы или клирики в церкви да не пиршествуют, разве случится по нужде странствования в ней отдохновение иметь. И мирянам, насколько можно, да возбраняются таковые пиршества.
6 Всел. 74; Лаод. 28.

52 Кающимся - время покаяния по различию грехов да назначается судом епископов; пресвитер же без воли епископа не разрешает кающегося, разве во время неотложной нужды, в отсутствие епископа. На всякого же кающегося, если преступление его было явное и гласное, смущающее всю Церковь, да возлагаема будет рука в притворе храма.

53 Девы, посвященные Богу, когда разлучаются с отцами, соблюдавшими их, попечением епископа или в отсутствие его, пресвитера да будут поручаемы честнейшим женам, или живя вместе, да хранят взаимно друг друга, дабы скитаясь повсюду, не повредили доброй славе Церкви.
1 Всел. 19; 4 Всел. 16; 6 Всел. 4; Карф. 6 и 140; Василия Вел. 18.

54 Болящие, которые за себя отвечать не могут, да будут крещаемы тогда, когда, по их изволению, изрекут свидетельство о них другие, под собственною ответственностью.
7 Всел. 8; Неокес. 12; Лаод. 47.

55 Позорищные и глумящиеся на зрелищах и прочие таковые лица или отступники, кающиеся и обращающиеся к Богу, да не лишаются благодати или примирения.
Апост. 71; 6 Всел. 24 и 51; Лаод. 54; Карф. 18.

56 Позволяется и впредь читать о страданиях мучеников в дни, когда совершается ежегодная память их.

57 О донатистах и о детях, крещенных донатистами. Заблагорассудили мы, да вопросим братию и сослужителей наших, Сирикия и Симпликиана, о младенцах только крещенных донатистами, дабы то, что соделано над ними, не по их произволению, а по заблуждению родителей, не препятствовало производству их в служение святого Алтаря, когда обратятся к Церкви Божией с спасительным расположением.

58 Онорат и Урван, епископы из страны Мавритании Ситифенской, сказали: мы слышали о Никейском исследовании веры, о священнодействии, случающемся после обеда, истинно есть, да не евшими достойно совершается; и тогда утверждено сие.

59 По данному нам поручению предлагаем и сие, определенное на Соборе, бывшем в Капуе, что непозволительно быть перекрещиванию или перепоставлению, или перехождению епископов на иной престол. Кресконий, епископ Рекенского села, презрев народ своей паствы, вторгнулся в церковь Векенскую, и даже доныне, многажды быв увещеваем по правилам, не восхотел оставить сию церковь, в которую вторгся. О сем возвещенное выше мы слышали, как достоверное, и по заповеданному нам, просим вашего благоволения преподать нам разрешение, да будет позволено нам по требованию необходимости, для укрощения его, приступить к начальнику страны, по повелениям славнейших царей, дабы не восхотевший покориться кроткому увещанию вашей святыни и исправить нетерпимое немедленно остановлен был властью правительства.
Аврилий епископ сказал: "По соблюдению установленного обряда, таковой да не признается принадлежащим Собору, если, кротко прошен быв вашею любовью, отречется оставить место, им восхищенное; потому что своим непослушанием и непокоривостью подпал светской власти". Онорат и Урван - епископы сказали: "угодно ли сие всем?" Все епископы отвечали: "справедливо, угодно".
Апост. 14, 47, 68; Антиох. 5 и Двукр. 9.

60 Да соблюдается древний чин: менее трех епископов, как определено в правилах, да не признаются достаточными для поставления епископа.
Апост. 1

61 Подобает определить и сие: если когда приступим к избранию епископа и возникнет некое прекословие, поскольку были у нас в рассмотрении таковые случаи, то дерзновенно будет трем только собраться для оправдания имеющего рукоположиться, но к выше-реченному числу да присоединится один или два епископа; и при народе, к которому избираемый должен быть поставлен, во-первых, да будет исследование о лицах прекословящих, потом да присовокупится к исследованию объявленное ими, и когда явится чистым пред лицом народа, тогда уже да рукоположится. Все епископы сказали: совершенно согласны.
Апост. 75; 2 Всел. 6; Карф. 146.

62 Поскольку памятуем, что давно уже признали мы должным каждый год собираться ради совещаний, то, когда соберемся воедино, тогда день Пасхи да возвещается чрез местоблюстителей, обретающихся на Соборе.

63 Онорат и Урван - епископы сказали: "Словесно поручено также нам просить, чтобы, по определению Иппонийского Собора, в соответствие с которым, подобает во время Собора каждой области посещаемой быть, по порядку посещаема была и Мавритания, что вы отлагали от года до года". Аврилий епископ сказал: "Тогда о Мавританской стране мы не определили ничего, поскольку она лежит на краю Африки и сопредельна варварской земле. Да дарует же Бог, да возможем, и не обещав, по преизбытку сотворить сие и прибыть в страну вашу".

64 Епигоний епископ сказал: "На многих Соборах священным сословием определено, чтобы народ, в приходах от епископов зависящий и никогда не имевший особого епископа, не иначе получал своих правителей, то есть епископов, как по согласию епископа, которому подчинен сначала. Ибо некие, вступя в насильственное обладание некоторым местом, отвращаются общения с братиею; когда же бывают за сие осуждаемы, то как бы по некоемому старому праву преобладания удерживают за собою владычество. Многие же из пресвитеров, надменные и безумные, проявляют непокорность против собственных епископов, пиршествами и злонамеренными советами возбуждая народ к тому, чтобы тот, по бесчинной дружбе, их самих поставил правителями. Твоему, вернейший брате Аврилие, благоразумию мы обязаны тем нарочито вожделенным последствием, что таковые покушения ты многократно останавливал. Вопреки злонамеренным умышлениям, худым советам и соглашениям таковых людей, предлагаю сие: что не подобает особого начальника принимать людям, которые в так именуемом пределе подлежат древнему епископу и никогда особого епископа не имели. Сего ради, если всему святейшему Собору угодно предлагаемое мною, то да утвердится".
Аврилий епископ сказал: "Изложению брата и соепископа нашего не прекословлю, но исповедую, что сие и творил, и творить буду, то есть у единомысленных не только с Карфагенскою Церковью, но и со всем священным сословием. Ибо суть весьма многие, соумышляющие со своею толпою, которую они, как сказано, вводят в заблуждение, льстя ее слуху и ласкательством привлекая к себе людей зазорного жития; паче же напыщаясь и отдаляясь от сего нашего сословия, они, опираясь на свою толпу, многократно быв приглашены прийти на Собор, отрекаются, боясь, да не обнаружатся их нелепости. Того ради, если угодно, предлагаю: должно нам всяким образом подвизаться против них, да не остаются в их власти не только таковые насильственно захваченные ими округа, но и собственные церкви, неправильно под власть их перешедшие, да со властью изгоняются они открыто, и самый престол первенствующих епископов да отвергает их. Ибо справедливость требует, чтобы прилепляющиеся ко всем братиям и ко всему Собору не только удерживали за собою свой престол, но еще получали во власть таковые спорные округи; напротив же того, чтобы мнящиеся быть довольными своею толпою народа и братскую любовь пренебрегающие не только лишаемы были захваченных ими округов, но еще, как речено мною, и собственные их места у них, как у мятежников, были отъемлемы властью светских начальников".
Онорат и Урван - епископы сказали: "Величайшее промышление вашей святыни в умы всех водрузилось; и мним, что подобает ответом всех утвердить предложение ваше". Все епископы сказали: "Согласны, согласны".
Лаод. 57; Сард. 6.

65 Николай епископ да не усвояет себе чужого клирика без рассуждения прежнего его епископа.
Апост. 15; 1 Всел. 15-16; 4 Всел. 20; 6 Всел. 17; Антиох. 3; Сард. 15; Карф. 90.

66 Аврилий епископ сказал: "Слово мое приимите, братия. Многократно случалось, что церковники просили у меня диаконов или пресвитеров, или епископов. Памятуя правила, я следую им, обращаюсь к епископу просимого клирика и ему объявляю, что клирика его просят принадлежащие той или другой церкви. И вот доныне мне не прекословили. Но дабы сего и после не случилось, то есть дабы не воспротивились мне в сем деле просимые мною (поскольку знаете, что я имею попечение о многих церквах и рукоположениях), когда приступлю к кому-либо из сопастырей, с двумя или тремя свидетелями из вашего сословия, если избираемый не недостоин обрящется, - праведно есть судить вашей любви, что подобает творить. Ибо я, как вы знаете, братия, по изволению Божию, о многих церквах попечение имею".
Нумидий епископ сказал: "Престолу сему всегда принадлежало сие полномочие, да поставляет епископа, по желанию каждой церкви, откуда хочет, и кто бы ни был ему наименован". Епигоний епископ сказал: "Доброволие умеряет власть, ибо ты, брате, менее дерзаешь, нежели можешь, всем показуя себя благим и человеколюбивым. Ибо твоему рассуждению предоставлено явить уважение лицу каждого епископа, но также в первом и единократном сношении с ними, если заблагорассудишь, настоять на том, что состоит во власти сего престола, поскольку имеешь необходимость подкреплять все церкви. Сего ради, не даем тебе власть, но запечатлеваем оную твоим произволением, да будет тебе позволено всегда брать, кого хочешь, и производить предстоятелей церквам и прочих просимых, откуда заблагорассудишь". Постуметиан епископ сказал: "Если кто имеет одного только пресвитера, неужели и сего должно у него отнять?" Аврилий епископ сказал: "По милости Божией, может один епископ поставить многих пресвитеров, пресвитер же, к епископству способный, не часто обретается. Того ради, если кто имеет одного только пресвитера, и притом достойного епископства, то и сего одного должен отдать для рукоположения". Постуметиан епископ сказал: "Но если один епископ имеет множество клириков, то сие множество другого долженствует помочь мне". Аврилий епископ сказал: "Подлинно, как ты помог другой церкви, так имеющий большее число клириков будет побужден из числа их уделить тебе для рукоположения".

67 Для каждого епископа подобающее охранено постановлением, чтобы от определенного состава приходов ни одно место не было отторгаемо и не получало особого епископа, разве по согласию имеющего власть над оным. Если же сей допустит, чтобы известный округ получил собственного епископа, то произведенный на сие место да не простирает власти своей на другие округа, ибо сей один, быв отделен от состава многих, удостоен иметь честь особого епископства.
Карф. 64.

68 Ваше единодушие вместе со мною (изрекает на Соборе Аврилий, еп. Карф). памятует определенное на предшествовавшем Соборе: в малолетстве крещенные донатистами, не могшие тогда познать, насколько гибельно заблуждение их, но по достижении возраста, способного к размышлению, познавшие истину и безумием их возгнушавшиеся, по древнему чину, возложением руки да приемлются в Кафолическую Божию Церковь, по всему миру распространенную, Нарекание прежнего заблуждения не должно быть препятствием принятию их в чин клира, когда они, приступив к вере, истинную Церковь признали своею и, в ней уверовав во Христа, приняли Таинства Троицы, которые, как явно есть. все истинны и святы, и Божественны, и на которых утверждается все упование души, несмотря на то, что предварившая дерзость еретиков безрассудно стремилась нечто передать противное, под именем истины. Сие просто, как учит святой Апостол, глаголя: един Бог, едина вера, едино Крещение (Ефес. 4:5), и то, что единожды преподавать должно, непозволительно вновь воспринимать. Сего ради, по преданию анафеме имени заблуждения, возложением руки да приемлются в одну Церковь, которая, по реченному, есть голубица (Песн. 2:3), единственная матерь христиан, и в которой спасительно приемлются все Таинства, вечные и животворящие, впрочем, пребывающих в ереси подвергающие великому осуждению и казни. Что во истине светлее препровождало бы их к вечной жизни, то в заблуждении становится для них более омрачающим и осуждающим. Сего некоторые избежали, и познав прямой путь матери, Кафолической Церкви, всем оным Святым Таинствам, по любви к истине, поверили и оные приняли. Что таковые, когда присоединится удостоверение в их добром житии, без сомнения, правильно могут утверждены быть в клире для служения Святым Тайнам, особенно, в таких затруднительных обстоятельствах, сего никто оспаривать не будет. Если же некоторые тому же, то есть Донатову учению, последовавшие клирики возжелают присоединиться к нам со своим народом и в своих степенях, из любви к чести, подавая народу советы к жизни и удерживая за собою степени ко спасению, то полагаю оставить сие, доколе вышереченные братья (Анастасий еп. Римский и Венерий еп. Медиоланский, мнение которых Аврилий находит нужным для сохранения церковного единомыслия, потому что эти епископы прежде всего полагали не принимать в причт донатистов), по внимательнейшем размышлении, подадут свое мнение, дабы они в своем благоразумнейшем совещании исследовали предмет нашего предложения и удостоили подкрепить нас в том, что должно нам постановить о сем деле. Ныне же ограничиваемся только крещенными от донатистов во младенчестве, да согласятся вышереченные братья, если им угодно, с нашим решением, чтобы рукополагать оных.
Апост. 46-47, 68; 1 Всел. 8.

69 Подобает просить благочестивейших царей, да повелят совсем искоренить остатки идолов по всей Африке (ибо во многих местах приморских и в разных владениях еще сохраняет неправедно силу сие заблуждение). Да будет заповедано: и идолов истребить, и капища их, в селах и в сокровенных местах без всякой благовидности стоящие, всяким образом разрушать.
Карф. 95.

70 Подобает просить благочестивейших царей, да благоволят узаконить и сие: если некоторые пожелают по какому-либо делу иметь суд в Церкви, по праву Апостольскому принадлежащему Церквям, и, может быть, решением клириков одна сторона будет не довольна, то да не будет позволено призывать в суд к свидетельству того клирика, который прежде сие самое дело рассматривал или при рассмотрении оного присутствовал; и даже никто из домашних лица церковного да не вводится в суд, с обязанностью свидетельствовать.
2 Всел. 6; Карф. 15.

71 Также подобает просить христианских царей и о сем: поскольку, вопреки Божественным заповедям, во многих местах от языческого заблуждения привнесенные пиршества совершаются, так что и христиане тайно привлекаются язычниками к участию в оных, то да повелят воспретить таковые пиршества и в городах, и в селах, и наипаче, потому в некоторых городах не страшатся сим образом согрешать даже во дни памяти блаженных мучеников и даже в священных местах. В сии дни, что и изречь стыдно, совершают на полях и на стогнах непристойные плясания и непотребными словами оскорбляют честь матерей семейств и целомудрие других бесчисленных благочестивых жен, собирающихся во святой день, так что от прибежища самой святой веры почти убегать нужно бывает.
6 Всел. 24, 51 и 65; Лаод. 54; Карф. 18, 55 и 74.

72 Подобает просить также и о сем, да воспретится представление позорищных игр в день воскресный и в прочие светлые дни христианской веры, тем более что в продолжение восьми дней святой Пасхи народ более собирается на конеристалище, нежели в церковь. Должно переменить определенные для игр дни, когда они встречаются с праздничными, и никого из христиан не должно принуждать к сим зрелищам.
6 Всел. 24 и 66.

73 Подобает просить и о сем, да благоволят узаконить, чтобы клирика, в какой бы он ни был степени, осужденного за какое-либо преступление судом епископов, не было позволено защищать от наказания ни той церкви, в которой он служил, ни какому-либо человеку; и чтобы в наказание за сие положено было денежное взыскание или лишение чести, и да повелят, чтобы к извинению в том не был принимаем ни возраст, ни пол.

74 Подобает просить еще и о сем: если кто восхочет от некоего игралищного упражнения приступить к благодати христианства и пребывать свободным от оных нечистот, то да не будет позволено никому склонять или принуждать такого вновь к тем же занятиям.

75 О провозглашении в Церкви отпущения на свободу, если дознано будет, что сие творят наши сослужители в Италии, то, по доверию к ним, и мы да последуем без сомнения их чину, по открытом предоставлении сего дознания посылаемому местоблюстителю; и что только может совершаться, как сообразное с верою, ко благоустройству Церкви и ко спасению душ, все то и мы с похвалением да приимем пред лицом Господним.

76 Аврилий епископ сказал: полагаю также, что посылаемому в Италию местоблюстителю не должно оставить без внимания дела Екития, давно определением епископов по справедливости осужденного. Если случится посылаемому найти его в тех местах, то сей брат наш да попечется в защиту церковного благоустройства действовать против него, как должно и где возможно. Все епископы отвечали: весьма согласны на сие предложение.

77 О кротком обращении с донатистами. По дознании и исследовании всего, пользе церковной споспешествовать могущего, по мановению и внушению Духа Божия, мы избрали за лучшее поступать с вышеупомянутыми людьми кротко и мирно, хотя они беспокойным своим разномыслием и весьма удаляются от единства Тела Господня. Таким образом, по возможности нашей, да соделается совершенно известным для всех, по всем Африканским областям уловленных их общением и расположением, каким жалостным заблуждением они себя связали. Может быть, тогда, как мы с кротостью собираем разномыслящих, по слову Апостола, даст им Бог покаяние в разум истины, и освободятся от диавольской сети, быв уловлены от него в свою его волю (2 Тим. 2:25-26).

78 Заблагорассуждено послать от нашего Собора грамоты к начальствующим в Африке, и приличным признано просить их о вспомоществовании общей матери Кафолической Церкви в том случае, когда власть епископов бывает пренебрегаема во градах, то есть, чтобы они с начальственным полномочием и попечительностью, и с усердием к христианской вере сделали исследование о происшедшем во всех местах, в которых максимианисты овладели церквами, также и о тех, которые ими отторжены; и чтобы достоверное для всех сведение о сих происшествиях неотменно повелели внести в записи народных дел.

79 О принятии клириков донатистов в клир Кафолической Церкви. Напоследок заблагорассуждено послать грамоты к братьям и соепископам нашим, и, особенно, к Апостольскому престолу, на котором председательствует помянутый достойно чтимый брат и сослужитель наш Анастасий, о том, чтобы, по известной ему великой нужде Африки, ради мира и пользы Церкви, и из самих донатистов клириков, расположение свое исправивших и возжелавших придти к Кафолическому соединению, по рассуждению и изволению каждого Кафолического епископа, управляющего Церковью в том месте, принимать в своих степенях священства, если сие окажется содействующим к миру христиан. Известно, что и в предшествовавшее время так поступаемо было с сим расколом, о чем свидетельствуют примеры многих и почти всех Африканских церквей, в которых возникло сие заблуждение. Сие делается не в нарушение Собора, бывшего о сем предмете в странах, лежащих за морем, но чтобы сие сохранено было в пользу желающих сим образом перейти к Кафолической Церкви, дабы не было поставляемо никакой преграды их единению. Которые в местах своего жительства усмотрены будут всячески содействующими и споспешествующими Кафолическому единению, к очевидной пользе душ братии, тем да не будет препоною определение, постановленное против степеней их на Соборе за морем, ибо спасение не заграждено ни от какого лица. То есть: рукоположенные донатистами, если исправясь, восхотят приступить к Кафолической вере, да не будут лишаемы принятия в своих степенях, по определению бывшего за морем Собора, но паче да приемлются те, чрез которых оказывается споспешествование Кафолическому соединению.

80 О назначении посольства к донатистам ради соглашения к миру. Потом рассуждено, чтобы, по сих деяниях, для возвещения мира и единения, без которого не может состояться спасение христиан, из среды нас послать местоблюстителей к епископам самих донатистов, если каких они имеют, или к их мирянам. Чрез сих местоблюстителей да соделается известным всем, что донатисты не имеют ничего благословного против Кафолической Церкви. Особенно, да будет, ради достоверного доказательства, явно всем, чрез записи градских дел, как сами они поступили с максимианистами, своими отщепенцами. В сем случае, если восхотят усмотреть, от Бога показано им, что они настолько же неправедно отпали тогда от единения церковного, насколько неправедно, как они вопиют, отпали ныне от них максимианисты. Из числа тех, которых они осудили явною властью собственного совета, после того некоторых принимали в их степенях священства и признавали Крещение, которое совершили осужденные и изверженные ими. Сим доказывается, сколь безумным сердцем сопротивляются они миру Церкви, по всему миру распространенной, поступая так в пользу стороны Донатовой и не почитая самих себя оскверненными общением с теми, которых они, таким образом, по нужде приняли с миром, а, между тем, препираясь с нами, то есть с Кафолическою Церковью, простирающеюся даже до последних пределов земли, и не могши вразумить себя чрез нечистое общение с теми, которых прежде сами все осуждали.

81 Заблагорассуждено, да епископы и пресвитеры, и диаконы, по правилам, свойственным их степеням, воздерживаются от жен, которых уже имеют; если же не сотворят сего, да будут удаляемы от церковного чина; прочие же причетники да не принуждаются к сему. Но подобает соблюдать обычай каждой Церкви.

82 Заблагорассуждено: да не будет позволено никакому епископу оставлять главное место своей кафедры и отходить к какой-либо церкви, в его епархии состоящей, или более надлежащего упражняться в собственном деле и составлять попечение и прилежание о своем престоле.

83 О младенцах, когда не обретаются достоверные свидетели, сказующие, что без сомнения они крещены, и сами они по своему возрасту не могут удовлетворительно отвечать о преподанном им Таинстве, рассуждено, что подобает без всякого сомнения крестить их, дабы таковое сомнение не лишило их очищения сею святынею. Сие братья наши местоблюстители Мавританские присоветовали потому, что многих таковых покупают у варваров.
6 Всел. 84.

84 Заблагорассуждено также день покланяемой Пасхи возвещать всем чрез приписание под определениями Собора. День же Собора да соблюдается тот самый, который назначен на Иппонском Соборе, то есть двадцать первый августа. И о сем должно написать к первенствующим всех областей, дабы, когда созывают Собор у себя, сей день оставлять неприкосновенным.
Карф. 27 и 106.

85 Также определено, да не будет позволено никакому временно управляющему епископу удерживать за собою престол, который ему поручен как временно управляющему, по причине разногласия и распрей в народе, но да тщится он в течение года избрать ему епископа. Если же вознерадит о сем, то по окончании года иной временно управляющий да изберется.
6 Всел. 35.

86 Заблагорассудили все, по причине притеснения убогих, которые непрестанно тревожат церкви жалобами, просить от царей, да избираются для них, под смотрением епископов, защитники от насилия богатых.

87 Постановлено, чтобы каждый раз, когда надлежит собраться Собору, благовременно приходили на оный епископы, которым не препятствует ни старость, ни болезнь, ни какая-либо тяжкая необходимость; и да извещаются первенствующие, каждый от своей области, о всех епископах, в двух или трех местах составляются собрания их, и от каждого из сих частных собраний почередно избираемые неотменно да приидут ко дню Собора. Когда же прийти не возмогут, по множеству каких-либо затруднений, как сие может случиться, то, если не изъяснят своему первенствующему епископу встретившегося им препятствия, должны таковые довольны быть общением в своей только церкви.
Апост. 37; 1 Всел. 5; 4 Всел. 19; 6 Всел. 8; Ант. 20; Лаод. 40; Карф. 27, 84, 106.

88 О Кресконии Вилларекентийском заблагорассуждено всеми: отселе возвестить первенствующему епископу Нумидийскому, да ведает, как должен, он своею грамотою увещать вышереченного Крескония о пришествии, да не отлагает он предстать на ближайший общий Африканский Собор. Если же вознерадит прийти, да ведает, что суд на него изречен будет.

89 Оставление Иппонийской Церкви без правителей не долженствует долго быть в небрежении, и поскольку тамошние церкви находятся во власти тех, которые отреклись от незаконного общения с Екитием, то заблагорассуждено послать от настоящего Собора епископов: Ригина, Алипия, Августина, Матерна, Феасия, Еводия, Плакиана, Урвана, Валерия, Амвивия, Фортуната, Куодвултдея, Онората, Ианнуария, Апта, Онората, Ампелия, Викториана, Евангела, Рогатиана; и им собрать и вразумить тех, которые по упорству, достойному порицания, полагают ожидать окончания бегства того самого Екития, и с общею молитвою поставить им епископа. Если же и не восхотят сии помышлять о мире, да не препятствуют избранию предстоятеля, чтобы поставить его ради пользы Церкви, столь долгое время остававшейся без епископа.
Апост. 74, Карф. 65

90 Определено и сие: когда на состоящих в клире бывает донос и объявляются некоторые обвинения, тогда, частью для отклонения нарекания на Церковь, частью ради достоинства клира, по каковым причинам и оказывается им снисхождение, частью для избежания гордого злорадования еретиков и язычников, если желают, как и должно, защищать свое дело и позаботиться о доказательствах своей невиновности, да учинят сие в течение года, в который должны быть вне общения. Если же в течение года вознерадят очистить свое дело, то после сего никакой глас от них да не приемлется.
Апост. 74.

91 Постановлено и сие: если кто примет кого-либо из чужого монастыря и восхочет произвести его в клир или поставит игуменом своего монастыря, то епископ, так поступающий, да будет удален от общения с прочими, и да ограничится общением только со своею паствою, а тот да не останется ни клириком, ни игуменом.
4 Всел. 4; 7 Всел. 21; Двукр. 4.

92 Определено и сие: если какой-нибудь епископ еретиков или язычников, сродников или не принадлежащих к сродству, оставит наследниками своими и предпочтет их Церкви, то таковому и по смерти да будет изречена анафема, и его имя никогда от иереев Божиих да не возносится. Да не может быть ему в оправдание и то, если без завещания отыдет. Потому что быв поставлен епископом, по приличию, должен был учинить назначение своего имущества, сообразное своему званию.
Апост. 40; Антиох. 24; Карф. 22.

93 Рассуждено также об отпущениях на свободу, бывающих в Церкви, - да будет прошение к царю.
Карф. 75.

94 Постановлено и сие: повсюду на полях и в огородах поставленные якобы в память мучеников алтари, при которых не оказывается положенным никакого тела или части мощей мученических, да разрушатся, если возможно, местными епископами. Если же не допустят до сего народные смятения, то, по крайней мере, да будет вразумляем народ, чтобы не собирался в оных местах, и чтобы правомыслящие к таковым местам не привязывались никаким суеверием. И память мучеников совсем да не совершается, разве если где-либо есть или тело, или некая часть мощей, или, по сказанию от верной древности переданному, их жилище, или стяжание, или место страдания. А алтари, где бы то ни было поставленные, по сновидениям и суетным откровениям некоторых людей, да будут всемерно отвергаемы.

95 Заблагорассуждено также просить от славнейших царей, да истребляются всяким образом остатки идолопоклонства, не только в изваяниях, но и в каких-либо местах или рощах, или древах.
Карф. 69.

96 Всеми епископами речено: если заблагорассуждено будет писать некие грамоты на Соборе, то достойночтимый епископ, председящий на сем престоле, да благоволит от имени всех, о чем рассуждено, писать и подписывать грамоты. Еще же епископам местоблюстителям, которых должно послать в Африканские области по делу о донатистах, да будут даны грамоты, определяющие силу данного им поручения, от силы которого и да не отступают.

97 Поскольку общее есть сие дело, на которое ныне обратил внимание брат и сослужитель наш, да ведает каждый из нас определенный ему от Бога чин, да. поставленные после других отдают преимущество поставленным прежде и да не дерзают творить что-либо. не вняв воле их; сего ради предлагаю, что приходит мне на мысль: тех, которые пренебрегают поставленных прежде их и являют некую дерзость, подобает всем Собором укрощать по приличию. Ксантипп, епископ первого престола Нумидийского, сказал: все присутствие братии, выслушав рассуждение брата и сослужителя нашего Аврилия, что на сие отвещает? Диатимий епископ сказал: что мнениями древних определено, то предлагается вашему согласию; содержащееся в Деяниях прежних Соборов Карфагенской Церкви вашим согласием вполне да подтвердится и всеми да соблюдается. Все епископы рекли: сей чин был соблюдаем от Отцов и от древних, и от нас, по изволению Божию, соблюдаем будет. Но при сем да сохраняется право первенствующих епископов Нумидии и Мавритании, на основании Нумидийского письмохранилища и списка престолов. Потом угодно было всем епископам, подписавшим определения сего Собора, чтобы список престолов и первоначальное постановление Нумидийское находились и у первого престола, и в Митрополии Константине.

98 О Куодвултдее и Кентуриате. Как по прошению соперника его, о представлении его нашему Собору, он, быв вопрошен, хочет ли иметь дело пред епископами, сперва соглашался, но в другой день отвечал, что не хочет сего, и удалился, то угодно всем епископам, да никто не приемлет в общение сего Куодвултдея, доколе дело его не получит окончания. Ибо прежде решения о нем дела, отнять у него епископство не было бы угодно никому из христиан.
Апост. 74; 2 Всел. 6; Сард. 4; Двукр. 16.

99 О Максимиане, епископе Вагенском, рассуждено: да пошлются от Собора грамоты и к нему, и к пасомым, дабы он оставил епископство, а они искали себе другого.

100 Заблагорассуждено и сие: отныне рукополагаемые в Африканских областях да получают от рукополагающих грамоты, рукою их подписанные, с означением консула, то есть года и дня рукоположения, дабы не возникало никакого сомнения о младших и старших.
Карф. 48; 97.

101 Положено и сие; кто хотя единожды читал в церкви, тот другою церковью да не приемлется в клир.
7 Всел. 14.

102 Все вы с обещанием предполагали, что должно каждому из нас во своем граде, или одному особо, вступить в сношение с предводителями донатистов, или присоединить к себе другого соседнего епископа, дабы так же вступить с ними в сношение во всяком граде и месте, при посредстве начальствующих или первенствующих в тех местах. Всем ли сие угодно, да возвестится. Все епископы рекли: всем угодно.

103 Епископ Кафолической Церкви (Аврилий Еп. Карф.) сказал: приглашение, которое от вашей честности должно препровождено быть к донатистам, благоволите выслушать и в Деяния включить, и к ним послать, дабы потом и их ответ чрез ваши Деяния нам явлен был.
Законно вступаем с вами в сношение, быв посланы от законного нашего Собора, желая возрадоваться о вашем исправлении. Ведаем бо любовь Господа, рекшего: блажени миротворцы, ибо они сынами Божиими нарекутся (Матф. 5:9). Воспомянул он также и чрез пророка, да еще и не хотящим нарицаться братьями нашими, глаголем мы: вы - братья наши. Итак, не долженствуете вы уничижить сие, от мирной любви происходящее, наше напоминание. Если что от истины иметь надеетесь, не усомнитесь защищать оное, то есть соберите ваш Собор, изберите из среды вас тех, которым подобает вверить дело оправдания вашего; да и мы возможем то же сотворить, то есть да изберутся от нашего Собора долженствующие с избранными из среды вас, в известном месте и в известное время, мирно исследовать все, подлежащее вопрошению и отделяющее вас от нашего общения, и помощью Господа Бога нашего, хотя поздно, да восприимет конец закосневшее заблуждение, дабы, последуя человеческому уверению, немощные души и несведущие не погибли в святотатственном разделении. Ибо если братски сие приимете, то истина удобно явится; если же сие сотворить не восхотите, то неверие ваше тотчас познается.
И по прочтению сего образца все епископы рекли: совершенно согласны, да будет так.

104 Наставление братьям, Феасию и Еводию, назначенным посланниками от Карфагенского Собора к славнейшим и благочестивейшим самодержцам. Когда, с помощью Господнею, приступят они к благочестивейшим царям, тогда явят им, каким образом во время Собора прошедшего года старейшины донатистов с полною свободою, посредством градских извещений, приглашены были собраться, дабы, если имеют дерзновение защищать свое мнение, избрали некоторых способных от числа своего, мирно состязались с нами и кротостью христианскою несомненно показали, если что-либо от истины у себя удержали, дабы таким образом кафолическая искренность, издревле сиявшая в прошедшие времена, и ныне подобно дознана была из замешательства и упорства противоречащих. Но поскольку они почти объяты были безнадежностью, то ничего не дерзнули отвечать. Итак, поскольку епископский и мирный образ действования на таковых употреблен, и они, не могши отвечать против истины, обратились к нелепым насильственным поступкам, так что многих епископов и многих причетников (да умолчим о мирянах) стеснили наветами и в некоторые церкви вторглись, а в другие также вторгнуться покушались, то царскому человеколюбию предлежит позаботиться, чтобы Кафолическая Церковь, благочестною утробою Христу их родившая и крепостью веры воспитавшая, была ограждена их промышленном, дабы в благочестивые их времена дерзновенные человеки не возгосподствовали над бессильным народом посредством некоего страха, когда не могут совратить оный посредством убеждения, Ибо известно и многократно законами оглашено, что производят гнусные скопища отщепенцев. Сие многократно и повелениями самих вышереченных благочестивейших самодержцев осуждено было. Посему против неистовства оных отщепенцев просим дать нам Божественную помощь, не необычайную и не чуждую Святым Писаниям. Ибо Апостол Павел, как показано в истинных Деяниях Апостольских, соумышление людей бесчинных препобедил воинскою помощью. Итак, мы просим о том, да неукоснительно подастся охранение Кафолическим чинам церквей в каждом граде и разных местах, прилежащих к каждому владению. Подобает вкупе о сем просить благочестивейших самодержцев, да соблюдают закон, изданный блаженной памяти отцом их Феодосием о взыскивании по десяти фунтов злата с еретиков, рукополагающих и рукополагаемых, также и с владельцев, у которых будет усмотрено собрание их. Притом, да повелят подтвердить оный закон, с распространением силы его на тех, против наветов коих представили свидетельства принявшие попечение о Кафолической Церкви, дабы, по крайней мере сим страхом от произведения расколов и от еретического безумия удержаны были отлагающие свое очищение и исправление при помышлении о вечном наказании. Еще и о том подобает просить, да будет благочестием их возобновлен доныне существующий закон, который отнимает у еретиков право взимать что-либо или при рукоположениях, или по завещаниям, или оставлять, и прямо говоря, у ослепленным своим предубеждением и хотящих пребывать в заблуждении донатистов, да отымется власть или оставлять что-либо, или взимать собственное. А тем, которые помышлением о единении и мире восхотят исправить себя, да будет разрешено, и при существовании такового закона, получать наследие, хотя бы что в дар или в наследие досталось им еще тогда, как они находились в еретическом заблуждении, за исключением, впрочем, тех, которые, по призывании к суду, почли нужным перейти к Кафолической Церкви. Ибо о таковых полагать должно, что не по страху небесного суда, но по алканию земной выгоды пожелали Кафолического единения. Сверх же всего сего потребна помощь от властей каждой области. Но и если иное что усмотрят местоблюстители, споспешествующее церковной пользе, то и сие делать и совершать даем полномочие.
Карф. 59; Антиох. 5; Двукр. 9.

105 Поскольку в Карфагене только совершилось единение, то да пошлются грамоты к начальствующим, да и в прочих епархиях и градах повелят сии начальствующие прилагать тщание о единении. От Карфагенской Церкви, именем всей Африки, да пошлется к царской палате в грамотах епископов благодарение за отриновение донатистов.
Антиох. 5; Двукр. 9; Карф. 59.

106 О том, чтобы не собираться общему и всецелому Собору, кроме как по нужде. Рассуждено, что не есть необходимо впредь ежегодно утруждать братию, но когда потребует общая, то есть всей Африки нужда, по грамотам, откуда-либо приходящим к сему престолу, тогда подобает быть Собору в той области, в которую призовет потребность и удобство. Дела же не общие да судятся в каждой области порознь.

107 О возбранении переносить дела от судей, добровольно избранных. Если случится перенесение дела в высший суд, и недовольный первым решением изберет судей, вместе же с ним и тот, против которого требует он нового суда, то после сего ни одному из них да не будет позволено перенесение дела в иной суд.
4 Всел. 9; Карф. 17 и 136.

108 О церковных исполнителях. Кроме сего, заблагорассуждено просить, да изберутся пять по всем нуждам церковным исполнителей, которые да распределятся по разным областям.

109 Еще заблагорассуждено, чтобы отправляемые от имени всех епархий посланники, Викентий и Фуртунатиан, просили преславных царей, да будет позволено учредить ученых екдиков, которые имели бы своею обязанностью действование в защищении дел и которые бы, как священники епархий, принявшие на себя ходатайство по делам Церквей, свободно могли, когда нужда потребует, входить в присутствие судилищ для опровержения возражений и для представления того, что нужно.

110 Рассуждено, да имеют свободное местоблюстительство избранные местоблюстители, посланные к царской палате.

111 Постановлено и сие: народу, никогда не имевшему своего епископа, отнюдь не давать его, разве по решению всего Собора каждой области и первенствующего епископа, и с согласия того епископа, в пределе коего состояла оная Церковь.
Сард. 6; Карф. 64.

112 О народе и епархиях, обращающихся от донатистов. Народ, обращающийся от донатистов, имеющий епископа, поставленного без соизволения Собора, да будет несомненно удостоен иметь оного. Народу, имевшему епископа и по смерти его не восхотевшему иметь своего епископа, но желающему по приличию присоединиться к епархии иного какого-либо епископа, не должно в сем отказывать. Предложено и сие: что епископы, прежде объявления царского закона о единении обратившие к Кафолической вере народ, который имели в управлении, должны удержать власть над оным. По закону же единения, и далее надлежит все церкви и пределы их, и все, какие могут оказаться принадлежности, законно присвоенные тем церквам, да будут утверждены за Кафолическими епископами, находящимися в тех местах, которыми завладели еретики, впоследствии обращающиеся к Кафолической вере или не обращающиеся. И если что некие из них присвоили себе после царского закона, то долженствует возвращено быть.

113 Маврентий епископ сказал: прошу, да назначатся судьями: святейший старец Ксантипп, святейший Августин, Флорентин, Феасий, Сампсихий, Секунд и Посидий; повелите, чтобы сие определено было для меня. Святой Собор согласился на назначение просимых судей, прочих же судей, нужных в дополнение узаконенного числа, старец Ксантипп предоставит избрать самим старцам новой Германии.

114 О умиротворении Церкви Римской и Александрийской. О разногласии Церквей, Римской и Александрийской, заблагорассуждено писать к святейшему папе Иннокентию, дабы обе Церкви взаимно хранили мир, который Господь заповедает.

115 Постановлено, да по Евангельскому и Апостольскому учению, ни оставленный женою, ни отпущенная мужем, не сочетаваются с другим лицом, но или так да пребывают, или да примирятся между собою. Если пренебрегут сие, да будут понуждены к покаянию, Потребно просить, да будет издан о сем деле царский закон.
7 Всел. 87.

116 Постановлено и сие: да совершаются всеми утвержденные на Соборе молитвы, как предначинательные, так и окончательные, и молитвы предложения или возложения рук; и отнюдь да не приносятся никогда иные, вопреки вере, но да глаголются те, кои просвещеннейшими собраны.
Лаод. 18.

117 Постановлено: да, если кто из клира будет просить от царя рассмотрения о себе в светских судилищах, - лишен будет своей чести. Если же будет от царя просить себе суда епископского, то отнюдь да не возбранится ему сие.
2 Всел. 6; 4 Всел. 9; Антиох. 12; Карф. 15.

118 Кто, быв отлучен от общения церковного в Африке, прокрадется в заморские страны, дабы принятым быть в общение, тот подвергнется извержению из клира.
Апост. 12-13; 1 Всел. 5; Антиох. 6.

119 Положено: если кто восхочет идти к царской палате, то да будет сие означено в отпустительной грамоте, посылаемой к Церкви Римской, и оттуда еще да получит отпустительную грамоту к палате. Того ради, если получивший отпустительную грамоту до Рима только, умолчав о нужде, побуждающей его идти к палате, восхочет прямо отойти к палате, - да будет отлучен от общения. Если же там, в Риме, откроется внезапная нужда отойти к палате, да явит оную нужду епископу Римскому, и да принесет грамоту отпустительную того же Римского епископа. В отпустительные грамоты от первенствующих или от каких бы то ни было епископов, даваемые клирикам их, да вносится день Пасхи. Если же день Пасхи того года еще не известен, то день Пасхи прошедшего года да будет означен, подобно тому, как в светских записях обыкновенно пишется: после консульства.
Антиох. 11-12; Сард. 7-9.

120 Рассуждено и сие: посылаемые от сего честного Собора местоблюстители да просят преславных царей о всем, что усмотрят полезным против донатистов и эллинов, и против суеверий их.
Карф. 104, 109.

121 На сем Соборе положено, да не настоит один епископ на решении своего суда. Деяния сего Собора не написаны потому, что рассмотрены были дела местные, а не общие.

122 В сие время издан закон, да по свободному произволению каждый восприемлет подвиг христианства.

123 Собор против ереси Пелагия и Келестия. Признано всеми епископами Карфагенской Церкви, представшими на святой Собор, которых имена и подписания внесены в Деяния, что Адам не смертным от Бога сотворен. Если же кто речет что Адам, первозданный человек, сотворен смертным, так что, хотя бы согрешил, хотя бы не согрешил, умер бы телом, то есть вышел бы из тела, - не в наказание за грех, но по необходимости естества, да будет анафема.
3 Всел. 1, 4; Карф. 124-130.

124 Определено также: кто отвергает нужду Крещения малых и новорожденных от матерней утробы детей или говорит, что хотя они и крещаются в отпущение грехов, но от прародительского Адамова греха не заимствуют ничего, что надлежало бы омыть банею возрождения (из чего следовало бы, что образ Крещения во отпущение грехов употребляется над ними не в истинном, но в ложном значении), тот да будет анафема. Ибо реченное Апостолом: единым человеком грех в мир вошел, и грехом смерть; и тако (смерть) во вся человеки вниде, в нем же все согрешили (Рим. 5:12), подобает разуметь не иначе, разве как всегда разумела Кафолическая Церковь, повсюду разлиянная и распространенная. Ибо по сему правилу веры и младенцы, никаких грехов сами собою содевать еще не могущие, крещаются истинно во отпущение грехов, да чрез пакирождение очистится в них то, что они заняли от ветхого рождения.

125 Определено также: если кто речет, что благодать Божия, которою оправдываются в Иисусе Христе, Господе нашем, действительна к одному только отпущению грехов, уже содеянных, а не подает сверх того помощи, да не содеваются иные грехи, - таковой да будет анафема, так как благодать Божия не только подает знание, что подобает творить, но еще вдыхает в нас любовь, да возможем и исполнить, что познаем.

126 Также, если кто речет, что та же благодать Божия, которая о Иисусе Христе Господе нашем, вспомоществует нам к тому только, чтобы не согрешать, поскольку ею открывается и является нам познание грехов, да знаем, чего должно искать и от чего уклоняться, но что ею не подается нам любовь и сила к деланию того, что мы познали должным творить: таковой да будет анафема. Ибо когда Апостол глаголет: разум делает гордым, а любовь созидает (1 Кор. 8:1): то весьма нечестиво было бы верить, что к кичению нашему имеем благодать Божию, а к созиданию не имеем; тогда как и то и другое есть дар Божий: и знание. что подобает творить, и любовь к добру, которое подобает творить, дабы при созидающей любви не мог кичить разум. Ибо как от Бога написано: учай человека разуму (Псал. 93:10): так же написано и сие: любовь от Бога есть (1 Ин. 4:7).

127 Определено также: если кто речет, что благодать оправдания нам дана ради того, дабы возможное к исполнению по свободному произволению удобнее исполняли мы чрез благодать, словно бы и не приняв благодати Божией, мы хотя с неудобством, однако могли и без нее исполнить Божественные заповеди, - таковой да будет анафема. Ибо о плодах заповедей не сказал Господь: без Мене неудобно можете творить, но сказал: без Меня ничего не можете творить (Ин. 15:5).

128 Также определено относительно изречения святого Иоанна Апостола: если говорим, что греха не имеем, себе прельщаем, и истины нет в нас (1 Ин. 1:8). Кто должным возмнит разуметь сие так, как речет: смиренномудрия ради не подобает говорить, что греха не имеем, а не ради того, что истинно есть, - тот да будет анафема. Ибо Апостол продолжает и прилагает следующее: если же исповедаем грехи наши, верен есть и праведен, да оставит нам грехи наши, и очистит нас от всякой неправды (1 Ин. 1:9). Здесь весьма ясно показано, что сие говорится не по смиренномудрию только, но по истине. Ибо Апостол мог бы сказать: если говорим, не имамы греха, себя возносим, и смирения нет в нас, - но когда сказал; себе прельщаем, и истины несть в нас, - тогда ясно показал, что глаголющий о себе, словно не имеет греха, не истинствует, но лжет.

129 Определено и сие: если кто речет, что святые, в молитве Господней остави нам долги наша (Мф. 6:12) не о себе глаголют, поскольку им уже не нужно сие прошение, но о других грешных, находящихся в народе их, и что не глаголет каждый из святых особо: остави мне долги моя, - но: остави нам долги наша, - так чтобы сие прошение праведника разумелось о других более, нежели о нем самом, - таковой да будет анафема. Свят и праведен был Иаков Апостол, когда сказал: много 6о согрешаем вси (Иак. 3:2). Ибо для чего приложено сие слово: вси, - если не ради того, чтобы мысль сия согласна была со псалмом, в котором читается: не вниди в суд с рабом Твоим, так как не оправдится пред Тобою всяк живый (Пс. 142:2) И в молитве премудрого Соломона: несть человек, иже не согреши (3 Цар. 8:46); и в книге святого Иова: в руце всякого человека знаменает, да познает всяк человек немощь свою (Иов 37:7) Посему также и святой и праведный Даниил Пророк в молитве множественно глаголал: согрешихом, беззаконновахом (Дан.9:5), и прочее, что он там смиренномудренно и истинно исповедует. Дабы не подумали, как некоторые разумеют, что он глаголет не о своих, но паче о грехах людей своих, то он по сему сказал, что молихся и исповедах грехи моя, и грехи людей моих Господу моему (Дан 9:20). Не хотел рещи грехи наша, - но сказал: грехи людей своих и грехи свои, - поскольку Пророк, как бы провидел, что явятся таковые люди, худо разумеющие сие.

130 Определено и сие: если кто полагает, что самые слова молитвы Господней, в коих говорим: остави нам долги наша, - святыми произносятся по смирению, а не по истине, да будет анафема. Ибо кто потерпел бы молящегося, который бы лгал не человекам, но самому Господу? Устами своими говорил, что хочет иметь отпущение, сердцем же глаголал, - что не имеет грехов, которые надлежало бы отпустить ему.

131 За несколько лет пред сим в сей церкви полным Собором определено, чтобы церкви, состоящие в каком-либо пределе, прежде издания законов о донатистах соделавшиеся Кафолическими, принадлежали к тем престолам, коих епископами убеждены были приобщиться к Кафолическому единению, а после издания законов присоединившиеся принадлежали к тем же престолам, к которым принадлежали, будучи на стороне Доната. Но поскольку после возникли и возникают между епископами многие распри о пределах, о коих прежнее усмотрение, как полагаем несовершенным, то ныне на сем святом Соборе постановлено: если где-либо была Церковь Кафолическая, и принадлежавшая стороне Донатовой, и они относились к разным престолам, то в какое бы время ни последовало или последует там соединение, прежде ли законов, или после законов, да принадлежат тому престолу, которому принадлежала издревле там бывшая Кафолическая Церковь,
Карф. 7, 79-80, 102-103, 132-133, 137-138.

132 О том, как епископы Кафолические и обратившиеся от стороны Донатовой разделят между собою епархии. Разделять так: если епископы от донатистов обратятся к Кафолическому единению, то поровну да разделят между собою пределы, находящиеся в сем положении, имевшие в себе народ той и другой стороны, то есть: иные места да предоставятся сему, а другие - другому епископу, так чтобы старший в епископстве разделял, а младший избирал. Если же случится быть одному месту, то да предоставится тому, к которому в большей близости окажется. Если же будет равно близок обоим престолам, то да поступит к тому, которого народ изберет. Если случится, что христиане, издревле Кафолические, востребуют своего епископа, а обратившиеся от стороны Доната - своего, то избрание большим числом да будет предпочтено избранию меньшим числом народа. Если обе стороны будут равны числом избирающих, то место да будет причислено к пределу старшего епископа. Если обрящутся многие места, имеющие народ обеих сторон, но не могут разделены быть поровну, поскольку число тех мест не равно есть, то, во-первых, равные числом да разделятся, потом же с оставшимся местом да будет поступлено, как речено выше, при рассуждении об одном месте.

133 Постановлено и сие: если кто, после издания законов, обратил какое место к Кафолическому единению и в продолжение трех лет имел оное в своем ведении, и никто оного не требовал от него, то после да не будет оное от него взыскуемо, если, притом, в сие трехлетие существовал епископ, долженствующий взыскать, и молчал. Если же не было епископа, то да не поставится в препятствие исканию внесение сего места в список приходов; но когда вдовствовавшая кафедра получит епископа, да будет ему позволено взыскание того места в продолжение трехлетия. Подобным образом, если епископ от стороны донатистов обратится к Кафолической Церкви, список приходов да не будет ему в предосуждение до определенного срока, но с того дня, как обратился, имеет право, в продолжение трехлетия, искать мест, его престолу следующих.

134. Постановлено и сие: если какие-нибудь епископы, не посредством суда других епископов, взыскуют общества, которые почитают принадлежащими своему престолу, но простирают власть на людей, подчиненных другому епископу, хотящих или не хотящих, таковые да накажутся потерею своего дела. То есть: если которые учинили сие, и если между епископами дело не кончилось соглашением, но еще имеют о нем спор, то да лишится спорного места тот, о ком доказано будет, что оставив церковных судей, учинил нашествие. И да не льстит себе кто-либо тем, что от первенствующего епископа имеет грамоту о принятии того места в свое ведение, но хотя имеет грамоту, хотя не имеет, да учинит сношение с имеющим оное место в своем ведении, и от него да получит грамоту, дабы явно было, что мирно удерживает за собою церковь, ему следующую. Если же и тот явит некое притязание, то и сие да будет разрешено епископами судящими, которых или первенствующий им назначит, или сами по согласию изберут из соседних епископов.
4 Всел. 9, 17; 6 Всел. 25.

135 Постановлено и сие: если некоторые небрегут о приобретении Кафолическому единению мест, принадлежащих к престолу их, - да обличаются от соседних тщательных епископов, дабы не отлагали сего дела. Того ради, если в продолжение шестимесячного срока от дня совещания о сем ничего не сделают, то после сего места те да предоставятся могущему приобрести оные. Впрочем, если тот, которому оные места показуются принадлежащими, за полезное признавал не действовать, по некоемому смотрению, потому, что сие предпочли еретики, дабы он мог принять их в Кафолическую Церковь без смятения народного, а между тем другим предупреждено его действование, употреблением которого ранее он более озлобил бы еретиков, то. по рассмотрении сего судящими епископами, места те да будут возвращены престолу его. Когда судящим епископам надлежит быть из разных областей, тогда судей назначит тот первенствующий епископ, в области которого находится место, подлежащее спору. Если же по общему согласию избирать будут судей из соседних епископов, то или один да будет избран, или трое. И если трое будут избраны и признаны, то да покорятся решению или всех, или двоих.

136 От судей же, по общему согласию избранных, да не будет позволено переносить дело в высший суд. А о ком дознано будет, что по упорству не хочет повиноваться судьям, о том уведав, епископ первого престола дает грамоту, да никто из епископов не приемлет его в общение, доколе не покорится.

137 Если епископ не будет заботиться о возвращении от еретиков принадлежащего Церкви по спискам или самих кафедр, то да увещают его соседние усердные епископы, и да покажут ему его небрежение, дабы не иметь ему извинения. Если же в течение шести месяцев от дня увещания, пребывая в той же епархии, не возымеет попечения о долженствующих возвратиться к Кафолическому единению, - с таковым да не сообщаются, доколе не исполнит того. Если же не приидет в оные места содействователь (Светский начальник, содействующий епископу, дабы еретики не уклонялись, быв призываемы для увещания или ответа), то епископу да не поставится в вину недействование.

138 Если же доказано будет, что таковой ложно показал об общении оных, то есть донатистов, говоря, что они приступили к общению, тогда как дознано, что они не приступали, и он знал о сем, - таковой да лишится и епископства.

139 Постановлено и сие: если пресвитеры, диаконы и прочие низшие из клира, по имеющимся у них делам, не довольны решением своих епископов, то соседние епископы да слушают их, и прекословия их да разрешают избранные ими, по согласию собственных их епископов. Если же и от них восхотят перенести дело в высший суд, то да переносят только в Африканские Соборы или к первенствующим епископам своих областей. А желающий перенести дело за море (в Рим) - никем в Африке да не приемлется в общение.

140 Постановлено и сие: если кто из епископов по нужде, в опасности, угрожающей целомудрию девы, когда есть подозрение или о любителе сильном, или о каком-либо похитителе, или когда она ощущает себя в сокрушений от некой опасности смертоносной, по прошению родителей ее или имеющих попечение о ней, - покроет или покрыл ее одеянием посвященных Богу, прежде двадцати пяти лет возраста, дабы не умерла без иноческого образа, - такового ничему да не подвергнет Соборное постановление, которым определяется сие число лет для покровения.

141 Угодно всему Собору, ради того, чтобы не были долго удерживаемы все епископы, сшедшиеся на Собор, избрать по трое судей от каждой области.

142 По окончанию некоторых дел, когда на продолжение заседаний, для окончания прочих дел, многие епископы сетовали и не могли сего понести, поспешая к своим церквам, угодно было всему Собору, да изберутся из числа всех, от каждой области, долженствующие остаться, ради окончания прочих дел; и сие исполнено.

143 Положено всеми: поскольку в прежних постановлениях Соборов есть определения о лицах, от которых не должно принимать доносов на состоящих в клире, но не означено с точностью, от каких лиц не должно принимать оных, - того ради определяем, что праведно не приемлется донос от того, кто, быв отлучен от общения, еще остается в сем отлучении, клирик ли есть, или мирянин, хотящий доносить.
2 Всел. 6; 4 Всел. 21; Карф. 8.

144 Положено и сие: не принимать доносов от всех рабов, от отпущенников тех самых, на которых доносить хотят, и от всех, которых гражданские законы не допускают к доносам о преступлениях; также от всех, на коих лежит пятно бесчестия, то есть, от позорищных и от лиц, к срамным делам прикосновенных; также от еретиков или эллинов, или иудеев, впрочем, - у всех, от которых не допускается таковое обвинение, да не отъемлется свобода приносить жалобы по своим делам.

145 Постановлено и сие: когда на состоящих в клире доносители представляют многие обвинения, и одно из них, о котором, во-первых, происходило расследование, не могло быть доказано, то после сего прочие обвинения да не приемлются.

146 Свидетелей же к свидетельству не принимать тех, от которых положено не принимать доносов, также и тех, которых сам доноситель представит из своего дома. Свидетельство имеющего менее четырнадцати лет возраста да не приемлется.

147 Постановлено и сие: если епископ глаголет, что некто ему одному исповедал свое преступление, а тот не признается, то епископ да не обращает себе в обиду того, что не полагаются в сем на него одного. Если же речет, что, по возмущении совести своей, не хочет иметь общения с непризнающимся, то, доколе отлученного по сему случаю не приемлет в общение свое епископ, дотоле сего епископа да не приемлют в общение прочие епископы, да тем более блюдется епископ, да не глаголет о ком-либо, чего пред другими не может утвердить доказательствами.
Апост. 75.


Правила Святого Кирилла Александрийского

Каноническое Послание к Патриарху Домну Антиохийскому.
1 Каждое дело наше, когда прямо последует правилам благочиния, не порождает для нас никакого смущения, но избавляет нас от порицания некоторых, паче же приобретает нам и одобрение благомыслящих. Ибо кто не согласится с мнением беспристрастным, когда оно произнесено кем-либо? Или не будет ли безукоризнен, паче же всякой похвалы исполнен, суд правый и законный? Это пишу ныне, когда твое благочестие в твоем писании, посланном ко мне и к преподобнейшему и благочестивейшему брату нашему и соепископу Проклу, именуешь Петра благоговейнейшим и Боголюбивейшим епископом, а он, между тем, плачет и почитает себя неправильно отрешенным от вверенной ему церкви. Прилично же было бы или иметь ему имя священства вместе с самою вещью, или, если он не был достоин предстоять жертвеннику Божию, не быть ему почтену и наименованием епископа. Может быть, слово мое покажется твоему Боголюбию жестоким и небратолюбным, но не таково оно по истине. Ибо мы думаем снисходительны быть к старцу, оставив ему одно лишь наименование. Но много лучше было бы помыслить и другое. Он глаголет, что может оправдать себя, но ему не дано времени на оправдание и не предложено рассмотреть дело по правилам. Если это было бы учинено, то самое делопроизводство или обличило бы в нем преступника, доказанного и признанного, и потому не могущего сказать, что обижен, или представило бы его решительно невинным, и возвратило бы ему начальство над Церковью, которая была ему поручена. Поскольку же ничего такового не сделано, то он и вопиет против сего, и глаголет, что потерпел несносную обиду и что неправедно извержен; присовокупляет же, что и все, что он имел собственного, отнято у него. Итак, твое преподобие, приемля в рассуждение, чего требуют Божественные правила и что прилично Церкви и поставленным в ней для священного служения, сверх же сего уважив и наше писание, да отрет слезы старца. И если захочет он судиться с теми, кои возлагали на него преступления, то да судится по принятому обычаю пред твоим благочестием, в соприсутствии подчиненных тебе благочестивейших епископов, кроме тех, которых не приимет, как им подозреваемых. Мы не полагаем, чтобы кто-либо из благочестивейших епископов имел враждебные мысли против брата, но дабы сей предлог не послужил к ослаблению силы имеющего быть суда, якобы сей неправедно произведен был, то нимало не будет оскорбительно, если некоторые, по сомнению в их беспристрастии, не будут в судебном собрании.
Ап. 74; 1 Всел. 5; 2 Всел. 6; 4 Всел. 9 и 17; Антиох. 12 и 14; Сард. 4-5; Карф. 28; Кирилла Алекс. 3.

2 Неправедно же отнятое у него имущество справедливость требует возвратить ему по двум причинам: во-первых, поскольку не надлежало быть чему-либо таковому; во-вторых, поскольку благочестивейших епископов, сущих по всей земли, весьма огорчает и в крайнее неудовольствие приводит требование отчета в случающихся у них расходах, как из доходов церковных, так и из приношений от некоторых. Ибо каждый из нас за свое время даст отчет Судии всех. Утвари и недвижимые стяжания надлежит хранить церквам неотчуждаемыми; свободным же быть правящим Божественное священство в распоряжении случающимися в их время расходами.
Ап. 38 и 41; 4 Всел. 20; 7 Всел. 12; Антиох. 24-25; Карфагенский 42.

3 Рукописание же отречения дал он, как сказует, не но собственному произволению, но по нужде, по страху и по угрозам от некоторых. Но и кроме сего, с церковными постановлениями не сообразно, что некоторые священнодействователи представляют рукописание отречения. Ибо если достойны служить, да пребывают в сем, если же не достойны, да удаляются от служения не отречением, но паче осуждением по делам, против коих может кто-либо вознести великий вопль, как происходящих вне всякого порядка.
Целуй с тобою братию; находящиеся же с нами целует тебя о Господе.

Его же к Епископам Ливии и Пентаполя.
4 Подобает заботиться о всем, что полезно и необходимо к назиданию народа и что служит к славе святых Церквей. Ибо в Писании сказано: благоговейны сотворите сыны Израилевы (Лев. 15:31). Отцы монастырей, находящихся в Фивейской области, мужи благочестивые и проходящие житие дивное, пришедши в Александрию, быв вопрошаемы мною о состоянии тамошних монастырей, объявили, что многие соблазняются по следующей причине: некоторые, вступив недавно в брак и выйдя как бы из самого брачного чертога, уловляют некоторых из боголюбезнейших епископов, и, может быть, потому что никто не обнаруживает их состояния, рукополагаются в священнослужители, то есть в пресвитеры. Другие из самих монастырей быв изгнаны, как бесчинные, так же восхищают рукоположение, и соделавшись священнослужителями, входят в те самые монастыри, из коих изгнаны, и хотят приносить Бескровную Жертву и исполнять все, что прилично священнослужителям. А от сего происходит, что некоторые, знающие их, уклоняются и от церковных собраний, и не хотят причащаться, когда они служат. Итак, поскольку все, как речено мною, подобает нам делать для назидания народа, то да наблюдает за сим ваше благочестие; и если кто должен быть рукоположен в священнослужителя, испытывайте его житие, также: имеет ли он жену, или нет, как и когда поял ее, и не из числа ли он изверженных от другого благочестивейшего епископа, или из монастыря, - и тогда, если обрящется беспорочным, рукополагать его. Таким образом мы соблюдаем в чистоте свою совесть, и в безукоризненности - священное и досточтимое служение.
Ап. 80; 1 Всел. 2; 2 Всел. 2; Лаод. 12; Сард. 10; Двукр. 17.

5 Если же некие, будучи оглашенными, подвергнутые отлучению в наказание за грехопадения, потом приближаются к смерти, то да крещаются, и да не отходят от жизни сей без причастия благодати, то есть без приобщения Святых Тайн. Ибо, кажется, и это согласно с уставами Церкви.
Приветствуйте сущих с вами братии. Сущие же с нами приветствуют вас о Господе.
1 Всел. 13; Карф. 54.


Правила Лаодикийского Собора.

1 Свободно и законно соединившимся вторым браком, а не тайно совокупившимся, по прошествии непродолжительного времени и по упражнении в молитвах и посте, должно, по снисхождению, даровать общение.

2 Впадающих в различные согрешения и пребывающих в молитве, исповедании и покаянии, и от злых дел совершенно обращающихся, после того, как по мере согрешения дано им время покаяния, ради милосердия и благости Божией, вводить в общение.
Апост. 52

3 Недавно крещенных не подобает производить в священнический чин.
Апост. 80; 1 Всел. 2.

4 Посвященные не должны давать в рост и взимать лихву и так, называемые, имиолии, то есть, половинный рост.
Апост. 44; 1 Всел. 17; 6 Всел. 10; Карф. 5.

5 Избрание в церковные степени не должно быть в присутствии слушающих.

6 Не попускать еретикам, коснеющим в ереси, входить в дом Божий.
Тимофея Алекс. 9.

7 Обращающихся от ересей, то есть новатиан или фотиниан, или четыренадесятников, как оглашенных, так и верных, по их мнению, принимать не прежде, как проклянут всякую ересь, особенно же ту, в которой они находились; и тогда уже называемые ими верные, по изучении Символа веры, да будут помазаны Святым Миром, -- и так причащаются Святых Тайн.
1 Всел. 8; 2 Всел. 1 и 7.

8 Обращающихся от ереси, так называемых, фригов, -- хотя бы находились в мнимом у них клире и величайшими именовались, -- со всяким тщанием оглашать и крестить епископам и пресвитерам Церкви.
2 Всел. 7.

9 Да не будет позволено церковным людям ходить для молитвы или для врачевания на кладбища всяких еретиков или, в так именуемые у них, мученические места. А ходящим, если они верные, быть лишенными общения церковного на некое время. Кающихся же и исповедующих, что согрешили, принимать в общение.

10 Не должно церковным [людям], без разбора, своих детей совокуплять с еретиками брачным союзом.

11 Не должно поставлять в Церкви так именуемых пресвитерид (стариц), или председательниц.

12 Епископов, по суду Митрополитов и окрестных епископов, поставлять на церковное начальство, и притом таких, которые с давнего времени испытаны и в слове веры, и в житии, сообразном правому слову.
1 Всел. 4; 6 Всел. 19; 7 Всел. 2.

13 Да не будет позволяемо сборищу народа (охлос) избирать долженствующих произвестись во священство.

14 В праздник Пасхи не посылать Святых Тайн в иные приходы в виде благословения.

15 Кроме певцов, состоящих в клире, на амвон входящих и по книге поющих, не должно иным некоторым петь в церкви.

16 В субботу читать и Евангелие с другими Писаниями.

17 Не должно в церковных собраниях псалмы совокуплять непрерывно один к другому, но чрез промежуток по псалме быть чтению.

18 Едино и то же служение молитв долженствует быть всегда: и на девятом часе, и на вечерни.

19 Подобает, во-первых, по беседах епископских, особо творить молитву об оглашенных, а по исшествии оглашенных, быть молитве о кающихся; когда же и сии приидут под руку и отыдут, тогда совершать молитвы верных три: едину, то есть первую, в молчании, вторую же и третью с возглашением исполнять. После этого уже мир подавать, и, когда пресвитеры дадут мир епископу, тогда и мирянам взаимно мир подавать, и так совершать Святое Приношение. И одним только освященным позволено входить в алтарь и там приобщаться.

20 Не подобает диакону сидеть в присутствии пресвитера, но с повелением пресвитера сесть. Подобно и диаконам иметь честь от иподиаконов и от всех причетников.
1 Всел. 18; 6 Всел. 7.

21 Иподиаконам не подобает быть на месте диаконов и касаться священных сосудов.
Лаод. 25.

22 Не должно низшему служителю церковному орарь носить, ни двери оставлять.

23 Не должно чтецам или певцам орарь носить, и так читать и петь.

24 Не подобает освященному лицу, от пресвитера до диакона, и потом кому-либо из церковного чина, даже до иподиаконов или чтецов, или певцов, или заклинателей, или дворников, или из монашеского чина, в питейное заведение входить.
Апост. 54, 6 Всел. 9; 7 Всел. 22.

25 Не подобает иподиакону раздавать Хлеб или благословлять Чашу.

26 Не произведенным от епископа не должно заклинать ни в церквах, ни в домах.

27 Не подобает освященным лицам или причетникам, или мирянам, призываемым на трапезу любви, уносить от нее части, ибо сим причиняется оскорбление церковному чину.

28 Не подобает в храмах Господних или в церквах совершать так именуемые трапезы любви и в доме Божием есть, и возлежание творить.

29 Не подобает христианам иудействовать и в субботу праздновать, но делать им в сей день, а день воскресный преимущественно праздновать, если могут, как христианам. Если же обрящутся иудействующие, то да будут анафема от Христа.
6 Всел. 11.

30 Не подобает освященному лицу или причетнику, или монаху мыться в бане с женами, ни всякому христианину или мирянину, ибо сие есть первое обвинение от язычников.
6 Всел. 77.

31 Не подобает со всяким еретиком заключать брачный союз или отдавать таковым сынов или дщерей, но допустимо брать от них, если обещаются христианами быть.
6 Всел. 72

32 Не подобает от еретиков принимать благословения. которые суть суесловия более, нежели благословения.
Апост. 45

33 Не подобает молиться с еретиком или отщепенцем.

34 Всякому христианину не подобает оставлять мучеников Христовых и отходить ко лжемученикам, которые у еретиков находятся или сами еретиками были. Ибо сии удалены от Бога; того ради, прибегающие к ним да будут под клятвою.
Лаод. 9

35 Не подобает христианам оставлять Церковь Божию и отходить, и Ангелов именовать, и творить собрания. Сие отвержено. Того ради, если кто обрящется упражняющимся в таковом тайном идолослужении, да будет анафема, поскольку оставил Господа нашего Иисуса Христа, Сына Божия, и приступил к идолослужению.

36 Не подобает освященным или причетникам быть волшебниками или обаятелями, или числогадателями, или астрологами, или делать так именуемые предохранилища, которые суть узы душ их. Носящих же оные повелели мы извергать из Церкви.
6 Всел. 61

37 Не должно принимать праздничные дары, посылаемые от иудеев или еретиков, ни праздновать с ними.
Апост. 65, 70 и 71; 6 Всел. 11; Лаод. 6, 29, 32 и 33.

38 Не должно принимать от иудеев опресноки, или приобщаться нечестиям их.
Апост. 7, 65, 70, 71; 6 Всел. 11; Лаод. 6, 29, 32 и 33.

39 Не должно праздновать с язычниками и приобщаться безбожию их.
Апост. 71

40 Епископам, на Собор призываемым, не подобает пренебрегать, но идти и вразумлять или вразумляться ко благоустроению Церкви, и прочего. Если же пренебрежет таковой, то сам себя обвинит, разве только по болезни останется.

41 Освященному или причетнику не должно путешествовать без правильной грамоты от епископа.
4 Всел. 9 и 13

42 Освященному или причетнику не должно путешествовать без повеления епископа.

43 Не подобает слугам церковным и на малое время оставлять двери, дабы в молитвословии упражняться.

44 Не подобает женщине в алтарь входить.

45 По двух седмицах Четыредесятницы не должно принимать ко Крещению.

46 Крещаемым должно изучать веру, и в пятый день седмицы давать ответ епископу или пресвитерам.
6 Всел. 78

47 В болезни принявшим Крещение и потом получившим здравие подобает изучать веру, и познавать, что Божественного дара сподобились.

48 Подобает просвещаемым быть помазуемым Помазанием Небесным и быть причастниками Царствия Божия.

49 Не подобает в Четыредесятницу приносить Святой Хлеб, разве только в субботу и в день воскресный.
6 Всел. 52

50 В четверток последней седмицы Четыредесятницы не подобает прекращать пост и всю Четыредесятницу бесчествовать, но должно во всю Четыредесятницу поститься с сухоядением.
Апост. 64 и 69

51 Не подобает в Четыредесятницу дни рождения мучеников праздновать, но совершать память святых мучеников в субботы и в дни воскресные.
Апост. 64 и 69; 6 Всел. 52

52 Не подобает в Четыредесятницу совершать браки или праздновать дни рождения.

53 Не подобает христианам, на браки ходящим, скакать или плясать, но скромно вечерять и обедать, как прилично христианам.
6 Всел. 24; Лаод. 54.

54 Не подобает освященным или причетникам смотреть нескромные представления на браках или на пиршествах, но прежде вхождения позорищных лиц вставать им и отходить.
6 Всел. 24; Лаод. 53.

55 Не подобает освященным или причетникам, слагаясь, делать пиршества, ни даже мирянам.

56 Не подобает пресвитерам прежде входа епископа входить и сидеть в алтаре, но с епископом входить, кроме случая, когда епископ немощен или в отсутствии.

57 Не подобает в малых градах и селах поставлять епископов, но периодевтов (обходящих), а поставленным уже прежде -- ничего не творить без воли епископа града. Также и пресвитерам ничего не творить без воли епископа.

58 Не подобает епископам или пресвитерам совершать приношение в домах.

59 Не подобает в церкви читать псалмы не освященные или книги, не определенные правилом, но только в правилах означенные книги Ветхого и Нового Завета.
Апост. 60; 6 Всел. 63; Карф. 116.

60 Читать подобает книги сии, Ветхого Завета: 1. Бытие мира. 2. Исход из Египта. 3. Левит. 4. Числа. 5. Второзаконие. 6. Иисус Навин. 7. Судии, Руфь. 8. Есфирь. 9. Царств, первая и вторая. 10. Царств, третья и четвертая. 11. Паралипоменон, первая и вторая. 12. Ездры, первая и вторая. 13. Книга псалмов ста пятидесяти. 14. Притчи Соломона. 15. Екклисиаст. 16. Песнь Песней. 17. Иов. 18. Двенадцать Пророков. 19. Исаия. 20. Иеремия, Варух плач и послание. 21. Иезекииль. 22. Даниил. Нового же Завета -- Евангелий четыре: от Матфея, от Марка, от Луки, от Иоанна; Деяния Апостольские, Посланий Соборных семь сии: Иакова -- одно. Петра -- два, Иоанна -- три, Иуды -- одно; посланий Павловых четырнадцать: к Римлянам -- одно, к Коринфянам -- два, к Галатам -- одно, к Ефесеям -- одно, к Филиппийцам -- одно, к Колоссянам -- одно, к Солунянам -- два. к Евреям -- одно, к Тимофею -- два, к Титу -- одно и к Филимону -- одно.
Апост. 60 и 85; Карф. 33; Григория Богослова и Амфилохия о книгах Св. Писания.


О книгах Ветхого и Нового Завета

святого Григория Богослова

Дабы не прельщен был ум твой чуждыми книгами, ибо обретаются многие подложные писания, неправо надписанные, то приими, возлюбленный, это мое верное исчисление. Исторических книг древнейшей еврейской премудрости всех двенадцать. Первая - Бытие, потом Исход, Левит, потом Числа, потом Второзаконие; потом Иисус и Судии, восьмая Руфь. Девятая и десятая книги - деяния Царств. Паралипоменон, и последнею имеешь Ездру. Стихотворных книг пять: первая - Иова, потом Давида, далее три Соломоновы: Екклесиаст, Песнь Песней и Притчи. Также пять книг духа Пророческого. Во едину книгу совокупляются эти двенадцать: Осия, Амос и третий - Михей, потом Иоиль, потом Иона, Авдий, Наум, Аввакум, Софония. Аггей, далее Захария и Малахия. Се едина книга, вторая же Исаии, потом Иеремия, призванный от младенчества, потом Иезекииль и Даниилова благодать. Предложил я двадцать две книги Ветхого Завета, еврейским буквам равночисленные. После сего счисляй книги и Нового Таинства. Матфей писал о чудесах Христовых для евреев, а Марк - для Италии, Лука для Ахаии. Для всех же - Иоанн, великий проповедник и небошествователь. Потом следуют Деяния мудрых Апостолов, четырнадцать посланий Павла. Семь Соборных, из коих одно Иакова, два Петровы, далее три Иоанновы, седьмое же есть Иудино, - так имеешь все. Если же какие есть сверх этих, - не принадлежат к признанным.
Ап. 85; Лаод. 60; Карф. 33; Афанасия Вел. 3.

О том, какие Книги приемлются

Святит. Амфилохия к Селевку

Особенно подобает знать и то, что не всякая книга, стяжавшая досточтимое имя Писания, есть достоверная. Ибо бывают иногда книги лжеименные, иные - средние и, так сказать близкие к словам истины, а другие - подложные и обманчивые, подобно как поддельные и подложные монеты, которые хотя имеют надписание царское, но, по веществу своему, оказываются ложными. Поэтому наименую тебе каждую из Богодухновенных книг. Но дабы ты познал раздельно, прежде наименую книги Ветхого Завета. Пятикнижие содержит: Бытие, потом Исход и среднюю книгу Левит, за нею Числа, после Второзаконие. К сим присовокупи Иисуса и Судей, потом Руфь, четыре книги Царств и две Паралипоменон. За ними следует Ездры, книга первая и вторая. Далее нареку тебе пять книг стихотворных: увенчанного подвигами различных страданий Иова и книгу Псалмов, сладкопесненное для душ врачевание, три книги премудрого Соломона: Притчи, Екклесиаст и Песнь Песней. К сим присовокупи двенадцать Пророков: первого Осию, потом второго - Амоса; Михея, Иоиля, Авдия и Иону, образ тридневной смерти; за ними Наума, Аввакума, потом девятого Софонию, Аггея и Захарию, и славного вестника Малахию. После них познавай четырех Пророков: великого Исаию, дерзновенно глаголавшего, Иеремию состраждущего, таинственного Иезекииля и последнего Даниила, делом и словом премудрого. К этим прилагают некоторые Есфирь. Время мне назвать книги Нового Завета: приемли четырех только евангелистов: Матфея, потом Марка, к сим присоединив третьего Луку, Иоанна числи четвертым по времени, но первым по высоте догматов, ибо праведно нарицаю его сыном грома, величественно провозгласившим Бога Слово. Приемли и вторую книгу Луки - соборных Деяний Апостольских. К сим потом присовокупи сосуд избрания, проповедника и Апостола языков, Павла, премудро написавшего Церквам четырнадцать посланий: одно к Римлянам, к коему должно сопричислить два к Коринфянам, к Галатам, к Ефесеям; за тем - к живущим в Филиппах, потом написанное к Колоссянам, к Фессалоникийцам два, к Тимофею два, к Титу и Филимону, к каждому одно, и одно к Евреям. Это неподлинным некоторые называют правильно ибо в нем благодать истинная. Что напоследок скажу о Соборных посланиях? Иные говорят, что семь их принимать должно, а иные - три только: одно Иакова, одно Петрово и одно Иоанново. Некоторые же принимают три Иоанновых, и кроме них - два Петровых и седьмое Иудино. Откровение же Иоанново иные причисляют к священным книгам, а многие называют неподлинным. Сей да будет неложнейший канон Богодухновенных Писаний.
Ап. 85; Лаод. 60; Карф. 33; Афанасия Вел. 3.


Правила Неокесарийского Собора.

1 Пресвитер, если женится, да извержен будет из своего чина. Если же блуд или прелюбодейство сотворит, да будет совсем изгнан от общения церковного и низведен в разряд кающихся.
Апост. 25; 6 Всел. 3 и 6; Василия Вел. 32.

2 Жена, совокупившаяся браком с двумя братьями, да будет отлучена от общения церковного до смерти. Но при смерти, если обещается разрушить брак по выздоровлении, да будет по человеколюбию допущена к покаянию. Если же умрет жена или муж в таковом браке, то оставшемуся трудно покаяние.

3 Время покаяния, определенное для впадающих во многобрачие, известно; впрочем, их обращение и вера сокращают время.

4 Если кто, вожделев жены, решился переспать с нею, но его намерение не осуществилось, то очевидно, что -- благодатью избавлен.

5 Оглашенный, входящий в церковь и стоящий в чине оглашенных, обличен быв во грехе, если сопричислен был к преклоняющим колени, да низведется в разряд слушающих Писания, перестав грешить. Если же и пребывая между слушающими согрешит, да изгонится из церкви.

6 Беременную женщину подобает просветить Крещением, когда она захочет, ибо здесь нет никакого общения у рожающей с рожаемым, поскольку во исповедании собственное каждого произволение показуется.

7 Пресвитеру не пиршествовать на браке двоеженца, потому что двоеженец имеет нужду в покаянии. Какой же был бы пресвитер, который чрез участие в пиршестве одобрял бы таковые браки.

8 Если жена некоего мирянина, прелюбодействовав, обличена будет в том явно, то он не может прийти в служение церковное. Если же по рукоположении мужа впадет в прелюбодейство, то он должен развестись с ней. Если же сожительствует, то не может касаться служения, ему порученного.
Апост. 18; 6 Всел. 13 и 26; Василия Вел. 27.

9 Пресвитер, согрешив телом, если произведен и исповедует, что согрешил прежде рукоположения, -- да не священнодействует, сохраняя прочие преимущества, ради других добродетелей. Ибо рукоположение разрешает и прочие грехи, как утверждают многие. Если же сам не исповедует и не может быть явно обличен, то властен сам в себе.
1 Всел. 9

10 Подобно и диакон, если впадет в тот же грех, да низведен будет в чин простого служителя Церкви.
1 Всел. 9

11 Во пресвитера прежде тридцати лет, хотя и по всему достойный человек, да не поставляется, но да оставится в ожидании, ибо Господь Иисус Христос в тридцатое лето крестился и начал учить.
6 Всел. 14

12 Если кто в болезни просвещен Крещением, то не может произведен быть во пресвитеры, ибо вера его не от произволения, но от нужды, -- разве только ради после открывшейся добродетели и веры, или из-за скудости в достойных людях.
1 Всел. 2

13 Сельские пресвитеры не могут в городской церкви ни священнодействовать в присутствии епископа или пресвитеров города, ни преподавать Хлеб и Чашу во время молитвы. Если же эти отсутствуют, и один сельский приглашен для молитвы, то да преподает.

14 Но хорепископы, поставленные во образ семидесяти Апостолов, как сослужители епископа, священнодействуют и в городской церкви, приемля честь ради попечения о нищих.

15 По первоначальному правилу, может быть только семь диаконов, хотя бы город был и весьма велик. В сем удостоверен будешь из книги Деяний Апостольских.
6 Всел.16


Каноническое Послание Свят. Григория Нисского

к Литоию Мелитинскому

1 И это есть одна из принадлежностей святого праздника, чтобы мы уразумели законный и правильный образ действования относительно согрешивших, да уврачуется всякая болезнь душевная, происходящая от какого-либо греха. Сей повсеместный праздник сотворения, по учрежденному обращению годового круга, ежегодно совершаемый во всем мире, торжествуется по причине воскрешения падшего. Но падение есть грех, а воскресение есть восстание от падения греховного. Итак, благоприлично будет в сей день не только приводить к Богу обновляемых возрождением, чрез благодать купели, но и покаянием и обращением от мертвых дел на путь жизни вновь возвращающихся руководить к спасающему упованию, от которого они чрез грех отчуждены. Немалое же дело есть словеса о сем устроить по закону праведного и испытанного суда, по заповеди Пророка, повелевающей словеса устраивати на суде, да по изречению Писания: не подвижется во век, и в память вечную будет праведник (Пс. 111: 5-6). Ибо как в телесном врачевании цель врачебного искусства есть одна: возвращение здравия болящему, а образ врачевания различен, ибо, по различию недугов, к каждой болезни прилагается соответствующий способ лечения, так и в душевных болезнях, по множеству и разнообразию страстей, необходимым делается многообразное целебное попечение, которое, соответственно недугу, производит врачевание. Но дабы рассмотреть предлежащий предмет с некоторою правильностью, расположим слово так. В душе нашей усматриваются, по первоначальному разделению, три силы: сила ума, сила вожделения и сила раздражения. В сих бывают и подвиги живущих добродетельно, и падения поползновенных на зло. Поэтому хотящий приложить приличное врачевство к недугующей части души должен, во-первых, рассмотреть, в которой части произошла болезнь, потом к страждущей, по приличию, прилагать врачевство так, чтобы не было, по незнанию врачевательного способа, подаваемо врачевство одной части, когда болезнь находится в другой, подобно как действительно видим многих врачей, которые, не узнав начально болезнующей части тела, врачевствами своими усиливают болезнь. Часто случается болезнь от избытка жара, но поскольку расстроенным от излишнего хлада полезно теплое и согревающее, то это же самое, естественно принесшее таковым пользу, неосмотрительно употребляющие для палимых чрезмерным жаром соделывают болезнь неизлечимою. Таким образом, как для врачей самонужнейшим признано познание свойства телесных начал, дабы из частей страждущих, или не страждущих, получала исправление та, которая не в естественном состоянии находится, так и мы, обращаясь к оному разделению усматриваемых в душе сил, началом и основанием соответственного врачевания страстей положим общее созерцание. Итак, по троякому, как мы сказали, разделению свойственных душе движений на силы ума, вожделения и раздражения, благие в душе действия силы ума есть следующие: благочестивое понятие о Божественном, искусство различения добра и зла, ясное и несмешанное суждение о свойстве предметов, что из сущих достойно избрания и что отвержения и отвращения. По противоположению, без сомнения, усмотрится также и злое направление сей способности души, когда в ней относительно к вещам Божественным будет нечестие, относительно к истинно доброму - нерассудительность, превратное и ложное понятие о естестве вещей, так что будут почитать свет тьмою, а тьму светом, как говорит Писание (Исаии 5:20). Добродетельное направление силы вожделения есть устремление желания к существенно вожделенному и истинно прекрасному, и всей силы и расположения любви, какая только в нас есть, занятие уверенностью, что нет ничего иного по естеству своему вожделенного, кроме добродетели, и естества, добродетель источающего. Уклонение же и греховное движение сей способности бывает, когда кто вожделение обратит к мечтательному тщеславию или к цветущей красоте телесной. Отсюда происходит сребролюбие, славолюбие, сластолюбие и все, сим подобные, пороки, которые имеют началом сей род зла. Наконец, доброе действие силы раздражения есть ненавидение зла, брань против страстей и укрепление души в мужестве, дабы подвизающийся за веру и добродетель не устрашался кажущегося страшным для многих, но подвизался против греха до крови, презирал угрозу смертью, тяжкие муки и разлучение от того, что есть приятнейшего, - и словом, был выше всего, что многих держит в плену сластей, по привычке и предубеждению. Превратные же движения сей силы всем явны суть: зависть, ненависть, вражда, злословие, соумышления, сварливое и мстительное расположение, на долгое время простирающие памятозлобие и многих доводящие до убийства и кровопролития. Ибо необученный помысл, не обретая, как с пользою употребить оружие, обращает против самого себя острие железа, и оружие, данное нам от Бога на защищение, делается злоупотребляющему оным погибельным.
6 Всел. 102.

2 Итак, по разделению грехов вышереченным образом, грехи, касающиеся мысленной способности души, признаны от Отцов тягчайшими и требующими большего, продолжительнейшего и строжайшего покаяния. Например: если кто отрекся веры во Христа и явился предавшим себя или иудейству, или идолопоклонству, или манихейству, или иному подобному виду нечестия, таковой, если произвольно устремился на это зло, но потом раскаялся, все время жизни своей должен иметь временем покаяния. Ибо таковой не удостаивается никогда, во время совершения таинственной молитвы, вместе с народом покланяться Богу, но наедине да молится, а от приобщения Святых Тайн совершенно да будет отлучен. Но в час исхода своего от сей жизни да удостоится причастия Святых Тайн. Если же, сверх ожидаемого, случится ему остаться в живых, то вновь да живет в том же осуждении, не сподобляясь Святых Тайн до исхода своего. А те, которые муками и жестокими истязаниями вынуждены, подвергаются епитимий на определенное время. Ибо святые Отцы таковое человеколюбие оказали им потому, что не душа их подверглась падению, но немощь телесная не могла противостоять мучениям. Поэтому за насильственное и мучением вынужденное отступление, по обращении, мера епитимий определяется по примеру согрешивших любодеянием.
Ап. 62; 1 Всел. 10-12 и 14; 6 Всел. 102; Лаод. 2; Карф. 52; Василия Вел. 3, 73-75, 81 и 84; Петра Алекс. 2-3.

3 Те же, которые приходят к чародеям или прорицателям, или к обещающим чрез демонов учинить некое очищение или отвращение вреда, подробно да вопрошаются и да испытуются: оставаясь ли в вере во Христа, некою нуждою увлечены они к таковому греху, но направлению, данному им каким-либо несчастьем или несносным лишением, или совсем презрев исповедание, от нас им вверенное, прибегли к пособию демонов. Ибо если учинили это с отвержением веры, и с тем, чтобы не веровать, что Бог есть покланяемый христианами, то без сомнения подвержены будут осуждению с отступниками. Если же несносная нужда, овладев слабою их душою, довела их до того, обольстив некоею ложною надеждою, то и над сими также да будет явлено человеколюбие, по подобию тех, которые во время исповедания не возмогли противостать мучениям.
6 Всел. 61 и 65; Анк. 24; Лаод. 36; Василия Вел. 65, 72 и 83.

4 Грехи, бывающие от вожделения и сладострастия, разделяются следующим образом; иной называется прелюбодеянием, а иной - блудом. Некоторым же тончайшим исследователям заблагорассудилось и грех блуда именовать прелюбодеянием, поскольку один есть законный союз жены с мужем, и мужа с женою. Итак, все незаконное есть уже противозаконное, и вземлющий несобственное очевидно вземлет чужое. Ибо человеку дана от Бога одна помощница, и над женою поставлена одна глава. Итак, если кто стяжал себе, по выражению божественного Павла, свой собственный сосуд (1 Сол. 4:4), тому закон естественный предоставляет праведное употребление оного. Но если кто обратится не к собственному, таковой, без сомнения, чужой восхитит. Для всякого чужое есть то, что не есть его собственное, хотя бы и не было в виду владельца, оное присваивающего. Посему, строже исследовавшим сей предмет, блуд представлялся недалеко отстоящим от греха прелюбодеяния, ибо и Божественное Писание говорит: не мног буди к чуждей (Притч. 5:20). Но поскольку к немощнейшим Отцы являли некое снисхождение, то положено в сем грехе общее различие таковое: блудом называется исполнение похоти, соделанное с кем-либо без обиды другому, а прелюбодеянием - навет и обида чужому союзу. К этому относят скотоложство и мужеложство, потому что и сии грехи суть прелюбодеяние против естества. Поскольку причиняется обида чужому роду, и притом, вопреки естеству. При таковом разделении видов, и сего греха общее врачевание состоит в том, да соделается человек, чрез покаяние, чистым от страстного неистовства к таковому плотоугодию. Поскольку же у осквернившихся блудодеянием не сопряжена с сим грехом обида, того ради сугубое время покаяния определено тем, кои осквернили себя прелюбодеянием или иными студодеяниями, как то: смешением со скотом или неистовством к мужскому полу. Ибо в сих случаях, как речено мною, грех становится сугубым: один состоит в непозволенном сластолюбии, а другой - в обиде другому. Да будет же некое различие образа покаяния во грехах сладострастия. Возбудивший сам себя к исповеданию грехов, как уже начавший врачевание своего недуга тем самым, что решился по собственному побуждению быть обличителем своих тайн, и как показавший знамение своего изменения к лучшему, да будет под епитимиею более снисходительною, а уловленный во зле или по некоему подозрению или обвинению невольно обличенный подвергается продолжительнейшему исправлению, дабы со строгостью быв очищен, таким образом принят был к общению Святых Тайн. Правило о сем таково: осквернившиеся блудодеянием на три года да будут совсем удалены от церковной молитвы, три года да участвуют в одном лишь слушании Писаний, в иные три года да молятся с припадающими в покаянии, - и потом да причащаются Святых Тайн. Для проходящих же покаяние ревностнее, и житием своим показующих возвращение ко благому, позволительно устрояющему полезное в церковном домостроительстве сократить время слушания и скорее приводить оных к обращению; подобно сократить время и сего, и скорее допустить до приобщения, сообразно с тем, как он собственным испытанием дознает состояние врачуемого. Ибо как воспрещено повергать бисер пред свиньями, так безместно было бы и лишать драгоценного бисера того, который чрез удаление от греха и очищение уже сделался человеком. Беззаконие же, содеваемое прелюбодеянием или другими видами нечистоты, как выше речено, по всему тем же судом да будет врачуемо, как и грех блудный, но с усугублением времени. При сем также да будет наблюдаемо расположение врачуемого, подобно как и одержимого нечистотою блуда, дабы или ранее, или позднее подавалось им причастие блага.
Ап. 48 и 81; 6 Всел. 87, 93; Анкир. 20; Неокес. 8; Василия Вел. 3, 7, 9, 21, 31, 39, 58-59, 62-63 и 77.

5 Посем остается подвергнуть исследованию душевную силу раздражения, когда она, уклонившись от благого употребления негодования, впадает в грех. Много бывает от раздражения греховных дел и всяких зол. Но Отцам нашим угодно было о иных из них не входить во многую подробность, и не признали они требующим многого попечения врачевание всех согрешений, от раздражения происходящих. Писание возбраняет не только легкую рану, но и всякое злоречие или хуление (Колос. 3:8; Еф. 4:31), и все подобное, от раздражения происходящее, но они только против злодеяния убийства положили предохранение в епитимиях. Разделяется же это злодеяние по различию убийства вольного и невольного. Вольное убийство, во-первых, есть то, на которое с намерением дерзнул решившийся на это самое злодеяние, да совершит оное; во-вторых, и то полагается между вольными убийствами, когда кто в сопротивоборстве, бия и будучи бием, наносит рукою удар в некое опасное место. Ибо единожды яростью объятый и стремлению гнева предавшийся во время страсти не приемлет в ум ничего, могущего пресечь зло. Итак, убийство, происшедшее от сопротивоборства, приписуется действию произвола, а не случаю. Невольные же убийства имеют известные признаки, когда кто, имея в намерении нечто другое, случайно учинит тяжкое зло. Из сих вольное убийство требует троякого протяжения времени для тех, которые обращением врачуют произвольное преступление. Для них полагается три девятилетия, с назначением по девяти лет на каждый степень покаяния. Кающийся да проведет 9-тилетнее время в совершенном отлучении, с преграждением ему входа в церковь. Столько же других лет да пребудет в степени слушающих, сподобляясь только слушания учителей и Писаний; в третьем же девятилетии да молится с припадающими в покаянии, - потом да приступает к общению Святых Тайн. Явно же есть, что и за таковым то же наблюдение иметь будет домостроительствующий в Церкви, и по усмотрению обращения сократится для него продолжение епитимий, так что вместо девяти на каждый степень покаяния положатся или восемь, или семь, или шесть, или только пять лет, если великостью покаяния упреждает он время и ревностью в исправлении себя превосходит тех, кои в продолжительное время менее деятельно очищают себя от скверн. Невольное же убийство признано достойным снисхождения, но не похвальным. Сие сказал я, дабы явным сотворить, яко аще кто, хотя невольно, будет осквернен убийством, такового, как уже соделавшегося нечистым чрез нечистое дело, правило признало недостойным священнической благодати. Какое же время назначено для очищения просто блуда, такое же заблагорассуждено положить и для невольных убийц, притом, с рассмотрена ем и здесь расположения кающегося. Таким образом, если будет истинное обращение, то да не соблюдается число лет, но с сокращением времени да ведется кающийся к возвращению в Церковь и к причастию Святых Тайн. Если же кто, не исполнив времени покаяния, определенного правилами, отходит от жизни, то человеколюбие Отцов повелевает, да причастится Святых Тайн, и да не без напутствия отпущен будет в оное последнее и дальнее странствие. Но если причастившись Святых Тайн, вновь возвратится к жизни, то да ожидает исполнения назначенного времени, находясь на том степени, на котором был прежде данного ему, по нужде, приобщения.
Ап. 66; 6 Всел. 91; Анкир. 22-23; Василия Вел. 8, 11, 56-57.

6 Другой же вид идолослужения, ибо так святой Апостол нарицает любостяжание (Колос. 3:5), не знаю, как опустили Отцы наши без указания врачевания. Это зло является, как думаю болезнью души в трояком отношении:, ибо разум, погрешая в суждении о добре, мечтает, словно бы добро находилось в веществе, и не взирает к красоте невещественной; вожделение стремится долу, отпадая от истинно вожделенного; и сварливое, и раздражительное расположение души многие для себя случаи принимает по этой причине. И вообще можно сказать, что таковая болезнь соответствует Апостольскому описанию любостяжания. Ибо Божественный Апостол признал оную не только идолослужением, но и корнем всех зол (1 Тим. 6:10). Но, однако, сей вид греха опущен без особого рассмотрения и врачевания, отчего недуг сей умножается в церквах, и никто не испытывает приемлемых в клир, не осквернились ли они сим видом идолослужения. Впрочем, поскольку Отцы наши не упомянули о сем, то полагаем достаточным врачевать это, сколько можно, всенародным словом учения, и недуги любостяжания, как бы некоторые болезни от избытка влаг, очищать рассуждением. Только воровство, гробокопательство и святотатство почитаем тяжкою болезнью, потому что таково у нас о сем преемственное от Отцов предание. И по Божественному Писанию к числу возбраненных дел принадлежат лихва и рост, и приобщение к своему стяжанию чужого, чрез некое преобладание, хотя бы то было под видом договора. Итак, поскольку наше мнение не настолько достойно веры, чтобы имело власть, свойственную правилам, то к реченному уже присоединим суждение, по правилам о вещах бесспорно возбраненных. Воровство разделяется на разбойничество и подкопание, цель того и другого одна - отнятие чужого, но между оными есть великое различие в расположении духа. Ибо разбойник для достижения своего намерения употребляет и человекоубийство, и к этому приуготовляется и оружием, и скопищем подобных себе, и способностью мест, почему таковой подлежит суду человекоубийц, если чрез покаяние к Церкви Божией возвратится. А присвоивший себе чужое чрез тайное похищение, и потом чрез исповедь грех свой объявивший священнику, да врачует недуг упражнением, противоположным своей страсти, то есть раздаянием имения нищим, да расточив то, что имеет, покажет себя очищенным от болезни любостяжания. Не имеющему же ничего, кроме тела, повелевает Апостол телесным трудом страсть оную врачевать. Повеление это читается так: крадущий ктому да не крадет, но лучше да трудится, делая благое, чтобы имел средства давать требующему (Еф. 4:28).
Ап. 25 и 72; Карф. 5; Василия Вел. 61.

7 И самое гробокопательство разделяется на простительное и непростительное. Ибо если кто, щадя честь мертвых и не касаясь сокрытого во гробе тела, да не явится пред солнцем неблагообразие естества, некоторые камни, на гробе положенные, употребит на какое-либо построение, то это, хотя и не похвально, впрочем, по обыкновению сделалось простительным, когда оное вещество будет обращено на нечто лучшее и общеполезнейшее. А истязывать прах тела, разрешившегося в землю, и потревожить кости в надежде приобрести некое украшение, закопанное с умершим, это подлежит такому же суду, как и простой блуд, с соблюдением различия, показанного в предыдущем слове, то есть: да усматривает предстоятель целение врачуемого из самого жития его так, что может сократить продолжение епитимий, определенное правилами.
Василия Вел. 66.

8 Святотатство в Ветхозаветном Писании признано достойным не меньшего осуждения, как убийство. Ибо и обличенный в убийстве, и похитивший посвященное Богу равно подлежали побиению камнями (Иис. Нав. гл. 7). В церковном же обыкновении, не ведаю как, последовало некоторое снисхождение и послабление, и очищение недуга сего принято более легкое. Ибо преданием отеческим определена таковым епитимия на меньшее время, нежели за прелюбодеяние. Во всяком же роде преступления, прежде всего смотреть должно, каково расположение врачуемого, и ко уврачеванию достаточным почитать не время (ибо какое исцеление может быть от времени?), но произволение того, который врачует себя покаянием. Это тебе, человече Божий, со многим тщанием собрав из того, что имеем в руках, со тщанием посылаем, поскольку должно послушным быть повелениям братии. Ты же не переставай приносить Богу обычные о нас молитвы, ибо ты должен, как благомыслящий сын, по Бозе родившего тебя питать в старости твоими молитвами, по заповеди, повелевающей чтить родителей, да благо ти будет, и долголетен будеши на земли (Исх. 20:12). Верно же то, что приимешь писание это, как знамение священное, и не презришь дара, хотя бы он был и ниже твоего высокого духа.
Ап. 72 и 73; Двукр. 10.


Первый Вселенский Собор

1 Если у кого в болезни врачами отъяты члены, или кто варварами оскоплен: таковой да пребывает в клире. Если же, будучи здрав, сам себя оскопил: такового, хотя бы и к клиру причислен был, надлежит исключить, и отныне никого таковых не должно производить. Но как явно то, что сие изречено о действующих с намерением, и дерзающих оскоплять самих себя, так напротив, Если которые оскоплены от варваров, или от господ, впрочем же обрящутся достойны: таковых в клир допускает правило.
Ап. 21-24; Двукр. 8

2 Поелику, по нужде, или по другим побуждениям человеков, многое произошло не по правилу церковному, так что людей, от языческаго жития недавно приступивших к вере, и краткое время оглашенными бывших, вскоре к духовной купели приводят; и тотчас по крещении возводят в епископство, или пресвитерство: посему за благо признано, дабы впредь ничего такового не было. Поелику и оглашенному потребно время, и по крещении дальнейшее испытание. Ибо ясно писание Апостольское глаголющее: не новокрещенного, да не разгордившись в суд впадет, и в сеть диаволу. Если же, в продолжении времени, душевный некоторый грех обретен будет в некоем лице, и будет обличен двумя, или тремя свидетелями: таковой да будет исключен из клира. А поступающий вопреки сему, яко дерзающий сопротивляться великому Собору, подвергает себя опасности исключения из клира.
Ап. 80; 7 Всел. 2; Неокес. 12; Лаод. 3 и 12; Сард. 10; Двукр. 17; Кирилла Алекс. 4.

3 Великий Собор без изъятия положил, чтобы ни епископу, ни пресвитеру, ни диакону, и вообще никому из находящихся в клире, не было позволено иметь сожительствующую в доме женщину, разве матерь, или сестру, или тетку или те только лица, которые чужды всякаго подозрения.
6 Всел. 5; 7 Всел. 18 и 22; Карф. 47; Василия Вел. 88

4 Епископа поставлять наиболее прилично всем той области епископам. Если же сие неудобно, или по надлежащей необходимости, или по дальности пути: по крайней мере три в одно место соберутся, а отсутствующие да изъявят согласие посредством грамот: и тогда совершать рукоположение. Утверждать же таковые действия в каждой области подобает ея митрополиту.
Ап. 1; 7 Всел. 3; Антиох. 19; Лаод. 12; Сардик.6; Карф. 13, 60-61

5 О тех, которые епископы, по каждой епархии, удалили от общения церковного, принадлежат ли они к клиру, или к разряду мирян, должно в суждении держаться правила (Апост. 32), которым постановлено, чтобы отлученные одними, не были приняты другими. Впрочем да будет исследываемо, не по малодушию ли, или распре, или по какому либо подобному неудовольствию епископа, подпали они отлучению. И так, дабы о сем происходить могло приличное исследование, за благо признано, чтобы в каждой области дважды в год были соборы: чтобы все вообще епископы области, собравшись вместе, исследывали таковые недоумения: и таким образом достоверно оказавшиеся несправедливыми против епископа, основательно всеми признаны были недостойными общения, доколе не заблагорассудит собрание епископов произнести о них более снисходительное решение. Соборы же да бывают, один пред четыредесятницею, да по прекращении всякаго неудовольствия, чистый дар приносится Богу; а другой около осеннего времени.
Ап. 12-15, 16, 32-34 и 37; 4 Всел. 19; 7 Всел. 6; Антиох. 6, 20; Сардик. 13; Карф. 38; Соф.1.

6 Да хранятся древние обычаи, принятые в Египте, и в Ливии, и в Пентаполе, дабы Александрийский епископ имел власть над всеми сими. Понеже и Римскому епископу сие обычно, подобно и в Антиохии, и в иных областях да сохраняются преимущества Церквей. Вообще же да будет известно сие: Если кто без соизволения митрополита, поставлен будет епископом: о таковом великий Собор определил, что он не должен быть епископом. Если же общее всех избрание будет благословно, и согласно с правилом церковным, но два, или три, по собственному любопрению, будут оному прекословить: да превозмогает мнение большего числа избирающих.
Ап. 34; 1 Всел. 4; 2 Всел. 2 и 3; 3 Всел. 8; 4 Всел. 28; 6 Всел. 36; Антиох. 9 и 19; Карф. 13

7 Поскольку утвердилось обыкновение, и древнее предание, чтобы чтить епископа, пребывающего в Иерусалиме: то да имеет он последование чести, с сохранением достоинства, присвоенного митрополии.

8 О именовавших некогда самих себя чистыми, но присоединяющихся к Кафолической и Апостольской Церкви, благоугодно святому и великому Собору да, по возложении на них рук, пребывают они в клире. Прежде же всего надлежит им письменно исповедать, как присоединяться и последовать будут определениям Кафолической и Апостольской Церкви, то есть, будут в общении церковном и с двоеженцами, и с падшими во время гонения, для которых и время покаяния установлено, и срок прошения назначен. Надобно, чтобы они во всем последовали определениям Кафолической Церкви. И так где, или в селах, или во градах, все, обретающиеся в клире, окажутся рукоположенными из них одних: да будут в том же чине. Если же там, где есть епископ Кафолической Церкви, некоторые из них приступят к Церкви: явно есть, яко епископ православной Церкви будет иметь епископское достоинство; а именующийся епископом у так называемых чистых, пресвитерскую честь иметь будет: разве заблагорассудит местный епископ, чтобы и тот участвовал в чести имени епископа. Если же то ему неугодно будет: то для видимаго сопричисления таковаго к клиру, изобретает для него место или хорепископа или пресвитера: да не будет двух епископов во граде.
Ап. 68; 2 Всел. 7; 6 Всел. 95; Лаод. 7-8; Карф. 57, 68, 77, 80, 112; Вас. Вел. 1 и 47; Феоф. Алекс. 12

9 Если некоторые без испытания произведены в пресвитеры, или хотя при испытании исповедали свои грехи, но, после их исповедания, противу правила подвиглись человеки, и возложили на них руки: таковых правило (Апост. 25) не допускает до священнослужения. Ибо Кафолическая Церковь непременно требует непорочности(1 Тим. 3:2).
Ап. 61; 1 Всел. 2 и 10; Неокес. 9-10; Двукр. 17; Василия Вел. 89; Феофила Алекс. 3, 5-6

10 Если которые из падших произведены в клир, по неведению, или со сведением произведших: сие не ослабляет силы правила церковнаго. Ибо таковые, по дознании, извергаются от священнаго чина.
Ап. 62; Анкир. 1-4, 9 и 12; Петра Алекс. 10; Василия Вел. 73; Григория Нисского 2

11 Об отступивших от веры, не по принуждению, или не причине отъятия имений, или опасности, или чего либо подобнаго, как то случилось в мучительство Ликиниево, Собор определил, являть милость им, Если и не суть достойны человеколюбия. Которые истинно покаются: те три года проведут между слушающими чтение писаний, яко верные: и семь лет да припадают в церкви, прося прощения: два же лета будут участвовать с народом в молитвах, кроме причащения святых тайн.
Ап. 62; 1 Всел. 12-14; Анкир. 4-9; Лаод. 2; Карф. 52; Петра Алекс. 2-3; Григория Неокес. 12; Василия Вел. 73, 81; Григория Нисск. 2

12 Благодатию призванные к исповеданию веры, и первый порыв ревности явившие, и отложившие воинские поясы, но потом аки псы, на свою блевотину возвратившиеся, так что некоторые и серебро употребляли, и посредством даров достигли восстановления в воинский чин: таковые десять лет да припадают в церкви, прося прощения, по трехлетнему времени слушания писаний в притворе. Во всех же сих надлежит принимать в рассуждение расположение и образ покаяния. Ибо, которые со страхом, и слезами, и терпением, и благотворениями, обращение являют делом, а не по наружности: тех, по исполнении определеннаго времени слушания, прилично будет принимать в общение молитв. Даже позволительно епископу и человеколюбие некоторое о них устроить. А которые равнодушно понесли свое грехопадение, и вид вхождения в церковь возомнили для себя довольным ко обращению: те всецело да исполняют время покаяния.
6 Всел. 102; Анкир. 2, 5, 7; Василия Вел. 74 и 84; Григория Нисск. 2-5

13 О находящихся же при исходе от жития, да соблюдается и ныне древний закон и правило, чтобы отходящий не лишаем был последнего нужнейшего напутствия. Если же, быв отчаян в жизни и сподоблен причащения, опять к жизни возвратится: да будет между участвующими в молитве только. Вообще всякому отходящему, кто бы ни был, просящему причаститься евхаристии, со испытанием епископа, да преподаются святые дары.
Ап. 52; Анкир. 6 и 22; Неокес. 2; Василия Вел. 73; Григория Нисск. 2 и 5

14 Относительно оглашенных и отпадших, угодно святому и великому Собору, чтобы они три года только были между слушающими писания, а потом молились с оглашенными.
Неокес. 5; Василия Вел. 20

15 По причине многих смятений и происходящих неустройств, заблагорассуждено совершенно прекратить обычай, вопреки апостольскому правилу, обретшийся в некоторых местах: дабы из города в город не переходил ни епископ, ни пресвитер, ни диакон. Если же кто, по сем определении святаго и великаго Собора, таковое что-либо предприимет, или допустит сделать с собою таковое дело: распоряжение да будет совершенно недействительно, и перешедший да будет возвращен в церковь, в которой рукоположен во епископа, или пресвитера, или диакона.
Апост. 14-15

16 Если которые пресвитеры, или диаконы, или вообще к клиру причисленные, опрометчиво и страха Божия пред очами не имея, и церковнаго правила не зная, удалятся от собственной церкви: таковые отнюдь не должны быть приемлемы в другой церкви: и надлежит всякое понуждение противу их употребить, да возвратятся в свои приходы; или, Если останутся упорными, подобает им чуждым быть общения. Так же, Если кто дерзнет принадлежащего ведомству другаго восхитить, и в своей церкви рукоположить, без согласия собственнаго епископа, от котораго уклонился причисленный к клиру: недействительно да будет рукоположение.
Апост. 15-16

17 Поскольку многие причисленные в клир, любостяжанию и лихоимству последуя, забыли Божественное писание, глаголющее: сребра своего не давай в лихву; и, давая в долг, требуют сотых; судил святый и великий Собор, чтобы, Если кто, после сего определения, обрящется взимающий рост с данного в заем, или иной оборот дающий сему делу, или половиннаго роста требующий, или нечто иное вымышляющий, радя постыдной корысти, таковый был извергаем из клира, и чужд духовнаго сословия.

18 Дошло до святаго и великаго Собора, что в некоторых местах и градах диаконы преподают пресвитерам евхаристию, тогда как ни правилом, ни обычаем не передано, чтобы не имеющие власти приносить, преподавали приносящим тело Христово. Так же и то соделалось известным, что даже некоторые из диаконов и прежде епископов евхаристии прикасаются. Сие все да пресечется: и диаконы да пребывают в свой мере, зная, что они суть служители епископа, и низшие пресвитеров. Да приемлют же евхаристию по порядку после пресвитеров, преподаваемую им епископом, или пресвитером. Сидеть посреди пресвитеров не позволено диаконам. Ибо то бывает не по правилу, и не в порядке. Если же кто, и после сего определения, не хочет послушен быть: да прекратится его диаконство.
6 Всел. 7 и 16; Лаод. 20

19 О бывших Павлианами, но потом прибегнувших к Кафолической Церкви, постановляется определение, чтобы они все вообще вновь крестимы были. Если же которые в прежнее время к клиру принадлежали: таковые, явясь безпорочными и неукоризненными, по прекращении, да будут рукоположены епископом Кафолической Церкви. Если же испытание обрящет их неспособными к священству: надлежит им изверженным быть из священнаго чина. Подобно и в отношении к диакониссам, и ко всем вообще причисленным к клиру, тот же образ действования да соблюдается. О диакониссах же мы упомянули о тех, которые, по одеянию, за таковых приемлются. Ибо впрочем оне никакого рукоположения не имеют, так что могут совершенно счисляемы быть с мирянами.
6 Всел. 95

20 Поскольку суть некоторые преклоняющие колена в день Господень, и во дни Пятидесятницы: то дабы во всех епархиях все одинаково соблюдаемо было, угодно святому Собору, да стояще приносят молитвы Богу.
6 Всел. 90

Второй Вселенский Собор

1 Святые отцы собравшиеся в Константинополе, определили: да не отменяется Символ веры трехсот восемьнадцати отцев, бывших на Соборе в Никее, что в Вифании, но да пребывает оный непреложен: и да предается анафеме всякая ересь, и именно: ересь Евномиан, Аномеев, Ариан, или евдоксиан, Полуариан или духоборцев, Савеллиан, Маркеллиан, Фотиниан, и Апполинариан.

2 Областные епископы да не простирают своея власти на Церкви, за пределами своея области, и да не смешивают Церквей; но, по правилам, Александрийский епископ да управляет Церквами токмо Египетскими; епископы восточные да начальствуют токмо на востоке, с сохранением преимуществ Антиохийской Церкви, правилами Никейскими признанных; также епископы области Асийской да начальствуют токмо в Асии; епископы Понтийские да имеют в своем ведении дела токмо Понтийской области; Фракийские токмо Фракии. Не быв приглашены, епископы да не преходят за пределы своея области для рукоположения, или какого-либо другаго Церковнаго распоряжения. При сохранении же вышеописанного правила о Церковных областях, явно есть, яко дела каждой области благоучреждать будет Собор той же области, как определено в Никее. Церкви же Божии, у иноплеменных народов, долженствуют быть правимы, по соблюдавшемуся до ныне обыкновению отцев.
Ап. 34-35; 1 Всел. 6-7; 3 Всел. 8; 4 Всел. 28; 6 Всел. 36

3 Константинопольский епископ да имеет преимущество чести по Римском епископе, потому что город оный есть новый Рим.
4 Всел. 28; 6 Всел. 36

4 О Максиме цинике, и о произведенном им безчинии в Константинополе: Максим не был или не есть епископ, ни поставленные им на какую бы то ни было степень клира, и соделанное для него и соделанное им: все ничтожно.

5 Относительно свитка западных: приемлем и сущих в Антиохии, исповедующих едино Божество Отца, и Сына, и Святаго Духа.

6 Поелику многие, желая привести в замешательство, и ниспровергнуть Церковное благочиние, враждебно и клеветнически вымышляют на правящих Церквами православных епископов некия вины, не с иным каким намерением, как токмо, дабы помрачить добрую главу священников, и произвести смятение в мирном народе; того ради святый Собор стекшихся в Константинополе епископов заблагорассудил: не без изследования допускать обвинителей, не позволять всякому приносить обвинения на правителей Церкви, но и не всем возбранять. Но если кто принесет на епископа некую собственную, то есть, частную жалобу, как-то, в притязании им имения, или в иной какой либо потерпенной от него неправде: при таковых обвинениях не принимать в рассуждение, ни лица обвинителя, ни веры его. Подобает всячески и совести епископа быть свободною, и объявляющему себя обиженным обрести правосудие, какой бы веры он ни был. Если же возводимая на епископа вина будет церковная: тогда подобает разсмотреть лице обвинителя. И во-первых не позволять еретикам приносить обвинения на православных епископов по делам церковным. Еретиками же именуем как тех, которые издавна чуждыми Церкви объявлены, так и тех, которые после того нами анафеме преданы; кроме же сего и тех, которые хотя притворяются, будто веру нашу исповедуют здраво, но которые отделилсь, и собирают собрания против наших правильно поставленных епископов. Еще же, Если которые из принадлежащих к Церкви, за некия вины, прежде были осуждены и извержены, или отлучены из клира, или из разряда мирян: и сим да не будет позволено обвинять епископа, доколе не очистят себя от обвинения, которому сами подпали. Такожде и от тех, кои сами предварительно подверглись доносу, доносы на епископа, или на других из клира могут приемлемы быть не прежде, разве когда несомненно явят свою невинность противу возведенных на них обвинений. Если же некоторые, не будут ни еретики, ни отлученные от общения Церковнаго, ни осужденные, или предварительно обвиненные в каких либо преступлениях, скажут, яко имеют нечто донести на епископа по делам церковным: таковым святый Собор повелевает, во-первых представить свои обвинения всем епископам области, и пред ними подтверждать доводами свои доносы на епископа подвергшагося ответу. Если же епископы соединенных епархий, паче чаяния, не в силах будут восстановить порядок, по возводимым на епископа обвинениям: тогда обвинители да приступят к большему Собору епископов великия области, по сей причине созываемых; но не прежде могут они настоять на своем обвинении, как письменно поставив себя под страхом одинакового наказания с обвиняемым, Если бы, по производству дела, оказались клевещущими на обвиняемаго епископа. Но если кто, презрев, по предварительному дознанию, постановленное решение, дерзнет, или слух царский утруждать, или суды мирских начальников, или вселенский Собор безпокоить, к оскорблению чести всех епископов области: таковый отнюдь да не будет приемлем со своею жалобою, яко нанесший оскорбление правилам, и нарушивший Церковное благочиние.
Ап. 74; 1 Всел. 5; Антиох. 14-15 и 20; Карф. 145

7 Присоединяющихся к Православию и к части спасаемых из еретиков приемлем, по следующему чиноположению и обычаю. Ариан, Македониан, Савватиан и Паватиан, именующих себя чистыми и лучшими, четырнадцатидневников или тетрадитов, и Аполинаристов, когда они дают рукописания и проклинают всякую ересь, не мудрствущую, как мудрствует святая Божия Кафолическая и Апостольская Церковь, приемлем запечатлевая, то есть помазуя святым миром во-первых чело, потом очи, и ноздри, и уста, и уши, и запечатлевая их глаголем: печать дара Духа Святаго. Евномиан же, единократным погружением крещающихся, и Монтанистов, именуемых здесь Фригами, и Савеллиан, держащихся мнения о сыноотечестве, и иное нетерпимое творящих, и всех прочих еретиков, (ибо много здесь таковых, наипаче выходящих из Галатийской страны), всех, которые из них желают присоеденены быть к православию, приемлем, якоже язычников. В первый день делаем их Христианами, во второй оглашенными, потом в третий заклинаем их, с троекратным дуновением в лице, и в уши: и тако оглашаем их, и заставляем пребывать в церкви, и слушать Писания, и тогда уже крещаем их.
Ап. 46-47 и 68; 1 Всел. 8 и 19; Лаод. 7-8; Карф. 68; Василия Вел. 1, 5 и 47

Третий Вселенский Собор

1 Понеже надлежало и не присутствовавшим на святом Соборе, и остававшимся в своем месте, или граде, по некоей вине, или церковной, или телесной, не остаться вне ведения о том, что на оном постановлено: то извещаем вашу святыню и любовь, что, Если который областный митрополит, отступив от святаго и вселенскаго Собора, приложился к отступническому сонмищу, или по сем приложится, или Целестиево мудрование приял, или приимет, таковый против епископов своея области что-либо делать отнюдь не может, яко отныне Собором от всякаго Церковнаго общения уже отверженный и недействительный. Но еще и разсмотрению тех самых епископов области, и окрестных митрополитов, православно мудрствующих, подлежать будет, для совершеннаго извержения его из сана епископскаго.
Карф. 123-130

2 Если же которые епархиальные епископы не присутствовали на святом Соборе, и в отступлении приняли, или покусятся принять участие; или, подписав извержение Нестория, перешли к оступническому сонмищу: таковым, по изволению святаго Собора, совершенно быть чуждым священства, и изверженным со своея степени.

3 Если же некоторым из принадлежащих к клиру в каждом граде, или селе, Несторием и его сообщниками, возбранено священство за православное мудрствование: таковым мы дали право восприяти свою степень. Вообще повелеваем, чтобы единомудрствующие с православным и вселенским Собором члены клира, отнюдь никаким образом, не были подчинены отступившим, или отступающим от православия епископам.

4 Если которые из клира отступят, и дерзнут особо, или всенародно держаться Несториева, или Целестиева мудрствования: праведным признал святый Собор изверженным быть и сим из священнаго чина.

5 Если некие за неприличные дела осуждены святым Собором, или собственными епископами; Несторий же, и его единомышленники, вопреки правилам, по его во всем произвольному действованию, покусился или покушается возвратить им общение с Церковью, или степень священства: праведным признали мы, да будет им сие безполезно, и да остаются они тем не менее изверженными из священнаго чина.

6 Подобно же, Если некие восхотели бы, каким либо образом, поколебать то, что о каждом из них учинено святым Собором во Эфесе, святый Собор определил, чтобы таковые, Если суть епископы, или принадлежащие к клиру, совершенно свержены были со своей степени; Если же миряне: отлучены были от общения Церковнаго.

7 По прочтении сего, святый Собор определил: да не будет позволено никому произносить, или писать, или слагать иную веру, кроме определенной от святых отец, в Никее граде, со Святым Духом собравшихся. А которые дерзнуть слагать иную веру, или представлять, или предлагать хотящим обратиться к познанию истины, или от язычества, или от иудейства, или от какой бы то ни было ереси: таковые, Если суть епископы, или принадлежат к клиру, да будут чужды, епископы епископства, и клирики клира; Если же миряне: да будут преданы анафеме. Равным образом: Если епископы, или клирики, или миряне явятся мудрствующими, или учащими тому, что содержится в представленном от пресвитера Харисия изложении, о воплощении единороднаго Сына Божия, или скверным и развращенным Несториевым догматам, которые при сем и приложены: да подлежат решению сего святаго и вселенскаго Собора, то есть, епископ да будет чужд епископства, и да будет низложен; клирик подобно да будет извержен из клира; Если же мирянин: да будет предан анафеме, как сказано.

8 Дело, вопреки постановлениям Церковным, и правилам святых Апостолов, нововводимое, и посягающее на свободу всех, возвестил боголюбезнейший соепископ Ригин, и сущие с ним благоговейнейшие епископы Кипрской области Зинон и Евагрий. Чего ради, понеже общественныя болезни требуют сильнейшаго врачества, яко больший вред приносящие, и наипаче, Если и древняго обыкновения не было, чтобы епископ града Антиохии совершал поставления в Кипре, как письменно и словесно возвестили нам благоговейнейшие мужи, к святому Собору пришедшие; то начальствующие во святых Кипрских Церквах да имеют свободу, без притязания к ним, и без стеснения их, по правилам святых отцов, и по древнему обыкновению, сами собою совершать поставление благоговейнейших епископов. Тоже да соблюдается и в иных областях, и по всюду в епархиях: дабы никто из боголюбезнейших епископов не простирал власти на иную епархию, которая прежде и сначала не была под рукою его, или его предшественников: но Если кто простер, и насильственно какую епархию себе подчинил, да отдаст оную: да не преступаются правила отцов, да не вкрадывается под видом священнодействия надменность власти мирская; и да не утратим по малу, неприметно, той свободы, которую даровал нам кровию Своею Господь наш Иисус Христос, освободитель всех человеков. И так святому и вселенскому Собору угодно, чтобы всякая епархия сохраняла в чистоте, и без стеснения, сначала принадлежащие ей права, по обычаю издревле утвердившемуся. Каждый митрополит, для своего удостоверения, может невозбранно взять список с сего постановления. Если же кто предложит постановление противное тому, что ныне определено: угодно всему святому и вселенскому Собору, да будет оно недействительно.
Ап. 35; 1 Всел. 6; 2 Всел. 2; 6 Всел. 39; Антиох. 9, 13 и 22; Сард. 3 и 11

ПОСЛАНИЕ ТОГО ЖЕ СВЯТАГО ВСЕЛЕНСКАГО ТРЕТЬЯГО СОБОРА К СВЯЩЕННОМУ СОБОРУ ПАМФИЛИЙСКОМУ О ЕВСТАФИИ, БЫВШЕМ ИХ МИТРОПОЛИТЕ.

Понеже Богодухновенное Писание глаголет: с советом все твори; то наипаче получившим жребий священнаго служения, подобает со всякою точностию творить разсмотрение о всем, что делать должно. Ибо с желающими так проводить жизнь свою последует то, что они обретаются в благонадежном положении, и яко попутным ветром несутся, по направлению желаний. Слово сие весьма правдоподобно. Иногда же бывает, что горькая и несносная скорбь, налегши на ум, сильно возмущает оный, уклоняет от стремления к должному, и располагает, аки бы на нечто полезное, взирать на неблагоприятное по существу своему.
Нечто такое усмотрели мы приключившееся благоговейнейшему и благочестивейшему епископу Евстафию. Он рукоположен, как засвидетельствовано, по правилам церковным. Быв же некоторым смущен, как сказывает, и подвергшись неожиданным обстоятельствам, потом, по причине излишней недеятельности, утомленный борьбою с обременившими его заботами, и невозмогший отразить нарекания противников своих, не ведаем как, представил письменное отречение от своей епархии. Ибо ему, яко единожды приявшему на себя священноначальственное попечение, подобало удержать оное с духовною крепостью, как бы вооружиться на труды, и охотно переносить пот, обещающий воздаяние.
А понеже показал он себя единожды нетщательным, хотя сие произошло с ним более, по недеятельности, ежели по нерадению и лености: то ваше благочестие по необходимости рукоположили благоговейнейшаго и благочестивейшаго брата нашего и соепископа Федора, для управления Церковью: ибо не следовало ей вдовствовать, и без предстятеля быть Спасителеву стаду. И понеже пришел он с слезами, не град и не Церковь оспаривая у вышереченнаго благочестивейшаго епископа Феодора, но прося токмо чести и именования епископскаго: то все мы возсоболезновали о старце сем, и почитая слезы его общими всем нам, поспешили уведать: подвергся ли он законному извержению, или токмо в некоторых неуместных поступках обличаем был некими людьми, помрачившими его добрую славу. И мы уведали, яко ничего таковаго им не соделано, а наипаче в вину ему поставлено отречение от епархии. Чего ради не укоряем и ваше благочестие, должным образом поставившее на его место вышереченнаго благоговейнейшаго епископа Феодора.
Но понеже не подобает много порицать недеятельность сего мужа, паче же надлежало помиловать старца, вне града, в котором родился, и вне отеческаго жилища, столь долгое время пребывавшаго; праведно судили мы, и определили: без всякаго прекословия иметь ему имя, и честь епископа, и общение; с тем токмо, что бы он не рукополагал, не занимал церкви, и самовластно не священнодействовал, но разве когда, или пригласит с собою, или, Если случится, позволит ему брат и соепископ, по благорасположению, и любви во Христе. Если же положит о нем какой более благосклонный совет, ныне или по сем: то и сие угодно будет святому Собору.
Двукр. 16; Кирилла Алекс. 3

Четвертый Вселенский Собор

1 От святых отец, на каждом Соборе, доныне изложенные правила соблюдать признали мы справедливым.
6 Всел. 2; 7 Всел. 1; Карф. 1

2 Если который епископ за деньги рукоположение учинит, и непродаемую благодать обратит в продажу, и за деньги поставит епископа, или хорепископа, или пресвитера, или диакона, или инаго коего от числящихся в клире, или произведет за деньги во эконома, или екдика, или парамонария или вообще в какую либо церковную должность, ради гнуснаго прибытка своего: таковый быв обличен, яко на сие покусился, да будет подвержен лишению собственной степени; и поставленный отнюдь да не пользуется купленным рукоположением, или производством, но да будет чужд достоинства, или должности, которые получил за деньги. Если же явится кто и посредствующим в толико гнусном и беззаконном мздоприятии то и сей, Если есть из клира, да будет низвержен со своей степени, Если же мирянин, или монашествующий, да будет предан анафеме.

3 Дошло до святаго Собора, что некоторые из принадлежащих к клиру, ради гнуснаго прибытка, берут на откуп чужия имения, и устрояют мирские дела, о Божием служении небрегут, а по домам мирских людей скитаются, и поручения по имениям приемлют, из сребролюбия. Посему определил святый и великий Собор, чтобы впредь никто, ни епископ, ни клирик, ни монашествующий не брал на откуп имений, и в распоряжение мирскими делами не вступал; разве токмо по законам призван будет к неизбежному попечительству над малолетними, или епископ града поручит кому иметь попечение о церковных делах, или о сиротах, и вдовах безпомощных, и о лицах, которым особенно нужно оказать церковную помощь, ради страха Божия. Если же кто впредь дерзнет преступить сие определение: таковый да будет подвергнут церковному наказанию.
4 Всел. 7; 7 Всел. 10; Карф. 19; Двукр. 11

4 Истинно и искренне проходящие монашеское житие да удостаиваются приличныя чести. Но поелику некоторые, для вида употребляя одежду монашескую, разстраивают церкви и гражданские дела, по произволу ходя по градам, и даже монастыри сами для себя составлять покушаются: то рассуждено, чтобы никто нигде не созидал, и не основывал монастыря, или молитвеннаго дома, без соизволения епископа града. Монашествующие же, в каждом граде и стране, да будут в подчинении у епископа, да соблюдают безмолвие, да прилежат токмо посту и молитве, безотлучно пребывая в тех местах, в которых отреклись от мира, да не вмешиваются ни в церковные, ни в житейские дела, и да не приемлют в них участия, оставляя свои монастыри: разве токмо когда будет сие позволено епископом града, по необходимой надобности. Да неприемлется так же в монастырях в монашество никакой раб, без воли господина его. Преступающему же сие наше определение, определили мы быть чуждым общения Церковнаго, да не хулится имя Божие. Впрочем епископу града надлежит иметь о монастырях должное попечение.
6 Всел. 41-43, 45-46, 49; 7 Всел. 17 и 21; Двукр.1

5 О епископах, или клириках, преходящих из града в град, рассуждено, чтобы положенныя святыми отцами правила пребывали во своей силе.
Ап. 14-15

6 Решительно никого, ни во пресвитера, ни во диакона, ни в какую степень церковнаго чина, не рукополагать иначе, как с назначением рукополагаемаго именно к церкви градской, или сельской, или к мученическому храму, или к монастырю. О рукополагаемых же без точнаго назначения, святый Собор определил: поставление их почитать недействительным, и нигде не допускать их до служения, к посрамлению поставившаго их.
1 Всел. 15-16

7 Учиненным единожды в клир, и монахам, определили мы не вступать ни в воинскую службу, ни в мирской чин: иначе дерзнувших на сие, и не возвращающихся с раскаянием к тому, что прежде избрал для Бога, предавать анафеме.

8 Клирики при богадельнях, монастырях и храмах мученических, да пребывают, по преданию святых отец, под властью епископов каждаго града, и да не исторгаются, по дерзости, из под управления своего епископа. А дерзающие нарушать сие постановление, каким бы то ни было образом, и неподчиняющиеся своему епископу, Если будут клирики: да подлежат наказаниям по правилам; Если же монашествующие, или миряне: да будут отлучены от общения Церковнаго.
1 Всел. 15-16; 4 Всел. 6 и 10

9 Если который клирик с клириком же имеет судное дело: да не оставляет своего епископа, и да не пребегает к светским судилищам. Но сперва да производит свое дело у своего епископа или, по изволению того же епископа, избранные обеими сторонами да составят суд. А кто вопреки сему поступит: да подлежит наказаниям по правилам. Если же клирик со своим, или со иным епископом имеет судное дело: да судится в областном Соборе. Если же на митрополита области епископ или клирик имеет неудовольствие: да обращается, или к экзарху великия области, или к престолу царствующаго Константинополя, и пред ним да судится.
Ап. 74; 1 Всел. 5; 2 Всел. 6; 4 Всел. 17; Антиох. 14-15 и 20; Карф. 11, 28, 117, 136

10 Не дозволяется клирику в одно и то же время числиться в церквах двух градов: в той, к которой он начально рукоположен, и в той, к которой перешел, яко большей, из желания суетной славы. Творящих же сие возвращать к собственной их церкви, к которой начально рукоположены, и там токмо им служить. Если же кто от одной церкви в другую преведен: таковый да не имеет никакого участия в принадлежащем прежней церкви, как то в зависящих от нея мученических храмах, или в богадельнях, или в странноприимных домах. А дерзающих, после определения сего великаго и вселенскаго Собора, делать что либо ныне воспрещаемое, святый Собор определил низлагать с их степени.

11 Всем убогим, и вспоможения требующим, определили мы, по удостоверении в их бедности, ходить с мирными токмо церковными письмами, а не с представительными грамотами. Понеже представительныя грамоты надлежит давать токмо лицам, находящимся под сомнением.

12 Дошло до нас, яко некие, вопреки церковным постановлениям, прибегнув ко властям, посредством прагматических грамот, единую область на две разсекли, яко быть от сего во единой области двум митрополитам. Посему определил святый Собор, да ничто таковое творить впредь не дерзает епископ. Ибо покусившийся на то низвержен будет со своей степени. Град же, который по царским грамотам почтен именованиям митрополии, единою честью да довольствуется, так как и епископ управляющий его церковью, с сохранением собственных прав истинной митрополии.
Ап. 34; 1 Всел. 6 и 7; 2 Всел. 2 и 3; 3 Всел. 8; 6 Всел. 36 и 39

13 Клирикам чужим и незнаемым в другом граде, без представительной грамоты собственнаго их епископа, отнюдь нигде не служить.
Ап. 12 ; 4 Всел. 11

14 Понеже в некоторых епархиях позволено чтецам и певцам вступать в брак: то определил святый Собор, чтобы никому из них не было позволено брать себе в жену иноверную; чтобы родившие уже детей от таковаго брака, и прежде сего уже крестившие их у еретиков, приводили их к общению с Кафолическою Церковью: а некрестившие не могли крестить их у еретиков, ни совокуплять браком с еретиком, или иудеем, или язычником; разве в таком только случае, когда лицо, сочетавающееся с православным лицом, обещает прейти в православную веру. А кто преступит сие определение святаго Собора тот да подлежит епитимии по правилам.
Ап. 26 и 45; 6 Всел. 6 и 72; Лаод. 10 и 31; Карф. 30

15 В диаконисы поставлять жену, не прежде сорока лет возраста, и притом по тщательном испытании. Если же приявши рукоположение, и пребывши некоторое время в служении, вступит в брак: таковая, как оскорбившая благодать Божию, да будет предана анафеме, вместе с тем, кто совокупился с нею.
1 Всел. 19; 6 Всел. 14 и 40; Василия Вел. 44

16 Деве, посвятившей себя Господу Богу, равно и монашествующим, не позволяется вступать в брак. Если же обретутся творящие сие: да будут лишены общения Церковнаго. Впрочем определили мы местному епископу иметь полную власть в оказании таковым человеколюбия.
6 Всел. 44 и 46; Анкир. 19; Василия Вел. 6, 18-20 и 60

17 По каждой епархии, как селах, или предградиях сущие приходы, должны неизменно пребывать под властью заведывающих оными епископов: и наипаче, аще, в продолжении трдцати лет, безспорно имели оные в своем ведении и управлении. Если же не далее тридцати лет был, или будет о них какой спор: то да будет позволено почитающим себя обиженными, начать о том дело пред областным Собором. Если же кто будет обижен от своего митрополита: да судится пред экзархом великия области, или пред Константинопольским престолом, якоже речено выше. Но Если же царскою властию вновь устроен, или впредь устроен будет град: то распределение церковных приходов да последует гражданскому и земскому порядку.
6 Всел. 25

18 Составление или соумышление скопища, аки преступление, совершенно воспрещено и внешними законами: кольми паче должно возбранять в Церкви Божией, дабы сего не было. Если некие из клира, или монашествующие, окажутся обязующими друг друга клятвою, или составляющими скопище, или строющими ковы епископам, либо своим сопричетникам: совсем да будут низвержены со своей степени.
Ап. 31; 2 Всел. 6; 6 Всел. 34; Антиох. 5; Карф. 10; Двукр. 13

19 Дошло до слуха нашего, что в областях не бывает установленных правилами, Собором епископов, и от сего многие церковные дела, требующие исправления, остаются в небрежении. Посему определил святый Собор, согласно с правилами святых отец, чтобы в каждой области епископы дважды в год собирались воедино, где назначит епископ митрополии, и исправляли все, что откроется. А епископам, которые не придут на Собор, хотя находятся в своих градах, и притом пребывают в здравии, и свободны от всякаго необходимаго и неотложнаго занятия, братолюбно сказать слово запрещения.

20 Клирикам, определенным к церкви, не позволительно, как уже мы постановили, определяться к церкви иного града, но должным быть довольным тою, в которой начально удостоены служения, за исключением тех токмо, кои, лишась отечества своего, по необходимости прешли в другую церковь. Если же который епископ, после определения сего, приимет клирика принадлежащего другому епископу: то суждено нами быть вне общения церковнаго и приятому, и приявшему, доколе перешедший клирик не возвратится в свою церковь.

21 От клириков, или мирян, доносящих на епископов, или на клириков, не принимать доноса просто и без исследования: но предварительно исследывать общественное о них мнение.
Ап. 74; 2 Всел. 6; Карф. 8, 143-144

22 Не позволяется клирикам, по смерти своего епископа, расхищать вещи ему принадлежавшие, как сие воспрещено и древнеми правилами. Творящие же сие подвергаются опасности низложенными быть со своей степени.
Ап. 40; 6 Всел. 35; Антиох. 24; Карф. 31 и 92

23 Дошло до слуха святаго Собора, что некоторые из клира и монашествующие, не имея никаких поручений от своего епископа, а иные, даже быв отлучены им от общения церковнаго, приходят в царствующий град Константинополь, и в оном долго жительствуют, творя смятения, и нарушая церковное устройство, и даже домы некоторых разстраивают. Того ради определил святый Собор: во-первых, посредством екдика святейшия Константинопольския церкви, напоминать им, да удалятся из царствующаго града. Если же безстыдно продолжать будут те же дела: то удалять их из онаго и неволею, посредством того же екдика, и возвращать к своим местам.
Ап. 15; 1 Всел. 15-16; 4 Всел. 5, 10 и 20; 6 Всел. 17-18; Антиох. 3 и 11; Сардик. 7 и 16; Карф. 65 и 101

24 Единожды освященным, по изволению епископа, монастырям пребывать монастырями навсегда: принадлежащие им вещи сохранять, и впредь не быть оным мирскими жилищами. Попускающие же сему быть да подлежат наказаниям по правилам.
4 Всел. 4 и 24; 6 Всел. 49; 7 Всел. 13; Двукр. 1

25 Поелику некоторые митрополиты, яко же нам соделалось гласным, не брегут о ввереных им паствах, и отлагают поставления епископов: того ради определил святый Собор, чтобы поставления епископов совершаемы были в продолжении трех месяцев; разве неизбежная необходимость заставит продлить время отлагательства. Не творящий сего подлежит церковной епитимии. Между тем доходы вдовствующия церкви да сохраняются в целости экономом ея.

26 Поелику в некоторых церквах, яко же нам соделалось гласным, епископы управляют церковным имуществом без экономов: того ради рассуждено всякой церкви, имеющей епископа, иметь из собственнаго клира эконома, который бы распоряжался церковным имуществом, по воле своего епископа: дабы домостроительство церковное не без свидетелей было, дабы от сего не расточалось ея имущество, и дабы не падало нарекания на священство. Если же кто сего не учинит: таковый повинен Божественным правилам.
7 Всел. 11; Феофила Алекс. 10

27 Похищающие жен для супружества, или содействующих, или соизволяющим похитителям, святый Собор определил: Если будут клирики, низлагать со степени их; Если же миряне, предавать анафеме.
Ап. 67; 6 Всел. 92; Анкир. 11; Василия Вел. 22, 30 и 42

28 Во всем последуя определениям святых отец, и признавая читаемое ныне правило ста пятидесяти боголюбезнейших епископов, бывших в Соборе во дни благочестивыя памяти Феодосия, в царствующем граде Константинополе, новом Риме, тоже самое и мы определяем и постановляем о преимуществах святейшей Церкви того же Константинополя, новаго Рима. Ибо престолу ветхаго Рима отцы прилично дали преимущества: поелику то был царствующий град. Следуя тому же побуждению и сто пятьдесят боголюбезных епископов представили равные преимущества святейшему престолу новаго Рима, праведно рассудив, да град, получивший честь быть градом царя и синклита, и имеющий равные преимущества с ветхим царственным Римом, и в церковных делах возвеличен будет подобно тому, и будет вторый по нем. Посему токмо митрополиты областей, Понтийской, Ассийской и Фракийской, и так же епископы у иноплеменников вышереченных областей, поставляются от вышереченнаго святейшаго престола святейшия Константинопольския церкви: каждый митрополит вышеупомянутых областей, с епископами области, должны поставлять епархиальных епископов, как предписано Божественными правилами. А самые митрополиты вышеупомянутых областей должны поставляемы быть, как речено, Константинопольским архиепископом, по учинении согласнаго, по обычаю избрания, и по представлении ему онаго.

29 Епископа низводить на пресвитерскую степень есть святотатство. Если же некая праведная причина отстраняет его от епископскаго действа: то не должен он занимать и пресвитерскаго места. Но Если без всякой вины отстранен от своего достоинства, то да будет восстановлен в достоинство епископа.
6 Всел. 3 и 26; Василия Вел. 27

30 Поелику благоговейнейшие епископы египетские отложили в настоящее время подписать послание святейшаго архиепископа Льва, не аки бы противясь Кафолической вере, но представляя существующий в египетской области обычай, ничего таковаго не делать без соизволения и определения своего епископа, и просят отсрочить им до поставления будущаго епископа великаго града Александрии: того ради за праведное и человеколюбное дело признали мы, оставить их в своем сане в царствующем граде, и дать им срочное время до поставления архиепископа великаго града Александрии. Посему, пребывая в своем сане, и да представят поручителей, Если возможно им сие, или клятвенным обещанием да отвратят сомнение.

Пятый Вселенский Собор

См. следующий.

Шестой Вселенский Собор

1 При начатии всякаго слова и дела, наилучший чин есть от Бога начинать, и с Богом оканчивать, по глаголу Богослова. Сего ради и ныне, когда и благочестие нам уже ясно проповедуется, и Церковь, в которой Христос положен основанием, непрестанно возрастает и преуспевает, так что паче кедров Ливанских возвышается, полагая начало священных словес, Божиею благодатию определяем: хранить неприкосновенно нововведениям и изменениям веру, преданную нам от самовидцев и служителей Слова, богоизбранных Апостолов; еще же от трехсот восемнадцати святых и блаженных отец, при Константине царе нашем, на нечестиваго Ария, и на вымышленное им языческое инобожие, или, свойственнее рещи, многобожие, в Никее собравшихся, которые единомыслием веры, единосущие в трех ипостасях Богоначальнаго естества открыли нам и уяснили, не попустив сему сокрыту быть под спудом неведения, но ясно научив верных покланяться, единым поклонением, Отцу и Сыну и Святому Духу, ниспровергли и разрушили лжеучение о неравных степенях Божества, и еретикам из песка сложенныя противу православия детские построения раззорили и низринули. Такожде и при великом Феодосии, царе нашем, сто пятидесятью святыми отцами, в сем царствующем граде собравшимися, провозглашенное исповедание веры содержим, богословствуще о Святом Духе изречения приемлем; а нечестиваго Македония, купно с прежними врагами истины, яко буйственно дерзнувшаго почитать Владыку рабом, и нагло хотевшаго пересещи несекомую еденицу, так что не было бы совершенно таинство упования нашего. Купно с сим гнуснейшия и против истины неиствовавшим, осуждаем Аполинария, тайноводителя злобы, который нечестиво изрыгнул, аки бы Господь приял тело без души и ума, сим образом такожде вводя помышление, аки бы спасение соделано для нас несовершенное. Такожде и при Феодосии, сыне Аркадия, царе нашем, собравшимися в превый раз во граде Эфесе, двумя стами богоносных отец изложенное учение, несокрушимую благочестия державу, согласием запечатлеваем, единаго Христа Сына Божия и воплатившагося проповедуя, и безсеменно родившую Его, непорочную Приснодеву Марию исповедуя собственно и истинно Богородицею, а безумное разделение Нестория, яко от жребия Божия отлученное, отвергаем: ибо он учит, что един Христос есть отдельно человек, и отдельно Бог, и возобновляет иудейское нечестие. Православно утверждаем такожде и в областном граде Халкидоне, при Маркиане, царе нашем, шестьсот тридцатью богоизбранными отцами начертанное вероисповедание, которое концами земли велегласно возвестило единаго Христа Сына Божия, состоящаго из двух естеств, и в сих самых двух естествах славимаго; а суемудраго Евтихия, который говорил, что великое таинство спасительнаго домостроительства совершилось призраком, яко нечто чудовищное, и яко заразу, из священных оград Церкви извергло, с ним же Нестория и Диоскора, из коих один был защитником и поборником разделения, а другой смешения, и которые от противоположных стран нечестия низринулись в единую пучину погибели и безбожия. Еще же и ста шестидесяти пяти богоносных отец, собравшихся в сем царствующем граде, при Иустиниане, блаженныя памяти царе нашем, благочестивые глаголы, яко от Духа произнесенные, ведаем, и оным потомков наших научаем. Они Феодора Мопсуетскаго, Несториева учителя, и Оригена, и Дидима, и Евагрия, возобновивших еллинские басни, и прехождения и превращения некоторых тел и душ паки нам представивших на позор, в сонных мечтаниях блуждающаго ума, и противу воскресения мертвых нечестиво и нездравомысленно возставших, такожде написанное Феодоритом противу правыя веры и противу двенадесяти глав блаженнаго Кирилла, и так называемое письмо Ивы, соборно предали проклятию и отринули. И недавно при царе нашем, блаженныя памяти Константине, в сем царствующем граде сошедшагося шестаго Собора вероисповедание, которое вящую крепость прияло, когда благочестивый император постановления онаго Собора своею печатью, ради достоверности, на все веки утвердил, вновь обязываемся хранить нерушимо. Оно боголюбно изъяснило, яко должны мы исповедывать два естественные хотения, или две воли, и два естественныя действа в воплотившемся, ради нашего спасения, едином Господе нашем Иисусе Христе, истинном Боге; а тех, которые правый догмат истины извратили, и едину волю и едино действо, в едином Господе Боге нашем Иисусе Христе, людям проповедывали, судом благочестия обвинило, яко Феодора епископа Фаранскаго, Кира Александрийскаго, Гонория Римскаго, Сергия, Пирра, Павла, Петра, бывших в сем богоспасаемом граде предстоятелями, Макария Антиохийскаго епископа, ученика нашего Стефана, и безумнаго Полихрония, сим образом соблюдая неприкосновенным общее тело Христа Бога нашего. Кратко рекши, постановляем, да вера всех в Церкви Божией прославившихся мужей, которые были светилами в мире, содержа слово жизни, соблюдается твердою, и да пребывает до скончания века непоколебимою, вкупе с богопреданными их писаниями и догматами. Отметаем и анафематствуем всех, которых они отметали и анафематствовали, яко врагов истины, вотще скрежетавших на Бога, и усиливавшихся неправду на высоту вознести. Если же кто-либо из всех не содержит и не приемлет вышереченных догматов благочестия, и не тако мыслит и проповедует, но покушается идти противу оных: тот да будет анафема, по определению, прежде постановленному предупомянутыми святыми и блаженными отцами, и от сословия Христианскаго, яко чуждый, да будет изключен и извержен. Ибо мы сообразно с тем, что определено прежде, совершенно решили, не прилагать что-либо, не убавлять, и не могли никоем образом.
2 Всел. 1; 3 Всел. 7; 7 Всел. 1; Карф. 1-2

2 Прекрасным и крайнего тщания достойным признал сей святый Собор и то, чтобы отныне, ко исцелению душ и ко уврачеванию страстей, тверды и ненарушимы пребывали приятыя, и утвержденныя бывшими прежде нас святыми и блаженными отцами, а так же и нам преданныя именем святых и славных Апостолов, восемьдесят пять правил. Поелику же в сих правилах повелено нам принимать оных же святых Апостолов постановления, чрез Климента преданные, в которыя некогда иномыслящие, ко вреду Церкви, привнесли нечто подложное и чуждое благочестия, и помрачившее для нас благолепную красоту Божественнаго учения: то мы, ради назидания и ограждения Христианской паствы, оные Климентовы постановления благорассмотрительно отложили, отнюдь не допуская порождений еретическаго лжесловесия, и не вмешивая их в чистое и совершенное Апостольское учение. Согласием нашим запечатлеваем и все прочия священныя правила, изложенныя от святых и блаженных отец наших, то есть, трехсот восемьнадцати богоносных отец, собравшихся в Никее; такожде от отец, собиравшихся во Агвире, и в Неокесарии, равно и в Гангре; кроме сего в Антиохии Сирийской и в Лаодикии Фригийской; еще же ста пятидесяти отцов, сошедшихся в сем Богохранимом и царствующем граде; и двухсот отцов, собравшихся в первый раз в областном граде Эфесе; и шестисот тридцати святых и блаженных отцов, собравшихся в Халкидоне; и от собравшихся в Сардике, и в Карфагене; и еще собравшихся паки в сем Богоспасаемом и царствующем граде при Нектарии, предстоятеле сего царствующаго града, и при Феофиле, Александрийском архиепископе; такожде правила Дионисия, архиепископа великаго града Александрии; Петра, Александрийскаго архиепископа и мученика; Григория, епископа Неокесарийскаго, чудотворца; Афанасия, архиепископа Александрийскаго; Василия, архиепископа Кесарии Каппадокийской; Григория, епископа Нисскаго; Григория Богослова; Амфилохия Иконийскаго; перваго Тимофея, архиепископа Александрийскаго; Феофила, архиепископа того же великаго града Александрии; Кирилла, архиепископа Александрийскаго; и Геннадия, патриарха сего богохранимаго и царствующаго града; еще же и Киприана, архиепископа Африканской страны, и мученика, и Собором при нем бывшем изложенное правило, которое в местах предупомянутых предстоятелей, и токмо у них, по преданному обычаю, сохраняемо было. Никому да не будет позволено вышеозначенные правила изменять, или отменять, или, кроме предложенных правил, принимать другия, с подложными надписаниями составленныя некиими людьми, дерзнувшими корчемствовать истиною. Если же кто обличен будет, яко некое правило из вышереченных покусился изменить, или прекратить: таковый будет повинен против того правила понести епитимию, какую оно определяет, и чрез оное врачуем будет от того, в чем преткнулся.

3 Поелику благочестивый и Христолюбивый царь наш предложил сему святому и вселенскому собору, чтобы счисляющихся в клире, и другим Божественное преподающих, представить чистыми и непорочными служителями, и достойными мысленной жертвы великаго Бога, который есть и жертва и архиерей, и очистить от скверны, прильнувшей к ним от незаконных браков; и как по сему предмету предлежащие к святейшей Римской церкви предлагали наблюдать строгое правило, а подвластные престолу сего Богохранимаго и царствующаго града, правило человеколюбия и снисхождения: то мы, отечески и вместе богоугодно совокупив то и другое во едино, да не оставим ни кротости слабою, ни строгости жестокою, особенно при таких обстоятельствах, когда грехопадение, по неведению, простирается на немалое число людей, согласно определяем, чтобы связавшиеся вторым браком, и даже до пятьнадцатаго дня протекшаго месяца января, минувшаго четвертаго индикта, шесть тысяч сто девяносто девятаго года, остававшиеся в порабощении греху, и не восхотевшие изтрезвиться от него, подлежали каноническому извержению из своего чина. Что же касается до тех, которые, хотя впали в таковый грех второбрачия, однако прежде сего нашего определения полезное познали, и зло от себя отсекли, и несвойственное и незаконное совокупление далече отринули, или у которых жены втораго брака уже умерли, и которые при том воззрели ко обращению, вновь поучаясь целомудрию, и от прежних своих беззаконий вскоре отбегнув, пресвитеры ли то, или диаконы: о таковых рассуждено, да удержатся от всякаго священнаго служения, или действования, пребывая под епитимиею некоторое определенное время, а честью седалища и стояния да пользуются, довольствуясь председанием, и плача пред Господом, да простит им грех неведения. Ибо несообразно было бы благословлять другаго тому, кто должен врачевать свои собственные язвы. Сочетавшихся же с единою женою, Если поятая им была вдовица, подобно и тех, которые по рукоположении, приобщились единому врачу, то есть, пресвитеров, диаконов и иподиаконов, по устранении от священнослужения на некое краткое время и по епитимии, паки возстановлять на свойственныя им степени, с возбранением возводить их на иную высшую степень, и притом, явно, по расторжении неправильнаго сожития. Но сие постановили мы для тех, которые, как сказано, до пятьнадцатаго дня месяца января, четвертаго индикта, обличены в вышеозначенных винах, и токмо для священных лиц; отныне же определяем и возобовляем правило, которое гласит: кто по крещении двумя браками обязан был, или наложницу имел, тот не может быть епископом, ни пресвитером, ни диаконом, ни вообще в списке священнаго чина. Так же взявший в супружество вдову, или отверженную от супружества, или блудницу, или рабыню, или позорищную, не может быть епископом, ни пресвитером, ни диаконом, ни вообще в списке священнаго чина.

4 Если кто, епископ, или пресвитер, или диакон, или иподиакон, или чтец, или певец, или придверник, с женою Богу посвященною совокупится: да будет извержен из своего чина, яко Христову невесту поругавший; Если же мирянин, да будет отлучен от общения церковнаго.
6 Всел. 21; Карф. 36; Василия Вел. 3, 6, 32, 51 и 70

5 Никто из священнаго чина, который не имеет при себе живущих лиц неподозрительных, означенных в правиле (1 Всел. 3), да не возьмет к себе женщины, или рабыни, сохраняя себя чрез сие от нарекания. Если же кто определенное нами преступит: да будет извержен. Сие же самое да соблюдают и скопцы, предохраняя себя от порицания. А преступающие, Если будут из клира, да будут извержены, Если же мирские, да будут отлучены.
Вас. Вел. 88

6 Понеже речено в Апостольских правилах, яко из производимых в клир безбрачных, токмо чтецы и певцы могут вступать в брак (Ап. пр. 26), то и мы соблюдая сие, определяем: да отныне ни иподиакон, ни диакон, ни пресвитер, не имеет позволения, по совершении над ним рукоположения, вступать в брачное сожительство; Если же дерзнет сие учинить, да будет извержен. Но Если кто из поступающих в клир, восхочет сочетаться с женою, по закону брака: таковый да творит сие, прежде положения во иподиакона, или в диакона, или во пресвитера.
4 Всел. 14; 6 Всел. 13; Анк. 10; Неокес. 1; Карфагенский 20

7 Поелику мы уведали, что в некоторых церквах диаконы имеют церковныя должности, и посему некоторве из них, попустив себе дерзость и своеволие, председят пресвитерам, того ради определяем: диакону, Если бы имел и достоинство, то есть, какую-либо церковную должность, не занимать места выше пресвитера, разве когда, представляя лице своего патриарха, или митрополита, прибудет во иный град для некоего дела, ибо тогда, яко занимающий его место, будет почтен. Если же кто с насилием и наглостью дерзнет сие творить: таковый, быв низведен от своей степени, да будет последний из всех в том чине, к которому он сопричислен в своей церкви. Понеже Господь наш не любить председания убеждает в учении, предложенном у святаго евангелиста Луки, от лица самого Господа нашего и Бога. Ибо Он к званым сказал таковую притчу: егда зван будешь кем на брак, не сяди на переднем месте, да кто честнее тебя будет в званых, и пришед иже тебя звавый и онаго, речет ти, даждь ему место; и тогда начнеши со стыдом последнее место держать. Но егда зван будеши, сяди на последнем месте, да егда приидет звавый, речет ти: друже посяди выше; тогда будет ти слава пред возлежащими с тобою. Яко всяк возносящийся, смирится, и смиряющийся, вознесется. Сие же самое да соблюдается и в прочих степенях священнаго чина - ибо мы ведаем, что достоинства или должности духовныя превосходнее должностей, относящихся к миру.

8 Установленное святыми отцами нашими, желая и мы во всем сохранять, возобновляем такожде и правило, повелевающее быть ежегодно соборам епископов каждыя области там, где епископ митрополии усмотрит за лучшее. Но как, по причине набега варваров, и по иным случайным препятствиям, предстоятели церквей, не имеют возможности составлять соборы дважды в год, то рассуждено: для могущих, как вероятно, возникать церковных дел, в каждой области, всемерно быть собору реченных епископов единожды в год, между святым праздником пасхи, и между исходом месяца октября каждаго года, в том месте, которое, как выше речено, изберет епископ митрополии. А епископам, которые не придут на собор, хотя находятся в своих градах, и притом пребывают в здравии, и свободны от всякаго необходимаго и неотложнаго занятия, братолюбно изъявить прещение.

9 Никакому не позволяется держать корчемницу. Ибо Если не позволено таковому входить в корчемницу, то кольми паче служить в оной другим, и упражняться в том, что ему неприлично. Если же кто что-либо такое соделает: или да престанет, или да будет извержен.

10 Епископ, или пресвитер, или диакон, взимающий лихвы, или так именуемые сотыя, или да престанет, или да будет извержен.

11 Никто из принадлежащих к священному чину, или из мирян, отнюдь не должен ясти опресноки, даваемыя иудеями, или вступать в содружество с ними, ни в болезнях призывать их, и врачества принимать от них, ни в банях купно с ними мытися. Если же кто дерзнет сие творить: то клирик да будет извержен, а мирянин да будет отлучен.

12 Дошло до сведения нашего и то, что в Африке, и Ливии, и в иных местах некоторые из тамо сущих боголюбезнейших предстоятелей, и по совершившимся над ними рукоположении, не оставляют жити купно со своими супругами, полагая тем претыкание и соблазн другим. Имея убо великое тщание, дабы все устроить к пользе порученных паств, признали мы за благо, да не будет отныне ничего таковаго. Сие же глаголем не ко отложению, или превращению Апостольскаго законоположения, но прилагая попечение о спасении и о преуспеянии людей на лучшее, и о том, да не допустим какого либо нарекания на священное звание. Ибо глаголет Божественный Апостол: вся во славу Божию творите; безпреткновенны бывайте Иудеям, и Еллинам, и Церкви Божией, якоже и аз во всяком всем угождаю, не ища своей пользы, но многих, да спасутся. Подражатели мне бывайте, якоже и я Христу (1 Коринф. 10:31-11:1). Если же кто усмотрен будет сие творящий, да будет извержен.
6 Всел. 30 и 48

13 Понеже мы уведали, что в Римской Церкви, в виде правила, предано, чтобы те, которые имеют быть удостоены рукоположения во диакона, или пресвитера, обязывались не сообщаться более со своими женами: то мы, последуя древнему правилу Апостольскаго благоустройства и порядка, соизволяем, чтобы сожитие священнослужителей по закону и впредь пребыло ненарушимым, отнюдь не расторгая союза их с женами, и не лишая их взаимнаго в приличное время соединения. И тако, кто явится достойным рукоположения во иподиакона, или во диакона, или во пресвитера, таковому отнюдь да не будет препятсятвием к возведению на таковую степень сожитие с законною супругою; и от него во время поставления да не требуется обязательства в том, что он удержится от законнаго сообщения с женою своею; дабы мы не были принуждены сим образом оскорбить Богом установленный, и Им в Его пришествии благословенный брак. Ибо глас Евангелия вопиет: что Бог сочетал, человек да не разлучает (Мф. 19:6). И Апостол учит: брак честен, и ложе нескверно (Евр. 13:4). Такожде: привязался еси жене, не ищи разрешения (1 Кор. 7:27). Знаем же, что и в Карфагене собравшиеся, имея попечение о чистоте жизни священнослужителей, положили, чтобы иподиаконы, прикасающиеся священным тайнствам, и диаконы, и пресвитеры, в свои урочныя времена, воздерживалися от сожительниц своих. Таким образом, и от Апостолов переданное, и от самой древности соблюдаемое, и мы подобно да сохраним, зная время всякой вещи, и наипаче поста и молитвы. Ибо предстоящим алтарю, в то время, когда приступают к святыне, подобает быть воздержанным во всем, да возмогут получить от Бога в простоте просимое, Если же кто, поступая вопреки Апостольским правилам, дерзнет кого-либо из священных, то есть пресвитеров, или диаконов, или иподиаконов, лишать союза и обращения с законною женою: да будет извержен. Подобно и Если кто, пресвитер, или диакон, под видом благоговения, изгонит жену свою: да будет отлучен от священнослужения, а пребывая непреклонным, да будет извержен.
Ап. 5, 26 и 51; 6 Всел. 30; Гангр. 4; Карф. 3-4, 34, и 81

14 Правило святых и Богоносных отец наших да соблюдается и в сем: дабы во пресвитера прежде тридесяти лет не рукополагати, Если бы человек и весьма достоин был, но отлагати до уреченных лет. Ибо Господь Иисус Христос в тридесятое лето крестился, и начал учить. Подобно и диакон прежде двадцатипяти лет, и диаконисса прежде сорока лет да не поставляется.
Неокес. 11; Карф. 22

15 Иподиакон да поставляется не прежде двадцати лет возраста. Если же кто, в какую бы то ни было священную степень, поставлен будет прежде определенных лет: да будет извержен.

16 Поелику в книге деяний Апостольских передано, яко семь диаконов поставлены от Апостолов: отцы же Неокесарийскаго собора в постановленных ими правилах, ясно рассуждали, что семь диаконов должны быть по правилу, хотя бы то было и в сем великом граде, удостоверяя в сем книгою деяний (Неокес. 15): того ради мы,сличив мысль отцев с изречением Апостолов, обрели, что у них было слово не о мужах служащих таинствам, но о служении потребностям трапезе. Ибо в книге Деяний написано тако: во днех онех умножившимся ученикам, бысть роптание Еллинов ко Евреям, яко презираемы бываху во вседневнем служении вдовицы их. Призвавше же двенадцать множество учеников, реша: не угодно есть нам оставльшим слово Божие служити трапезам; усмотрите убо, братие, мужей от вас свидетельствованых семь, исполненных Духа Свята и премудрости, их же поставим над службою сею; мы же в молитве и служении слова пребудем. И угодно бысть слово сие пред всем народом; и ибраша Стефана, мужа исполнена веры и Духа Свята, и Филиппа, и Прохора, и Никанора, и Тимона, и Парамена, и Николая, пришельца Антиохийскаго, их же поставиша пред Апостолов. Сие изъясняя учитель Церкви Иоанн Златоустый, тако беседует: удивления достойно, како не разделилися народ при избрании мужей; како не отринуты им Апостолы. Но должно ведать, какое достоинство имели сии мужи, и какое прияли рукоположение: в степень ли диаконов? - но оныя не было в Церквах: в должность ли пресвитеров? - но еще не было никакого епископа, а токмо были одни Апостолы; сего ради думаю, что ни имя диаконов, ни пресвитеров не было известно и употребительно. На основании сего и мы проповедуем, яко вышереченные семь диаконов не должны быть приемлемы быти за служителей таинствам, по изложенному учению, но суть те, которым поручено было домостроительство для общей потребности тогда собранных; и они были для нас в сем случае образцем человеколюбия и попечения о нуждающихся.

17 Понеже клирики различных церквей, оставляя свои церкви, в коих они поставлены, перешли к иным епископам, и, без воли своего епископа, определены в чужих церквах, и чрез сие они оказываются непокорными: того ради определяем, дабы от месяца января минувшаго четвертаго индикта никто из клириков, в какой бы степени кто ни был, не имели права, без увольнительной от своего епископа грамоты, определен быти к иной церкви. Не соблюдающий сего отныне, но постыжающий собою совершившаго над ним рукоположение, да будет извержен и сам, и неправильно приявший его.

18 Клирикам, по причине нашествия варваров, или по иному какому обстоятельству оставившим свои места, повелеваем, когда обстоятельства, или варварские нашествия, бывшия причиной удаления их, удалятся, паки в свои церкви возвращатися, и оных не оставляти надолго без причины. Если же кто пребудет в отсутствии, несогласно с настоящим правилом: да будет отлучен, доколе не возвратится к своей церкви. Тому же самому да подвергается и епископ, его удерживающий.
Ап. 15; 1 Всел. 15-16; 4 Всел. 5, 10, 20, 23; Антиох. 3; Сард. 15-16; Карф. 65 и 101

19 Предстоятели церквей должны по вся дни, наипаче же во дни воскресные, поучать весь клир и народ словесам благочестия, избирая из Божественнаго писания разумения и рассуждения истины, и не преступая положенных уже пределов и предания Богоносных отцов; и Если будет изследуемо слово писания, то не инако да изъясняют оное, разве как изложили светила и учители Церкви в своих писаниях, и сими более да удостоверяются, нежели составлениям собственных слов, дабы, при недостатке умения в сем, не уклониться от подобающаго. Ибо, чрез учение вышереченных отцов, люди, получая познание о добром и достойном избрания, и о неполезном и достойном отвращения, исправляют жизнь свою на лучшее, и не страждут недугом неведения, но, внимая учению, побуждают себя к удалению от зла, и, страхом угрожающих наказаний, соделывают свое спасение.
Ап. 58

20 Да не будет позволено епископу во ином граде, не принадлежащему ему, всенародно учить. Если же кто усмотрен будет творящий сие: да престанет от епископа, и да совершает дела пресвитерства.
Ап. 14 и 35; Анкир. 18; Антиох. 13 и 22; Сардик. 3 и 11

21 Оказавшиеся виновными в преступлениях, противных правилам, и за сие подвергнутые совершенному и всегдашнему извержению из своего чина, и в состояние мирян изгнанные, аще, приходя добровольно в раскаяние, отвергают грех, за который лишились благодати, и от онаго совершенно устраняют себя: да стригутся по образу клира. Если же самопроизвольно не пожелают того: да растят власы подобно мирянам, яко предпочетшие обращение в мире жизни небесной.

22 Во епископы, или в какую бы то ни было степень клира поставляемых за деньги, а не по испытанию и избранию за образ жизни, повелеваем извергать, такожде и тех, коими они поставлены.
4 Всел. Соб. 2; 7 Вс. Соб. 5 и 19; Св. Василия Вел. 90; Посл. Патр. Геннадия и св. Тарасия

23 Никто их епископов, или пресвитеров, или диаконов, преподая пречистое причастие, да не требует от причащающагося за таковое причащение денег, или чего инаго. Ибо благодать не продаема и мы не за деньги преподаем освящение Духа, но неухищренно должно преподавать оное достойным сего дара. Если же кто из числящихся в клире усмотрен будет требующим какого либо рода воздаяния от того, кому преподает пречистое причастие: да будет извержен, яко ревнитель Симонова заблуждения и коварства.

24 Никому из числящихся в священном чине, ни монаху, не позволяется ходить на конские ристалища, или присутствовать на позорищных играх. И Если кто из клира зван будет на брак, то при появлении игр, служащих к обольщению, да встанет и тотчас да удалится: ибо так повелевает нам учение отцев наших. Если же кто обличен будет в сем: или да престанет, или да будет извержен.
6 Всел. 51 и 62; Лаод. 54; Карф. 18

25 Вместе со всеми прочими возобновляем и то правило (4 Всел. 17), которое заповедует, чтобы по каждой церкви приходы, сущие в селах или предградиях, неизменно оставались под властью правящих ими епископов, и наипаче, есть ли сии в продолжении тридцати лет безпорочно имели оные в свем ведении и управлении. Если же не далее тридцати лет был, или будет о них какой спор: то позволительно почитающим себя обиженными, начать о том дело пред областным собором.

26 Пресвитер, по неведению обязавшийся неправильным браком, пресвитерским седалищем пусть пользуется, согласно с тем, как законоположено нам в священном правиле (Неокес. 9), от прочих же действий пресвитерских да удержится: ибо таковому довольно прощения. Благословлять же другаго, долженствующему врачевать собственные язвы, не подобает. Ибо благословение есть преподаяние освящения: но кто его не имеет, по причине греха неведения, тот как преподаст другому? Того ради да не благословляет ни всенародно, ни особо, и да не разделяет другим тела Господня, ни иное служение совершает, но довольствуется священнослужительским местом, да просит со слезами Господа отпустить ему грехи неведения. Само же по себе явствует, яко таковый неправильный брак разрушится, и муж отнюдь не будет иметь сожительства с тою, чрез которую лишился священнодействия.
Василия Вел. 27

27 Никто из числящихся в клире да не одевается в неприличную одежду, ни пребывая во граде, ни находясь в пути, но всякий из них употребляет одежды, уже определенные для состоящих в клире. Если же кто учинит сие: на одну седмицу да будет отлучен от священнослужения.
6 Всел. 21; 7 Всел. Соб. 16; Гангр. 12 и 21

28 Понеже уведали мы, что в различных церквах, по некоему усилившемуся обычаю, виноград к алтарю приносится, и священнослужители, соединяя оный с бескровною жертвою приношения, сим образом обоя купно разделяют народу: того ради необходимым признаем, да никто из священнослужителей впредь сего не творит, но да преподают народу едино приношение, во оживотворение и грехов отпущение: приношение же винограда священники да приемлют, яко начатки, и, благословляя оный особо, да преподают просящим, во благодарению Подателю плодов, коими, по определению Божию, тела наши возращаются и питаются. Если же кто из чина учинит вопреки заповеданному: да будет извержен от своего чина.

29 Правило отцев Карфагенскаго собора повелевает, дабы священнодействие алтаря совершаемо было не иначе, разве людьми неядшими, кроме единаго в году дня, в который вечеря Господня совершается (Карф. 48). Святые отцы оные, может быть, по некоторвм местным причинам, полезным для Церкви, учинили такое распоряжение. А понеже нас ничто не побуждает оставить благоговейную строгость, то последуя Апостольским и отеческим преданиям, определяем: яко не подобает в четыредесятницу, в четверг последния седмицы, прекращать пощение, и тем самым четыредесятницу бесчествовать.

30 Желая вся творить к созиданию Церкви, рассудили мы и в иноплеменнических церквах обретающихся священников благоустроить. Того ради, Если они за должное вменяют далее поступать Апостольскаго правила (Ап. 5), запрещающаго изгонять жену свою, под видом благоговения, и более установленнаго творить мнят, и сего ради, по согласию со своими супругами, удалятся от сообщения друг с другом: определяем, да не имеют более сожительства с оными, ни под каким видом, дабы сим образом явили они нам совершенное доказательство своего ответа. Сие же попустили им, не ради чего иного, разве только ради малодушнаго помысла их, и еще чуждых и неблагоустроеных нравов.

31 Определяем, чтобы священнослужители, священнодействующие, или крестящие в молитвенных храмах, находящихся внутри домов, творили сие не иначе, как по изволению местнаго епископа. Того ради, Если который клирик не будет соблюдать сего таковым образом, да будет извержен.

32 До сведения нашего дошло, что в Армянской стране совершающие бескровную жертву, приносят на святой трапезе едино вино, не растворяя онаго водою, приводя в свое оправдание учителя Церкви Иоанна Златоустаго, который в толковании на Евангелие от Матфея глаголет сие: чего ради не воду пил воскресший Господь, но вино? - для того, да с корнем исторгнет иную нечестивую ересь. Ибо как суть некие, употребляющие в таинстве воду: того ради указует, яко вино употребил и тогда, когда таинство преподавал, и по воскресении, когда предлагал простую трапезу, без таинства, и, указуя на сие, глаголет: от плода лознаго, лоза же виноградная вино, а не воду производит. Из сего выводят, якобы сей учитель отвергает присоединение воды во святом жертвоприношении. Того ради, дабы таковые не были отныне одержимы неведением, мы открываем православное разумение сего отца. Понеже существовала древняя злая ересь идропарастатов, то есть водоприносителей, которые в своем жертвоприношении, вместо вина, употребляли одну воду: то сей Богоносный муж, опровергая беззаконное учение таковой ереси, и показуя, что они идут прямо против Апостольскаго предания, употребил вышеприведенные слова. Ибо и он своей Церкви, над коею вверено было ему пастырское правление, передал, присоединять к вину воду, когда надлежит совершать безкровную жертву, указуя на соединение крови и воды, из пречистаго ребра Искупителя нашего и Спасителя Христа Бога истекшее к оживотворению всего мира и ко искуплению от грехов. И во всех церквах, где сияли духовныя светила, сей Богопреданный чин сохраняется. Понеже и Иаков, Христа Бога нашего по плоти брат, коему первому вверен престол Иерусалимския Церкви, и Василий Кесарийския Церкви архиепископ, коего слава протекла по всей вселенной, письменно передав нам таинственное священнодействие, положили в Божественной литургии, из воды и вина составлять святую чашу. И в Карфагене собравшиеся, преподобные отцы, сии точно слова изрекли: да не приносится во святом таинстве ничто более, точию тело и кровь Господня, якоже и сам Господь передал, то есть хлеб и вино, водою растворенное. Если же кто, епископ, или пресвитер, творит, не по переданному от Апостолов чину, и воду с вином не соединяя, сим образом приносит пречистую жертву: да будет извержен, яко несовершенно таинство возвещающий, и преданное нововведением повреждающий.

33 Понеже мы уведали, что в Армянской стране приемлют в клир токмо тех, кои суть из священническаго рода, в чем Иудейским обычаям последуют тако творить предприемлющие: и некоторые из таковых и не получив церковнослужительскаго пострижения, поставляются священнопевцами и чтецами Божественнаго храма: то полагаем, да не будет отныне позволено желающим возвести некоторых в клир, впредь взирать на род производимаго; но испытывая, достойны ли они, по изображенным в священных правилах определениям, быть сопричисленным к клиру, да производят их в служителей церкви, хотя бы они происходили от посвященных предков, хотя бы нет. Такожде никому да не будет позволено с амвона возглашать Божественныя словеса народу, по чину сопричтенных к клиру, разве кто будет удостоен посвящения с пострижением, и получит благословение от своего пастыря согласно с правилами. Если же кто усмотрен будет творящим вопреки предписанному: да будет отлучен.
7 Всел. 14

34 Понеже священное правило ясно возвещает и сие, что преступление соумышления, или составления скопища, и внешними законами совершенно воспрещено: много же паче надлежит воспретить, да не бывает сие в Церкви Божией: то и мы тщимся соблюдать, да, Если некие клирики, или монахи усмотрены будут вступающими в соумышления, или скопища, или строющими ковы епископам, или соклирикам, совсем да низвергаются со своей степени.
Ап. 31; 4 Всел. 18; Карф. 10; Двукр. 13-15

35 Да не будет позволено никому из митрополитов, по смерти епископа, подвластнаго его престолу, отнимать, или присвоять имение его, или церкви его: но да состоит оно под охранением клира тоя церкви, коея предстоятелем был представившийся, даже до произведения инаго епископа; разве когда не останется клириков в оной церкви. Тогда митрополит да соблюдает оное в целости, и все да передаст епископу, который поставлен будет.
Ап. 40; 4 Всел. 22 и 25; Антиох. 24; Карф. 31 и 92

36 Возобновляя законоположенное сто пятидесятью Святыми отцами, собравшимися в сем Богохранимом и царствующем граде (2 Всел. 3), и шестьсот тридцатью собравшимися в Халкидоне (4 Всел. 28), определяем, да имеет престол Константинопольский равныя преимущества с престолом древняго Рима, и якоже сей, да возвеличивается в делах церковных, будучи вторым по нем; после же онаго да числится престол великаго града Александрии, потом престол Антиохийский, а за сим престол града Иерусалима.

37 Понеже в разные времена были варварския нашествия, и от того множайшие грады соделались порабощенными беззаконным, и по сей причине предстоятелю таковаго невозможно было, по совершении над ним рукоположения, прияти свой престол, утвердитися на нем в состоянии священноначальственном, и тако по преданному обычаю, рукоположения и все, что епископу свойственно, производить и совершать: того ради мы, соблюдая священству честь и уважение, и желая, чтобы порабощение от язычников отнюдь не действовало ко вреду церковных прав, постановили: да тако рукоположенные и, по вышеизложенной причине, на свои престолы не вступившие, не подлежат за сие предосуждению; почему и рукоположения в разные степени клира, по правилам, да совершают, и преимуществом председания да пользуются, и всякое происходящее от них начальственное действие да будет призначаемо твердым и законным. Ибо нуждою времени и препятствиями в соблюдении точности не должны стесняемы быть пределы управления.
Ап. 36; 6 Всел. 39; Анкир. 18; Антиох. 18

38 Отцами нашими положенное сохраняем и мы правило, гласящее тако: Если царскою властью вновь устроен, или впредь устроен будет град: то гражданским и земским распределением да следует и распределение церковных дел.
2 Всел. 3; 4 Всел. 17

39 Понеже брат и сослужитель наш Иоанн, предстоятель острова Кипра, купно со своим народом, по причине варварских нашествий, и дабы освободиться от языческаго рабства, и верно покорствовать скипетру Христианской державы, из упомянутаго острова переселислся в Геллеспонсткую область, промышлением человеколюбиваго Бога, и тщанием Христолюбиваго и благочестиваго царя нашего, то мы постановляем: да будут сохранены неизменными преимущества, данныя престолу выше наименованнаго мужа, от Богоносных отец, во Эфесе некогда собравшихся, да имеет новый Иустинианополь права Костантинополя, и учреждаемый в оном Боголюбезнейший епископ да начальствует над всеми епископами Геллеспонския области, и да будет поставляем от своих епископов по древнему обычаю. Ибо и Богоносные отцы наши рассудили, да будут соблюдаемы обычаи каждыя Церкви, и епископ града Кизическаго подчиняется предстоятелю реченнаго Иустинианополя, по примеру всех прочих епископов, подвластых вышереченному Боголюбезнейшему предстоятелю Иоанну; от котораго, когда потребно будет, и самаго Кизика града епископ да поставляется.

40 Понеже присоединяться Богу, чрез удаление от молвы житейския, весьма спасительно, то мы должны не без испытания безвременно принимать избирающих житие монашеское, но и в отношении к ним соблюдать переданное нам от отцев постановление: и сего ради должно принимать обет жизни по Богу, яко уже твердый и происходящий от ведения и рассуждения, после полнаго раскрытия разума. И тако намеревающийся вступить под иго монашества да будет не менее, как десятилетний, но и для таковаго во власти начальствующаго состоит разсмотрение, не признает ли он за полезнейшее продолжить ему время, пред введением в жизнь монашескую и утверждением в оной. Ибо хотя великий Василий в священных его правилах законополагает, чтобы добровольно посвящающую себя Богу и избирающую девство, по исполнении ей семнадцати лет, сопричислять к чину дев; однако мы, последуя примеру правил о вдовицах и диакониссах, по соответствию определии: для избравших житие монашеское, вышереченное число лет. Ибо у Божественнаго Апостола предписано, шестидесяти лет вдовицу избирать в Церкви (1 Тим. 5:9); а священныя правила передали диакониссу поставлять сорока лет: понеже усмотрено, яко Церковь, благодатию Божией, прияла большую крепость и преспеяние, и верные в соблюдении Божественных заповедей тверды и благонадежны. Сие и мы совершенно уразумев, сообразно с сим определили: намеревающагося начать подвиги по Богу, скоро знаменать знамением благодати, яко некоею печатью, сим самым споспешествуя ему не коснеть долго, не колебаться, более же поощряя его к избранию добра и ко утверждению в оном.

41 Желающие во градах, или в селениях удаляться в затворы, и себе в уединении внимать, должны первее входить в монастырь, приобучаться к житию отшельническому, повиноваться в течении трех лет начальнику обители в страхе Божием, и во всем, яко же подобает, послушание исполнять, и тако изъявлять свое произволение на таковую жизнь, и испытываться от местнаго настоятеля, от всего ли сердца добровольно присоединяются к оной. Посему и еще в продолжении года должны терпеливо пребыть вне затвора, дабы более намерение их открылось. Ибо тогда они подадут совершенное удостоверение в том, яко не ради искания тщетныя славы, но ради самаго истиннаго блага, стремятся к сему безмолвию. Поисполнении же толикаго времени, Если пребудут в том же намерении, да вступают в затворничество; но им уже не позволяется исходить, по произволению, из таковаго пребывания; разве когда сего потребует общественное служение, или польза, или иная необходимость, претящая даже смертью, и то с благословением местнаго епископа. Дерзающих же без реченных причин, исходить из своих обитаний, во-первых заключат в упомянутом затворе и противу желания их; затем потами и иными строгостями их исправят; понеже ведаем, яко по реченному в писании: никтоже возложивший руку на рало и обращающийся вспять, управлен есть в Царствие Небесное(Лук. 9:62).
4 Всел. 4; Двукр. 4.

42 Об именуемых пустынниках, которые в черных одеждах и с отращенными власами, обходят грады, обращаясь среди мирских мужей и жен, и безславят обет свой, определяем: Если восхотят, постригши власы, прияти образ прочих монашествующих, то определять их в монастырь, и причислять к братиям. Если же не пожелают сего, то совсем изгонять их из градов, и жить им в пустынях, от коих и именование себе составили.

43 Позволительно Христианину избрать подвижническое житие, и, по оставлении многомятежной бури житейских дел, вступить в монастырь, и пострищися по образу монашескому, если бы и обличен был в каком-либо грехопадении. Ибо Спаситель наш Бог рек: грядущаго ко Мне не изжену вон. Понеже убо монашеское житие изображает нам жизнь покаяния, то искренно присоединяющагося к оному одобряем; и никакой прежний образ жизни не воспрепятствует ему исполнить свое намерение.

44 Монах обличенный в любодеянии, или поемший жену в общение брака и сожития, да подлежит по правилам епитимии блудодействующих.
4 Всел. 16; Анкир. 19; Василия Вел. 6, 18-19 и 60

45 Понеже мы уведали, яко в неких женских монастырях, приводящие имеющих сподобиться онаго священнаго образа, первее облекают их шелковыми разноцветными одеждами, испещренными златом и драгоценными камнями, и с приступающих таким образом ко алтарю, снимают столь великолепное одеяние, и в тот же час над ними совершается благословение образа монашескаго, и их облекают в черное одеяние, того ради определяем: да отныне сего отнюдь не бывает. Ибо неблагоприлично, чтобы, по собственному произволению, отложившая уже всякую приятность житейскую, возлюбившая жизнь по Боге, утвердившаяся в оной непреклонными мыслями, и тако к монастырю приступившая, чрез таковое тленное и исчезающее украшение, возвратилась к воспоминанию о том, что уже предала забвению, и от сего явилась бы колеблющеюся, и возмутилась в душе, по подобию волн потопляющих, туда и сюда вращающих, так что, иногда и проливая слезы, не являет она тем сердечнаго сокрушения; но аще, якоже свойственно есть, и упадет малая некая слеза, то и сия видящим возомнится происходящею не толико от усердия к подвигу монашескому, колико от разлучения с миром, и с тем, что в мире.

46 Избравшие подвижническое житие и определенныя в монастыри, отнюдь да не исходят. Если же неизбежная некая нужда побудит их к сему: да делают сие по благословению и соизволению настоятельницы; но и тогда исходить должны не одне сами по себе, а с некоторыми старицами, и с первенствующими в монастыре, по повелению игумении. Ночевать же вне монастыря совсем не позволяется им. Такожде и мужи, проходящие житие монашеское, да исходят, когда настоит нужда, по благословению того, кому вверено начальство. Посему те, кои преступают сие нами постановленное определение, мужи или жены, да подвергнутся приличным епитимиям.
6 Всел. 47

47 Ни жена в мужском монастыре, ни муж в женском да не спит. Ибо верные должны быть чужды всякаго преткновения и соблазна, и благоучреждать жизнь свою сообразно с благоприличием и благоприступанием ко Господу. Если же кто сие учинит, клирик ли, или мирянин: да будет отлучен.
7 Всел. 18 и 20.

48 Жена производимаго в епископское достоинство, предварительно разлучается с мужем своим, по общему согласию, по рукоположении его во епископа, да вступит в монастырь, далеко от обитания сего епископа созданный, и да пользуется содержанием от епископа. Если же достойна явится: да возведется в достоинство диакониссы.

49 Возобновляя и сие священное правило (4 Всел. 24), определяем, дабы единожды освященные, по изволению епископа, монастыри пребывали навсегда монастырями, и принадлежащее оным имение соблюдалось монастырю, и дабы оные уже не могли быть мирскими обиталищами, и ни кем не могли быть переданы мирским человекам. Если же доныне сие и случалось с некими из оных, то определяем: да отнюдь не будут удерживаемы; дерзающие же от настоящаго времени творить сие, да подлежат епитимии по правилам.
Ап. 38; 7 Всел. 12, 13 и 17; Двукр. 1

50 Никто из мирян и клириков впредь да не предается предосудительной игре. Если же кто усмотрен будет творящим сие: то клирик да будет извержен, а мирянин да будет отлучен от общения церковнаго.
Ап. 42-43

51 Святый вселенский собор сей совершенно возбраняет быть смехотворцам, и их зрелищам, такожде и зрелища звериныя творить и плясания на позорищи. Если же кто настоящее правило презрит, и предастся которому-либо из сих возбраненных увеселений: то клирик да будет извержен из клира, а мирянин да будет отлучен от общения церковнаго.
6 Всел. 24; Лаод. 54; Карф. 18

52 Во все дни поста святыя четыредесятницы, кроме субботы и воскресения и святаго дня благовещения, святая литургия бывает не иная, как преждеосвященных даров.

53 Понеже сродство по духу есть важнее союза по телу, а мы уведали, что в неких местах, некоторые восприемлющие детей от святаго и спасительнаго крещения, после сего вступают в брачное сожительство с матерями их, вдовствующими, то определяем: дабы от настоящаго времени ничто таковое не было творимо. Если же которые, по настоящем правиле, усмотрены будут творящие сие: таковые, во-первых, да отступят от сего незаконнаго супружества, потом да будут подвергнуты епитимии любодействующих.

54 Божественное писание ясно научает нас: да не приступиши ко всякому ближнему плоти своея открыти срамоты его (Лев. 18:6). Богоносный Василий, в правилах своих, некоторые из запрещенных браков исчислил, а весьма многие прешел молчанием, и чрез то и другое устроил нам полезное. Ибо, избегая множества постыдных именований, дабы таковыми названиями не осквернить слова, он означил нечистоты общими наименованиями, чрез кои показал нам беззаконные браки в общем виде. Но понеже, чрез таковое молчание и неразличительное запрещение беззаконных браков, естество само себя смешивало: то мы признали нужным открыто изложить сие, и определяем отныне: Если кто совокупляется в общение брака со дщерью брата своего, или Если отец и сын с матерью и дщерью, или с двоюродными сестрами отец и сын, или с двоюродными братьями матерь и дочь, или двоюродные братья с двоюродными сестрами: да подвергаются правилу седмилетней епитимии, явно по разлучении их от беззаконнаго супружества.
Неок. 2; Вас. Вел. 23, 78 и 87; Тим. Ал. 11

55 Поелику мы уведали, яко обитающие во граде Риме, во святую четыредесятницу, в субботы ея постятся, вопреки преданному церковному последованию, то святому собору угодно, да и в Римской церкви ненарушимо соблюдается правило, глаголющее: Если кто из клира усмотрен будет во святый день Господень, или в субботу постящийся, кроме единыя токмо: да будет извержен, Если же мирянин, да будет отлучен.
Ап. 64; Гангр. 18

56 Уведали мы такожде, яко в Армянской стране, и в иных местах, в субботы и воскресные дни святыя четыредесятницы, ядят некоторые сыр и яица. Того ради за благо признано и сие, да Церковь Божия, по всей вселенной, следуя единому чину, совершает пост и воздерживается, якоже от всякаго заклаемаго, такожде от яиц и сыра, которыя суть плод и произведения того, от чего воздерживаемся. Если же сего не будут соблюдать: то клирики да будут извержены, а миряне да будут отлучены.
Ап. 64 и 69

57 Не подобает приносить ко алтарю мед и молоко.
Ап. 3 и Карф. 46

58 Никто из состоящих в разряде мирян да не преподает себе Божественныя тайны, когда есть епископ, или пресвитер, или диакон. Дерзающий же на что-либо таковое, как поступающий противу чиноположения, на едину неделю да будет отлучен от общения церковнаго, вразумляяся тем, не мудрствовать более, еже подобает мудрствовать (Рим. 12:3).

59 Крещение да не совершается в молитвеннице, внутри дома обретающейся: но хотящие удостоиться пречистаго просвещения, к Кафолическим Церквам да приходят, и тамо сего дара да сподобляются. Если же кто обличен будет не хранящим постановленнаго нами: то клирик да будет извержен, а мирянин да будет отлучен.

60 Поелику Апостол вопиет, яко присоединяющийся Господу, един дух есть с Господом (1 Кор. 6:17): то явно есть, яко и противнику себе усвояющий бывает едино с ним, по общению. Посему рассуждено: лицемерно беснующихся, и таковый образ действий, по злости нравов, притворно на себя приемлющих, наказывать всяким образом, и подвергать их таким же суровостям и трудам, каковым подлинно беснуемые, ради освобождения от демонскаго действия, праведно подвергаются.
Ап. 79; Василия Вел. 83.

61 Предающиеся волшебникам, или так именуемым стоначальникам, или другим подобным, дабы узнать от них, что восхотят им открыть, согласно с прежними отеческими о них постановлениями, да подлежат правилу шестилетней епитимии. Той же епитимии надлежит подвергать и тех, которые водят медведиц, или иных животных, на посмешище и на вред простейших, и соединяя обман с безумием, произносят гадания о счастье, о судьбе, о родословии и много других подобных толков; равно и так именуемых облакогонителей, обаятелей, делателей предохранительных талисманов, и колдунов. Закосневающих же в сем, и не обращающихся и не убегающих от таковых пагубных и языческих вымыслов, определяем совсем извергать из Церкви, как и священные правила повелевают. Ибо, какое общение света ко тьме, якоже глаголет Апостол: или кое сложение Церкви Божией со идолы; или кая часть верному с неверным; кое же согласие Христа с велиаром (2 Кор. 6:14-16)?
6 Всел. 65; Анкир. 24; Лаод. 36; Василия Вел. 65, 72, 81 и 83; Григория Нисск. 3.

62 Так называемые календы, вота, врумалия, и народное сборище в первый день месяца марта, желаем совсем исторгнуть из жития верных. Такожде и всенародныя женския плясания, великий вред и пагубу наносить могущия, равно и в честь богов, ложно так Еллинами именуемых, мужеским или женским полом производимыя плясания и обряды, по некоему старинному и чуждому Христианскаго жития обычаю совершаемые, отвергаем, и определяем: никакому мужу не одеваться в женскую одежду, ни жене в одежду мужа свойственную; не носить личин комических, или сатирических, или трагических; при давлении винограда в точилах не возглашать гнуснаго имени Диониса, и при вливании вина в бочки, не производить смеха, и, по невежеству, или в виде суеты, не делать того, что принадлежит к бесовской прелести. Посему тех, которые отныне, зная сие, дерзнут делать что-либо из вышесказаннаго, Если суть клирики, повелеваем извергать из священнаго чина, Если же миряне, отлучать от общения церковнаго.
6 Всел. 24, 51 и 65; Лаод. 54; Карф. 55 и 74

63 Повести о мучениках, врагами истины лживо составленныя, дабы обезславить Христовых мучеников, и слышащих привести к неверию, повелеваем, не обнародовать в церквах, но предавать оныя огню. Приемлющих же оныя, или внимающих оным, как будто истинным, анафематствуем.
Ап. 60; 7 Всел. 9; Лаод. 59

64 Не подобает мирянину пред народом произносить слово, или учить, и тако брать на себя учительское достоинство, но повиноваться преданному от Господа чину, отверзать ухо приявшим благодать учительского слова и от них поучаться Божественному. Ибо в единой Церкви разные члены сотворил Бог, по слову Апостола (1 Кор. 12:27), которое изъясняя, Григорий Богослов ясно показывает находящийся в них чин, глаголя: сей, братия, чин почтим, сей сохраним; сей да будет ухом, а тот языком; сей рукою, а другой иным чем-либо; сей да учит, тот да учится. И после немногих слов далее глоголет: учащийся да будет в повиновении, раздающий да раздает с веселием, служащий да служит с усердием. Да не будем все языком, если и всего ближе сие, ни все Апостолами, ни все Пророками, ни все истолкователями. И после неких слов еще глаголет: почто твориши себя пастырем, будучи овцею? почто делаешься главою, будучи ногою? почто покушаешься военачальствовать, быв поставлен в ряду воинов? И в другом месте повелевает премудрость: не буди скор в словах (Еккл. 5:1): не распростирайся убог сый с богатым (Притч. 23:4): не ищи мудрых мудрейший быти. Если же кто усмотрен будет нарушающим настоящее правило: на сорок дней да будет отлучен от общения церковного.
7 Всел. 14; Лаод. 15

65 В новомесячия, возжигания некоторыми, пред своими лавками, или домами, костров, чрез кои, по некоторому старинному обычаю, безумно скачут, повелеваем отныне упразднить. Посему Если кто учинит что-либо таковое: то клирик да будет извержен, а мирянин да будет отлучен. Ибо в четвертой книге Царств написано: и сотвори Манассия алтарь всей силе небесней на дву дворех дома Господня, и проводаше сыны своя чрез огонь, и вража и волхования творя, и сотворил чревовещателей, и волшебниц умножил, и умножил творить лукавое пред очами Господними, еже прогневлять Его(4 Цар. 21:5-6).
6 Всел. 62

66 От святаго дня воскресения Христа Бога нашего до недели новыя, во всю седмицу верные должны во святых церквах непрестанно упражняться во псалмах и пениях и песнях духовных, радуясь и торжествуя во Христе, и чтению Божественных писаний внимая, и святыми тайнами наслаждаясь. Ибо таким образом со Христом купно восреснем, и вознесемся. Того ради отнюдь в реченные дни да не бывает конское ристание, или иное народное зрелище.
Карф. 72

67 Божественное писание заповедало нам воздержаться от крови и удавленины и блуда (Деян. 15:29). Посему, ради лакомствующаго чрева, кровь какого бы то ни было животнаго, каким-либо искуством приуготовляющих в снедь, и тако оную ядущих, благоразсмотрительно епитимии подвергаем. Если убо кто отныне ясти будет кровь животнаго каким-либо образом: то клирик да будет извержен, а мирянин да будет отлучен.
Ап. 63; Гангр. 2

68 Книги Ветхаго и Новаго Завета, такожде святых и признанных наших проповедников и учителей, никому не позволяется повреждать, или изрезывать, или книгопродавцам, или так называемым мироварцам, или иному кому-либо передавать для истребления: разве когда от моли, или от воды, или иным образом сделаются неспособными к употреблению. Кто же отныне таковое что-либо делающим усмотрен будет: тот да будет отлучен на год. Равным образом таковые книги покупающий, если ни у себя не удержит оных для своей пользы, ни другому не отдаст в благодеяние и для хранения, но оныя повреждать дерзнет: да будет отлучен.

69 Никому из всех, принадлежащих к разряду мирян да не будет позволено входить внутрь священнаго алтаря. Но по некоему древнему преданию отнюдь не возбраняется сие власти и достоинству царскому, когда восхочет принести дары Творцу.

70 Не позволительно женам, во время Божественныя литургии, глаголати, но, по слову Апостола Павла, да молчат. Не повелеся бо им глаголати, но повиноватися, якоже и закон глаголет. Если же чему научиться хотят: в дому своих мужей да вопрошают.
1 Кор. 14:34-35; 6 Всел. 64; Лаод. 44

71 Учащиеся законам гражданским не должны употреблять Еллинских обыкновений, или быть водимы на зрелища, или совершать так именуемые килистры, или одеваться в одежды, не находящиеся в общем употреблении, ни в то время, когда начинают учения, ни тогда, когда оное оканчивают, ни вообще в продолжении онаго. Если же кто отныне дерзнет сие делать: да будет отлучен.

72 Недостойно мужу православному с женою еретическою браком совокупляться, ни православной жене с мужем еретиком сочетаваться. Если же усмотрено будет нечто таковое, соделанное кем-либо: брак почитать не твердым, и незаконное сожитие расторгать. Ибо не подабает смешивать несмешаемое, ни совокуплять с овцою волка, и с частью Христовою жребий грешников. Если же кто постановленное нами преступит: да будет отлучен. Но Если некоторые, будучи еще в неверии, и не быв причтены к стаду православных, сочеталися между собою законным браком: потом один из них избрав благое, прибегнул ко свету истины, а другой остался во узах заблуждения, не желая воззреть на Божественные лучи, и Если при том неверной жене угодно сожительствовать с мужем верным, или напротив мужу неверному с женою верною: то да не разлучаются, по Божественному Апостолу: святится муж неверен от жены, и святится жена неверная от мужа.
Лаод. 10, 31; Карф. 30

73 Поелику животворящий крест явил нам спасение: то подобает нам всякое тщание употреблять, да будет воздаваема всякая честь тому, чрез что мы спасены от древняго грехопадения. Посему и мыслью, и словом, и чувством поклонение ему принося, повелеваем: изображение креста, начертываемыя некоторыми на земли, совсем изглаждать, дабы знамение победы нашей не было оскарбляемо попиранием ходящих. И так отныне начертывающих на земле изображение креста повелеваем отлучать.

74 Не должно в местах посвященных Господу, или в церквах, совершать так называемыз трапезы братолюбия, и внутри храма есть, и ложе постилать. Сие же творить дерзающие, или да престанут, или да будут отлучены.
6 Всел. 76; Лаод. 28; Карф. 51

75 Желаем, чтобы приходящие в церковь для пения не употребляли безчинных воплей, не вынуждали из себя неестественнаго крика, и не вводили ничего несообразнаго и несвойственнаго церкви: но с великим вниманием и умилением приносли псалмопения Богу, назирающему сокровенное. Ибо священное слово поучало сынов Израилевых быть благоговейными (Лев.15:31).
Лаод. 15.

76 Никто не должен внутри священных оград корчемницу, или различныя снеди поставлять, или иныя купли производить, сохраняя благоговение к церквам. Ибо Спаситель наш и Бог, житием своим во плоти поучая нас, повелел не творить дому Отца Своего домом купли. Он и пеняжникам рассыпал пенязи, и изгнал творящих святый храм мирским местом. Посему Если кто обличен в реченом преступлении: да будет отлучен.
6 Всел. 74 и 97

77 Не должно священнослужителям, или причетникам, или инокам мыться в бане, вместе с женами, ни даже свякому христианину мирянину. Ибо сие есть первое нарекание со стороны язычников. Если же кто в сем обличен будет: то клирик да будет извержен, а мирянин да будет отлучен.
Лаод. 30

78 Готовящимся ко крещению надлежит обучаться вере, и в пятый день седмицы давать обет епископу, или пресвитерам.
6 Всел. 96; Лаод. 46

79 Божественное от Девы рождение, яко безсеменно бывшее, исповедуя безболезненным, и сие всему стату проповедуя, подвергаем исправлению творящих, по неведению, что либо не должное. Понеже убо некие, по дне святаго рождества Христа Бога нашего, усматриваются приготовляющими хлебное печение, и друг другу передающими, аки бы в честь болезней рождения всенепорочныя Девы Матери: то мы определяем, да не совершают верные ничего таковаго. Ибо не есть сие честь Деве, паче ума и слова, плотию родившей невместимое Слово; Если ея неизреченное рождение определяют, и представляют по примеру обыкнновеннаго и нам свойственнаго рождения. Если убо отныне усмотрен будет кто-либо тако творящий: то клирик да будет извержен, а мирянин да будет отлучен.

80 Если кто, епископ, или пресвитер, или диакон, или кто-либо из сопричисленных к клиру, или мирянин, не имея никакой настоятельной нужды, или препятствия, которым бы надолго устранен был от своея церкви, но пребывая во граде, в три воскресные дни в продолжении трех седмиц, не придет в церковное собрание: то клирик да будет извержен из клира, а мирянин да будет отлучен от общения.

81 Понеже мы уведали, яко в неких странах, в трисвятой песни, после слов: святый безсмертный, в качестве дополнения, возглашают: распныйся за ны, помилуй нас; но сие древними святыми отцами, как чуждое благочестия, от сея песни отринуто, купно с беззаконным еретиком, нововводителем сих слов: то и мы прежде благочестно постановленное святыми отцами нашими утверждая, по настоящем определении, таковое слово в церкви приемлющих, или иным каким-либо образом к трисвятой песни примешивающих, анафематствуем. И Если нарушитель постановленнаго есть священнаго чина: то повелеваем обнажать его от священнаго достоинства, Если же мирянин, или монах, отлучать от общения церковнаго.

82 На некоторых честных иконах изображается, перстом Предтечевым показуемый агнец, который принят во образ благодати, чрез закон показуя нам истиннаго агнца, Христа Бога нашего. Почитая древние образы и сени, преданныя Церкви, как знамения и предначертания истины, мы предпочитаем благодать и истину, приемля оную, как исполнение закона. Сего ради, дабы и искуством живописания очам всех представляемо было совершенное, повелеваем отныне образ агнца, вземлющаго грехи мира, Христа Бога нашего, на иконах представлять по человеческому естеству, вместо ветхаго агнца; да чрез то созерцая смирение Бога-Слова, приводимся к воспоминанию жития Его во плоти, Его страдания, и спасительныя смерти, и сим образом совершившагося искупления мира.

83 Никто телам умерших евхаристии да не преподает. Ибо писано есть: приимите, ядите (Мф. 26:26). Но тела мертвых не принимать, ни ясть не могут.
Карф. 26

84 Последуя каноническим постановлениям отцов, определяем и о младенцах: каждый раз, когда не обретаются достойные свидетели, несомненно утверждающие, яко крещены суть, и когда сами они, по малолетству, не могут дать потребный ответ о преподанном им таинстве, должно без всякаго недоумения крестить их: да таковое недоразумение не лишит их очищения толикою святынею.

85 Мы приняли от писания, яко при двух или трех свидетелях станет всякое слово (Втор. 19:15). Посему определяем, да отпускаемые от господ своих на свободу рабы, получают сие преимущество при трех свидетелях, которые своим присутствием дадут освобождению законность, и сообщат достоверность тому, что учинено.

86 Тех, которые на пагубу души собирают и содержат блудниц, Если суть клирики, определяем отлучать и извергать; Если же миряне, отлучать.

87 Жена оставившая мужа, Если пойдет за инаго, есть прелюбодеица, по священному и божественному Василию, который весьма прилично из пророчества Иеремии привел сие: Если жена будет мужу иному, не возвратится к мужу своему, но осквернением осквернена будет (Иерем. 3:1). И паки: держай прелюбодеицу, безумен и нечестив (Притч. 18:23). Если убо усмотрено будет, что оставила мужа без вины, то он достоин снисхождения, а она - епитимии. Снисхождение же будет ему оказано в том, да будет он в общении с Церковью. Но законно сопряженную себе жену оставляющий и иную поемлющий, по слову Господа (Лук. 16:18), повинен суду прелюбодеяния. Постановлено же, правилами отцов наших, таковым год быть в разряде плачущих, два года слушающих чтение писаний, три года в припадающих, и в седьмый стоять с верными, и тако сподобиться причащения, Если со слезами каяться будет.
Ап. 48; 6 Всел. 93; Карф. 115; Василия Вел. 9, 21, 35 и 48.

88 Никто внутрь священнаго храма не вводит никакого животнаго: разве кто путешествуя, стесняемый величайшею крайностью, и лишенный жилища и гостиницы, остановится в таковом храме. Потому что животное, не быв введено в ограду, иногда погибло бы; и сам он, потеряв животное, и потому лишенный возможности продолжать путешествие, был бы подвержен опасности жизни. Ибо мы знаем, что суббота человека ради бысть (Мк. 2:27); и потому всеми средствами пещись должно о спасении и безопасности человека. Если же кто усмотрен будет, по вышереченному, без нужды вводящий животное в храм: то клирик да будет извержен, а мирянин да будет отлучен.

89 Верным дни спасительнаго страдания, в посте и молитве и в сокрушении сердца провождающим, подобает прекращать пост в средние часы ночи по великой субботе: поелику Божественные евангелисты Матфей и Лука, первый речениями: в вечер субботы (Мф. 28:1), а вторый речениями: зело рано (Лук. 24:1), изображают нам глубокую ночь.

90 От Богоносных отцов наших канонически переданно нам, не преклонять колени во дни воскресные, ради чести восресения Христова. Посему, да не пребываем в неведении, како соблюдать сие, мы явственно показываем верным, яко в субботу, по вечернем входе священнослужителей в алтарь, по принятому обычаю, никто не преклоняет колен до следующаго в воскресный день вечера, в который, по входе в светильничное время, паки колена преклоняя, сим образом воссылаем молитвы ко Господу. Ибо ночь по субботе приемля предтечею воскресение Спасителя нашего; отселе духовно начинаем песни, и праздник из тьмы ко свету преводим, так что с сего времени всецелую ночь и день торжествуем воскресение.

91 Жен, дающих врачевства, производящих недоношения плода во чреве, и приемлющих отравы, плод умерщвляя, подвергаем епитимии человекоубийцы.
Анк. 21; Св. Василия Вел. 2 и 8

92 Тех, кои похищают жен, под видом супружества, или содействуют, или помогают похитителям, определил святый Собор: Если суть клирики, низвергать со степени их; Если же миряне, предавать анафеме.

93 Жена мужа отлучившагося и находящагося в неизвестности, прежде удостоверения о смерти его, иному сожительствующая, прелюбодействует. Равно и жены воинов, во время безвестности мужей своих, вступающие в брак, тому же подлежат рассуждению; подобно и те, кои вступают в брак, по причине удаления мужа в чуждые страны, не дождавшись возвращения. Но здесь можно иметь некое снисхождение к такому поступку, ради большего вероятия о смерти мужа. А вступившая, по неведению, в брак с оставленным на время своею женою, и потом, по причине возвращения к нему первой жены, оставленная, хотя и любодействовала, но по неведению: посему брак ей не возбранится. Но лучше, Если пребудет тако. Если же по некоем времени возвратится воин, коего жена, по причине долговременнаго отсутствия его, со иным мужем сочеталася: паки да возьмет жену свою, Если восхочет; причем да дасться ея неведению прощение, такожде и мужу, сожительствовавшему с нею во втором браке.

94 Клянущихся клятвами языческими, правило епитимии подвергает: и мы таковым отлучение определяем.
Василия Вел. 10, 17, 28-29, 81-82

95 Присоединяющихся к православию и к чести спасаемых из еретиков, приемлем, по следующему чиноположению и обычаю. Ариан, Македониан, Наватиан, именующих себя чистыми и лучшими, четырнадцатидневников, или тетрадитов, и Апполинаристов, когда они дают рукописания и проклинают всякую ересь, не мудрствующую, как мудрствует Святая Божия Кафолическая и Апостольская Церковь, приемлем, запечатлевая, то есть помазуя святым миром во первых чело, потом очи, и ноздри, и уста, и уши, и запечатлевая их глаголем: печать дара Духа Святаго. А о бывших Павлианами, потом к Кафолической Церкви прибегших, постановлено: перекрещивать их непременно. Евномиан же, единократным погруженипем крещающихся, и Монтанистов, именуемых здесь Фригами, и Савеллиан, держащихся мнения о сыноотечестве, и иное нетерпимое творящих, и всех прочих еретиков, (ибо много здесь таковых, наипаче выходящих из Галатийской страны): всех, которые из них желают присоединены быть к православию, приемлем, якоже язычников. В первый день делаем их Христианами, во второй оглашенными, потом в третий заклинаем их, с троекратным дуновением в лице, и в уши: и тако оглашаем их, и заставляем пребывать в церкви, и слушать писания, и тогда уже крещаем их. Такожде и Манихеев, Валентиниан, Маркионитов и им подобных еретиков. Несториане же должны творить рукописания и предавать анафеме ересь свою, и Нестория, и Евтиха, и Диоскора, и Севира, и прочих начальников таковых ересей, и их единомышленников, и все вышепоказанные ереси: и потом да приемлют святое причащение.

96 Во Христа крещением облекшиеся, дали обет подражать житию Его. Того ради власы на главе, ко вреду зрящих, искуственными плетениями располагающих и убирающих, и таким образом неутвержденные души прельщающих, отечески врачуем приличною епитимиею, руководствуя их, аки детей, и научая целомудренно жить, да оставив прелесть и суету плоти, к негиблющей и блаженной жизни ум непрестанно направляют, и чистое со страхом пребывание имеют, и очищением жития, елико можно, к Богу приближаются, и внутреннего более, нежели внешнего человека украшают добродетелями и благими и непорочными нравами; и да не носят в себе никакого останка порочности, произшедшей от сопротивника. Если же кто вопреки сему правилу поступит: да будет отлучен.

97 Тех, которые, или живя с женою, или иным образом, нерассудительно священные места обращают в обыкновенные, и небрежно окрест их обращаются, и с таким расположением в них пребывают, повелеваем изгонять и от мест оглашенным предоставленных при святых храмах. Кто же не будет сего соблюдать, Если есть клирик, да будет извержен; Если же мирянин, да будет отлучен.

98 Жену, иному обрученную, берущий в брачное сожитие, при жизни еще обручника, да подлежит вине прелюбодеяния.

99 В Армянской стране, как мы уведали, бывает и сие, что некоторые, сварив части мяса, внутрь священных алтарей приносят части, и разделяют священникам, по Иудейскому обычаю. Посему соблюдая чистоту церкви, определяем: да не будет позволено никому из священников, отделенные части мяса от приносящих принимать, но тем да довольствуются они, что восхочет дать приносящий, и таковое приношение да бывает вне церкви. Если же кто не тако сие творит: да будет отлучен.

100 Очи твои право да зрят, и всяким хранением да соблюдай твой дух (Притч. 4:23-25), завещает премудрость: ибо телесные чувства удобно вносят свои впечатления в душу. Посему изображения на досках, или на ином чем представляемые, обаяющие зрение, растлевающие ум, и производящие воспламенений нечистых удовольствий, не позволяем отныне, каким бы то ни было способом писать. Если же кто сие творить дерзнет: да будет отлучен.

101 Человека, созданнаго по образу Божию, Божественный Апостол велегласно нарицает телом Христовым и храмом. Ибо выше всякой чувственной твари быв поставлен, спасительными страданиями небеснаго достоинства сподобившийся, и ядущий и пиющий Христа, непрестанно преобразуется к вечной жизни, и душу и тело освящая причащением Божественной благодати. Посему, Если кто хочет, во время литургии причастится пречистаго тела, и едино с ним чрез причастие быть: руки да слагает во образ креста, и тако да притупает, и да приемлет общение благодати. Ибо из злата, или инаго вещества, вместо руки, некие вместилища устрояющих для приятия Божественнаго дара, и посредством оных пречистаго общения сподобляющихся, отнюдь не одобряем, яко предпочитающих Божию образу вещество бездушное и подчиненное рукам человеческим. Если же кто усмотрен будет пресвятое причащение преподающий приносящим таковые вместилища: да будет отлучен и сей, и приносящий оныя.

102 Приявшие от Бога власть решить и вязать, должны рассматривать качество греха, и готовность согрешившаго ко обращению, и тако употреблять приличное недугу врачевание, дабы, не соблюдая меры и в том и в другом, не утратить спасения недугующаго. Ибо неодинаков есть недуг греха, но различен и многообразен, и производит многие отрасли вреда, из которых зло обильно разливается, доколе не будет остановлено силою врачующаго. Почему духовное врачебное искуство являющему подобает прежде разсматривать расположение согрешившаго, и наблюдать, к здравию ли он направляется, или напротив, собственными нравами, привлекает к себе болезнь, и как между тем учреждает свое поведение; и Если врачу не сопротивляется, и душевную рану чрез приложение предписанных врачеств заживляет: в таковом случае по достоинству возмеривать ему милосердие. Ибо у Бога и приявшего пастырское водительство, все попечение о том, дабы овцу заблудшую возвратить, и уязвленную змеем уврачевать. Не должно гнать по стремнинам отчаяния, ни отпускать бразды к разслаблению жизни и к небрежению: но должно непременно, которым либо образом, или посредством суровых и вяжущих, или посредством более мягких и легких врачебных средств, противодействавать недугу, и к заживлению раны подвизаться; и плоды покаяния испытывать, и мудро управлять человеком, призываемым к горнему просвещению. Подобает нам и то и другое ведать, и приличное ревности каящагося, и требуемое обычаем: для неприемлющих же совершенства покаяния, следовать преданному образу, якоже священный Василий поучает нас.
1 Всел. 12; Анкир. 2, 5 и 7; Афанасия Вел. Послание к Руфиниану; Василия Вел. 2-3, 74-75, 84-85; Григория Нисск. 4-7.

Седьмой Вселенский Собор

1. Приявшим священническое достоинство свидетельствами и руководством служат начертанные правила и постановления, которые охотно приемля, воспеваем с Богоглаголивым Давидом, ко Господу Богу глаголюще: на пути свидений Твоих насладихся, как о всяком богатстве (Пс. 118:14). Такожде: заповедал еси правду, свидения Твоя во век; вразуми мя и жив буду (Пс. 118:138, 144). И если пророческий глас повелевает нам вовек хранить свидения Божия и жить в них, что явно есть, как пребывают оные несокрушимы и непоколебимы. Ибо и боговидец Моисей тако глаголет: к сим не подобает приложить и от сих не подобает отъять (Втор. 12:32). И Божественный Апостол Петр, хвалясь ими, вопиет: в это желают Ангелы проникнуть (1 Пет. 1:12). Такожде и Павел вещает: если мы, или Ангел с небес благовестит вам более, еже благовестили вам, анафема да будет (Гал. 1:8). Понеже сие верно, и засвидетельствовано нам: то, радуясь о сем, подобно как обрел бы кто корысть многу, Божественные правила со услаждением приемлем и всецелое и непоколебимое содержим постановление сих правил, изложенных от всехвальных Апостолов, святых труб Духа, и от святых Вселенских Соборов, и поместно собирающихся для издания таковых заповедей, и от святых отцов наших. Ибо все они, от единого и тогожде Духа быв просвещены, полезное узаконили. И кого они предают анафеме, тех и мы анафематствуем; а кого извержению, тех и мы извергаем, и кого отлучением, тех и мы отлучаем; кого же подвергают епитимии, тех и мы такожде подвергаем. Ибо восшедший до третьего неба и слышавший неизреченные глаголы, Божественный Апостол Павел ясно вопиет: не сребролюбцы нравом, довольные сущим (Евр. 13:5).
4 Всел. 1; 6 Всел. 2; Карф. 1

2 Поелику мы в псалмопении обещаем Богу: во оправданиих Твоих поучуся, не забуду словес Твоих (Пс. 118:6): то и всем Христианам сие сохранять есть спасительно, наипаче же приемлющим священническое достоинство. Сего ради определяем: всякому имеещему возведену быть на епископскую степень, непременно знать псалтырь, да тако и весь свой клир вразумляет поучаться из оныя. Такожде тщательно испытывать его митрополиту, имеет ли усердие с размышлением, а не мимоходом, читать священные правила, и святое Евангелие, и книгу Божественнаго Апостола, и все Божественное писание, и поступать по заповедям Божиим и учить порученный ему народ. Ибо сущность иерархии нашей составляют Богопреданныя словеса, то есть истинное ведение Божественных писаний, якоже изрек великий Дионисий. Если же колеблется и не усердствует тако творить и учить: да не рукополагается. Ибо пророчественно рек Бог: ты разум отверг, отвергну и Я тебя, да не послужишь Мне (Осии 4:6).
Ап. 80; 6 Всел. 19; Лаод. 12; Сардик. 10; Карф. 25.

3 Всякое избрание во епископа, или пресвитера, или диакона, делаемое мирскими начальниками, да будет недействительно по правилу (Ап. 30), которое говорит: если который епископ, мирских начальников употребив, чрез них получит епископскую в церкви власть, да будет извержен и отлучен, и все сообщающиеся с ним. Ибо имеющий произвестись во епископа, должен избираем быть от епископов, как определено в правиле святых отцов (Ап. 4), которое говорит: епископа поставлять наиболее прилично всем тоя области епископам; если же сие не удобно, или по належащей нужде, или по дальности пути, то по крайней мере три вкупе да соберутся, а отсутствующие да примут участие в избрании и изъявят согласие посредством грамот, и тогда творит поставление. Утверждать же таковые действия в каждой области подобает ея митрополиту.
Ап. 1; Всел.4; Антиох. 19

4 Проповедник истины Божественный Апостол великий Павел как некое правило полагал Эфесским пресвитерам, паче же и всему священническому сословию, со дерзновением рек тако: Сребра, или злата, или риз не возжелал: вся сказал вам, что так труждающимся подобает помогать немощным, и помышлять, что блаженнее давать нежели принимать (Деян. 20:33-35). Сего ради и мы, от него научась, определяем: да отнюдь не умышляет епископ, из низкой корысти, употребляя в предлог мнимые грехи, требовать злата или серебра, или иного чего от подчиненных ему епископов или клириков, или монахов. Ибо Апостол говорит: неправедные Царства Божия не наследуют (1 Кор. 6:9). И еще: не должны суть дети родителям снискать имения, но родители детям (2 Кор. 12:14). Сего ради, если усмотрено будет, что кто-либо ради получения злата, или иного чего, или по некой своей страсти возбраняет служение и отлучает кого-либо из своих клириков, или заключат честный храм, да не будет в нем Божией службы: таковый, и на безчувственные предметы устремляя свое неистовство, по истине есть безчувствен, и должен подвержен быть тому, чему подвергал другого; и обратится болезнь его на главу его (Пс. 7:17), как преступника заповеди Божий и апостольских постановлений. Ибо и Петр верховный апостол заповедует: Пасите еже в вас стадо Божие, посещающе не нуждею, но волею и по Бозе; ниже неправедными прибытки, но усерндо; не как обладающе причту, но образи бывайте стаду; и явльшуся Пастыроначальнику, приимете неувядаемый славы венец (1 Петр. 5:2-4).
Ап. 29 и 6 Всел. 22

5 Грех к смерти есть (1 Ин. 5:16), когда некие согрешая, в неисправлении пребывают. Горше же сего то, когда жестоковыйно возстают на благочестие и истину, предпочитая богатство послушанию пред Богом, и не держась Его уставов и правил. В таковых нет Господа Бога, Если не смирятся, и не истрезвятся от своего грехопадения. Подобает им паче приступать к Богу, и с сокрушенным сердцем просить оставления греха его и прощения, а не тщеславиться даянием неправедным. Ибо близ Господь сокрушенным сердцем (Пс. 33:19). Сего ради если некоторые хвалятся, что даянием злата поставленные в чин церковный, и на сие злое обыкновение, отчуждающее от Бога и от всякого священства, полагают надежду, и от того бесстыдным лицем, и отверстыми устами, укорительными словами, безчестят избранных от Святого Духа за добродетельную жизнь, и бездаяния злата поставленных, то поступающих таким образом низводить на последнюю степень их чина: если же в том закосневать будут, епитимиею исправлять. Если же кто окажется сотворившим сие при рукоположении: то да будет поступлено по Апостольскому правилу, которое говорит (Ап. 29): если кто епископ, или пресвитер, или диакон, деньгами получит сие достоинство: да будет извержен и он, и поставивший его, и да отсечется совсем от общения, яко Симон волхв Петром. Такожде и по второму правилу преподобных отцов наших в Халкидоне, которое говорит: Если который епископ за деньги учинит рукоположение, и непродаемую благодать обратит в куплю, и за деньги поставит епископа, или хорепископа, или пресвитера, или диакона, или кого-либо из числящихся в причте; или произведет за деньги во эконома, или экдика, или парамонария, или вообще в какую нибудь церковную должность, ради гнуснаго прибытка своего: дерзнувший на сие, быв обличен, да подлежит лишению собственной степени; а поставляемый отнюдь да не пользуется купленным поставлением, или производством, но да будет чужд достоинства, или должности, которыя получил за деньги. Если же кто окажется и посредствовавшим во мздоприятии толико гнусном и беззаконном: и сей, если есть клирик, да будет извержен со своей степени; если же мирянин, или монах, да будет отлучен от общения церковнаго.
4 Всел. 2; 6 Всел. 22; 7 Всел. 19; Св. Василия Вел. 90; Посл. Геннадия; Посл. Патр. Тарасия

6 Поелику есть правило, которое говорит: дважды в год в каждой области подобает быть каноническим исследованиям, посредством собрания епископов: а преподобные отцы шестого собора, во внимание к затруднениям собирающихся, и к недостаткам потребного для путешествия, определили, без всякого уклонения и извинения, единожды в год быть собору, и погрешительное исправлять: то и мы сие правило возобновляем, и если обрящется некий начальник возбраняющий сие, да будет он отлучен. Если же кто из митрополитов пренебрежет исполнить сие, не по нужде и насилию, и не по какой-либо уважительной причине: таковый да подлежит епитимии, по правилам. Когда же будет собор о предметах канонических и евангельских: тогда собравшиеся епископы должны прилежать и пещись о сохранении Божественных и животворящих заповедей Божиих. Ибо, внегда сохранит ее, воздаяние много (Пс. 18:12): ибо заповедь есть светильник, закон света, а обличение и наказание путь жизни (Причт. 6:23); и заповедь Господня светла, просвещающая очи (Пс. 18:9). Да не будет же позволительно митрополиту из того, что приносит с собою епископ, требовать или скота, или иные вещи. Если же обличен будет в таковом поступке: то воздаст вчетверо.
Ап.37; 1 Всел. 5; 4 Всел. 19; 6 Всел. 8; Анкир. 20; Карф. 106.

7 Божественный Апостол Павел изрек: неких человек грехи предъявлены суть, неким же и последствуют. Ибо грехам предваряющим и другие грехи последуют (1 Тим. 5:24). За нечестивою ересью клеветников на Христианство, последовали и иные нечестия. Ибо как зрак честных икон отъяли у Церкви, так и оставили и другие некие обычаи, кои подобает возобновить, и так содержать по писанному законоположению. Сего ради, Если которые честные храмы освящены без святых мощей мученических, определяем: да будет совершено в них положение мощей с обычною молитвою. Если же отныне обрящется некий епископ, освящающий храм без святых мощей: да будет извержен, яко преступивший церковные предания.

8 Поелику некоторые из еврейскаго вероисповедания, блуждая, возомнили ругаться Христу Богу нашему, притворно делаясь христианами, втайне же отвергаясь Его, и скрытно субботствуя, и прочее иудейское исполняя: то определяем, сих ни во общение, ни в молитве, ни в церковь ни принимать; но явно быть им, по их вероисповеданию, Евреями; и детей их не крестить, и раба им не покупать, или не приобретать. Если же кто из них с искреннею верою обратится, и исповедует оную от всего сердца, торжественно отвергая еврейские их обычаи и дела, дабы чрез то и других обличить и исправить: сего принимать и крещать детей его, и утверждать их в отвержении еврейских умышлений. Если же не таковы будут: отнюдь не принимать их.

9 Все детские басни, и неистовые глумления, и лживые писания, сочиняемые против честных икон, должно отдавать в епископию Константинопольскую, дабы положены были с прочими еретическими книгами. Если же обрящется кто таковые сокрывающий: то епископ, или пресвитер, или диакон, да будет извержен из своего чина, а мирянин, или монах, да будет отлучен от общения церковнаго.
Ап. 60; 6 Всел. 63; Лаод. 59

10 Поелику некоторые из клира, уклоняясь от силы существующаго в правилах постановления, оставив свой приход, отбегают во иные приходы, наипаче же в сем Богоспасаемом и царствующем граде, и у мирских начальников водворяются, отправляя Богослужения в их молитвенницах: то сих, без воли своего и Константинополскаго епископа не позволяется принимать, в каком бы то ни было доме, или церкви. Если же кто сие сотворит, и в том упорен будет: да будет извержен. А тем, которые с согласия вышереченных священноначальников сие творят, не надлежит принимать на себя мирских и житейских попечений, якоже Божественными правилами возбранено сие творить. Если же кто обрящется, занимающий мирскую должность у глаголемых вельмож или да оставит оную, или да будет извержен. Лучше же да идет учить отроков и домочадцев, читая им Божественное писание: ибо для сего и священство получил.

11 Будучи обязаны хранить все Божественные правила, мы должны так же охранять всеконечно неизменным и то, которое повелевает быть эконому в каждой церкви. И Если каждый митрополит, во своей церкви поставляет эконома, благо есть; Если же не поставит, то предоставляется Константинопольсклму епископу, собственною властью, определить эконома в той церкви. Тоже предоставляется и митрополитам, Если подчиненные им епископы не восхотят экономов поставить в церквах своих. Тоже самое наблюдать и по монастырям.

12 Если кто, епископ, или игумен, окажется что-либо из угодий, принадлежащих епископии, или монастырю, продавшим в руки властей, или отдавшим иному лицу: не твердо да будет оное отдание, по правилу святых Апостолов, глаголющему: епископ да имеет попечение о всех церковных вещах, и оными да распоряжает, яко Богу назирающу: но не позволительно ему присвоять что либо из оных, или сродникам своим дарить принадлежащее Богу; Если же суть неимущие, да подает им яко неимущим, но под сим предлогом, да не продает принадлежащего к церкви. Если поставляют в предлог, что земля причиняет убыток, и никакой пользы не доставляет: то и в сем случае не отдавать поля местным начальникам, но клирикам, или земледельцам. Если же употребят лукавый оборот, и властелин перекупит землю у клирика, или земледельца: то и в сем случае продажа да будет недействительна, и проданное да будет возвращено епископии, или монастырю: а епископ, или игумен, тако поступающий, да будет изгнан: епископ из епископии, игумен же из монастыря, яко зле расточающие то, чего не собрали.
Анк. 15; Антиох. 24-25; Карф. 35 и 42; Кирилла Алекс. 2.

13 При случившимся, по грехам нашим, бедствии в церквах, некоторые святые храмы, епископии и монастыри некими людьми расхищены, и соделались обыкновенными жилищами. Если завладевшие оными захотят отдать их, да будут возстановлены по прежнему, то добро и благо есть; Если же не тако: то, сущих от священническаго чина, повелеваем извергать, а монахов, или мирян отлучать, яко осужденных от Отца, и Сына, и Святаго Духа, и да вчинятся, идеже червь не умирает, и огонь не угасает (Мр. 9:44). Понеже они гласу Господню противятся, глаголющему: не творите дома Отца Моего домом купли (Ин. 2:16).
4 Всел. 4 и 24; 6 Всел. 49; Двукр. 1.

14 Всем явно есть, яко порядок не разлучен от священства, и с точностью хранить относящиеся к священству производства, есть дело Богу угодное. И понеже видим, яко некие, без руковозложения, в детстве приняв причетническое пострижение, но еще не получив епископокого рукоположения, в церковном собрании на амвоне читают, и сие делают несогласно с правилами: то повелеваем отныне сему не быть. Сие же самое соблюдать и в рассуждении монахов. Рукоположение чтеца творить позволяется каждому игумену в своем, и токмо в своем монастыре, Если сам игумен получил рукоположение от епископа в начальство игуменское, без сомнения уже будучи пресвитером. Подобно и хорепископы, по древнему обычаю, с позволения епископа, должны производить чтецов.

15 Отныне клирик да не определяется к двум церквам: ибо сие свойственно торговле и низкому своекорыстию и чуждо церковного обычая. Ибо мы слышали от самого гласа Господня, что не может кто либо двум господинам работать: либо одного возненавидит, а другого возлюбит, или одного держится, о другом же вознерадит (Мф. 6:24). Того ради всяк, по Апостольскому слову, в нем же призван есть, в том должен пребывать (1 Кор. 7:20), и обретаться при одной церкви. Ибо что для низкой корысти в церковных делах бывает, то становится чуждым Бога. Для потребностей же сия жизни есть различные занятия: и сими, если кто пожелает, да приобретает потребное для тела. Ибо Апостол рек: требованию моему, и сущим со мною, послужили руки мои сии (Деян. 20:34). И сие наблюдать в сем Богоспасаемом граде, а в прочих местах, по недостатку в людях, допустить изъятие

16 Всякая роскошь и украшения тела чужды священнического чина и состояния. Сего ради епископы или клирики, украшающие себя светлыми и пышными одеждами, да исправляются. Если же в том пребудут, подвергать их епитимии; такожде и употребляющих благовонные масти. Поскольку же корень горести выспрь прозябаяй (Мф. 12:15), ересь христианохульников, соделалась нечистым пятном для Кафолической Церкви, и приявшие оную не только иконами возгнушались, но и всякое благоговение отвергли, ненавидя людей честно и благоговейно живущих, и исполнилось в них написанное: мерзость грешникам благочестие (Сирах. 1:25); то, если обрящутся некие, посмеивающиеся носящим простое и скромное одеяние, епитимиею да исправляются. Понеже, от древних времен, всякий священный муж довольствовался нероскошным и скромным одеянием: ибо все, что не для потребности, но для убранства приемлется, подлежит обвинению в суетности, как глаголет Василий Великий. Но и разноцветные из шелковых тканей одежды не были носимы, и на края одежд не налагались воскрилия иного цвета; ибо слышали от Богоносного гласа: что одевающиеся в мягкие одежды в домах царских суть (Мф. 11:8).

17 Некоторое из монахов, желая начальствовать, а послушания отметаясь, оставив свои монастыри, предприемлют создавать молитвенные дома, не имея потребнаго к совершению оных. Если убо кто дерзнет сие творить, да будет ему возбранено от местнаго епископа. Если же имеет потребное к довершению: то преднамеренное им да приведется к концу. Сие же самое соблюдать и для мирян и для клириков.
4 Всел. 4 и 8; 6 Всел. 41 и 46; Двукр. 1.

18 Безпреткновенны бывайте и внешним, глаголет Божественный Апостол (1 Кор. 10:32). Но пребывание жен в епископиях, или в монастырях, есть вина всякаго соблазна. Сего ради, Если усмотрено будет, что кто либо имеет рабу, или свободную в епископии, или в монастыре, поручая ей какое либо служение, да подлежит епитимии; закосневающий же в том, да будет извержен. Если и случится женам быть в загородных домах, и восхочет епископ, или игумен путь творить тамо: то в присутствии епископа, или игумена отнюдь никакого служения да не исправляет в то время жена, но да пребудет особо на ином месте, доколе последует отшествие епископа, или игумена, да не будет нарекания.

19 Мерзость сребролюбия толико возобладала водителями церквей, яко некие из глаголемых благоговейных мужей и жен, забыв Господни заповеди, заблудилися, и в священный чин, и в монашеское житие вступающих приемлют за злато. И бывает, якоже глаголет Великий Василий, непотребно все, чего начало нечисто: понеже Богу и богатству служить неподобает. Сего ради, Если усмотрен будет кто либо сие творящий: то епископ, или игумен, или кто либо из священническаго чина, или да престанет, или да будет извержен, по второму правилу второго Халкидонскаго святаго собора; а игумения да изгонится из монастыря, и да предастся во иный монастырь в послушание: равно как и игумен, не имеющий пресвитерскаго рукоположения. А о том, что дают родители детям, по подобию вина, и о вещах приносимых из собственности, с объявлением от приносящего, яко посвящаются Богу, мы определили: да пребудут по обещанию их, пребудет ли принесший в монастыре, или изыдет, Если не будет сему вины в настоятеле.

20 Определяем не быть отныне монастырям двойным, потому что сие бывает соблазном и преткновением для многих. Если же восхотят некие со сродниками отрещися от мира, и монашескому житию плследовать: то мужам входить в мужской монастырь, а женам входить в женский монастырь; ибо сим благоугождается Бог. А обращающиеся доныне двойные монастыри да будут управляемы, по правилу святаго отца нашего Василия, и по заповеди его, законопологающей тако: да не живут в едином монастыре монахи и монахини, потому что соводворение дает посредство к прелюбодеянию. Да не имеет дерзновения монах с монахинею, или монахиня с монахом беседовать наедине. Да не спит монах в женском монастыре, и да не ест монахиня вместе с монахом наедине. И когда вещи потребныя для жизни, со стороны мужской приносятся к монахиням: за вратами оныя да приемлет женскаго монастыря игумения, с некоторою старою монахинею. Если же случится, что монах пожелает видеть некую родственницу: то в присутствии игумении с нею да беседует, не многими и краткими словами, и вскоре от нея отходит.
6 Всел. 47; 7 Всел. 18 и 22

21 Не долженствует монах, или монахиня оставлять свой монастырь, и отходить во иный. Если же случится сие, то странноприимство явить ему необходимо, а принимать его без воли игумена его не подобает.

22 Все приносить Богу и не порабощаться своими желаниями, есть великое дело. Ибо если ясте, аща ли пиете, глаголет Божественный Апостол, вся во славу Божию творите (1 Кор. 10:31). И Христос Бог наш, в Своем Евангелии, повелел отсекать начала грехов. Ибо не токмо прелюбодеяние наказуется от Него, но и движение мысли к покушению на прелюбодеяние осуждено, по слову Его: воззревый на жену, ко еже вожделети ея, уже любодействовал с нею в сердце своем (Мф. 5:28). Отсюда научаясь, мы должны очищать помыслы. Ибо если и вся лет суть, но не вся на пользу (1 Кор. 10:23), как учит Апостолское слово. Всякому человеку необходимо есть, дабы жить, и живущим в браке с детьми, в мирском состоянии, не предосудительно есть мужам и женам вместе; токмо Дающему пищу да приносят благодарение; но есть ни с какими либо позорищными вымыслами, или с сатанинскими песнями, и с певицами и блудническими гласованиями, на кои падет пророческое укорение, глаголющее тако: горе с гуслями и певницами вино пьющим, на дела же Господня не взирающим. И Если где будут таковые в Христианах, да исправляются: Если же не исправятся, да будет в отношении к ним соблюдаемо канонически постановленное бывшими прежде нас. А которых жизнь есть тихая и единообразная, яко давших обет Господу Богу взять на себя иго монашества: те да сядут наедине и умолкнут. Но и священническое житие избравшим, не совсем позволительно есть наедине с женами, а разве купно с некоторыми Богобоязненными и благоговейными мужами и женами, дабы и сие общение трапезы вело к назиданию духовному. То же соблюдать должно и в рассуждении сродников. Если же случится монаху, или мужу священнаго чина в путешествии не иметь потребнаго, и по нужде восхочет он препочить в гостинице, или в чьем либо доме: разрешается таковому сие творить, поелику нужда требует.
Апост 54


Правила Святого Петра Александрийского из слова о Покаянии.

1 Поскольку приближается уже четвертая Пасха после гонения, то достаточно время отлучения для тех, которые подверглись доносу, заключены были в темницу, претерпели жестокие мучения и несносные раны, и многие иные тяжкие угнетения, и которым напоследок изменила немощь плоти. Хотя они вначале не были приняты в Церковь, по причине последовавшего тягчайшего падения, но поскольку они много подвизались и долго противоборствовали (ибо они дошли до преступления не по произволу, а потому, что изменила им немощь плоти, ибо и язвы Иисусовы показывают на телах своих, и некоторые пребывают в плаче уже третий год), то к сей епитимий да присовокупятся им еще сорок дней, по припоминанию, когда они приступили к Церкви. Таковое число дней Господь и Спаситель наш Иисус Христос, по Крещении постившись, искушаем был от диавола; таковое же число дней и они преимущественно да подвизаются и усерднее да постятся. и притом, да бодрствуют в молитвах, непрестанно размышляя о реченном от Господа искусителю, требовавшему от Него поклонения себе: "иди за Мною, сатана, ибо написано: Господу Богу твоему поклоняйся, и Ему одному служи"(Мф. 4:10).
1 Всел. 11; Анкир. 4; Григория Нисск. 2.

2 Тем, которые по взятии только их под стражу и по претерпении скорбей и смрада в темнице, как бы в осаде, впоследствии без сражения с мучениями сделались пленниками, быв сокрушены, по крайней скудости сил и по некоей слепоте, достаточно приложить год к предшествовавшему времени, поскольку и они совсем предали себя страданиям за имя Христово, хотя и получали в темнице великое утешение от братии. За это да воздадут они со многою лихвою, желая освободиться от горчайшего плена диавольского, вспоминая лучше глаголющего: "Дух Господень на Мне, его же ради помазал Меня; благовестить нищим послал Меня, проповедать пленным отпущение, и слепым прозрение, отпустить сокрушенных во отраду, проповедать лето Господне благоприятное."(Исаии 61:1-2; Лк. 4:18-19).
1 Всел. 11; Анкир. 1-3; Василия Вел. 81.

3 А ничего такового не перенесшим и не показавшим плода веры, но добровольно отбежавшим на страну злобы, коей предало их малодушие и страх, ныне же в покаяние приходящим, нужно и прилично приложить притчу о бесплодной смоковнице, как и Господь говорит: "смоковницу имяше некий в винограде своем всаждену, и прииде, ища. плода на. ней, и не обрете. Рече же к винареви: се третие лето, как приходу, ища плода на смоковнице сей, и не обретаю: посецы ю убо, вскую и землю упражняет? Он же, отвещав, рече ему: Господи, остави ю и се лето, дондеже окопаю окрест ея, и осыплю гноем. И аще убо "сотворит плод, если ли же ни, во грядущее посечеши." (Лк. 13:6-9). Положив эту притчу пред своими глазами и показав плод достойный покаяния, в продолжение такого же, то есть, четырехлетнего времени, получат тем большую пользу.
Анкир. 6 и 9; Григория Нисск. 2.

4 А совершенно отчаявшимся и нераскаянным, и стяжавшим постоянную черную кожу и пестроту рыси, да изречется приговор о другой смоковнице: да не будет от тебе плода во век (Мф. 21:19); почему она тотчас и засохла. Исполняется на них и сказанное Екклесиастом: развращенное не может украситься, и лишение не может изчислиться (Еккл. 1:15). Ибо не возможно развращенному украситься, если не будет оно прежде исправлено, и не возможно исчислять лишения, если не будет оно прежде восполнено. Почему и наконец случится с ними реченное пророком может быть Исаиею: И увидят трупы людей, отступивших от Меня, ибо червь их не умрет и огонь их не угаснет, и будут они мерзостью для всякой плоти (Исаии 66:24). Нечестивые, как море взволнованное, которое не может успокоится, и которого воды выбрасывают ил и грязь. Нет мира нечестивым, говорит Бог (Исаии 57:20-21)
Ап. 62; Григория Нисск. 2; Василия Вел. 84-85.

5 Некоторые притворствовали, подобно Давиду, юродствовавшему для спасения от смерти, хотя он не был безумен. Они не написали прямо отречения от веры, но в весьма тесных обстоятельствах поругались ухищрениям врагов, подобно как дети смысленные и разумные смеются над детьми неразумными, как то: или прошли мимо идольских жертвенников, или дали рукописание, или язычников поставили вместо себя. Хотя некоторым из таковых, как я слышал, и явили снисхождение некоторые из исповедников, потому что они с великим тщанием избегали возжжения своими руками огня и каждения нечистым демонам, и хотя они, не приметив, соделали это по неразумию, однако да положится им шесть месяцев на обращение к Богу в покаянии. Ибо, таким образом, и эти более получат пользы, размышляя о изречении пророческом: "Младенец родился нам, Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Исаии 9:6). Сие Отроча, как вы ведаете, в шестой месяц после зачатия другого отрочати, проповедавшего пред лицем входа его покаяние во отпущение грехов, зачато так же, дабы проповедать покаяние. Ибо слышим обоих проповедающих, во-первых, не только о покаянии, но и о Царствии Небесном, которое, как мы научены, внутрь нас есть (Лк. 17:21), поскольку близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем. Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься (Рим. 10:8-10).

6 Некоторые рабов христиан поставили вместо себя, рабы же, как подручные и, некоторым образом, и сами в заключении у своих господ находившиеся, будучи угрожаемы от них и страшась их, доведены до идоложертвования и пали. Таковые рабы в продолжение года да покажут дела покаяния, поучаясь впредь, как рабы Христовы, творить волю Божию; и бояться Его, и особенно слыша, что всякий, кто бы ни сотворил благое, его приимет от Господа, раб или свободный (Ефес. 6:8).
Анкир. 3.

7 Свободные же, в продолжение трех лет, да испытываются в покаянии, как потому, что лицемерили, так и потому, что принудили сорабов своих принести жертву идолам, ибо тем не послушали они Апостола, который хочет, чтобы "господа, поступали с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия" (Ефес. 6:9). Если же все мы имеем одного Господа нелицеприятного, ибо "вся и во всех есть Христос, в варварах и скифах, в рабах и свободных" (Колос. 3:11) то восхотевшие спасти свою душу должны смотреть, что соделали они, вовлекше в идолослужение сорабов своих, которые так же могли бы избежать сего, если бы правду и уравнение им подали, как говорит снова Апостол (Колос. 4:1).

8 Тех, которые преданы были и пали, но сами пришли на подвиг и исповедали себя христианами, и были ввержены в темницу и мучимы, праведно есть укреплять в веселье сердца и иметь с ними общение во всем, как в молитвах, так и в причащении Тела и Крови Христовой, и в утешении слова, дабы подвизаясь постоянно, сподобились и они почести вышнего звания. Ибо сказано: седмижды падет праведный и восстанет (Притч. 24:16). Если бы и все падшие то же делали, то явили бы тем совершенное и всеусердное покаяние.
1 Всел. 12.

9 Общение должно иметь и с теми, которые как бы от сна воспрянув на подвиг, когда он еще не открылся, а только готовился привлечь их, сами себе навлекли искушение, подобное брани в море и многому обуреванию, особенно же на братии сильнее распалили угль грешников. Ибо таковые приступают к этому во имя Христа, хотя и не внемлют словам, в которых Он поучает молиться, да не внидем в искушение (Мф. 26:41), и снова в молитве глаголать ко Отцу: и не введи нас во искушение, но избави нас от лукавого (Лк. 11:4). Может быть, и не знают они, что Домовладыка и Учитель наш часто уклонялся от хотевших клеветать Ему и что иногда ради них и не ходил явно, и когда приближалось время страдания Его, не Сам Себя предал, но ожидал, доколе не пришли на Него с оружием и с кольями, и тогда сказал им: как на разбойника вышли вы с оружием и кольями взять Меня (Мк. 14:48). Они же, говорит евангелист, предали Его Пилату. По подобию Его, пострадали и идущие к Его цели, помня Божественные слова Его, в которых Он, подкрепляя нас, говорит о гонениях: "внемлите себе, предадят бо вы на собрания иудейские и на соборищах их биют вас". Предадят, глаголет, а не сами себя предадите; и пред владыки же и цари ведени будете имене Моего ради (Мф. 10:17-18), а не сами себя поведете. Ибо Он хочет, чтобы мы переходили от места на место, будучи гонимы за имя Его, как и вновь слышим Его, глаголющего: егда же гонят вы во граде сем, бегайте в другий (Мф. 20:23), поскольку Он не хочет, чтобы мы сами приступали к щитоносцам и копиеносцам диавола, да не соделаемся для них виновниками множайших смертей, словно вынуждая их к большему ожесточению и к совершению смертоносных дел, но чтобы мы ожидали и внимали себе, бодрствовали и молились, да не внидем во искушение. Так Стефан, первый по стопам Его принявший мучение, взят беззаконными во Иерусалиме, приведен на сонмище и, камнями побиваемый за имя Господа Иисуса Христа, прославился, молясь и глаголя: Господи, не вмени им греха сего (Деян. 7:60). Так Иаков, взят быв Иродом, второй мечом во главу усечен. Так избранный из Апостолов Петр, многократно быв взят, ввержен в темницу, поруган, наконец, в Риме ко кресту пригвожден. И прехвальный Павел, после того как многократно быв предан, бедствовал даже до смерти, много подвизался и хвалился многими гонениями и скорбями, в том же граде мечом во главу усечен. И он, хвалясь страданиями, заключил тем, что в Дамаске в корзине свешен был по стене ночью и избежал рук ищущего взять его (2 Кор. 11:22). Ибо первым предметом их было благовествовать и учить Слову Божию, чем утверждая братию пребывать в вере, они глаголали и это, что многими скорбями подобает нам войти в Царствие Божие, (Деян. 14:22) ибо они искали не своей пользы, но многих, да спасутся. И многое можно было бы сказать о сем для таковых людей, да будет поступаемо с рассуждением, но, как Апостол глаголет, не достанет мне, повествующему, времени (Евр. 11:32).
Анк. 3 и 5; Григория Нисск. 2.

10 Поэтому тем из клира, которые добровольно вышли на подвиг, пали и возобновили подвиг, не есть праведно быть после в священнослужении, ибо они оставили стадо Господне и опорочили самих себя, чего никто из Апостолов не делал. Ибо многие гонения прошедший и многие победы в подвигах показавший блаженный Апостол Павел, хотя и ведал, что лучше есть умереть и быть со Христом, однако присовокупляет и глаголет: а еже пребывати во плоти, нужнейше есть вас ради (Филип. 1:23-24). Ибо взирая не на свою пользу, но на пользу многих, да спасутся, более собственного упокоения нужным признавал пребывать с братнею и печься о них. Он и учащему повелевает быть в учении, и быть образом верным. Поэтому те, которые, падши и возобновив подвиг в темнице, ищут права на священнодействие, поступают совершенно неразумно. Ибо как требуют того, что оставили, когда могли бы полезны быть братии в такое время? Доколе они были не преткновенны, имели прощение в своем безрассудном поступке, но когда пали, тогда не могут уже священнодействовать, как бесчинствовавшие и опорочившие самих себя. Итак, отложив тщеславие, в смиренномудрии да пекутся о том особенно, как скончают свое течение. Ибо довлеет им общение, со тщанием и точностью соблюдаемое, ради двух причин; и ради того, да не явятся они опечаленными и с усилием взыщут разрешения отсюду и ради того, дабы не возымели предлога некоторые падшие, словно бы они, по случаю угрожающей епитимий, ослабели в духе. Таковые более всех иметь будут стыд и поношение, по примеру положившего основание и не сумевшего завершить, ибо начнут, как сказано, вси мимоходящии ругатися ему, и глаголати: сей человек начал строить, и не может завершить (Лк. 14:29-30).
Ап. 62; 1 Всел. 10; Анкир. 1-2.

11 Некоторые вначале сами себя повергли в кипящее гонение. Стоя окрест судилища и взирая на святых мучеников, поспешающих к почести вышнего звания, будучи побуждаемы благою ревностью, они предали себя на то, со многим дерзновением, особенно тогда, когда видели многих, увлекаемых и отпадающих от веры. За сих воспламеняясь внутренне и будучи призываемы внутренним гласом противостать превозносящемуся супротивнику, они спешили на это, дабы он не являлся сам пред собою мудрым, потому что снился преодолевать коварством, тогда как сам не примечая, побеждаем был терпящими мужественно строгание и биение, и острие меча, и жжение огнем, и потопление в водах. За таковых, или пострадавших в темнице и побежденных гладом и жаждою, или вне темницы па судилище измученных, строганием и биением, и напоследок преодоленных немощью плоти, когда некоторые по вере просят приношения молитв и прошений, праведно есть согласиться с сими. Ибо сострадать и соболезновать плачущим и стенящим о преодоленных в подвиге многою силою злохитрого диавола или родителях, или братьях, или детях, нимало не вредно ни для кого. Поскольку мы ведаем, что и по вере других некоторые получили благость Божию во отпущении грехов, и в здравии тела, и в воскресении мертвых. Итак, поминая их многие труды и бедствия, прежде подъятые за имя Христово, и не только это, но и то, что они раскаялись, и деяние, в котором изменили себе, оплакивают в изнурении и умерщвлении тела, и что удалились от мира, и имеют доброе свидетельство о житии своем, вместе с ними молимся и просим им очищения и других благ приличных чрез Того, Который соделался ходатаем о нас к Отцу, умилостивляющим за грехи наши. Ибо сказано: если кто согрешит, ходатая имеем ко Отцу - Иисуса Христа праведника, и Той очищение есть о наших грехах (1 Ин. 2:1-2).
Ап. 62; Анкир. 3-4; Петра Алекс. 9.

12 Тем, которые дали серебро, дабы совсем не быть им потревоженным никакою злобою, да не поставляется это в вину. Ибо они потерпели урон и утрату денег, да не отщетят или погубят душу свою, чего другие по корыстолюбию не сделали, хотя и говорит Господь: какая польза человеку, если мир весь приобртет, душу же свою погубит (Мф. 16:26); также; не можете Богу работать и мамоне (Лк. 16:13). Ибо пред гонителями они явились служащими Богу, возненавидевшими и поправшими сребро и презревшими оное, и сим исполнили написанное: избавление мужа души свое ему богатство (Притч. 13:8). Ибо и в Деяниях Апостольских читаем, что в Солуне влекомые за Павла и Силу ко градоначальникам отпущены за достаточную плату. После того, как много озлобили их за имя Христово и возмутили народ и градоначальников, взяв достаточно от Иассона и от прочих, отпустили их. Братия же тотчас ночью отослали Павла и Силу в Берию (Деян. 17:9-10).

13 Поэтому оставившие все, ради спасения души, и удалившиеся, да не будут обвиняемы в том, что за них взяты другие. Ибо и в Ефесе взяты были на позорище, вместо Павла, Гаий и Аристарх, сопуствовавшие Павлу, и когда он хотел выйти в народу, поскольку смятение произошло из-за него, как склонившего и обратившего множество народа ко благочестию, тогда, как сказано, не допустили его ученики; еще же некоторые из Асийских начальников, будучи ему друзьями, послав к нему, умоляли его не показываться (Деян. 19:30-31). Если же некоторые будут упорствовать и препираться с теми, которые искренно внимают глаголющему: спасаясь, спасай свою душу, и не озирайся назад, (Быт. 19:17) - таковые да вспомнят и избранного между Апостолами Петра, вверженного уже в темницу и преданного четырем четверицам воинов стеречь его, но убежавшего ночью и от убийственной руки Ирода, и от всех ожиданий иудеев, избавившегося, по повелению Ангела Господня: По наступлении дня между воинами сделалась большая тревога о том, что сделалось с Петром. Ирод же, поискав его и не найдя, судил стражей и велел казнить их (Деян. 12:18-19); но за них не возлагается никакой вины на Петра. Ибо можно было им, видевшим случившееся, убежать, подобно как и всем детям, бывшим в Вифлееме и во всех пределах его, если бы ведали родители их имеющее быти; но они погублены скверноубийцею Иродом за искомого им на погубление одного Младенца, Который так же, по повелению Ангела Господня, убежал, уже начав скоро пленять и нагло расхищать, согласно с нареченным Ему именем, как написано: нарцы имя Ему: скоро плени, нагло расхити, зане прежде неже разумети Отрочати, назвати отца или матерь, приимет силу Дамаскову, и корысти Самарийския пред царем Ассирийским (Исаии 8:3-4). Поэтому волхвы, как уже плененные и добычею соделавшиеся, покорно и почтительно поклоняются Младенцу, отверзая сокровища свои и принося Ему величественнейшие и приличнейшие дары: злато и ливан, и смирну, как Царю и Богу, и Человеку. Почему не хотели возвратиться к царю Ассирийскому, наученные Промыслом. Весть бо, говорит Евангелие, приняв во сне, не возвращаться к Ироду, иным путем отошли в страну свою. Поэтому кровожадный Ирод видев, что поруган был от волхвов, разгневался очень и послал избить всех детей в Вифлееме, и во всех пределах его, от двух лет и ниже, по времени, которое узнал от волхвов (Мф. 2:12,16). Искав вместе с ними убить и иное отроча, рожденное прежде Его, и не найдя, убил он отца его Захарию между церковью и Алтарем, тогда как младенец убежал с матерью Елисаветою. Но за это никто не порицает их.

14 Если же некоторые претерпели многое насилие и тесноту, и железо во уста приняли, и узы, и пребыли непоколебимы, по любви к вере, и мужественно претерпели жжение своих рук, приближаемых против воли к нечистой жертве, что о находящихся в Ливии писали ко мне из темницы преблаженные мученики, также и иные сослужители, - таковые, особенно когда сосвидетельствуют им и прочие братья, могут пребыть во священнослужении, и да будут в числе исповедников, подобно как и омертвевшие от многих мучений, и уже не могущие ни слова, ни гласа произнести или подвигнуться к сопротивлению вотще насильствующим. Ибо они не согласились на мерзость их, как я слышал паки от сослужителей. Да будет же причтен к исповедникам и всякий, живущий по примеру Тимофея и повинующийся глаголющему: преуспевай в правде, благочестии, вере, любви, терпении, кротости; подвизайся добрым подвигом веры, держись вечной жизни, к которой зван был, и исповедал доброе исповедание пред многими свидетелями (1 Тим. 6:11-12).
Анк. 3 и 5.

15 Из Слова на Пасху. Никто да не укоряет нас за соблюдение среды и пятка, в которые благословно заповедано нам поститься, но Преданию. В среду, по причине составленного иудеями совета о предании Господа, а в пяток потому, что Он пострадал за нас. Воскресный же день проводим как день радости, ради Воскресшего в оный день. В сей день и колени преклонять мы не прияли.
Ап. 69; 6 Всел. 29 и 89; Василия Вел. 91.


Правила Сардикийского Собора.

1 Осий, епископ града Кордувы, рек: подобает из самых оснований искоренить не столько худое обыкновение, сколько вреднейшее расстройство дел церковных. Никому из епископов да не будет позволено из малого града переходить в иной град. Ибо в сем деле явна причина, для коей оно предприемлется, потому что никогда не было возможно обрести ни одного епископа, который бы из великого града во град меньший стремился быть переведенным. Отселе явствует, что таковые пламенною страстью многостяжания возжигаются и гордости более работают, да получат большую, по видимому, власть. Итак, будет ли угодно всем, да суровее наказуется такое развращение; думаю же, что таковым не должно иметь общения даже и наравне с мирянами. Все епископы сказали: угодно всем.
Апост. 14 и 15; 1 Всел. 15.

2 Если же обрящется кто настолько безумен или дерзновен, что возомнит некое извинение приносить в таковом деле, утверждая, что от народа прислано к нему послание, то явно есть, что могли немногие некие, прельщенные воздаянием и ценою, скопище составить в церкви, как бы желая иметь его епископом. Посему полагаю: сии ухищрения и козни всеконечно наказывать, да никто из таковых, даже и при кончине своей, не будет удостаиваем общения, даже наравне с мирянами. Угодно ли мнение сие? -- отвечайте. И отвечали: изреченное приемлем.
Апост. 14; 1 Всел. 15; 4 Всел. 5; Антиох. 13 и 21; Сард. 1; Карф. 59.

3 Нужно и сие присовокупить, да никто из епископов не приходит из своей области во иную область, в которой есть свои епископы, разве только будет позван от братии, находящейся в оной, да не возомнимся затворять двери любви. Подобает же и сие предусмотреть: если в коей области кто-либо из епископов имеет дело с братом своим и соепископом, то ни один из них да не призывает в посредники епископов из иной области. Если же кто из епископов в некоем деле окажется осуждаемым, но возомнит себе не неправое иметь дело, а праведное, да и снова возобновится суд, то, если угодно вам, любовью почтим память Петра Апостола, и да напишется от сих судивших к Иулию, епископу Римскому, да возобновится, если потребно, суд чрез ближайших к той области епископов, и да назначит он рассмотрителей дела. Если же обвиняемый не возможет представить дела своего требующим вторичного суждения, то единожды присужденное да не нарушается, но, что сделано, то да будет твердо.

4 Если какой-нибудь епископ, судом епископов в соседстве находящихся, извержен будет из сана и речет, что он вновь возлагает на себя долг оправдания, то не прежде поставлять другого на его место, разве когда епископ Римский, дознав дело, произнесет свое определение по оному.

5 Если будет на какого-нибудь епископа донос, и епископы окрестные, собравшись, низложат его с его степени, а он, перенося дело, прибегнет к блаженнейшему епископу Римской Церкви, сей же восхочет прислушаться к нему и признает праведным возобновить исследование дела о нем, то должно и сие постановить, да благоволит написать к сопредельным той области епископам, дабы они тщательно и с подробностью вникли во все обстоятельства, и, по убеждении в истине, произнесли суд о деле. Если же кто востребует, чтобы дело его вновь выслушано было, и, по прошению его, заблагорассуждено будет Римским епископом от себя послать пресвитеров, -- да будет во власти сего епископа, поскольку за лучшее и должное признает и определит для суждения вместе с епископами послать заступающих место пославшего. Или же если достаточным признает бывшее рассмотрение и решение дела о сем епископе, да учинит, что благоразумнейшему его рассуждению за благо возмнится. Отвечали епископы: -- изреченное приемлем.

6 Если в одной области, имеющей многих епископов, случится одному епископу замедлить, и он, по некоему небрежению, не восхочет быть в собрании и согласиться на постановление епископов; собравшееся же множество людей будет просить, да поставится требуемый ими епископ, то подобает, во-первых, чрез послание Экзарха области (разумею епископа Митрополии), воспомянуть оному замедлившему епископу, что просят люди дать им пастыря. За благо признаю ожидать, да прибудет и он. Если же и чрез послание быв попрошен, не приидет, и не отпишет, то подобает удовлетворить желанию народа. Но и от ближней области должно призвать епископов к поставлению епископа Митрополии. Напротив того, отнюдь да не будет позволено поставлять епископа в какое-либо село или в малый город, для коего довлеет и один пресвитер. Ибо не нужно поставлять там епископов, да не уничижается имя епископа и власть. Но епископы области должны, как изречено мною выше, епископов поставлять в те грады, в которых и прежде были епископы. Если же обрящется некий град, многим числом людей настолько возросший, что признан будет достойным иметь епископа, -- да приимет. Согласны ли на сие все? Отвечали все: согласны.

7 Осий епископ рек: безвременные, весьма частые и несправедливые прошения наши сделали то, что мы не имеем такой благодати и дерзновения, какие иметь долженствуем. Ибо многие из епископов не перестают приходить в воинский стан, а особенно Африканские, которые, как мы узнали от возлюбленного брата нашего и соепископа Грата, полезных советов не приемлют, но презирают так, что один человек приносит в воинский стан прошения многие и различные, не могущие быть на пользу церквам, пособствует и покровительствует не бедным и простолюдинам или вдовицам, как было бы должно и прилично, но мирских достоинств и должностей ищет для некоторых. Таковое невежество причиняет нам ущерб, не без соблазна некоего и зазора. Приличнейшим же почитаю, чтобы епископ помощь свою подавал тому, кто от кого-либо утесняется, или если какая-нибудь вдова обиду претерпевает, или сирый кто-либо лишается принадлежащего ему, если, притом, и по сим предметам прошение будет справедливое. Аще убо, возлюбленные братия, угодно сие всем, то утвердите, что ни один епископ не должен приходить в воинский стан, кроме тех, которых благочестивейший царь наш призовет своим писанием. Но поскольку многократно случается, что некоторые, за преступления свои на заточение или на остров осужденные или иному какому-либо осуждению подверженные, прибегают к Церкви, требуя милосердия, -- таковым не надлежит отказывать в помощи, но, немедленно и без сомнения, просить для них снисхождения. Если и сие угодно, преподайте на сие согласие все. Ответствовали все: да будет постановлено и сие.

8 Поскольку было рассуждаемо, дабы кто из епископов не подпал осуждению, приходя в воинский стан, сего ради, если которые из них имеют такие прошения, о каковых мы выше упомянули, да препосылают их чрез своего диакона. Ибо служебное лицо не подлежит укорению и скорее может донести то, что ему поручено будет. Ответствовали все: и сие да будет постановлено.

9 Если какой-нибудь области епископы брату и соепископу своему доставят прошения, то пребывающий в большем граде, то есть в Митрополии, да препроводит и диакона их и прошения, дав ему и представительные письма, то есть писав последовательно к братиям и соепископам нашим, пребывающим в то время в тех местах в градах, в которых благочестивейший царь лично распоряжается общественными делами. Если же кто из епископов имеет друзей во дворе царском и восхочет о чем-либо подобающем просить, то да не возбранится ему чрез своего диакона и просить, и заповедать им, да подадут ему в его прошении благую помощь. Приходящие же в Рим, как выше речено мною, прошения, которые собираются принести царю, должны представлять возлюбленному брату нашему и соепископу Иулию, предварительно да рассмотрит, не суть ли некие из них бесстыдны, и потом пошлет оные в воинский стан, присовокупляя и свое предстательство и попечение. Все епископы ответствовали, что угодно им сие, и приличнейший есть совет сей.
Карф. 119.

10 Подобает со всякою точностью и тщанием наблюдать, да богатый кто-либо или ученый, от светского служения удостаиваемый епископом быть, не прежде поставляется, а лишь когда совершит служения чтеца или диакона и пресвитера, дабы проходя чрез каждую степень, если достойным признан будет, мог взойти на высоту епископства. Очевидно же, что для каждой степени чина должно быть предоставлено не слишком малое время, в продолжение которого могли бы усмотрены быть его вера, благонравие, постоянство и кротость, и он, быв признан достойным Божественного священства, получил бы величайшую честь. Ибо неприлично, дерзновенно и легкомысленно приступать к тому, чтобы поспешно поставлять или епископа, или пресвитера, или диакона; и ни знание, ни поведение не дает на сие права. Потому что такого, по справедливости, почли бы весьма новым и не утвержденным, тем более, что и блаженнейший Апостол. который учителем народов был, является возбраняющим скорые поставления в церковные степени, поскольку дознание в продолжительное время достовернее показать может и поведение, и нрав каждого. Сказали все, что им сие угодно, и сего нарушать отнюдь не должно.
6 Всел. 14 и 15.

11 Епископ, когда от одного града переходит в другой град или от одной области в другую область, ради тщеславия подвизаясь о собственной похвале или о совершении Богослужения с большей важностью, и хочет пребыть там долгое время, тогда как епископ того града неискусен в учении, то да не пренебрегает его и да не проповедует часто, стараясь постыдить и уничижить лицо местного епископа. Ибо сей предлог обыкновенно производит смятения, и таковою хитростью епископ старается чужой престол себе преобручить и восхитить, не колеблясь оставить порученную себе церковь и перейти во иную. Итак, должно на сие определить известное время, поскольку и не принимать епископа показалось бы делом нечеловеколюбным и жестоким. При сем воспомяните, что в предшествовавшее время Отцы наши определили: если кто мирянин, пребывая во граде, в три воскресных дня, в продолжение трех седмиц, не придет в собрание, да будет удален от общения церковного. Итак, если сие постановлено о мирянах, то не должно, не прилично и не полезно епископу, не имеющему никакой важной нужды или дела трудного, оставлять церковь свою на время более продолжительное и огорчать вверенный ему народ. Все епископы сказали: и сие мнение весьма прилично.

12 Некоторые из братии и соепископов во градах, в которые они поставляются во епископы, имеют, по-видимому, очень малую собственность, им принадлежащую, а в других местах -- стяжания великие, из которых могут вспомоществовать бедным. Полагаю, что если они восхотят прийти в свои владения и произвести собрание плодов, то надлежит позволить им сие с тем, чтобы они три воскресных дня, то есть три седмицы, пребывали в своих владениях, но чтобы в ближайшей церкви, в которой совершает службу пресвитер, присутствовали и служили, да не явятся остающимися без церковного Богослужения. И чтобы нечасто приходили во град, в котором есть епископ. Ибо таковым образом и собственные их дела не потерпят никакого вреда от их отсутствия, и очевидно, избегнут они обвинения в гордости и тщеславии. Все епископы сказали; угодно и сие постановление.

13 Осий епископ рек: если кто, диакон или пресвитер, или кто-либо из причетников, будет лишен общения церковного и прибегнет к иному епископу, знающему его, знающему и то, что он своим епископом удален от общения, то не подобает, с обидою для епископа и брата своего, подавать ему общение. Если же дерзнет сие сотворить, да знает, что подвергает себя ответу пред епископами, когда они соберутся.
Апост. 32 и 33; Антиох. 6; Карф. 147.

14 Если обрящется некий епископ, склонный ко гневу (что в таковом муже не должно иметь места), и внезапно быв раздражен на пресвитера или диакона, восхочет изринуть некоего из Церкви, то подобает предохранение употребить, да не тотчас таковой будет осуждаем и лишаем общения. Все епископы сказали: извергаемый да имеет право прибегнуть к епископу Митрополии той же области. Если же епископа Митрополии нет на месте, -- прибегнуть к соседнему епископу и просить, да со тщанием исследует дело. Ибо не должно заграждать слуха от просящих. А епископ оный, праведно или неправедно извергший такового, благодушно сносить должен, да будет исследование дела, и приговор его или подтвержден будет, или получит исправление. Но прежде, нежели и верно исследованы все обстоятельства, отлученный от общения до рассмотрения дела не должен присваивать себе общения. Если же, сошедшись, некоторые из клира увидят в нем пренебрежение власти и надменность, то (поскольку неприлично попускать обиду или неправедное порицание) долженствуют несколько суровыми и тяжкими словами обращать его к порядку, да соблюдается покорность и повиновение повелевающему должное. Ибо, как епископ обязан являть подчиненным искреннюю любовь и расположение, таковым же образом и служащие обязаны непритворно исполнять долг служения епископам.
1 Всел. 5

15 Если какой-нибудь епископ из иного предела чуждого служителя церкви восхочет поставить на какую-либо степень, без соизволения его епископа, то таковое поставление да почитается недействительным и нетвердым. Если же некоторые сие позволят себе, то от братии и соепископов должны быть увещаемы и исправляемы. Сказали все: и сие определение да будет непоколебимо.
Апост. 35; 1 Всел. 16; 2 Всел. 2; 3 Всел. 8; 4 Всел. 20; Антиох. 13 и 22; Карф. 65 и 101.

16 Аетий епископ рек: не безызвестно вам, какова и сколь велика Фессалоникийская Митрополия. Часто приходят в оную из иных епархий пресвитеры и диаконы, и не довольствуясь кратковременным пребыванием, остаются и всегдашнее жительство там имеют или едва после весьма долгого времени принуждены бывают возвратиться к своим церквам. Итак, и о сих определению быть должно. Осий епископ сказал: те определения, какие постановлены относительно епископов, да сохраняются и относительно сих лиц.

17 Если какой-нибудь епископ, претерпев насилие, неправедно извержен будет, или за свои познания, или за исповедание Кафолической Церкви, или за то, что защищал истину, и избегая опасности, будучи невинен и обвинению подвержен, приидет во иной град, -- то заблагорассуждено, да не возбраняется ему пребывать там, доколе не возвратится, или возможет обрести избавление от нанесенной ему обиды. Ибо жестоко и весьма тяжко было бы не принимать нам претерпевшего неправедное изгнание, напротив того, с особенным благорасположением и дружелюбием должно принимать такового.
Сард. 11, 12

18 Гавдентий епископ рек: "Знаешь, брате Аетие, что при поставлении твоем во епископа процветал мир. Дабы не осталось некиих следов разномыслия о служителях Церкви, представляется благим, и поставленных Мусеем и Евтихианом, поскольку в оных никакой вины не обреталось, всех принимать."
Осий епископ рек: "Моей мерности мнение таково: поскольку долженствуем быть миролюбивы и терпеливы, и довольное ко всем иметь милосердие, то произведенных однажды в причт церковный некоторыми братьями нашими тогда только не принимать, когда не восхотят возвратиться к церквам, к которым наречены были. Евтихиан же да не присваивает себе имени епископа, Мусей да не почитается епископом. Если же общения в чине мирян просить будут, то в сем не должно им отказывать". Сказали все: "Согласны".

19 Гавдентий епископ рек: "Сии спасительные и благорассудные постановления, и нашему священническому достоинству приличные, и угодные Богу и человекам, не возмогут удержать силы и крепости своей, если произнесенные решения не будут сопровождены страхом. Ибо мы и сами знаем, что нередко, по причине бесстыдства немногих, Божественное и досточтимое имя священства подвергалось пренебрежению. Итак, если кто, в противность признанному всеми, дерзнет что-либо иное творить, стараясь угождать гордости и тщеславию более, нежели Богу, -- тот да знает уже, что он поставляет себя повинным судебному ответу и теряет честь и достоинство епископа". Все отвечали: "Сие мнение прилично и нам угодно".

20 Сие же с особым вниманием дознано и исполнено будет таковым образом: если каждый из нас, поставленных епископами на местах при дороге или на путях водных, увидев епископа, вопрошать будет о причине мимошествия, и куда направляет он путь, и если узнает, что он шествует в воинский стан, то да вопросит по разрядам, выше постановленным. И если идет, будучи зван, то идущему ему никакого препятствия да не будет. Если же по тщеславию, как прежде речено любви вашей, или по просьбам некоторых поспешает в воинский стан, то ни на грамотах его да не подпишет, и да совсем не сообщается с таковым. Все ответствовали; да будет определено сие.


Правила Собора бывшего во храме Премудрости Слова Божия.

1 Святой и Вселенский Собор определил: если какие-нибудь из Италийских клириков или мирян, или из епископов, обитающие в Асии или в Европе, или в Ливии, подверглись или узам отлучения от Таинств, или извержению из своего чина, или анафеме от Святейшего папы Иоанна, -- те да будут и от Святейшего Фотия, Патриарха Константинопольского, подвержены тому же степени церковного наказания, то есть; да будут или извержены, или преданы анафеме, или отлучены. И которых клириков или мирян, или архиерейского или иерейского чина, Фотий, Святейший Патриарх наш, в каком бы то ни было пределе, подвергнет отлучению или извержению, или проклятию, тех и Святейший папа Иоанн, и с ним святая Божия Римская Церковь, да признает под тем же осуждением епитимий находящимися. Притом, в преимуществах, принадлежащих святейшему престолу Римской Церкви и ее председателю, совершенно да не будет никакого нововведения, ни ныне, ни впредь.
1 Всел. 6; 2 Всел. 3; 4 Всел. 28; 6 Всел. 36.

2 Хотя доныне некоторые архиереи, нисшедшие в монашеский образ, усиливались пребывать в высоком служении архиерейства, и таковые действия оставляемы были без внимания, но сей святой и Вселенский Собор, ограничивая такое недосмотрение и возвращая сие вне порядка допущенное действие, к церковным уставам, определил; если какой-нибудь епископ или кто иной архиерейского сана захочет снизойти в монашеское житие и стать на место покаяния, -- таковой впредь уже да не взыскует употребления архиерейского достоинства. Ибо обеты монашествующих содержат в себе долг повиновения и ученичества, а не учительства или начальствования; они обещаются не иных пасти, но пасомыми быть. Того ради, как выше речено, постановляем: да никто из находящихся в сословии архиереев и пастырей не низводит сам себя на место пасомых и кающихся. Если же кто дерзнет сотворить сие, после провозглашения и приведения в неизвестность произносимого ныне определения, -- таковой, сам себя устранив от архиерейского места, да не возвращается к прежнему достоинству, которое самим делом отложил.
Апост. 55.

3 Если кто из мирян, возпреобладав и пренебрегши повелениями Божиими и царскими, и поругавшись достойным благоговения церковным уставам и законам, дерзнет бить или заключать в темницу епископа, или без вины, или под вымышленными предлогами вины, -- таковой да будет анафема.


Правила Архиеп. Феофила Александрийского

1 И обычай, и долг требуют от нас чтить всякий воскресный день и праздновать оный, потому что в сей день Господь наш Иисус Христос проявил нам Воскресение из мертвых. Почему и первым нарицается день сей в Священном Писании, как составляющий для нас начало жизни, и восьмым как пришедший по субботе иудейской. Но когда случилось в сей день быть посту пред Святым Богоявлением, то благоучредим оный, рассудительно применяясь к обоим случаям. Употребив несколько фиников, мы не поступим по обычаю ересей, не почитающих дня Воскресения Господа нашего Иисуса Христа, и вместе с тем воздадим должное постному дню, ожидая вечернего собрания, которое в сей день, по изволению Божию, совершается. Итак, в сей день да собираемся в час девятый.
Ап. 64; 6 Всел. 55; Гангр. 18.

Наставление Аммону.
2 С бывшими в общении ариан, и доныне удерживающими за собою церкви, да будет поступаемо по обычаю, то есть таким образом, чтобы поставляемы были другие, свидетельствуемые в Православии, а они оставались в общении, и чтобы распоряжения о них были согласуемы с тем, как и в других городах поступили сущие в Фиваиде православные епископы. Поставленные от епископа Аполлона и бывшие в общении с арианами, имеющими церкви, да подвергнутся епитимий, если учинили это по своему произволению; если же из послушания своему епископу, тогда пребывают в общении, как не разумевшие, что неразумно поступили. Впрочем, если весь народ отвергает их с прочими, то да рукоположатся другие. Если же приемлет их вместе с теми, с коими они вступили в общение, то и к ним да будет применен обычай, которому следовали все сущие в Фиваиде православные епископы.

3 О Висте, поставленном в пресвитера в Ереве, исследованию быть подобает. Если он некоей отлучившейся от живого мужа учинил насилие, то да не будет попущено ему быть пресвитером, тогда как не должен он, и как мирянин, входить в Церковь, которая обыкновенно таковых отлучает. Впрочем, это да не поставляется в предосуждение епископу Аполлону, если поставил его по неведению, ибо святой Собор повелел извергать недостойных, преступление которых обличилось после рукоположения.
Ап. 25 и 61; 1 Всел. 2, 9-10; Василия Вел. 89; Феоф. Алекс. 5-6.

4 О Суре, поскольку епископ Аполлон утверждает, что отослал его и отчуждил от Церкви, то да будет так, как определил епископ, но да будет ему предоставлено принести свое оправдание, если хочет, и если не доволен определением епископа.

5 О Пануфе, поставленном в диакона в Ликоне, подобает быть исследованию, и если дознано будет, что он, будучи оглашенным, взял свою племянницу в общение брака, то по Крещении, быв введен в клир. да пребудет в клире, если только она скончалась, и он после Крещения не сообщался с нею. Если же он, будучи верным, взял свою племянницу в общение брака, то да будет чужд клира. Но нет предосуждения епископу Аполлону, если поставил его, по неведению.
1 Всел. 2 и 9; Анкир. 12.

6 О Иакове надлежит быть исследованию. Если он, будучи чтецом, явился виновным в преступлении любодеяния и от пресвитеров извержен, а потом принял рукоположение, то да извержется от своего степени, впрочем, по тщательном исследовании, а не по одному подозрению, происшедшему от наушничества и злословия. Если же не обрящется повинным, да пребудет в клире. Ибо не должно внимать суетным нареканиям.

7 О имеющих рукоположиться такой да будет устав. Весь собор священнослужителей да согласится и да изберет, и тогда епископ да испытает избранного, и с согласием священства да совершит рукоположение среди церкви в присутствии народа и при возглашении епископа, если может и народ свидетельствовать о нем. Тайно же да не бывает рукоположения. Ибо когда Церковь пребывает в мире, тогда рукоположениям прилично совершаться в церкви в присутствии святых. В местах же, где есть единомысленные с бывшими в общении еретиков, рукоположения да совершаются не иначе, как по испытании от истинно православных священнослужителей, также в присутствии епископа, и при провозглашении его к присутствующему народу, только так, чтобы не последовало некоего уклонения от правого пути.
1 Всел. 9; Василия Вел. 89.

8 Приношения для Бескровной Жертвы, по употреблении нужного для Таинства, да разделяют между собою принадлежащие к клиру; и да не ест и да не пьет от оных оглашенный, но только принадлежащие к клиру и сущие с ними верные братья.

9 Поскольку Иеракс глаголет, что некто не должен быть в клире, как обвиняемый в любодеянии, но епископ Аполлон утверждал тогда, что ни одного обвинителя не явилось против него, то да произведется исследование и о сем. И если явится некий достоверный обвинитель и преступление доказано будет представлением достоверных свидетелей, то Да извержется из Церкви; если же достоин клира и имеет свидетельство о своем целомудрии, то да пребудет в клире.

10 С согласия всего священства да назначится другой эконом, на определение коего соглашается и епископ Аполлон, дабы церковное достояние употребляемо было, на что должно.
4 Всел. 26; 7 Всел. 11

11 Вдовицы и убогие, и странствующие пришельцы да получают всякое успокоение, и никто да не присваивает церковного достояния.

Афингию Епископу о так именуемых Чистых.
12 Известило меня твое благочестие, что некоторые из именующих себя чистыми желают присоединиться к Церкви. А поскольку великий Собор блаженных Отцов наших, бывший в Никее, определил рукополагать приходящих от ересей, то, по этому уставу, благоволи и ты рукополагать восхотевших присоединиться к Церкви, если только житие их добродетельно и нет никакого тому препятствия.

Агафону Епископу.
13 Максим утверждал, что вступил в незаконное супружество, по неведению законов Церкви, и поскольку его смущает отлучение его от собраний церковных, то уверял, что учинив беззаконие по неведению, по согласию воздержится от беззаконного сожития, на что и жена его согласна. Итак, если усмотришь, что они делают это по согласию и не обманывают, то, поскольку десять уже лет прошло от их сочетания, если заблагорассудишь поставить их с оглашенными, устрой так. Если же примечаешь, что хотят обмануть, и потребна против них еще строгость, сотвори, что Бог тебе внушит, руководствуясь во всем осмотрительностью. Ибо находясь на месте, лучше можешь знать расположения их.

Мине Епископу
14 Законное дело соделали пресвитеры в селении Гемине, если истину говорит принесшая писание Евстафия: она сказует, что Кирадию, причинявшую обиды и не хотевшую прекратить неправду, они отлучили от собрания церковного. Но поскольку я удостоверился, что она, врачуя порок свой, желает принята быть в общение с Церковью, то потщись расположить ее, да сначала престанет от неправды, и привести ее в покаяние, и таким образом, если уразумеешь, что к Закону Божию обращается, желая быть в церковных собраниях, то разреши ей быть в оных вместе с народом верных.


Канонические Ответы Святейшего Тимофея Александрийского

Вопрос 1 Если оглашенный отрок, лет семи, или совершеннолетний человек улучит время быть при совершении Литургии, и по неведению приобщится, то как должно поступить с таковым?
Ответ. Должно просветить его Крещением, ибо призван от Бога.

Вопрос 2 Если оглашенный будет беснуемый, и захочет сам, или родственники его, да приимет Святое Крещение, то должен ли принять, или нет, и особенно если будет близ смерти?
Ответ. Когда беснуемый не очистился еще от духа нечистого, то не может принять Святое Крещение, но, при исходе от сей жизни, крещается.
Ап. 79; 6 Всел. 60; Лаод. 47; Карф. 58.

Вопрос 3 Если кто верный одержим бесом, должен ли приобщаться Святых Тайн, или нет?
Ответ. Если не нарушает тайны, не хулит иным каким-либо образом, то да причащается, но не каждый день: довольно для него только по временам.

Вопрос 4. Если кто из оглашенных, находясь в болезни, лишится здравого ума и не может сам произнести исповедание веры, родные же его просить будут, да приимет Святое Крещение, доколе жив, - должен ли принять, или нет?
Ответ. Должен принять Крещение, если не искушается от духа нечистого.
Ап. 79; 6 Всел. 60; Лаод. 47; Карф. 58.

Вопрос 5 Если жена пребудет ночью со своим мужем, или муж с женою своею, и на утро будет священнослужение, то можно ли они причаститься, или нет?
Ответ. Не должны. Поскольку Апостол глаголет: не лишайте себя друг друга, только по согласию до времени, да пребываете в молитве, и опять вместе собирайтесь, да не искушает вас сатана невоздержанием вашим (1 Кор. 7:5).
Дионисия Алекс. 3; Тимофея Алекс. 13.

Вопрос 6 Если жена оглашенная вписала имя свое ко Крещению, а ко дню Крещения приключится ей обычное женам, то должно ли таковую крестить в тот день, или отложить, и на сколько времени отложить?
Ответ. Должно отложить, доколе очистится.
Дионисия Алекс. 2

Вопрос 7 Если жена усмотрит приключившееся ей обычное женам, должна ли она в тот день приступить к Святым Тайнам, или нет?
Ответ. Не должна, доколе не очистится.
Дионисия Алекс. 2.

Вопрос 8. Если жена родит пред Святою Пасхою, то есть на Великой Седмице, должна ли поститься и не пить вина, или разрешается она от поста и от запрещения пить вино ради того, что родила?
Ответ. Пост установлен для усмирения нашего тела. Итак, когда тело находится в смирении и в немощи, то должна она принимать пищу и питие, как хочет и понести может.
Ап. 69; Тимофея Алекс. 10.

Вопрос 9. Должен ли священнослужитель молиться в присутствии ариан или других еретиков? или будет ли то ни мало не во вред ему, когда при них совершает он свою молитву или священнодействие?
Ответ. В Божественной Литургии диакон пред временем целования возглашает; не приемлемые ко общению, изыдите. Поэтому таковые не должны присутствовать, если не обещают покаяться и оставить ересь.
Ап. 45; Лаод. 6 и 33.

Вопрос 10. Если кто болен и от сильной болезни совершенно истощен, и приближается Святая Пасха, непременно ли должен таковой поститься, или по причине сильного изнеможения его, священнослужитель разрешит ему употреблять, что может, или елей и вино?
Ответ. Должно разрешать больному принимать пищу и питие, смотря по тому, что может он понести. Ибо совсем истощенному употреблять елей - есть дело правое.
Ап. 69; Тимофея Алекс. 8.

Вопрос 11. Если кто звать будет священнослужителя на сочетание брака, и сей услышит, что брак сей есть незаконный, или кровосмешение, например, что имеющая сочетаться есть сестра умершей жены? то должен ли священнослужитель послушать таковых, или творить за них приношение?
Ответ. Решительно скажите: если священнослужитель услышит о незаконности брака, и если брак подлинно есть незаконный, то не должен священнослужитель приобщаться чужим грехам.

Вопрос 12. Если мирянин, имевший нечистое сновидение, вопросит священнослужителя: должен ли допустить его до причащения, или нет?
Ответ. Если подвержен вожделению жены, то не должен причаститься; если же сатана искушает его, дабы по сей причине он отчужден был общения Божественных Тайн, то должен причаститься. Ибо иначе искуситель не перестанет нападать на него в то время, когда он должен приобщиться.
Афанасия Вел. 1; Дионисия Алекс. 4.

Вопрос 13. Совокупляющимся в общение брака, в которые дни седмицы должно соблюдать воздержание от совокупления друг с другом, и в которые дни иметь им право на оное?
Ответ. Прежде сказал я, и теперь говорю, Апостол глаголет: не лишайте себе друг друга, только по согласию, до времени, да пребываете в молитве; и паки вкупе собирайтеся, да не искушает вас сатана невоздержанием вашим (1 Кор. 7:5). Впрочем, необходимо должно воздерживаться в день субботний и воскресный, потому что в сии дни духовная жертва приносится Господу.
Дионисия Алекс. 3; Тимофея Алекс. 5.

Вопрос 14. Если кто, будучи вне себя, наложит на себя руки, или повержет себя с высоты, за такового должно ли быть приношение, или нет?
Ответ. О таковом священнослужитель должен рассудить, подлинно ли, будучи вне ума, соделал это. Ибо часто близкие к пострадавшему от самого себя, желая достигнуть, да будет приношение и молитва за него, неправдуют и глаголют, что был вне себя. Может же быть, что соделал это от обиды человеческой, или по иному какому случаю от малодушия, - и о таковом не подобает быть приношения, ибо есть самоубийца. Поэтому священнослужитель непременно должен со всяким тщанием испытывать, да не подпадет осуждению.

Вопрос 15. Если у кого жена одержима злым духом до того, что и оковы носит, муж же ее глаголет, что не может воздержаться, и хочет взять в жены иную, должен ли таковой пояти иную, или нет?
Ответ. В сем деле заключается прелюбодеяние; и не имею и не обретаю, что на это отвечать.

Вопрос 16. Если кто, постясь для приобщения Святых Тайн, измывая уста или находясь в бане, нехотя поглотил воду, должен ли таковой причаститься?
Ответ. Должен. Ибо иначе сатана, обретя случай удалить его от причащения, чаще будет делать то же.

Вопрос 17. Часто слушая Слово Божие, и не творя, не под осуждением ли мы обретаемся?
Ответ. Хотя и не творим, но не можно нам не укорять себя, что слушая не повинуемся. Укорять же себя есть часть спасения.

Вопрос 18. С которого возраста человека грехи его судятся от Бога?
Ответ. По мере познания и рассуждения каждого: иные судятся с десятилетнего возраста, а иные - с последующих лет.