Ю. Воробьевский. СТУК В ЗОЛОТЫЕ ВРАТА

© RUS-SKY, 1999 г.

Юрий Воробьевский

ПУТЬ К АПОКАЛИПСИСУ: СТУК В ЗОЛОТЫЕ ВРАТА

  • Америка: царство смерти. (Вместо предисловия)
  • Всадники ереси. (Возвращение тамплиеров)
    • Иллюстрации к очерку "Всадники ереси"
  • Путч ветхих богов. (Оккультный фашизм)
    • Иллюстрации к очерку "Путч ветхих богов"
  • Третья сторона. (Мега-провокации в XX веке)
    • Иллюстрации к очерку "Третья сторона"
  • Престол для антихриста. (Экуменизм: религия конца времен)
  • Голоса из бездны. (Мистические преступления)
  • Остров. (У отца Николая (Гурьянова))
    • Иллюстрации к очерку "Остров"
  • Заговор вампиров. (Атака сатанизма)
  • Серебряная пуля. (Использование человеческих эмбрионов в медицине)
    • Иллюстрации к очерку "Серебрянная пуля"
  • Тайна Безбожного переулка. (Похищения людей)
    • Иллюстрации к очерку "Тайна Безбожного переулка"
  • Анатомический театр. (Черный рынок трансплантантов)
    • Иллюстрации к очерку "Анатомический театр"
  • Творцы "серой расы". (Тайны этнического оружия)
  • Психотронная месса. (Истоки пси-оружия)
  • Пока Шива танцует. (Управление сознанием: вымысел или реальность?)
    • Иллюстрации к очерку "Пока Шива танцует"
  • Магистериум. (Психотроника и власть)
  • От Кремля до Града Небесного. (Эсхатология)
  • В.Н.Тростников. Услышать стук зла. Послесловие.
  • ПРИЛОЖЕНИЯ (Эксклюзивные интервью и секретные документы)
    • После масонов
    • Жрецы "равноденственной бури"
    • Пирамида
    • Каждый вторник вечером
    • Под сенью Мальтийского креста
    • "Они поедали живые сердца..."
    • "Абсолютное ничто"
    • Инженерия черной магии
    • Сочти число Зверя
    • Незримый свет
    • Иллюстрации к приложениям
  • БИБЛИОГРАФИЯ

© RUS-SKY, 1999 г. Последняя модификация 30.05.00


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Ю. Воробьевский. СТУК В ЗОЛОТЫЕ ВРАТА. Ч. 1

© RUS-SKY, 1999 г.

АМЕРИКА: ЦАРСТВО СМЕРТИ

(Вместо предисловия)

Когда эта книга была уже готова к выходу, мир узнал о бомбовом "пасхальном подарке" Запада. Подарке, адресованном православным сербам и черногорцам. Он заставляет вновь задуматься о сакральном происхождении современной политики, идеологии, морали.
Свет приходит с Востока, погибель — с Запада. В таинственном пространстве за Геркулесовыми Столбами древние угадывали царство смерти. И вот это царство послало свои "Фантомы" бомбить Пасху, праздник Жизни Вечной.
...Уже получив боговдохновенную Библию-Тору, жестоковыйные евреи многократно склонялись перед кровавыми богами своих соседей. В огонь — Ваалу, Молоху или Астарте — шли первенцы, младенцы. Отпавших пророки возвращали в лоно истинной веры, но парнокопытные следы — обмана и смерти — оставались в душах. В среде "мудрецов" копились жутковатые устные предания. Их не принято было обнародовать. Так утрачивалось духовное первородство. Чечевичная похлебка пришлась по вкусу!
Однако гремели иудейские войны, и римский меч мог пресечь загадочный шепот. Тайномыслие потребовало тайнописи.
Начал собирать эти предания раби Акива. Таков был первый шаг к созданию Мишны, из которой вырастет Талмуд. Но и Мишна, пишет современный каббалист М. Лайтман, — лишь пшат (буквальный смысл) Торы, за которым следует еще "ремез (намек), друш (описательный смысл) и сод (тайный смысл)", то есть все то, что вошло в каббалу... В те годы, во втором веке от Рождества Христова, в эту бездну осмеливались заглядывать немногие. Был среди них и раби Акива.
Знаменитая история Талмуда повествует о четырех мудрецах (Бен Азай, Бен Зома, Элиша бен Авуя и раби Акива), которые собрались и вместе занялись мистическими упражнениями. Бен Азай, отмечает Талмуд, "посмотрел и сошел с ума (и) Бен Зома умер". Элиша бен Авуя стал еретиком и изменил иудаизму. Один раби Акива "вошел с миром и ушел с миром", — пишет раввин И. Телушкин.
Так что же тут за тайна? Чем она так страшна?
...В 132 году Иудея сотряслась вновь. Против Рима выступил могучий воин Бар-Кохба. Раби Акива признал в нем машиха (еврейского мессию). Все ждали победы над Римом и восстановления соломонова храма. Однако ответный удар легионов Рима рассеял евреев так, как никогда ранее. По всему миру шепот бежавших "мудрецов" разнес страшную тайну... Тогда заглянуть в бездну еврейской мистики смогли и "избранные" из гоев.
Каббалистическое толкование рассеяния таково: "... причина изгнания Израиля среди гоим, чтобы добавились к нему герим — обращенные в иудаизм".
Михаэль Лайтман пишет о трех этапах распространения этой тайны. Сначала она была доступна лишь "избранным"; потом — группам "посвященных", причем, не только евреям; а перед приходом машиха она станет достоянием миллионов.
"Посвящения" в каббало-талмудический мрак в первую очередь удостоились масоны. Американский раввин Иссак Уайз писал: "Масонство есть иудейское учреждение, которого история, степени, должности, лозунги и законы от начала до конца — иудейские". О том, что каждый "сын вдовы" по сути является тем самым "герим", то есть искусственным евреем, говорит и изданная в 1906 году Энциклопедия масонства: "Каждая ложа есть символ иудейского храма, так же как и всякий мастер стула есть представитель иудейского царя, а каждый франкмасон должен олицетворять иудейского работника".
Джордж Вашингтон дал согласие стать первым президентом Америки на заседании ложи. Вскоре он назовет свою страну Новым Иерусалимом и, по сути, положит начало ее мессианским амбициям.
И вот зоной "американских интересов" оказался едва ли не весь мир. Прямо так в Талмуде: "Бог дал евреям власть над жизнью и имуществом других народов".
Цель такой экспансии откровенно поясняет трактат "Берахот": "Нет никакого различия между настоящим временем и мессианским, кроме порабощения народов"...
Многих поражают двойные стандарты американской морали. Изумляет жестокость, которая прикрывается риторикой о "правах человека". Однако никаких двойных стандартов здесь нет. Просто людьми, чьи права надо защищать, являются далеко не все "двуногие".
Анализируя иудейские тексты, диакон Андрей Кураев пишет: "Насколько я понимаю, резюме этих размышлений таково: еврейские души происходят от мыслей Бога, а души не евреев — от "испражнений"".
Талмудический трактат Жебамот обращается к евреям: "Вы названы людьми, но акумы (язычники, к которым приравниваются христиане — Ю. В.) людьми не почитаются".
Знаменитый немецкий ученый В. Зомбарт писал: "Соединенные Штаты вообще обязаны евреям своим существованием... только благодаря наличности еврейского элемента они таковы, какими мы их знаем, т. е. именно американские. Ибо то, что мы называем американизмом, есть в главных своих чертах не что иное, как кристаллизировавшийся еврейский дух".
Соединенными Штатами правят "сионские мудрецы". Им помогают те, кого талмудическая традиция называет "герим", а православная — "жидовствующие". Они — словно бес, вселившийся в тело тупого подростка.
Глава американских сатанистов Ла Вэй подвел такой итог развития этого "царства количества": "...мы проповедуем то, что давным-давно стало американским образом жизни. Просто не все обладают мужеством называть вещи своими именами".
Интерес к крови, повышенное внимание к проблемам сексуальности, этика мести и вседозволенности для избранных — вот признаки сатанизма. Они удивительно совпадают с особенностями каббало-талмудической традиции. Роднит их и культ материального. М. Лайтман пишет о "божественном" происхождении всякого наслаждения: "Каббалисты утверждают, что цель творения — доставлять радость и наслаждения созданиям".
Америка — наиболее примитивная и наиболее управляемая страна. И за этой примитивностью и управляемостью мало кто видит сугубо каббалистическую технологию власти: "Лишь притягательная сила наслаждения руководит человеком и животным, и через нее происходит управление всем живым на всех стадиях и уровнях жизни...".
Показательно повествование Талмуда о том, как Бог убил самку морского чудовища Левиафана и засолил ее; когда же придет антихрист-машиах, вкусной солониной будут лакомиться избранные. В Америке этот стратегический запас Талмуда, похоже, уже пустили на сосиски и гамбургеры. Закусывая ими пиво, американское тело тупо смотрит по телевизору обстрел Белого дома в Москве или бомбардировки в Югославии.
Изданная в Иерусалиме книга "Еврейская Тора и христианские миссионеры" подтверждает значение культа материального: "...можно утверждать, что царство еврейского Машиаха "от мира сего"".
"Князь мира сего" и есть бог иудаизма — такой вывод сделал в книге "Близ есть, при дверех" Сергей Нилус. Именно это понял в своих мистических упражнениях раби Акива. Теперь наступает третий этап разворачивания тайны беззакония: уже не единицы, не группы посвященных, а целые народы должны усвоить ее смысл — поклониться сатане...
"Фантомы" прилетают в Югославию как посланцы антихриста, который, конечно, явится не с Востока, а с Запада.
Стоит ли удивляться, что Православие названо 3. Бжезинским главным врагом Америки? Стоит ли удивляться, что основным объектом агрессии стало Косово — древний центр югославской духовности на Балканах? Стоит ли удивляться, что президентом сатанинского государства является человек, состоящий в ложе Йельского университета, которая называется "Череп и кости"! (Во время посвящения Клинтон и его предшественник Буш нагишом лежали в гробу с человеческими костями. Этот дьявольский ритуал берет начало в иудейском предании о смерти Адонирама, строителя соломонова храма).
Да, американская нация, заражена с одной стороны непреодолимой тягой к убийству, а с другой — духом исключительности. И в этом он повторяет судьбу некогда избранного народа, о котором Сергей Нилус писал: "И первый на земле народ, который признал сатану своим богом и поклонился ему как Богу, был Израиль...".
По данным журнала "Ньюсуик", В Соединенных Штатах насчитывается не менее трех миллионов дьяволопоклонников. "Церковь сатаны" официально вошла в Национальный совет церквей, ее капелланы служат в вооруженных силах США. При этом ни ФБР, ни полиция не могут объяснить, в чем причина того, что ежегодно в стране находят пять тысяч мертвых тел неопознанных детей... Их приносят дьяволу, который давно снял с себя маску Ваала или какого угодно другого божества.
Олег Платонов пишет: "В 1987 году Рейган публично признал "важную роль сатанизма в современной американской жизни" и предложил учитывать интересы этой части избирателей. Администрация президента приняла ряд важных решений, расширяющих их права:
- не допускать нарушения прав сатанистов при приеме на государственную службу, в том числе и на правительственные посты;
- привлекать к консультированию президента и правительственных органов "ведущих американских предсказателей, оккультистов и некромантов"...".
Одну из летних Олимпиад Америка встречала костюмированным парадом духов, привидений и прочих нежитей. Все было в стиле едва ли не самого любимого американского праздника "Хэлоувин", о котором исследователь пишет: "Во время этого праздника почти все население США участвует в обрядах, имитирующих шествие мертвецов в погребальных одеждах и просящих подаяние. Во время обряда "Trick or Track" ("Пакость или подарок") американцы совершают приношение душам мертвых, связанных с сатаной".
Слуги дьявола действуют. И масоны, эти искусственные евреи; и сатанисты, эти эрзац-каббалисты. Не случаен всплеск элитарно-интеллектуального" и примитивно-беллетеризированного, компьютерно-виртуального и теле-электронного чернокнижия. "Культурная" экспансия "американизма" — третий этап познания тайны беззакония. Она становится доступной миллионам: "Но говорится в книге Зогар, что к концу поколений раскроется Кабала для всех и каждый сможет заниматься ею и не потребуется ни принятие клятв, ни строгий отбор желающих. ...желающие эти будут не идеалистами, как допускаемые в предыдущих поколениях к Кабале, а наоборот — лицо поколения будет как морда собаки, наглость станет обыденным явлением — и именно это поколение станет достойным изучения Кабалы".
Таков портрет американца. Но что же его ждет? Ведь туповатый бедолага оказался к отцу лжи и человекоубийце ближе других!? А у него, у дьявола, собственный интерес: оттянуть время своего окончательного поражения. Оно наступит, когда праведники восполнят на Небе число отпавших ангелов. Не допустить к Небу — вот главная задача сатаны. Дьяволопоклоннические секты самоуничтожаются в первую очередь: смерть тех, кто безвозвратно погубил душу желательна для дьявола. Не готова ли для адской сковородки и большая часть американской нации? Если это так, то человекоубийца не замедлит с ее самоуничтожением. ..
Схиархимандрит Стефан, пустынник, вот уже полвека подвизающийся на Святой Горе Афон, в котором многие видят дар прозорливости, сказал автору этих строк: "Америка скоро рухнет. Пропадет страшно, начисто. Американцы будут бежать, стараясь спастись в России и Сербии. Так будет".

ВСАДНИКИ ЕРЕСИ

Очерк первый

Все началось в Иерусалиме. Трудно пробивались к нему через полчища сарацин крестоносцы. Наконец впереди показались стены и — Золотые ворота. Через них накануне Крестных страданий вошел в город Спаситель.
В 1099 году Иерусалим был взят. Рыцари, а за ними — паломники увидели то священное место, где находился Гроб Господень...
Сюда, за окраину старого города и приходили жены-мироносицы. Хотели помазать они тело Иисусово. Но уже сотряслась земля, ибо Ангел, сошедший с небес, отвалил камень от Гроба Христова.
И сказал он женщинам: "Что вы ищете живого среди мертвых? Его нет здесь".
Удивительные слова обращены к женщинам и онемевшим от ужаса стражникам — живым — о якобы умершем Иисусе. С воскресением Спасителя дано было новое представление о жизни и смерти.
Религиозный человек всегда стремился к священному центру мира. Туда, где связь с Небом наиболее прочна. И поныне неподалеку от Гроба Господня находится небольшая каменная ваза. Стоя над ней, видишь черный круг внутри. Пуп Земли!
Рядом — то место, где упали на землю капли Крови, пролитые Иисусом. И задрожала земля, и разверзлась. И омыла священная Кровь ветхие кости Адама, искупая грех его.
Голгофа — по древнеиудейски — "мертвая голова". Череп — символ ветхого человека и самого мира, — лишенного священного смысла.
От могилы Адама до Креста Спасителя — таков духовный стержень. Он зовет к восхождению. От царства греха — к Преображению.

* * *

...В 1118 году в Иерусалиме был основан новый орден. Девять монашествующих воинов приняли обет бедности. Сохранилась их печать — два всадника на одном коне.
Рыцари — в течение девяти лет их ряды не пополнялись — получили белые плащи. Послушники и сержанты — черные. Под черно-белым флагом — босеаном — они и начали свою загадочную партию.
Тогда же впервые прозвучал клич ордена "Vive Dieu Saint Amour!" — "Да здравствует Бог Святая Любовь!"
Первым великим магистром стал Гуго де Пайен. "Говорящая" фамилия! Ведь "пайен" означает "язычник". О, мы еще убедимся, какой антихристианский поток внесет в европейское сознание этот орден!
Король Иерусалима лично отвел рыцарям резиденцию. Ранее стоял здесь Храм иудейского царя Соломона. Отсюда и название — храмовники или тамплиеры. Полное же наименование звучало так: "Pauperi commilitiones Christi Templicue Salomoniacis" — "Бедные соратники Христа и Соломонова Храма".
Странно: хронист короля Бодуэна I умалчивает о первых годах тамплиеров. Недомолвками их история полна с самого начала. Странностями — тоже. Формально целью ордена стало сопровождение паломников через населенные воинственными сарацинами земли. Но могли ли выполнить эту задачу девять рыцарей, упорно не желавшие расширить свой состав?
На еще один вопрос наталкивает пилигрим Иоганн фон Вюрбург. В середине XII века он писал: под зданием ордена расположены конюшни на две тысячи лошадей.
Это для девяти-то человек? Что за гигантские подземные пространства на месте Храма Соломона расчищала братия?

* * *

...В 1956 году в Манчестере расшифровали один из древних, так называемых Кумранских свитков, найденных на территории Израиля у Мертвого моря. В нем содержался намек на неоценимые сокровища Соломонова Храма. Они были спрятаны перед его разорением римскими легионерами в 70 году после Рождества Христова.
Правда, некоторые исследователи оспаривают древность свитков. Действительно, их находка странным образом совпала с началом истории государства Израиль. (1).
Расшифровка Кумранского свитка, провалы хронологии, недомолвки истории сложились в весьма эффектную версию: Храм хранил не только золото, но и документы о генеалогии иудейских царей. Их наследники после разгрома Иерусалима якобы бежали в земли франков. И дали начало королевской династии Меровингов.(2).
Запомним основные вехи последовавших затем событий. Итак, новая династия правила в раннем Средневековье большей частью Западной Европы. Договор с ней в 496 году подписала Церковь. Потом, предательски убив последнего Меровинга — Дагоберта II, при поддержке папского Рима, на смену ей пришли Каролинги. (Самый знаменитый из них — Карл Великий). Именно Каролинги укрепили Священную Римскую империю. Она рассыпалась лишь тысячелетие спустя под ударами Наполеона...
Тайны прошлого — не просто экзотика. Сохраняя свою притягательную силу, они становятся для лукавых сочинителей истории фрагментами для своеобразной "игры в бисер". Из них можно сложить любую легенду. А окрашенная мистицизмом, она способна увлечь миллионы. Особенно в периоды потрясений. Ведь когда реалии не утешают, многие устремляются в ирреальное.
Первый европейский подъем оккультизма совпал с падением язычества и кризисом Римской империи. Второй — случился на излете Средневековья, накануне Реформации католической церкви. Третий — приходится на наши дни. Чем чреват такой всплеск? Чтобы понять, стоит заглянуть в бездну веков.

* * *

Так что же — орден тамплиеров был сознательно ограниченным сообществом кладоискателей? Но кто, столь сведующий в тайнах Храма, послал их?
Тамплиеров, равно как и написавшего их устав цистерианского монаха Бернара протежировал граф Гуго Шампанский. Некоторые исследователи утверждают, будто и он относился к роду Меровингов. Именно граф мог сообщить храмовникам семейную тайну сокровищ. И, кажется, через девять лет поисков они были найдены!
Неожиданно — о чудо! — бедные храмовники и стоявшие на пороге краха цистерианцы — одновременно — получают как бы второе дыхание. Тамплиеры строят на Святой Земле несколько крепостей. Бернар (позднее его канонизирует католическая церковь) основывает 69 (!) аббатств.
Но откуда взялись средства? Возможно, это был гонорар за найденные сокровища?
Укрепление Иерусалима требовало денег. И тут его король Бодуэн I, якобы также потомок Меровингов, получает золото. Но главное — документы, подтверждающие его священную власть.
Согласно этой логике, и сами крестовые походы были организованы, чтобы вернуть трон, утерянный за тысячу лет до этого.
Могло ли все это быть на самом деле? И только ли праздная игра ума заставляет синтезировать такие легенды?
Представьте: миллионы людей, веками увлекаемые идеальной мотивацией к неведомой им тайной цели!
Энтузиасты устремляются в крестовые походы и прокладывают дорогу к власти незримым владыкам.
Возбужденные простаки скачут за Чашей Грааля, и их руками убирают конкурентов в борьбе за троны.
Все новые богоискатели открывают пророков, и, вызывая массовые психозы, обрушивают монолиты устоев.

* * *

Вскоре храмовники стали главной ударной силой в сражениях с сарацинами.
Однако постепенно рыцарский дух начал вытесняться иными соображениями. В 1148 из-за измены тамплиеров был потерян Дамаск. Укрывшегося у храмовников египетского христианского принца за 60 тысяч золотых выдали врагу.
В 1166 году двенадцать членов ордена были повешены за непонятную сдачу крепости на Иордане.
Странно: чем больше было военных поражений, тем сильнее богател орден. Когда в 1250 году Людовик IX Святой попал в плен к сарацинам, за него потребовали невероятный по тем временам выкуп в 25 тысяч ливров золотом. Ни одно государство Европы не смогло собрать таких денег в нужный срок. Тогда обратились к храмовникам. Их казначей — даже не в парижском центре, а в Аккре, — поторговавшись немного для виду, выложил всю сумму...
В 1290 году пал Иерусалим.
"Бедные рыцари" перебрались на Кипр. Они купили его у Ричарда Львиное Сердце за 100 000 византийских золотых — баснословное по тем временам богатство.
Затем орден обосновался на континенте. Здесь только число рыцарей превысило 15 тысяч. На Ближнем Востоке и в Западной Европе укрепилось пять тысяч командорств.
Они являлись не только крепостями, но и ячейками финансовой сети. Именно тамплиеры изобрели векселя. По ним можно было получить требуемую сумму в любом месте.
Но как орден рос численно? Ведь храмовники приняли обет безбрачия. Они не могли пополнять ряды своими сыновьями.
Автор устава святой Бернар был прозорлив! Получив белый плащ, посвященный узнавал, что вместе с ним тамплиерами становились все его родственники. А ведь древние аристократические рода охватывали своими генеалогическими древами многие страны.
Устав тамплиеров служил основой для создания сверхнационального сообщества. Возможно, это был первый проект Единой Европы. Причем, и экономически, и политически более централизованной, чем Священная Римская империя.
Вот каковы оказались масштабы храма, воздвигаемого храмовниками! После неудачи в Иерусалиме они вознамерились восстановить державу в пределах владений Меровингов.

* * *

И второе, особое качество ордена проистекало из его устава. Он разрешал рыцарям контакты даже с отлученными от Церкви, даже с преступниками... Ради спасения заблудших.
Это проявилось во время гонений инквизиции на еретиков-катаров. Парадокс: многие из них вступили в орден, находившийся в прямом подчинении папе римскому!
Старинное правило подобных гностических сект звучало так:
"Juna, pardjura, jecreta prodere nali" — "Давай клятвы, делайся клятвопреступником, лишь бы только не выдал секрета".
В чем же был секрет? Что столь тщательно держалось в тайне от добропорядочного христианского сознания?
Представления о мироздании катаров, манихеев, богомилов и им подобных отталкивались от видимых несовершенств нашего мира. Задавался вопрос: разве мог все это создать Всеблагой Бог? Ответ звучал так: нет, Высшее Божество чуждо всего материального. Мир же этот создан низшим, злым богом. И если хочешь успеха здесь и сейчас, поклонись ему, Люциферу. Не такова ли основа формирования "религии материализма"?! Той религии, что вдохновляла и вдохновляет многих — от преуспевших на финансовом поприще тамплиеров до экономических вампиров наших дней.(З).
Исследователи утверждают, что большое влияние на идеи катаров оказали евреи, чрезвычайно плотно селившиеся на юге Франции. По соседству, в захваченной сарацинами части Пиренейского полуострова, они контролировали практически всю экономическую жизнь. Поэтому катарская ересь, оттянувшая на себя значительные силы крестоносцев, была на руку и палестинским сарацинам, и их еврейским финансовым мешкам. (4).
Когда после разгрома ереси граф Раймонд Тулузский и тринадцать баронов, обнаженные по пояс, каялись в грехах на эшафоте, одним из обязательств было удалить всех евреев и впредь не допускать их к делам управления.
...Храмовников связывали с катарами особые отношения. Так возникла версия: сокровища из Иерусалима рыцари спрятали в одном из замков еретиков в Южной Франции. Запомним и это предположение.
Орден общался с наиболее сомнительными сообществами своего времени. В том числе — с персидскими ассасинами. (Название происходит от слова "гашиш"). В этой мистической секте исмаилитского толка предпринимались наркотические экспресс-путешествия в "рай" и обратно. Ради возможности повторить свой полет сектанты выполняли любые приказы повелителей. Не случайно от "ассасин" происходит современное французское слово '"убийца"... На высшей стадии посвящения ассасин узнавал, что между адом и раем, добром и злом разницы нет...
Попавшие на культурный Восток неотесанные европейские рыцари, конечно же, подпали под обаяние зла — изощренных мистических построений. Причем, они впитывали идеи самых различных сект и оккультных течений. И в этом орден Храма стал предтечей современного масонства, о котором говорят, что на его алтаре — дары всех религий и культов мира.
Увы, перед ересями и псевдомистической мешаниной наши современники зачастую оказываются еще менее защищенными, чем рыцари Средневековья. Ведь многие не имеют ни малейшего представления о духовной истории человечества.
И вновь мы наблюдаем глобальный масштаб связей подозрительных сообществ. Словно воронье кружат они над человеком, утерявшим духовный центр. Кружат, ибо знают: потенциал веры даже в унылом материалисте — колоссален.
Веротерпимость храмовников граничила с богоборчеством. Это обстоятельство еще припомнят ордену! В отличие от наших "просвещенных" времен, когда откровенный сатанизм безнаказанно угрожает человечеству, в "мрачном" Средневековье существовала сила, стремившаяся не допустить утраты духовных ориентиров. Святая инквизиция! Ее костры порой весьма своевременно напоминали легкомысленному человеку об адском пламени! (5).

* * *

Меж тем влияние тамплиеров росло. Возможно, они первыми провозгласили лозунг "дранк нах остен" — похода на Восток. Идея католизации славян и греков всегда была близка Риму. И вот — под его покровительством — веротерпимые к еретикам тамплиеры включились в беспощадную борьбу с Православием. (6 ).
Через сохранившиеся на Востоке связи, пишет исследователь Лоллий Замойский, рыцари даже пытались направить на Русь воевавшего в Средней Азии Чингисхана. Интересно: его черно-белый штандарт удивительно походил на тамплиерский.
В те времена монголы исповедовали языческую религию бон. Ее жрецы говорили о равноценности сил добра и зла. Черно-белое поле — символ этой идеи. Нечто подобное утверждали и катары... Возможно, схожесть знамен не была простым совпадением?
Храмовники давили на Русь и с Востока, и с Запада. Именно они стояли у истоков знакомого нам по русской истории Тевтонского ордена. И его рыцари шли на Православные земли под черно-белым знаменем.

* * *

Впрочем, не будем обижать хронологию.
В марте 1306 года в Париже возник бунт. Король Франции Филипп Красивый (кстати, внук русской княжны Анны Ярославовны) укрылся в Тампле, резиденции храмовников. Тогда-то он и сумел оценить их сокровища.
Его манило золото. Его раздражал растущий долг тамплиерам. Его пугало их могущество.
Великий магистр ордена позволял себе писать английскому королю Генриху III: "Ты будешь оставаться королем, покуда справедлив". То есть покуда не мешаешь ордену.
Зловещую суть письма Филипп принял и на свой счет...
В свое время он помог взойти на папский престол Клименту V. Но до того король выдвинул пять условий. Пятый пункт был секретным.
Наконец час тайны пробил.
1307 год. 15 мая. Пуатье.
По приглашению Филиппа папа прибывает во Францию. И тут выдвигается пятое условие — тамплиеры должны быть лишены извечного благоволения Рима. Поколебавшись, Климент дает согласие.
Вскоре король рассылает верным людям запечатанные письма. Вскрыть их предписывается в ночь на 13 октября. Это был приказ о немедленном аресте храмовников.
И вот парижский Тампль и все командорства захвачены. Начались допросы. Протоколы многих из них сохранились.
"Брат Ангерран де Мильи, подойдите ближе и не бойтесь... Я Гийом Эмбер, великий инквизитор Франции и духовник короля, выступаю от имени его святейшества папы Климента V...
— Ложь! Ложь! Монсеньор папа не потерпит, чтобы с рыцарями Храма обращались так, как это делаете вы.
— Согласны вы отвечать или нет?
— Покажите приказ монсеньора папы, письмо, написанное его рукой, и я буду вам отвечать.
— Снимите с брата плащ и приготовьте его как положено. Может быть, тогда он будет не столь высокомерен..."
Постепенно инквизиция сформулировала обвинения: попирание ногами креста, ритуальное сожжение детей, содомия, подмешивание пепла умерших рыцарей к пище братии. Наконец — поклонение идолу — голове Бафомета. (7).
Инквизиция придавала этому особое значение:
"Item, что в каждой провинции у них имелись идолы, в особенности головы...
Item, что они говорили, будто голова может их спасти...
Item, что они поклонялись этим идолам...
Item, что она могла сделать их богатыми..."
Поклонение голове, являющейся в христианской традиции образом ветхого, не готового к вечной жизни человека, — весьма показательно. (8).
Некоторые подсудимые пытались оправдаться. Попирание креста, например, толковали как ритуальное повторение того, как апостол Петр отрекся от Спасителя. Другие говорили, что это было проверкой послушания старшим. В любом случае такой тест позволял рассортировать людей при их вступлении в орден.
Степени посвящения — давняя традиция тайных обществ.(9). Действительно, допросы выяснили: в ордене существовал по крайней мере один внутренний круг. И то, что было ведомо его членам, не доверялось остальным. Какие же страшные тайны были у храмовников?
Один из свидетелей на процессе заявил, что его родственник Гуго де Маршан после вступления в орден впал в тоску и заказал себе кольцо с надписью "Sigillum Hugonis perditi". Это означало: "Кольцо Гуго Пропащего".

* * *

Итак, тамплиеры арестованы. Но тут короля Франции постигло жуткое разочарование. Сокровищница в Тампле оказалась пуста. Филиппу же как раз требовались деньги для подкупа электоров, выборщиков нового императора Священной Римской империи.
Но куда делись несметные богатства?
Теперь трудно определить, когда возник легендарный ответ на этот вопрос. Из него следует, будто аресты не были неожиданностью для ордена. И незадолго до них великий магистр Жак де Мале тайно отправил из Тампля 18 возов, полных драгоценного груза. Они дошли до одного из портов и отбыли в неизвестном направлении.
Однако как сумели рыцари Храма осуществить это незаметно? Масонская литература предлагает нам свою версию. Она гласит: сокровище было компактным. И при этом ссылается на поэта XII века Вольфрама фон Эшенбаха, общавшегося с тамплиерами в Палестине. В поэме "Парсифаль" он пишет, что главным достоянием храмовников была Чаша Грааля.
Некоторые считали ее чудодейственным сосудом, куда после распятия Христа была собрана Его Кровь. Другие утверждали: чаша — лишь символ. На самом же деле это секрет генеалогии иудейских царей. Филологическим доказательством являлось созвучие слова Грааль и "sang raal" или "sang royal", что означает "королевская кровь".
Тайны истории — как мины замедленного действия. И они могут взорваться даже века спустя. На религиозном, политическом или военном поле. В споре за веру, территорию, власть.
Уже в наше время английские исследователи М.Бейджент, Р.Ли и Г.Линкольн сделали свои, далекоидущие выводы. Что у Христа якобы были потомки, и что именно они основали династию Меровингов. При этом авторы ссылаются на апокрифические, непризнанные Церковью истинными Евангелия.
Напомним, что Меровингов предал папа римский и повергли конкуренты в борьбе за светскую власть. Нечто подобное произошло и с орденом Храма. В камере, где был заточен его последний великий магистр, впоследствии найдут выцарапанный на стене рисунок — огромный сияющий карбункул. Тот самый, что, по преданию, выпал из короны Люцифера при его низвержении с неба.
Каков символ падения ордена!

* * *

13 марта 1314 года. Париж.
С утра остров Сите запружен народом. Ждут казни Жака де Мале. Наконец с балкона королевского дворца кто-то машет платком. Вспыхивает хворост. Вместе с клубами дыма к небесам взлетает вопль:
"Папа Климент! Король Филипп! Не пройдет и года, как я призову вас на Суд Божий!"
Проклятие великого магистра исполнилось. В названный срок при странных обстоятельствах умерли оба гонителя ордена. Мистика? Подосланные ассасины? Яды, секреты которых тамплиеры почерпнули на Востоке? Важно другое: две загадочные смерти дали начало легенде о тамплиерской мести. О, мы еще увидим, как и она воплотилась в жизнь!
...Итак, лукавые "игроки в бисер" выстраивают такую картину. В центре композиции — апокрифический Христос. Наследник царства Израильского по линии колена Давидова.
Его потомки — Меровинги. (В том числе и многие здравствующие по сей день представители аристократических родов Европы).
И наконец — взявшиеся вернуть им трон тамплиеры. Страшная смерть грозит всем, стоящим на их пути!
Характерно, что в этом раскладе Иисус трактуется лишь как земной царь и основатель династий. То есть Он видится только тем, кем хотели видеть Его иудеи, кричавшие Ему "осанна!", но распявшие Его, как только Он "не оправдал" их приземленных надежд.
Однако в чем же смысл "игры в бисер"? Можно предположить, что расчет таков. Сегодня мир вновь нестабилен. Коммунизм, демократия, фашизм — скомпрометированы. Они не способны вести за собой миллионы людей. И тут оживляется надполитическая идея наследственного права на единую власть в Европе. Идея, якобы освященная именем самого Христа.

* * *

Но — вновь вернемся к нашему сюжету. И попробуем представить себе — о чем мог думать Жак де Мале — в каменном каземате замка Шинон — в ночь перед казнью?
— Итак, свершится завтра. Меня предадут огню... Но пепел будет собран. Семь лет в парижской темнице не прошли бесследно. Даже здесь я тайно основал четыре ложи.
Они обрушат власть королей и пап! И на руинах возведут храм вселенской республики!
— Извините, но ведь вы были заточены в одиночную камеру. Сии слова один из масонских авторов — Коде де Гассикур — приписал вам позднее.
— И я благодарен за это.
— Благодарны? Но разве не существует истины?
— Есть нечто, что кажется истинным сегодня. Но настоящее — иллюзия. Оно тут же превращается в прошлое. Существует только зыбкое прошлое и неясное будущее. Кто властен переписать прошлое во имя будущего — разве не подобен Всевышнему Творцу? Вначале было слово. Важно произнести его, а потом оно обрастет плотью и кровью. И наконец — разве мое пророчество мести не сбылось?! Да, всадники ереси с "лапчатыми" крестами на груди век за веком вновь появляются на духовных дорогах Европы. И всякий раз это становится знамением предстоящей катастрофы.
О них вспомнили в конце XVII века, когда первые масонские ложи были созданы в Британии. В стране, приютившей в свое время изгнанных храмовников. (В 1737 году один из основателей масонства Рамсей подтвердил тезис о тамплиерском происхождении лож).
Значит, именно храмовники стояли у колыбели "вольных каменщиков", строителей "духовного Храма Соломона"!? Если это так, то стояли они с камнем за пазухой — старинной, идущей от Жака де Мале, антимонархической клятвой.

* * *

...Мой гость, неприметный человек невысокого роста, снимает свой плащ. Обычный плащ отечественного производства. Но под ним, на столь же обычном, мышиного цвета пиджаке, через всю грудь проходит широкая лента. Черная, окаймленная белым. Осторожно оглядываясь, не начиная разговора, мой будущий собеседник аккуратно поправляет этот знак. В нижней части ленты, у пояса, поблескивает что-то металлическое. Маленький, длиной менее мизинца, меч. Странный рудимент, сохранившийся с тех времен, когда мечи имели отнюдь не ритуальное значение.
Мой гость — "Рыцарь Кадош". В иерархии вольных каменщиков эта степень считается "степенью вендетты".
Его зовут Владимир Новиков. Он перехватывает мой взгляд:
"Черно-белая цветовая символика ленты означает противоположность добра и зла. Именно с 30-го градуса начинаются тамплиерские, рыцарские степени масонства. Они предполагают уже не только герметическую, закрытую работу в ложе. "Рыцарь" получает в руки символический меч для борьбы во внешнем мире".
Что это за борьба — мы еще увидим... (9).
Исследователь истории "вольных каменщиков" Г.Вернадский писал, что среди рукописей масона Ланского есть обрывок серой бумаги, на котором записано: "Императоръ Петр I и Лефортъ были в Голландiи приняты въ Темплiеры". Согласно другой версии, Петра посвятил Великий Мастер британского масонства Христофор Рен. Состоялось это за два десятилетия до срока, который официально считается датой создания английских лож. В 1717 году масонство лишь вышло на поверхность.
Подобный вывод косвенным образом подтверждается и следующим фактом. Масонский сборник "Символы и эмблемата", составленный французом де ла Феем в конце XVII века, был издан на русском языке в Амстердаме в 1707 году!
Всешутейшие собрания Петра в Сухаревской башне Москвы на самом деле были заседаниями ложи. Случайно ли именно Петр отменил патриаршество в России? Упразднение византийской традиции "симфонии" Патриарха и Царя, власти небесной и земной впоследствии сыграло трагическую роль. Ведь когда страна утрачивает органичную для нее духовную традицию, рано или поздно ей навязывают чуждую.
Главой российской масонской ложи, созданной в 1721 году, был Яков Брюс. Царь Петр не достиг высшего градуса. И следовательно, не знал антимонархической тайны. Клятвы, идущей от тамплиеров и доступной лишь посвященным...
1705 год. Версаль. Герцог Филипп Орлеанский собирает потомков тамплиерских родов. Создается общество "Малое воскресение тамплиеров". Создается в день сожжения Жака де Мале.
О, такие совпадения впечатляют! Сумевший оживить символы, — владеет умами!
Вскоре появляются списки Великих Магистров ордена от де Мале до герцога Орлеанского. Подчеркивается неразрывность тамплиерских традиций, пронесенных в тайне и в веках.
1743 год. Граф Сен-Жермен впервые публично выступает в Лионе перед местной масонской ложей. Утверждается степень Рыцаря Кадоша, который должен отомстить за тамплиеров.
Тогда же была отчеканена масонская медаль. На ней изображен куст лилий (символ королевской власти), сраженных мечом, и выбита надпись: "Месть даст свой урожай".
"Игра праздного ума!" — вновь заметит современный скептик. Для него символическая аналогия — детская забава. Тем не менее — именно таким образом люди мыслили веками. И кто знает, как и когда оживут забытые словосочетания и знаки! По мнению Карла Юнга, хотя язык символов и забыт, подсознание перегружено этими до поры до времени дремлющими знаками. Разбудить их — задача жрецов нового времени.

* * *

Постепенно из-под копыт всадников ереси вновь поднялась такая пыль, что стало трудно отличать истину от вымысла. В 1760 году во многих странах одновременно появилась рукопись, где, в частности, было сказано: "...Орден ни на минуту не прекращал своего существования... нам известны все его Великие магистры, вплоть до наших дней, и если имя и местонахождение Великого магистра и истинных предводителей Ордена, ведущих в наши дни сложнейшую работу, является тайной, известной лишь посвященным, то только потому, что время Ордена еще не наступило и час его еще не пробил".
Тайна возбуждает. Мистерия возвращения мученика, героя или даже целого ордена увлекает людей. (10).
В Германию середины XVIII века тени храмовников призвал из небытия некий барон Хунд. Он создал орден строгого тамплиерского послушания. В него были посвящены Вольтер, Лессинг, Гете.
Существует старинная картина, запечатлевшая участие в обрядах тамплиерского ордена Моцарта. И ныне в специфических кругах его "Волшебную флейту" считают самым "масонским" произведением.
Спросить бы Жака де Мале: были ли у него преемники на самом деле?
— А разве это имеет значение? Людьми движут заблуждения. А возбуждают их — посвященные. "Vulgus vult decipi". Вам известна эта латинская формула?
— Толпа хочет быть обманутой.
— "Ergo decipiatur" — Так обманывай!

* * *

Величайшим мистификатором считают графа Калиостро. Однако сочиненные им ритуалы масонства Египетского обряда, оккультные фокусы служили лишь приманкой. Масонская энциклопедия Мэнли Холла пишет: "Калиостро был таинственным агентом Рыцарей Тамплиеров... чей восхитительный кладезь знаний проявлялся в глубине Египетских обрядов масонов".
Столь высокая оценка не случайна. Калиостро свято исполнял заповедь де Мале.
1790 год. Рим. Древняя резиденция пап — Замок Ангела. Камера без двери, куда можно войти лишь через люк в потолке. Здесь граф заточен в ожидании суда инквизиции. Вскоре он даст потрясшие всех показания. Возглавляемый им всеевропейский заговор против монархов охватывает 20 тысяч лож и 180 тысяч посвященных. Огромные суммы сосредоточены в банках Амстердама, Роттердама, Лондона. На Франкфуртском съезде масонов в 1785 году было решено:
потомка короля Франции Филиппа — Людовика XVI — предать смерти.
В документах Калиостро сплошь и рядом мелькала странная аббревиатура "L.D.P." Большинство расшифровывало ее как "Liberte de Penser", что означало свободу мысли. Посвященные же имели в виду иное: "Lilia destrue pedibus" — "Лилии попираются ногами". (Кстати, в некоторых масонских словарях королевский знак лилии называют искаженным изображением пчелы символа Меровингов. Таков намек на узурпацию прав древней династии. О, война символов — возможно, самая страшная война!).
Так чем же были признания Калиостро? Очередной мистификацией? Но в то время, когда граф давал показания, в Париже его планы сбывались. Бушевала Великая Французская революция. В 1790 году была срыта Бастилия, построенная на месте резиденции тамплиеров.
Вслед за тем дошла очередь и до Людовика XVI. При скоплении возбужденного народа несчастный потомок короля Филиппа был декапитирован. Когда голова монарха упала в корзину с опилками, какой-то человек в черном выскочил на помост, обмакнул руки в королевскую кровь и воскликнул: "Жак де Мале, ты отмщен!"
Месть посвященных — дело страшное. Но несравнимо страшнее Суд Божий. Тем более, когда он связан с цареубийством. Совершенное в христианской стране — оно является жалким, но наглым вызовом самой Божественной природе власти.
"Все национальные преступления против верховной власти наказываются безотлагательно и самым ужасным образом, — писал современник тех грозных событий граф Жозеф де Местр. — ...Может ли преступление уничтожить королевское величество? На том месте, где оно находилось, образуется страшная бездна и все, что его окружало, устремляется в эту пучину. Каждая капля крови Людовика XVI будет стоить Франции потоков крови".
"...отрубленная голова, — пишет исследователь А.Дугин, может быть взята как образ десакрализованного мира, как образ царства человеческого разума, объявленного Французской революцией и эпохой Просвещения. И в данном случае декапитация короля... и вообще изобретение гильотины в эту эпоху, приобретают сугубо символическое значение..."
Меж тем французские войска вошли в Рим. Один из отрядов тут же устремился к каземату Калиостро. Но — освобождение пришло слишком поздно. К этому времени граф уже переселился в мир иной.
Ныне на месте его заточения можно всегда увидеть живые цветы...

* * *

Масонскую школу Французской революции прошли и многие основатели США. Один из них — Бенджамин Франклин. В Париже вместе с Вольтером, Дидро, Руссо он входил в ложу "Девяти сестер".
Именно на заседании одной из масонских лож принял предложение стать первым президентом США Вашингтон. К тому времени он уже получил своеобразный подарок от французского маркиза де Лафайета — масонский фартук. На нем — черно-белое клетчатое поле — тамплиерский символ.
Мессианское предназначение нового государства (каким его видели отцы-основатели) ясно читается в заявлении Джорджа Вашингтона: "Соединенные Штаты — это Новый Иерусалим, определенный Провидением под территорию, где человек должен достичь своего полного развития, где наука, свобода, счастье должны распространяться с миром".
Апокалиптический образ Нового Иерусалима, естественно, говорит о США, как о венце и завершении человеческой истории.
Американские колонии, стремившиеся к отделению от Британской короны, получали из Европы поддержку неких таинственных сил. Энциклопедия Мэнли Холла так описывает их участие в работе Комитета по учреждению колониального флага.
"Мало что известно об этом пожилом джентльмене, за исключением того, что к нему иногда обращались "Профессор"... Вашингтон и Франклин знали Профессора и пригласили его для работы в Комитете. В ходе совещания все предложения Профессора принимались с почтением. Он предложил проект, символика которого наиболее соответствовала идее нового флага... После эпизода с флагом Профессор исчез, и больше никто о нем не слышал.
Не распознали ли Вашингтон и Франклин в Профессоре эмиссара школы Мистерии, которая уже долго контролировала политические судьбы нашей планеты?"
Именно Соединенные Штаты начали обрушивать Британскую империю. Новую, американскую нацию стали лепить из осколков различных этносов. Разве не похоже на модель Вселенской республики, о которой, как утверждают, мечтал Жак де Мале?
Чем же тогда было создание государства, наделенного столь "мессианской" целью? Может быть, глобальным экспериментом "молчаливых структур", как пишет об этом сама масонская энциклопедия!?
Постепенно в США переместился и центр интересующих нас сообществ. В один из масонских храмов Америки (в городе Чарльтоне) перенесли тщательно сбереженную тамплиерскую святыню — голову Бафомета.
На печатях многочисленных американских лож рыцарская символика присутствует не случайно.
К началу первой мировой войны в США было сосредоточено больше масонов высших, тамлиерских градусов, чем во всех остальных странах, вместе взятых. Эти избранные и поныне объединены в орден, который, как вы бы думали, называется? Официальный масонский справочник Гендерсона дает ответ: их именуют Храмовниками или крестоносцами!
Степени вендетты дают вольным каменщикам право входить в ложи иных стран. Поэтому влияние американцев на деятельность их собратьев по всему миру колоссально. Их руку можно проследить практически за всеми глобальными событиями последнего столетия.
Девиз названного сообщества — латинское "Робур эт фурор" — "Сила и ярость". Символы — также весьма тамплиерские — меч и орел.

* * *

Обратим внимание на одну закономерность. Все глобальные столкновения — кто бы в них ни участвовал — страны Оси и Антанта, фашизм и коммунизм, демократия и диктатура — приводили к одному. Вовлеченные в конфликт империи или квазиимперии слабели и разваливались, а США крепли.
Остановимся на истории 1 мировой войны, начавшейся событиями на Балканах.
Борьба за влияние в этом регионе велась издавна. Россия поддерживала православную Сербию, Австро-Венгрия и Германия — католиков-хорватов, Турция опиралась на боснийских мусульман.
И вот этому балансу интересов было противопоставлено нечто другое. Передо мной — белградская газета, датированная 1870 годом. Она снабжена, кстати, масонской символикой. Высказывается справедливая, на первый взгляд, идея объединения югославянских земель... Идея, гарантирующая схватку империй.
На происхождение подобных планов намекнул в те годы британский премьер Дизраэли: "Правительства нашего века имеют дело не с одними только другими правительствами... но и с тайными обществами, которые по сей день в состоянии аннулировать любые соглашения. Они имеют повсюду своих агентов, без колебаний прибегающих к убийствам".
1914 год. 28 июня. Сараево. Народ приветствует эрц-герцога Франца-Фердинанда.
Но что это? Полицейский кардон словно специально разрывает толпу. В очищенном пространстве появляется человек. В его руке — пистолет. Выстрелы в упор — смертельны.
...Европейские престолы еще кажутся незыблемыми. Коронованные особы не подозревают, что зловещий сценарий, написанный еще в 1871 году неким Альбертом Пайком, уже запущен. Этот "черный папа" всемирного франкмасонства писал: "Для полного торжества масонства понадобятся три мировые войны; в третьей из них будет уничтожен мусульманский мир, после чего мы спровоцируем гигантское социальное потрясение, ужасы которого покажут всем гибельность безверия. Революционное меньшинство будет уничтожено, а разочаровавшееся в христианстве большинство... получит от нас истинный свет учения Люцифера..."
А пока — гремит первая мировая. Грохот марширующих сапог не заглушает процесса над убийцами эрц-герцога — Чабриновичем и Принципом. Они сознаются в том, что являются членами тайной организации "Черная рука". Ее цель — создание югославянского государства. Мотивы убийства австрийского наследника, кажется, ясны.
Однако независимость ли славян была реальной целью?
1914 год. Октябрь. Сараево. Из стенограммы судебного процесса.
"Председатель: Масонство ратует за покушение на властителей престолов?
Чабринович: "Мне говорили, что эрц-герцог был приговорен к смерти масонами".
Председатель: Ты тут немного не путаешь? Где он был приговорен?"
Ответ дала история.
1927 год. Генерал Людендорф, бывший начальник германского Генштаба вспоминал: "В период времени между 1910-13 годами я, будучи правоверным масоном... сделал глубоко потрясшее меня открытие. Мне удалось узнать о плане убийства эрц-герцога, как повода для возникновения мировой войны, конечным результатом которой должно явиться низвержение тронов и алтарей. Об этом открытии я не счел нужным умолчать и обратился в соответствующую инстанцию.
Ответ, полученный мною, был тот, что все мною изложенное, касается лишь масонских лож, к которым мне по этому делу и надлежит обратиться".
Интеллигентская ирония по поводу масонского заговора родилась до Людендорфа и дожила до наших дней. История учит тому, что она ничему не учит... (11).
Однако, вернемся к событиям начала века. Непопулярный среди либеральной интеллигенции, рьяный католик Франц-Фердинанд увещевал своего начальника генштаба: "Войны с Россией надо избежать, потому что Франция к ней подстрекает, особенно французские масоны... которые стремятся вызвать революцию, чтобы свергнуть монархов с их тронов".
Суд над членами общества "Черная рука" показал: фанатический национализм, как это бывало в истории неоднократно, был использован некоей третьей силой. Направивший руку Гаврилы Принципа майор Танкосич имел, например, весьма специфические связи во Франции.
Они вели в Париж, на улицу Коде, 16. В этом зале с шахматным полом и поныне находится храм масонской ложи Великий Восток.
Она известна как атеистическая и чрезвычайно политизированная. Именно Великий Восток имел в виду Франц-Фердинанд, когда говорил о подстрекательстве французских масонов. Они же поощряли ура-патриотов и по другую линию фронта.

* * *

Взглянем на документы русских масонских лож. Патенты на их открытие получали именно от Великого Востока.
В докладной записке Департамента полиции от 10 февраля 1895 года отмечается: "Ныне боевой аппарат масонства усовершенствован и формы грядущего натиска откристаллизовались. Испытанным боевым оружием масонства уже послужил экономический фактор — капитализм... Разжигание бессознательной ненависти в народной толще против всех и вся — таков второй и главный наступательный ход, выдвинутый ныне масонством в России. Этой мутной волной намечено потопить царя не только как Самодержца, но и как Помазанника Божия, а тем самым забрызгать грязью и последний нравственный устой народной души — Православного Бога..."
Наиболее видные из посвященных впоследствии составили Временное правительство. Характерно, что идее войны до победного конца эти "патриоты" оставались верными до конца.
Одним из тех, кто подбадривал их в этом, был Зиновий Пешков. Офицер французской армии. Он же — приемный сын Максима Горького. Он же — родной брат Я.М.Свердлова. Он же — масон высокого посвящения.
Однако впоследствии многие из членов Временного правительства были разочарованы: в эмиграции зарубежные братья смотрели на них как на сухие ветви, которые пора уже обрубить.
Более того, некоторые из русских масонов невысокого градуса посвящения были поражены истинной духовной подоплекой деятельности зарубежных лож.
Известно, например, письмо русского масона Н.П.Вокара, написанное в 1924 году: "23 января в храме на rue Puteau состоялось Собрание, посвященное "прославлению Сатаны"... Это подлинно был не то сатанинский акафист, не то сатанинская проповедь сатаниста... (каждый абзац кончался напевным ритурнелем "О, Satan, Frere des Hommes" — "О, Сатана, Брат людей"...)
В заключительном слове Досточтимый Мастер Ложи поблагодарил брата Humary за "интересное и захватывающее" сообщение и... подчеркнул присутствующим и вновь посвященным братьям "истинно масонский" характер заслушанного "доклада"".
"Вновь посвященные" братья, согласно ритуалу, получили на этом собрании перстни с изображением мертвой головы Адама. Вот так символ! Не означает ли он явное нежелание облаченного в масонский фартук ветхого человека следовать за Иисусом по пути преображения...

* * *

Весьма любопытный анализ скрытой, герметической работы тайных обществ в канун 1 мировой войны содержится в архивном документе "Масонство и шпионаж".
Он составлен одним из руководителей Генштаба Австро-Венгрии Августом Урбанским. Автор даже сопроводил текст собственноручными рисунками. Они не менее интересны, чем сам доклад.
Австрийский генерал почтительно стоит перед масонским магистром. На стене — новая карта Европы. Ее будущее — без империй — планируется в ложе.
А вот изображен момент покушения на генерала Людендорфа. Покушения не случайного. Напомним, что именно он первым обнародовал планы вольных каменщиков убить Франца-Фердинанда...
Просмотрим теперь копии некоторых других имеющихся в нашем распоряжении архивных бумаг.
Документ о деятельности масонов по развалу Австро-Венгерской империи. Речь, в частности, о стравливании сербов и хорватов.
Бумаги Великого Востока Италии об антипапском, антиватиканском движении. Завещание Жака де Мале, как видим, выполняется скрупулезно.
Документ, датированный 17 апреля 1917 года. Орден Восточных тамплиеров. Высший, 33-ий градус посвящения. Рассматривается вопрос о расчленении европейских империй, мешающих созданию мировой республики.
Брат Маркион, великий магистр Ордена Восточных тамплиеров во Франции (нашу беседу с ним запечатлела телекамера): "Орден Восточных тамплиеров был основан последователями графа Калиостро в Египетском масонстве. Наиболее видным из них являлся Алистер Кроули. Это сообщество всегда имело прямые связи с революционерами. От Гарибальди до Троцкого и красных бригад".
Сохранилась фотография — Кроули в ритуальной одежде Восточных тамплиеров. Его мистическое имя в ордене характерно — Бафомет.
Прямая ссылка на Кроули содержится в манифесте итальянских масонов о мистическом смысле I мировой войны.
А вот и ее политические результаты. 1919 год. Версальская конференция. Империи разрушены. Что дальше? Пришла пора воплотить давнюю идею — создания мирового правительства. Этой функцией попытались наделить Лигу Наций.
Архивы свидетельствуют: масонские ложи поддерживают это начинание с восторгом.
Однако мировая закулиса просчиталась. Германия, хотя и перестала быть монархией, быстро набрала силу. Не развалилась и Россия. Она превратилась в коммунистическую квазиимперию.
Для того, чтобы стравить эти два колосса, потребовались новые усилия. И опять на горизонте замелькали тени всадников ереси. Например, Восточные Тамплиеры предпринимали весьма активные атаки на сознание Гитлера и Муссолини.
Сравните цитаты. Сначала из Кроули: "Нет бога кроме человека. Он имеет право жить по своим законам. Жить как хочет и где хочет..."
А вот из Гитлера: "Скрижали с горы Синай уже не действительны. Наступает новая эпоха магического истолкования мира... Истины не существует — ни в моральном, ни в научном смысле".
Один из тех, кто серьезно повлиял на формирование протофашистской идеологии, был цистерианский монах Либенфельс. Он стал основателем Ордена нового храма. И название ордена, и белоснежные плащи его адептов с алыми крестами на груди ясно намекают на тамплиерскую преемственность.
Орден нового храма входил в Германенорден. Об этом свидетельствует архивный документ, датированный весной 1921 года.
Впоследствии Германенорден возглавит Гитлер. И на наиболее ответственных выступлениях будет делать мистический жест — руки крестообразно сложены на груди. Жест великого магистра, почерпнутый из арсенала храмовников и понятный лишь посвященным...
Еще одно свидетельство преемственности тамплиерских традиций. В 1943 году философ Эрнст Юнгер писал: "СС превращается в касту новых господ, тевтонских рыцарей или тамплиеров".
Сам же Гитлер силу древних легенд и символов понимал прекрасно: "Послушна лишь толпа, возбужденная моими фантазиями".
Кстати, портреты Жака де Мале, любовно завернутые в папиросную бумагу, мы обнаружили в трофейных архивах СС.
— Идея всеевропейского владычества вновь ожила через шесть веков после вашей смерти, магистр.
— Смерти? Посвященные не умирают. Они превращаются в вечные символы. И соединяют прошлое с будущим. Соединяют так, как угодно Демиургу.
— Демиургу?
— Да, той сущности, которая лепит мир из хаоса беснующихся идей...

* * *

Вторая мировая отгремела. Вместо Лиги Наций создана ООН. Но ни ее закулисные манипуляции, ни американская атомная бомба не оправдали надежд на глобальную гегемонию.
В те годы президентом США был Гарри Трумен. В моем распоряжении есть его странный портрет — президент в масонском фартуке и феске. Ритуальные фески американских храмовников намекают на восточное происхождение тамплиерской премудрости.
Цитата из масонского органа "Эмрайр стейт мейсон". Перечисляются заслуги Трумена: "Обожаемый Мастер, брат Трумен стал 33 президентом США и 13 членом Братства на этом посту. За этим последовали волнующие годы, завершение второй мировой войны, включая атомную бомбардировку Хиросимы и Нагасаки... заключение Североатлантического договора, корейская война, а также холодная война..."
В последние десятилетия усилия "молчаливых структур" сосредоточились на создании новых организаций. В июне 1991 года в германском городе Санд на встрече Бильдербергского клуба Дэвид Рокфеллер заявил: "Мир сегодня более совершенен и более предрасположен к созданию единого мирового правительства... Сверхнациональная власть интеллектуальной элиты и мировых банкиров более предпочтительна, нежели право народов на самоопределение, которому мы следовали в течении веков".
"Мы следовали в течении веков".
Кто это "мы"?
Управляемый национализм разрушил многое. Считается, что мир стал однополюсным. Что вся власть сосредоточена в США. Так сложилось ко времени президентства Клинтона, также имеющего к тамплиерскому наследию прямое отношение.
В беседе со мной Великий мастер Великой ложи России, также относящейся к Шотландскому обряду, подтвердил: в молодые годы будущий президент был посвящен в парамасонскую организацию "Орден Мале".
Символом последних перемен должно стать то, что планируется осуществить в Иерусалиме, рядом со Стеной Плача. Со слов Великого мастера мне стало известно: вскоре здесь предстоит возвести уменьшенную копию Храма Соломона.
Похоже, последователи тамплиеров хотят сделать этот акт точкой в многовековой тайнописи мировой истории. В чем здесь секрет? И почему к идее воссоздания храма возвращались столь многие? Первым из них был Юлиан Отступник, а затем — сплошь масоны тамплиерских степеней посвящения: Наполеон, лорд Бальфур, Франклин Рузвельт, Гарри Тру мен, Уинстон Черчилль...
Повергнув многочисленные троны, весьма могущественные силы хотели бы возвести на их обломках один трон. И восседать на нем должен Меровинг! Кем же будет этот лжепотомок Иисуса Христа, претендующий на абсолютную полноту земной власти?!
Не проект ли прихода антихриста разворачивается перед нами?! Или один из проектов?

ПРИМЕЧАНИЯ

1. Подозрения подогревает и недавний случай, описанный греческой прессой. Неподалеку от Кипра береговая охрана задержала судно, с которого в воду бросали какие-то плиты. Оказалось, несколько граждан Израиля старательно снабжали морское дно только что изготовленными "иудейскими древностями". Конечно, вскоре какой-нибудь "гениальный" археолог нашел бы эти" свидетельства". Какие были бы сделаны выводы?
2. Во франкской легенде основатель династии Меровингов, Меровей, описывается как вышедшее из моря чудовище. Явный намек на заморское происхождение прибывших.
3. Сознательное поклонение сатанинским силам становится ныне частью псевдодуховной вертикали, создаваемой на наших глазах материалистической цивилизацией. О том, как многие фирмы и банки вводят в свою символику дъяволопоклонническую символику, можно прочесть в книге "Тайные общества XX века". (Под редакцией Н.Боголюбова, С-Пб., 1996.)
4. Еще в начале нашего века замечательный ученый Л.А. Тихомиров писал: "Этот коварный способ действий, с двойной нравственностью, с обманом, возведенным в систему, характеризует также историю еврейства новозаветной эпохи, и многие подозревали, что именно иудеи были наставниками еретических тайных обществ".
5. Инквизиция состояла из монахов-доминиканцев. Эмблема ордена — собака. Она сидит у ног Пастыря-Христа и лает на еретиков.
6. В 1204 году крестоносцами был разорен Константинополь. Именно оттуда на Запад попала Плащаница, которую по Воскресении Христовом обнаружили в Его Гробе. Чудесным образом отпечатавшиеся на ткани Тело и Лик Спасителя послужили, видимо, первообразом для иконописцев. В Англии до сих пор хранится барельеф XII века с ликом Иисуса, который удивительно напоминает отпечаток на плащанице. Известно, что барельеф этот принадлежал тамплиерам. Отсюда, считает английский ученый Иен Уилсон, можно сделать вывод, что именно храмовники вывезли Плащаницу из Константинополя. Таким образом, еретизм ордена, обладавшего вещественным доказательством истинности Писания, представляется еще более вопиющим.
7. Показания относительно этой головы, которую мало кто видел, были различны. Поэтому родилось несколько версий. Некоторые считали ее головой основателя ордена Гуго де Пайена, другие — едва ли не головой Иоанна Крестителя. (Дело в том, что среди сект, оказавших влияние на тамплиеров, были и иоанниты. Они утверждали, будто подлинным мессией был Иоанн, Иисуса же называли лже-пророком).
Впрочем, существуют и более экзотические версии. Например, такая: объектом страшного культа могла быть попавшая в руки рыцарей сушеная детская голова. Подобные средства использовались в то время на Востоке для колдовства.
8. Наше время принесло тамплиерам адвокатов больше, чем когда бы то ни было. Вот, например, что пишет по поводу обвинения рыцарей в содомии современный масонский исследователь Робер Амбелен:
"Папа Иоанн XII (тот самый, который однажды во время оргии поднял тост за здоровье дьявола — Ю.В.) поставил отпущение грехов клирикам на финансовую основу:
"Священник, лишивший невинности девственницу, платит 2 ливра 8 су. Монашенка, которая отдалась нескольким мужчинам одновременно или по очереди в стенах монастыря или за его пределами и которая хочет быть аббатиссой, платит 131 ливр 15 су. Священник, который хочет сожительствовать со своей родственницей, платит 76 ливров один су"".
Складывается впечатление, пишет Робер Амбелен, что тамплиеры были куда меньшими грешниками, чем их судьи.
9. Л.А. Тихомиров писал: "Лозунг "Некам", то есть мщение, раздается в высших капитулах очень часто, но его относят будто бы к мщению убийцам Адонирама, строителя храма Соломона. В степени кадоша президент явно объясняет, в чем сущность дела:
"Когда вы получили степени мастера масонов, вы проливали слезы на могиле Хирам Аби (Адононирама). Вы были исполнены негодования против его убийцы Абирама. Но разве это не есть картина поведения Филиппа Красивого и двух преступных негодяев, которые к нему присоединились для разрушения храмовничества?.. Степени (масонства), которые вы раньше прошли, не научают ли вас применить смерть Хирама к трагическому и зловещему концу Якова Моле... Ваше сердце не приготовлено ли к мщению, и не чувствуете ли вы неумолимой ненависти к трем изменникам, которых вы клялись ненавидеть и на которых вы должны отомстить смерть Якова Моле? Вот, мой брат, истинное масонство, каким оно нам передано"".
Стоим добавить: легенды о Хираме, которой часто пользуются масоны, нет в Библии. Она взята из еврейского предания и выдает один из главных источников мифологии "вольных каменщиков".
1О. Уже знакомую нам книгу "Священная загадка" я увидел однажды в весьма примечательном месте. А именно в кабинете Николая Алексеевича Дальского, "венчаного на царство" в конце 1996 года в качестве Николая III. Он называет себя сыном чудесным образам спасенного в Екатеринбурге цесаревича Алексея.
Кто спас? Представители русской приории Мальтийского ордена.
Но она была упразднена еще Александром 1 !? "Ничуть не бывало, — отвечает Николай Алексеевич. Все российские императоры после Павла продолжали оставаться мальтийскими рыцарями и существовавший в тайне орден сыграл в истории России немалую роль. Теперь, с возведением на престол Николая III, он выходит из подполья".
Чем все это доказывается? "Документами ордена. Они спрятаны в надежном месте." (При этом окружающие "Государя" дюжие молодцы с удостоверениями отечественных спецслужб кивают головами).
Как видим, идея тайного ордена, готового привести на трон законного монарха, жива.
11. Впрочем, порой оказывается, что ирония-то наигранная и управляемая. Во всяком случае, когда мой материал о роли масонства в развязывании I мировой войны появился на первом канале телевидения, руководство студии получило нагоняй. Запрет на тему наложил тогдашний председатель телекомпании "Останкино" А.Яковлев (забавный текст его резолюции у меня сохранился). Чем была вызвана такая реакция? Может быть, ответ дает книга О.Платонова об истории русского масонства? В ней автор уверенно помещает "архитектора перестройки" в ряды вольных каменщиков...

Иллюстрации

1. Жак де Мале. Из архива "Ahnenerbe".
2. Великий магистр тамплиеров в путах.
3. Масонская грамота с подписью графа Калиостро.
4. Орден восточных тамплиеров. Документ о мистических итогах Первой мировой войны.
5. Орден восточных тамплиеров. Документ о мистических итогах Первой мировой войны.
6.7. "Рыцарская" символика в печатях масонских лож США.
8. "Великие" масоны Америки. Крайний справа во втором ряду - Альберт Пайк.
9. Рисунок А.Урбанского. Австрийский генерал склоняется перед масонским магистром. На стене - новая карта Европы.
10. Циркуляр итальянских масонов об антиватиканской деятельности. 1929 год.
11. "Великие" американские масоны. Вверху - представитель клана Клинтонов. Конец XIX века.
12. Печати масонских лож США.
13. Печати масонских лож США.
14. Печати масонских лож США.

ПУТЧ ВЕТХИХ БОГОВ

Очерк второй

Полвека назад в Нюрнберге вершился суд. В политическом плане судили фашизм, а в нравственном и этическом — антигуманность и человеконенавистничество.
Однако судьи — гуманисты из демократических стран Запада и коммунистического СССР — постарались умолчать о главном. О наиболее важной причине разразившейся катастрофы. О восстании неоязычества.
Этот путч ветхих богов мог быть направлен только против христианства. Таково глобальное противостояние последних двух тысячелетий. И его напряжение не ослабевает.

* * *

Нюрнберг. 8 августа 1946 года.
Представитель обвинения: "Вы бывший штандартенфюрер СС Вольфрам Зиверс, руководитель "Аненэрбе"?"
Подсудимый: "Да."
Допрос посвящен опытам СС над заключенными концлагерей. Зиверс отрицает свою причастность к ним. Он говорит о Шамбале, Агарти, пользуется оккультными терминами. По залу распространяется шумок недоумения. Наконец бывший полковник начинает рассказывать об одном из основателей "Ahnenerbe", докторе Хильшере. Допрос резко обрывают...
Заглянем в список иерархов СС. Зиверс имеет право носить кортик и серебряный перстень с черепом ("голова Адама" встречается нам снова и снова). Это говорит о достаточно высокой степени посвящения. Однако в общем списке СС штандартенфюрер стоит на скромном 1082 месте.
Странно: Нюрнбергский трибунал приговорил его, обыкновенного полковника, к смертной казни наряду с представителями элиты рейха. Может быть не чин определял его истинное положение? И что это за странное название — "Ahnenerbe"?
Французские исследователи Жак Бержье и Луи Повель в книге "Утро магов" упоминают еще одну необычную подробность. Перед казнью Вольфрам Зиверс осуществил какой-то таинственный ритуал. Охранники ничего не могли понять в странных телодвижениях и непонятных словах эсэсовца.
Они походили на заклинания. Но к кому обращались эти жесты и звуки?
Участвовал в необычном действе и загадочный Хильшер. Парадокс: он был допущен в камеру осужденного, как посетитель. А сам, будучи одним из основателей "Аненэрбе", — избежал наказания.
В 1989 году в Нью-Йорке вышла книга "Мессианское наследие". Ее авторы цитируют одного из обвинителей со стороны союзников. По его словам, из документов Нюрнбергского процесса были сознательно изъяты свидетельства о ритуальных и оккультных аспектах третьего рейха.
Близкий к масонским кругам писатель Тревор Равенскрофт в книге "Копье судьбы" прямо написал об общих духовных источниках нацизма и некоторых современных, чрезвычайно влиятельных тайных структур. "Те, кто знал, хранили молчание. Лидеры секретных обществ, связанных с формированием мировой политики, понимали:
они отнюдь ничего не выиграют от разоблачения сатанинской природы нацистской партии".
Что ж, попробуем заглянуть за обманчивую завесу банальной историографии. Попытаемся проникнуть в сферу, само существование которой рационалистический ум нынешних ученых игнорирует напрочь. Возможно, именно так мы получим ответы на некоторые вопросы, актуальные и по сей день.
Как Гитлер сумел зачаровать миллионы своих сограждан?
Как была развернута с Запада на Восток чудовищная мощь вермахта?
Кто выиграл в результате мировой бойни?

* * *

Информация международной ассоциации "Политика герметика".
...В австрийском городке Ламбах существовал бенедектианский монастырь. Его настоятелем являлся некий Теодор Хаген. В середине XIX века он совершил продолжительное путешествие на Ближний Восток и Кавказ. Целью был поиск эзотерических знаний, которые использовались при создании самого ордена, но постепенно утратились.
Хаген привез огромное количество каких-то древних манускриптов. Содержание свитков осталось загадкой даже для братии. Известно только, что настоятель дал заказ местным мастерам сделать в аббатстве новые барельефы. Их основой стала свастика — древний языческий знак кругообразного вращения мира.
Первоначальный смысл этого символа был практически утерян западными европейцами. В их сознании свастика с ее необычайным потенциалом мистической энергии уменьшилась до размеров засохшего паучка, нацарапанного кем-то на камне в незапамятные времена.
Однако скоро, очень скоро эта спящая реальность будет разбужена...
Интересное совпадение: примерно во времена появления свастики на стенах ламбахского монастыря в его церковном хоре пел один худенький мальчик. Звали его Адольф Шикльгрубер...
После смерти Теодора Хагена в 1898 году в аббатство пожаловал цистерианский монах Йорг Ланс фон Либенфельс. Почему-то загадочные манускрипты Востока братия предоставила ему без малейшего ропота. Очевидцы вспоминали, что Либенфельс несколько месяцев провел в монастырской библиотеке, лишь изредко выходя для приема скудной пищи. При этом цистерианец, последователь святого Бернара, ни с кем не разговаривал. Он выглядел крайне возбужденным, как человек, находящийся во власти поразительного открытия.
Материалы, полученные Либенфельсом, позволили ему основать духовное тайное общество. Оно получило название Орден нового храма. Странно! Католический монах возжелал нового храма. Но если не христианского, то какого же?
В 1947 году Либенфельс напишет, что именно он привел Гитлера к власти. Но это будет потом. А пока, на рубеже веков. Орден нового храма стал одним из центров малоизвестного у нас оккультного течения. Оно называлось "виенай". В переводе со старонемецкого — "посвящение". Это понятие в кругах эзотериков трактуется как мистическое постижение того, что для профанов является объектом слепой веры.

* * *

К этому течению относился и орден Гвидо фон Листа. Он был учрежден в Вене в 1908 году.
Несомненно, Лист был человеком, охваченным демоническими прелестями. Хотя сам себя он считал историком, читающим прошлое по фольклору и пейзажам. Порой они приводили его в транс. И тогда Лист ясно "видел" события минувших веков. Он убежденно указывал места гробниц тевтонской богини Иса или злого духа Агира.
Еще мальчиком Лист посетил катакомбы под собором святого Стефана в Вене. Темнота и низкие своды как бы инициировали его в адепты демонического. Неожиданно для себя он преклонил колена перед подземным языческим жертвенником и поклялся построить храм древнегерманского бога Вотана.
Так в душе этого странного человека произошел главный конфликт эпохи: между христианством и язычеством.
В Германии он был подготовлен операми Вагнера, романами популярных в те годы литераторов, воспевавших славное языческое прошлое родины. И чем громче звучали имена забытых богов, чем чаще актеры призывали их в свои тела, тем большую силу над умами они приобретали.
Ибо существует все, что названо.
Впоследствии именно Листу открылись рунические заклинания Вотана в древних исландских источниках. Один из постулатов звучал так: "Заключив в себе мир, ты станешь творцом универсума".
В зрелые годы Лист всерьез взял на себя роль демиурга. Средствами оккультной интерпретации он пытался перестроить прошлое по законам современной ему пангерманистской идеологии.
Этот странный человек утверждал, что жрецы Вотана образовали в древности первую аристократию германских племен во главе с королями-священниками. Гонения христианства заставили их создать тайные общества. В их недрах скрывалось сакральное арийское знание.
Для того, чтобы восстановить его, в обществе Листа был создан внутренний круг — Арманенорден. Его Лист считал преемником целой цепочки организаций, веками передававших друг другу эстафету тайны от королей-священников. К ним относились тамплиеры, розенкрейцеры, суды Вема и другие мистические структуры.
В работе "Мистериальный язык индогерманцев" Лист писал о германской традиции, как исключительной носительнице духовности и мудрости предков, обитавших на древнем континенте Арктогея. В книге была помещена карта этой легендарной земли со столицей Туле.
В Вене с Листом встречался молодой Гитлер. Интересно и то, что одной из активисток его ордена была Матильда Людендорф, супруга начальника германского Генштаба в годы Первой мировой войны. Среди сохранившихся документов Арманенорден есть многозначительная резолюция о распространении идеи "виенай" в германском генералитете.
...Уже сама подпись Листа говорит посвященным о многом. В нее вплетена пятиконечная алхимическая звездочка. Она намекает на преемственность Арманенорден по отношению к традициям одного загадочного движения. А именно — розенкрейцеров, проявившихся в эпоху Возрождения и ставших прообразом многих тайных обществ Европы.
О происхождении ордена всегда ходили разноречивые слухи. Некоторые исследователи ссылаются при этом на каббалистическую книгу "Зогар", называющую розу символом еврейства. Исходя из этого, розу на кресте можно считать символом господства иудеев над христианством. (1).
...В конце XIX века Гвидо фон Лист произвел революцию в наследии розенкрейцеров. На смену общегуманистическим пришли нордические идеи. Так на стебель душистого цветка были привиты листья дуба — одного из символов древних германцев. Перестала ли при этом роза оставаться розой? Об этом — речь впереди. Но отметим — в сепаратор протофашистских идей влилась нежно-розовая краска. Пока никто не ожидает появления коричневого цвета.

* * *

В 1622 году парижане прочли на стенах многих домов воззвание:
"Мы, депутаты главной коллегии Братьев Розы и Креста, зримо и незримо пребываем в этом мире милостью Всевышнего, к которому обращается сердце Справедливых, чтобы избавить людей от пути, ведущего к гибели".
К обществу, заявившему о способности своих адептов к бессмертию и контролю над природой, с самого начала относились по-разному.
Современник писал: "Пресловутое братство розенкрейцеров заявляет, что во всей вселенной распространились пророчествующие безумцы. Фактически появление этого призрака... породило надежду на всемирное преобразование, вызвало явления столь смехотворные и абсурдные, сколь и невероятные. Призрак, таким образом, властвует..."
Кем был выпущен этот призрак — до сих пор остается загадкой. Возможно, названный манифест явился всего лишь игрой праздного ума. Однако мы знаем: идея (кто бы ее не породил) материализовалась. Сообщества розенкрейцеров были созданы.
Они сыграли впоследствии немалую роль в истории. И явили собой поразительный урок. И из него вытекает вопрос: можно ли доискаться корней всех тайных обществ, происходящих от розенкрейцеров!? (По крайней мере, в человеческом мире)...
Одной из излюбленных дисциплин розенкрейцеров была алхимия. Именно алхимическое звучание имел первый девиз Ордена Igne Natura Renovatur Integra — Огнем природа обновляется. (Одновременно — это кощунственная расшифровка букв, начертанных на кресте Спасителя — INRI — Иисус Назарянин, Царь Иудейский).
Изначально в розенкрейцеровской традиции речь шла не столько о трансмутации металлов в золото, сколько о преобразовании духовном. "Перековать человека" — знакомое нам словосочетание. И пришло оно в политический лексикон именно из недр розенкрейцеровских лабораторий.
Нарочито запутанная терминология алхимиков оказалась идеальной для сокрытия новых, крамольных по тем временам идеологических и политических целей. Тайномыслие проявилось в тайнописи. Через нее, словно через магические фильтры, посвященные могли различать те скрытые смыслы, которые предназначались им одним.
Как это происходило, рассказывается в книге современного масонского исследователя Робера Амбелена. Если немного упростить, суть такова. Сам образ получения благородного золота из обычного свинца — зашифрованное понятие равенства. Ведь революционной целью розенкрейцеров было снятие сословных перегородок на пути любого талантливого простолюдина. Точно так же в терминах астрологии, высвобождавшей посвященного от предопределения судьбы, зашифровывалось понятие "свобода". А магическое обращение за помощью к нечеловеческим сущностям означало еще одно политически-магическое понятие — "братство". "О, Сатана! О, брат людей!" — говорилось в одном из черномагических молений.
Итак: свобода, равенство, братство. Вот искушение! Оказывается, и эти соблазнительные слова пришли из розенкрейцеровских, а позднее — масонских сообществ.
Свобода, равенство, братство... Увы, нет такой красивой идеи или лозунга, под которым и бы не были пролиты моря человеческой крови!
И главное — свобода от Кого, чье равенство и какое братство достигнуты?

* * *

Начинался XX век. Дочь обрусевшего немца Елена Блаватская уже оживила в сознании европейцев идею грядущего мессии. Альфред Розенберг, один из будущих идеологов рейха, еще жил в России и вчитывался в "Протоколы сионских мудрецов".
Всемогуществу рациональной науки поклонились, как божеству. Однако по крупицам, собранным на Востоке и Западе, кто-то уже восстанавливал древние культы.
Самоуверенные материалисты слыхом не слыхивали ни о чем подобном. А если и узнавали, их иронии не было предела. Мало ли что придумает кучка сбрендивших на мистике оригиналов! Что они там кричат с периферии материального мира? Что являются его духовным центром?!
Однако в тиши профессорских кабинетов эти личности продолжали упорно работать. Рождалось новое интеллектуальное направление — традиционализм. Поиск духовной первотрадиции человечества уводил в ирреальную древность. Ее сочли "добиблейскими временами".
Ведомые лукавым поводырем, эти странные профессора вслушивались в молчание веков. Они медитировали над выбитыми на камне рунами. Они пытались уловить заклинания ветхих жрецов.
Еще немного — и едва уловимый шепот донесет до них эти вожделенные слова и звуки. И они окрепнут в глотках десятков и тысяч последователей. А затем войдут в резонанс с подсознанием миллионов добропорядочных европейцев, позовут загнанных в него демонов языческого мира.
Более того, эти заклинания получат своего оптового покупателя. Не того ли самого, о котором в декабре 1909 года в газете "Винер Фрайе Прессе" писал финансовый диктатор Германии Вальтер Ратенау: "Всего 300 человек, каждый из которых знает других, управляют судьбой Европы... Эти евреи имеют в своих руках средства для того, чтобы положить конец любой государственной форме, которую они сочтут неразумной."
Меж тем в лабораториях социальной алхимии, словно гомункула в реторте, уже выводили вождя. Еще немного — и оптимальный вариант будет найден. Тогда растеряные нули на улицах получат единицу. Она встанет перед ними. Она придаст всем неудачникам унылого мира прибылей, наскучивших католических и протестантских "истин" — гигантское значение.

* * *

В начале 1910-х годов в Германии появился некий барон Зеботтендорф. Вскоре он был посвящен в Германенорден. В эту суперложу входили и общество Гвидо фон Листа, и Орден нового храма, и другие им подобные структуры.
Германенорден был создан в 1912 году. О его характере говорит уже описание приема неофитов. Вот как посвящали тех, кто уже прошел расовый тест на "пластометре", служащем для измерений черепа:
"Церемония начиналась мягкими звуками фисгармонии, братья исполняли Хор пилигримов из "Тангейзера" Вагнера. Ритуал начинался в сумерки, когда братья совершали жест, символизирующий свастику — Мастер отвечал им. Затем Мастер Церемоний вводил в зал неофитов, одетых в мантии странников с завязанными глазами. Здесь Мастер рассказывал им об Ордене. Певец зажигал священное пламя в Чаше, с послушников снимали мантии и повязки. Мастер приближался к неофиту и совершал магические действия копьем Вотана, рыцари скрещивали над ним свои мечи. Звучали вопросы и ответы, сопровождаемые музыкой "Лоэнгрина", затем послушники приносили клятву верности. Посвященных окружали "лесные эльфы" и как новых братьев вели их к "чаше Грааля", где горело священное пламя певца".
В Мюнхене Зеботтендорф основал еще один филиал Германенорден — общество Туле. Его символом стал кинжал на фоне дубовых листьев. Позднее ежегодно 9 ноября (в день "Хрустальной ночи") точно такие кинжалы, с надписью "Моя честь — верность" будут вручаться посвященным в СС.
Работая в архивах, автор этих строк обнаружил уникальный документ. Это список структур, входивших в Германенорден. Он датирован 1921 годом. Кроме уже названных нами обществ, в качестве филиала Туле здесь фигурирует и Национал-социалистическая рабочая партия Германии. В общем перечне она стоит на скромном 34-ом месте.
Итак, тайное общество, созданное "посвященными", организовало партию, о которой вскоре узнает весь мир. "Vulgus vultdecipi" — "Народ хочет быть обманутым!"
Серые кардиналы сочли, что им пора заявить о себе. "Ergo decipiatur" — "Так будем обманывать!"
Идеи, культивируемые в узком кругу, стали адаптироваться к сознанию широких масс.
Социальный состав новой партии оптимален для этого. Во главе ее стоит слесарь Антон Дрекслер. Здесь же спортивный журналист Харер. Фронтовик Гитлер вступил в НДСАП под номером семь (счастливое число — знак судьбы — считал он...)
Рядом со списком Германенорден — ряд бумаг, касающихся судьбы барона Зеботтендорфа. На самом деле родился он в семье машиниста из Дрездена. Звали его Рудольф Глауэр. Занявшись торговлей, в начале века он осел в Турции. Потом был почему-то усыновлен четой фон Зеботтендорф. Вскоре после этого странного поворота судьбы новоиспеченный барон и вернулся в Германию. А затем, — словно снабженный какими-то верительными грамотами, стал одним из руководителей крупнейшей мистической структуры.
Впрочем, найденные нами документы отчасти проясняют его необычайно высокий взлет по лестнице посвящения. Тексты писем, насыщенные руническими знаками, древними мистическими символами, выдают в авторе изрядное знание оккультных наук. Есть даже след очевидной колдовской попытки воздействовать на сознание человека через его изображение. На портрете некоего господина, точнее, на его лбу, аккуратно нарисованы три руны. Точно такие же мы видим на обложке устава Германенорден. Стремление привлечь нового, очевидно, влиятельного адепта — налицо.
В основе этого стремления — мистическая формула: "То, что вверху, то же и внизу". Иными словами, магически воздействуя на следствие, можно повлиять и на причину.
Но как же приобщился к столь специфическим знаниям сын скромного машиниста?
Слово брату Маркиону, члену "Круга Тэба", координационного совета тайных обществ Франции: "Зеботтендорф был посвящен своим приемным отцом в Турции в одно оккультное общество. Оно имело революционную направленность и было близко к секте "ден ме", что означает "оборотни"".
Запомним эти факты. Они нам еще пригодятся.

* * *

Прошли годы. Уже горел Рейхстаг. Потом Гитлер пожимал руку президенту Гинденбургу, приведшему его к власти. Потом занимал кабинет рейхсканцлера.
Все это — история явная. Но была и скрытая. Рассказывает член международной ассоциации "Политика герметика" Александр Дугин:
"В 1933 году в Мюнхене проходила историческая выставка под названием "Ahnenerbe", что означает "наследие предков". Ее организатором являлся профессор Герман Вирт. Среди экспонатов были древнейшие рунические и проторунические письмена. Давность некоторых из них Вирт оценивал в 12 тысяч лет. Их собирали в Палестине, пещерах Лабрадора, в Альпах — по всему свету.
В 1928 году Вирт издал книгу "Происхождение человечества". Он доказывал, что у его истоков стоят две проторасы. Нордическая, духовная раса Севера, и гондваническая, охваченная низменными инстинктами, раса Юга. Вирт утверждал: потомки этих древних рас рассеяны между различными современными народами".
Внимание к выставке проявило руководство набиравшей силу СС. К этому времени эта организация, вылупившаяся из маленьких охранных отрядов партии, переросла свою роль охранительницы вождей. Здесь уже пытались взять на себя функции защиты нордической расы в генетическом, духовном и мистическом плане.
Для этого требовались особые знания. Их искали в прошлом. Охотно вспоминали, в частности, легенду о дающей власть над миром чаше Грааля. В СС к этому относились не просто как к красивой легенде. Да и Гитлер допускал, что Грааль — это камень с руническими надписями. И они несут неискаженную, как в более поздних типах письма, мудрость прошлого. Забытые познания нечеловеческого происхождения. Те самые познания, к которым мечтали приникнуть люди в черной униформе.
Как хотели они воспользоваться этими, потустороннего мира силами! Но пользуются знаниями, а силам — служат!
Позднее эсэсовцы предприняли активные поиски чаши Грааля. Их вели в замках катаров на Пиренеях. Руководил экспедицией Отто Ран, автор антикатолической книги "Крестовый поход против Грааля" — о борьбе папского Рима против движения катаров.
Одно время пошли даже слухи, что экспедиции увенчались успехом. Однако они вроде бы не подтвердились, а штурмбанфюрер СС Отто Ран в 1938 году загадочно исчез...

* * *

Выставку Вирта посетил сам Гиммлер. Он был поражен "наглядностью" выводов о превосходстве нордической расы. Они основывались, в частности, на анализе "Хроники Ура Линды". Эта найденная в XVIII веке книга повествует об истории германских племен. Некоторые называли ее подделкой. Вирт же считал, что написанная по древнеголландски, она являет собой перевод с неизмеримо более древней рукописи.
О, эти памятники прошлого! Подлинные или фальшивые, нередко они становятся поистине минами замедленного действия. А сама история — минным полем.
Рейхсфюрер предложил Вирту сотрудничество. Так была создана организация "Аненэрбе". Ей предписывалось изучение наследия предков в самом широком смысле.
К началу 30-х СС сложился уже в структуру, сформированную по принципу орденов средневековья. Это была антихристианская организация. Праздники здесь отмечались по руническому зодиакальному кругу. Главным считали день летнего солнцестояния. Основной ритуал — поклонение огню. Сохранились весьма показательные приказы. Они предписывают, в частности, разделить СС на тех, кто может доказать свое арийское происхождение с 1650 года и на всех остальных. Подпись: "Гиммлер".
А вот фотография Гиммлера, датированная 2 июля 1936 года. В день тысячелетия со дня смерти Генриха I рейхсфюрер возлагает цветы на могилу прусского короля. Он считал себя воплощением своего древнего тезки. (2).
Да, это был человек своеобразных, мистических взглядов на мир. Впрочем, равно как и Гитлер, считавший себя воплощением императора Фридриха II. Представления о переселении душ, внесенные в европейское сознание Еленой Блаватской и Рудольфом Штайнером, были близки вождям рейха. Очевидно, именно на них и основывалась антихристианская идея бессмертия (в смысле реинкарнации) ариев, столь популярная в фашистской элите.
Для того, чтобы лучше уяснить себе царившую в ней мистическую атмосферу, расскажем об еще одной странной фигуре.

* * *

1915 год. В германские войска на Восточном фронте прибыла католическая миссия. Возглавлял ее один из наиболее влиятельных кардиналов римской курии (вскоре он станет известен всему миру как папа римский Пий XI). Иерархам представляли офицеров. В зале прозвучало: "Гауптман Виллигут!"
Кардинал побледнел: "Вы из рода тех самых Виллигутов?"— спросил он.
— Да, — просто ответил германский капитан.
— Familia malitetta! (Проклятая фамилия!) — отпрянув, воскликнул будущий папа.
Пройдет еще более двух десятилетий, и имя Карла Мария Виллигута всплывет в списках одной из наиболее тайных организаций фашистской Германии.
...Исследователям известно, что в "Аненэрбе" успешно расшифровывали какие-то рунические письмена. И это приводило порой к ошеломляющим результатам. Были восстановлены древние культы и ритуалы, способные увлечь толпу за вождем. Применялись, в частности, магические способы воздействия на сознание (аналогичные нынешнему нейролингвистическому программированию). Продумывалось все — вплоть до позы вождя с руками, сложенными на нижней энергетической чакре.
Конечно, все это можно было бы назвать бредом... Однако мистически настроенным вождям Германии возможность передачи сокровенных знаний из тьмы веков убедительно доказывал один человек. Доказывал самим фактом своего существования.
Это был ни кто иной, как Карл Мария Виллигут.
Его имя почти не упоминается исследователями. Наиболее посвященные члены СС называли его "Распутиным Гиммлера". Вне этого круга о самом существовании такой личности мало кто знал. Даже в официальных списках руководителей СС за 1936 год (эти бумаги мы также обнаружили в архивах) Виллигут значится под псевдонимом. Он назван группенфюрером Вайстором. Наличие этого, одного из имен древнегерманского бога Одина в официальных документах поразительно!
"Виллигут" специалисты переводят как "бог воли". Согласно терминологии ариософов, это синоним понятия "падший ангел". То есть речь идет о неких "высших существах", демонах, принесших на Землю потусторонние знания.
Корни генеалогического древа Виллигутов теряются во тьме веков. Впервые герб этого рода (с двумя свастиками внутри) запечатлен в рукописях XIII века. Причем, он практически идентичен гербу манчжурских средневековых правителей.
Виллигуты из поколения в поколение передавали загадочные таблички с древними письменами. Зашифрованная в них информация содержала описания каких-то языческих ритуалов. Отсюда папское проклятие, наложенное на семью еще в Средневековье.
Все предложения уничтожить проклятые письмена Виллигуты отвергали. Они словно ждали, что пробьет какой-то долгожданный час.
Виллигут поражал Гиммлера видениями своей родовой памяти. Ему грезились религиозные практики, система военной подготовки и законов древних германцев. Он составил даже своего рода мантры для вызывания таких грез.
Чем же были эти видения? Может быть, прелестью, которая стимулируется у человека западной цивилизации особенностями католической медитации? Ведь в отличие от молитвы православной, когда ум молящегося содержит смысл произносимого, для католиков важнее вызывание зримого, порой едва ли не чувственного образа. А такой опыт не проходит бесследно.
"Видения" посещали не одного Виллигута. Еще в 1911 году Лист получал письма, подписанные псевдонимом Тарнхари (что означает "тайный король"). Их автор утверждал, будто является реинкарнацией сакрального вождя древнегерманского племени Вольсунген. В кругах, близких Листу, всерьез обсуждалось, не пора ли Тарнхари в трудные для Германии времена открыто явиться нации.
Сумасшествие? Бред? Что ж, у Виллигута действительно были проблемы с психиатрией. Тех, кого прежде называли магами, эта дисциплина записывает теперь просто в разряд сумасшедших.
Такие личности часто обладают поистине нечеловеческой энергетикой. Серые кардиналы истории делают из этого свой вывод: новым революционером является не пролетарий, а "психически ненормальный". Разве можно пренебрегать его энергией, фантазией, способностью к самопожертвованию и идеальными мотивациями поступков?! А если таких людей поднять по социальной лестнице! Если поместить их в сферу, где принимаются глобальные решения!
Кто знает, может быть, и в наши дни происходит подобное. Только на пути к раскрытию этой технологии власти стоит пресловутая "врачебная тайна".
...В 1939 году Виллигут отошел от дел. Он все чаще в одиночестве жил в своем имении. Окрестные крестьяне почему-то считали этого генерала СС, как и его предков, тайным германским королем.
Умер Карл Мария Виллигут в 1946 году. Он был последним в проклятой фамилии.

* * *

Пути Гиммлера, Виллигута и доктора Вирта пересеклись неслучайно. Расшифровывая древние письмена, Вирт сделал своеобразный вывод: Библия — лишь пересказ гораздо более древних познаний человечества. Позднее, уже попав в опалу, он обобщил свои соображения в книге "Палестина бух". Интересно, что единственный экземпляр ее рукописи загадочно исчез уже в 50-е годы. Некоторые считают: эта акция явилась делом рук израильской разведки "Моссад". Дело в том, что подобные разработки ставили евреев, якобы узурпировавших в Библии древние нордические знания, в положение мистического врага арийцев.
При Гитлере тоталитарное государство сделало из всего этого конкретные полицейские выводы. В концлагеря пошли эшелоны, наполненные людьми, которые считались расово и генетически неполноценными. Однако наиболее энергичная часть еврейского населения выехала за пределы рейха, в том числе и в Палестину. Так нацистская забота о расовой чистоте арийцев странным образом соседствовала с еще одним схожим процессом. С осуществлением идей одного из теоретиков сионизма Жаботинского о необходимости выпустить еврейский народ "в новом издании", то есть провести тщательную селекцию.
Мораль и этика большинства немцев оказались весьма "гибкими". Концлагеря воспринимались довольно спокойно. Говорят, что владения зла ограничены этикой. Но сама она — ни что иное, как продукт социального насилия. Недорого же стоят и этика, и законы, написанные человеческой рукой и не освященные свыше.
Замахнувшись на основы библейского знания, Вирт выполнял и еще одну важную для фашистского режима задачу. Объективно он расчищал фундамент для нового культа. Претендентам на формирование альтернативной цивилизации нужна была не только своя элита, которая постепенно аккумулировалась в СС, но и нечто большее. Новый сверхстимул, способный по примеру мировых религий увлечь миллионы.
Так в фундамент нового храма были заложены монолиты аксиом о превосходстве арийцев.
Так возводился храм, в котором поселились не боги, но жрецы.
Они рассуждали так: всякая религия существует не за счет фактора Бога, но за счет фактора веры. Главный вопрос — использование именно этого иррационального потенциала. Все остальное — политические платформы и экономические программы — бредни либералов, борющихся за несколько лет пребывания у кормушки.
Сам Гитлер называл свое движение революцией. И это действительно была небывалая революция. Приводившаяся в движение бесноватыми и апеллирующая к языческому прошлому!
Это было глобальное и открытое восстание против христианского мира, пусть отпавшего от истины веры, но по имени еще христианского.
Это было восстание ветхого человека. Демонстрирующего налитые мышцы, но — ветхого!
Итак, идеи Вирта вошли в резонанс со специфическими представлениями иерархов рейха. Вскоре в распоряжении загадочного профессора оказалась мощная структура. Ее составили пять десятков институтов. Заместителем Вирта стал уже знакомый нам доктор Хильшер.

* * *

В "Аненэрбе" всерьез занялись не только изучением, но и возрождением древних мистических культов. Не случайно философ Эрнст Юнгер писал, что Хильшер ни больше ни меньше основал новую Церковь. И весьма продвинулся в создании новых обрядов.
Видимо, один из них и осуществил в ожидании казни последний руководитель "Аненэрбе" Вольфрам Зиверс. Изучая книгу Листа "Мистериальный язык индогерманцев", можно довольно уверенно предположить, что происходило в камере смертников. Зиверс и Хильшер обращали свои заклинания к стихиям, воздевая руки и произнося древние магические звуки "ар-эх-ис-ос-ур". Такова символизируемая пятиконечной звездой священная формула вечности. Кстати, именно пентаграмма (столь часто употреблявшаяся еще алхимиками) была одним из символов "Аненэрбе".
Нордическая традиция сводит формулу вечности к легенде о ритуальном самоистязании Вотана. Раненый копьем, он был привязан к дереву и провел так девять дней. На вершине страданий к нему внезапно пришло понимание рун. Затем он составил рунические заклинания, содержащие тайну бессмертия, способность к самоврачеванию и искусство побеждать в бою.
Из книг Листа, Вирта и других эти языческие заклинания перекочевали затем в секретные учебники "Аненэрбе".
Послевоенные исследования показали: фашисты затратили на "Аненэрбе" примерно столько же, сколько американцы на атомный Манхэттенский проект. И трудно предположить, что это была цена бреда. Нацистским "магам" действительно удалось произвести в недрах германского народа психофизический взрыв небывалой силы. Перед ним тускнеет вся мощь атомного оружия.
Апелляция к нынешнему национальному унижению, к славному прошлому нации — вот к каким стихиям обращались лукавые жрецы нового культа. Они прекрасно понимали основную задачу политики высшего уровня. Не той, что озабочена протаскиванием в парламент очередного депутата, а той, что стремится к изменению вектора цивилизации.
Извлечь из души человека неизбывный потенциал его веры в богов, в вождей, в прошлое или в будущее нации — вот что важно при таком подходе.
Экспедиции "Аненэрбе" в тибетские монастыри, сбор материалов масонских лож, спецслужб и тайных обществ были делами отнюдь не экзотическими. Так аккумулировались специфические технологии воздействия на огромные массы людей. И уже потом древние заклинания мистических стихий воплощались в привычную для XX века лексику. В политическую фразеологию национал-социализма.

* * *

Культура — это память вне нас. Пожалуй, лишь с тех пор, как Шлиман открыл Трою, ученые поверили в правдивость древних сказаний. К концу XX века наука перестала считать нашего пращура исключительно грубым дикарем. Но в начале столетия желающих оглядываться назад хотя бы с долей уважения было не так уж много.
Предпочитали смотреть вперед. Вслед за пущенной в темную бесконечность стрелой прогресса.
Протофашистские идеологи явно выбивались из этого ряда. (3).
Своеобразные представления теоретиков "Аненэрбе" попытаемся проиллюстрировать уникальными кадрами. Автор добыл эту кинопленку с большим трудом. Ее сняла экспедиция "Аненэрбе" на Тибете. В тридцатые годы он был недоступен для иностранцев. Однако эсэсовцам двери почему-то отворили. Причем, даже в монастыри Лхасы, священной столицы этой загадочной страны. (4).
Вот кинокамера акцентирует свой взгляд на мельнице в руках ламы. Это символ вечно вращающегося мира, такой же, как и свастика. Время нелинейно, и восточная традиция учит: все возвращается на круги своя. Вслед за золотым веком наступает серебряный, потом — бронзовый и железный, ведущий к концу времен. Из лабиринта этой деградации — к новому циклу — человечество пробуждает мессия. Он словно переворачивает песочные часы — и все начинается сначала.
Христианину, имеющему наследием Царствие Небесное, где времени не будет, в такой концепции места нет. Иисус Христос, Который победил смерть, — отрицается. Так ветхий человек увязает в своих бесплодных попытках поиска бессмертия в собственном естестве.
Что же интересовало в тибетских монастырях фашистов? Одной из целей было проникновение в подземные святилища буддизма. Туда, где, согласно легендам Востока, ждут своего часа представители древней сверхчеловеческой расы.
Для тех, чье сознание обуяли представления о мистическом расизме, эта цель являлась чрезвычайно привлекательной.
Уже после войны на Западе появилась книга "Третий глаз" некоего Лобсанга Рампы. Автор писал о себе как о ламе, достигшем высокой степени посвящения. Однако его тексты позволили некоторым экспертам увидеть в нем участника тех самых фашистских экспедиций на Тибет.
Вот как описывает автор одно из подземелий Лхасы: "Я увидел три саркофага из черного камня, украшенных гравюрами и любопытными надписями. Они не были закрыты. Когда я заглянул внутрь, у меня перехватило дыхание...
Три обнаженных тела лежали перед моими глазами. Каждая их черточка была тщательно передана золотом. Но они были огромны! Женщина — больше трех метров, а самый большой из мужчин — не меньше пяти..."
Даже если это — фантастический пересказ услышанных легенд, сам сюжет говорит о многом. А именно — о жажде возвращения избранным удивительных свойств гигантов древности, потомков падших ангелов.
Вот оно, безумно-магическое стремление стать в один ряд с инфернальными иерархами! Люди, обуянные подобными представлениями, уже не '"унижаются" до молитвенных просьб. Они считают, что специфические знания позволяют им управлять людьми и Природой. Религиозные и магические представления сливаются в их воспаленном мозгу. Как правило, все заканчивается обедней "святого Секария" — черной мессой.

* * *

...Итак, литература вбросила странную идею о гигантах в массовое сознание. Что дальше? Начинается своеобразная "игра в бисер". Увлеченный и поэтому некритический мозг повсюду ищет подтверждения идеи.
Развалины циклопических сооружений, разбросанные по всему миру! Десятиметровые статуи "высшего предка", которые продолжают устанавливать туземцы манекуу в Новой Гвинее! (Кстати, своей матерью они называют Луну).
Наконец все это требует обобщения. И вот в Германии начала века появляется некий Ганс Горбигер, который выдвигает новую теорию. Ее суть в том, что нынешняя Луна — уже четвертое тело, захваченное нашей планетой. Все предыдущие упали на ее поверхность, вызывая оставшиеся в памяти людей потопы и гибель цивилизаций.
По мере неотвратимого приближения очередного спутника, на Земле изменяется сила тяжести, и ее поверхности достигают космические излучения. Благодаря этому организмы стремительно растут и мутируют. Так в глубочайшей древности возникла раса богоподобных гигантов со сверхчеловеческими возможностями. Именно эти герои и полубоги населяют легенды, мифы и теологические концепции разных времен и народов.
Король-гигант, человек-бог собирает и направляет энергию всего общества. Посылаемые им живые импульсы поддерживают небесные тела на своих орбитах, замедляя их падение. Отсюда легенда об Атланте.
Выродившиеся после очередного падения спутника потомки этих гигантов превращаются в великанов-людоедов. Уран и Сатурн начинают пожирать своих детей.
Приближение очередной Луны вызовет то же самое. Расы деградантов, возникшие в "безлунный период", станут отсевом. Арийцы же, таящие в себе зерна будущих мутаций, возвысятся вновь.

* * *

Однако вернемся к тибетским экспедициям фашистов. Восток всегда становился источником эзотерической премудрости для тайных обществ Западной Европы. Как минимум со времен крестовых походов. С тех пор, когда загадочные познания вынесли тамплиеры и другие ордена. Но в суетной Европе, считают оккультисты, мудрость постепенно вырождается. В таких же местах, как Лхаса, жизнь веками равнодушна к течению времени. Традиция существует здесь практически в чистом виде.
Вот на кинопленке дукпа, "освобожденный". Он — в состоянии экстаза, однако жесты строго отточены. Один из них — мизинцем вверх. Это — знак воскрешения из мертвых. Идея бессмертия ариев была одной из главных в рунической магии для таких как Хильшер и Зиверс. Для более прагматичных политиков она стала синонимом вечного возрождения фашизма.
Следующий кадр. Дукпа поднимает одну руку, согнутую в локте вверх, а другую — точно таким же образом опускает вниз. Получается нечто похожее на половину свастики. На магическом языке жестов — уже известная нам формула: "То, что вверху, то же и внизу".
Интересны и съемки ритуалов поклонения земледельцев и воинов высшей касте — жрецам. Пышное шествие конников удивительно напоминает костюмированные парады из нордической истории, которые ежегодно устраивались нацистами в Нюрнберге.
Тут преследовалась несомненно магическая цель. Инсценировка мифа позволяет как бы вернуть больное общество к легендарному началу времен, родиться заново.
И поведение на этих действах Гитлера, вплоть до его жестов, удивительно похоже на поведение высших посвященных в Лхасе. Все это — не просто совпадения.
В третьем рейхе усиленно формировали (и подчеркивали это на парадах) кастовое общество. Над германским народом возвышалась партия, над ней стоял орден СС и внутри его существовал внутренний круг посвященных — "Аненэрбе".
Гитлер рассуждал о необходимости новой аристократии, несомненно, опираясь на розенкрейцеровское наследие тайномыслия: "Идеал всеобщего образования давно устарел. Только когда знание снова приобретет характер тайного учения и перестанет быть общедоступным, оно вновь получит ту функцию, которую оно должно нести, то есть станет средством господства над людьми и природой. Таким образом, мы вновь приходим к необходимости воссоздать кровную европейскую аристократию..."
14 октября 1943 года, из предосторожности зашифровывая свой текст, философ Юнгер напишет: "XIX век был веком рационализма. XX век — век культов. Книболо (Гитлер — Ю.В.) сам живет в нем, откуда полная неспособность либеральных умов видеть хотя бы точку, где он находится".
Давайте и мы возьмем на себя труд увидеть в Гитлере не просто политика, но — существо религиозного культа.

* * *

В Вене кипела столичная жизнь. Но будущий фюрер часами мог рассматривать в замке Хофбург копье Лонгина. При этом он часто впадал в транс. По преданию, именно этим оружием римский легионер пронзил Иисуса Христа, распятого на кресте, дабы убедиться в Его смерти.
Реликвией обладали Карл Великий, Фридрих II и другие монархи. Считалось, что владелец "Копья Судьбы" обретает власть над миром.
После аншлюса Австрии Гитлер станет его владельцем.
Кстати, еще позднее, когда атомные бомбы сбросят на Хиросиму и Нагасаки, копье власти временно будет находиться у президента США Трумена...
Некоторые источники приводят факты ясновидения Гитлера. Однажды во время Первой мировой войны словно неведомая сила заставила его покинуть место, куда тут же упал снаряд. (Подобные случаи были и позднее, когда фюрер чудом избегал смерти в многочисленных покушениях).
После войны Гитлер стал одним из неустроенных в жизни фронтовиков. Такие во все времена особенно остро воспринимают то, что кажется им гнусностью тыловой жизни.
Страна платила контрибуцию, росла безработица, нувориши жировали. Национальное унижение достигло предела. Реалии не утешали. (5) И многие устремились в ирреальное.
Фромм писал, что человеческий мозг живет в XX веке, сердце же большинства людей — все еще в каменном. Поэтому фашизм приходит не справа и не слева. Он рождается изнутри, из самих душ и вбирает в себя и левых, и правых.
Использовать эту ситуацию для закулисных политиков было не сложно. Технология власти стара как мир. Для сплочения нации нужен враг. Желательно и внешний, и внутренний. Надо, чтобы одно лишь слово, обозначающее этого врага, вбрасывало в кровь нации мощную порцию адреналина. Гитлер сформулировал: во-первых, враг — это всепроникающий еврейский капитал, а во-вторых, — зараза коммунизма с Востока...
Затем — пивной путч в Мюнхене. Белогвардеец Бискупский прикрывает Гитлера своим телом, спасая от пули.
Но потом — шумный судебный процесс. Тюрьма Ландсберг. Казалось, все кончено. Крах.
Однако путч лишь создал первых героев и мучеников грядущей фашистской цивилизации. В память об одном из погибших был написан энергичный гимн движения — "Хорст Вессель". Автором текста стал Ханс Эверс, автор знаменитого мистического романа "Альрауне" (таково одно из названий мандрагоры, корня, якобы рождающегося из семени повешенного и дающего вечную жизнь).
Кинохроника той поры свидетельствует: ритуал поминовения павших станет одним из самых величественных в рейхе. У чаш с горящим пламенем, перед рядами соратников звучит имя каждого. (6)

* * *

Названные факты из биографии Гитлера в основном известны. Однако за арестом путчистов последовали другие, таинственные события.
Итак, Гитлер — в тюрьме. Вместе с Рудольфом Гессом. До путча Гесс работал в Мюнхенском университете ассистентом профессора Хаусхофера. Это немаловажная деталь...
В начале века Карл Хаусхофер служил военным атташе Германии в Японии. По сообщению исследователей Жака Бержье и Луи Повеля, в этой стране он был посвящен в тайный орден Зеленого Дракона. Позже, в десятых годах нашего века, ему открылись двери буддийских монастырей в Лхасе.
В годы Первой мировой войны Хаусхофер дослужился до генерала. Его коллег поражали способности этого человека к ясновидению при анализе военных операций. Считалось, что такое свойство он развил в себе, общаясь с посвященными Востока.
В послевоенное время Хаусхофер посвятил себя науке. Он стал одним из отцов геополитики. Многие положения этого учения использовались позднее фашистскими пропагандистами для обоснования идеи расширения жизненного пространства нации.
Вслед за крахом пивного путча едва ли не каждый день Карл Хаусхофер, знаменитый профессор и генерал начинает посещать в заточении двух молодых людей с сомнительной репутацией. С какой целью?
...В 1944 году сын Хаусхофера Альбрехт был убит после очередного неудачного покушения на Гитлера. В кармане его куртки нашли окровавленную записку с загадочными стихами. Подстрочный перевод их примерно таков:
"Все зависело от того, чтобы оттолкнуть демона в его темницу. Мой отец сломал печать, он не почувствовал дыхания лукавого. Он выпустил демона в мир".
Еще позднее, на Нюрнбергском процессе Гесс, якобы находясь в состоянии амнезии, не узнает своего учителя. 14 марта 1946 года профессор убьет свою жену Марту и затем покончит с собой в соответствии с ритуалом самурайской чести.
Но это будет потом. А пока Хаусхофер читает в тюремной камере Гитлеру и Гессу какие-то загадочные лекции. Тут же создается книга под названием "Майн кампф".
Важная деталь: Хаусхофер был близок к обществу Туле. Как мы помним, нацистская партия стала его политическим филиалом. Очевидно, именно после путча серые кардиналы ордена окончательно сделали свой выбор. Фюрером будет Гитлер!
В те же годы вхожий в эти специфические круги философ Рене Генон писал: "Современные мессии кажутся мне только более или менее бессознательными инструментами в руках своих творцов... Эти эксперименты возобновляются в различных формах и вносят смятение в умы... Не скрывается ли за ними нечто более значительное?"
Но почему же все-таки был избран Гитлер? Склонен к мистике, а значит — внушаем. Обладает явными качествами медиума и способен воздействовать на аудиторию. Идеально вписывается в известную всем оккультистам триаду. Маг "накачивает" медиума, а тот вызывает из коллективного сознания толпы демонов войны и крови, слепого обожания и агрессии.
Еще в XVIII веке знаменитый немецкий поэт и философ Новалис писал: "Тот будет величайшим волшебником, кто себя самого заколдует так, что и свои фантазии примет за явления действительности".
Гитлер, живший в мире особых представлений, был именно таким. И именно благодаря этому мог многое.

* * *

Рассказывая об этом, мы опираемся на неопровержимые документы, которые автор держал в своих руках.
После войны их искали в Англии, Польше, Америке. И вот совместно с известным конспирологом А.Дугиным мы оказываемся в одном из ранее закрытых архивов Москвы. Это было начало 90-х, и полная неразбериха того времени помогла не только А.Козыреву отправить часть трофейных масонских архивов во Францию, но и нам — вполне официально — проникнуть в это заведение.
...Мой коллега лихорадочно листает каталоги. Наконец я слышу взволнованное восклицание: "Это же "Аненэрбе"!"
Да, мы нашли архив "Аненэрбе". Точнее, его значительную часть.
...В 1945 году Красная Армия вела ожесточенные бои в Нижней Силезии. Был взят старинный замок Альтан. Здесь и обнаружили бездну бумаг с какими-то замысловатыми текстами. Поразительный концентрат технологий оккультной политики, иррационального прихода к власти и магического манипулирования людьми. Документами наполнили 25 железнодорожных вагонов. Вскоре они составили один из закрытых архивов СССР.
Подавляющая его часть практически не подвергалась изучению. Многие документы пронумеровали лишь после того, как мы запросили их для анализа. Конечно, унылым материалистам не известно изречение знаменитого мистика нашего столетия Гурджиева:
"Самое страшное в магии то, что в ней нет ничего магического..."
Ноты Вагнера. Да, его произведения исполнялись на заседаниях Германенорден. В сознании адептов мелькали видения. Вставали образы легендарных Зигфрида и Персифаля... После языческого праздника костров, в ночь на 1 мая, валькирии уносили в священную Валгаллу души германских воинов.
Вот устав Германенорден. Первый пункт: сознательное и деятельное участие в возрождении расовой чистоты и моральной возвышенности всех немцев.
Мораль всегда следует за современными представлениями о рациональности. В Германии начала века рождалось множество детей с генетическими отклонениями. Специалисты предрекали: если так пойдет и дальше, то к 1980 году в стране будет рождаться до 60 процентов уродов.
У идеи чистоты крови была и иная подоплека. Она выражалась в концепции "хальгедом". Одним из ее теоретиков являлся барон Зеботтендорф. Речь шла о высвобождении нордической расы из темницы расового смешения, которое воспринималось как абсолютное зло. Ведь во многих теологических системах конец света видится временем, когда наступит смешение рас и каст. Теоретики этой концепции внушали: помните, что ваше тело есть храм, держите его в чистоте! Только слияние абсолютно чистых мужского и женского начал высвободит заложенную в ариях энергию!
Из мистической плоскости идея быстро перешла в сугубо прикладную. Многие теоретические положения расового закона 1934 года словно списаны с документов Германенорден. В своей практической части закон призывает к вытеснению неарийцев, особенно еврейских полукровок, из государственного аппарата, из адвокатуры, с должностей журналистов, врачей, из сферы культуры и искусства.

* * *

О становлении подобных представлений барон Зеботтендорф рассказал в книге "Прежде чем пришел Гитлер". Ее издали в 1933 году. Очевидно, барону надоело быть "серым кардиналом". Но тут же по рейху был разослан приказ — книгу уничтожить. Сохранилось лишь несколько экземпляров. И вот один из них — передо мной. Почему же полицейские документы, которые мы также нашли в архиве, столь строго предписывали найти Зеботтендорфа где бы он ни был — от Эстонии до Аргентины? Какой секрет он выдал?
...Страница книги, ставшая, очевидно, роковой для основателя ордена Туле. Оказывается, в это общество были посвящены и Гитлер, и Гесс. Сам же фюрер в 1932 году принял предложение стать Великим магистром Германенорден.
Это был нонсенс! Выдать информацию тайного общества! Ведь даже в его внутренней переписке — и такие документы дошли до нас — многие имена зашифровывались цифрами.
Однако можно ли верить книге Зеботтендорфа? Одним из косвенных подтверждений стали кадры кинохроники. На них мы обратили внимание, ознакомившись с бумагами Германенорден. На некоторых, особенно ответственных выступлениях, Гитлер делает характерный жест — руки под прямым углом скрещены на груди. Именно так в документах ордена описывается ритуальный жест его Великого магистра. Он соответствует руническому знаку "лак", что означает "двойной топор" — символ власти.
Интересно, как толкуется этот жест в черномагических инкунабулах: "Жест Магистра — скрещенные руки на груди, конечно же, ни что иное, как символ смерти и возрождения, используемый в ритуале вызывания мертвых. Он означает многое. Во-первых, это символ Озириса, который является синонимом Рогатого Бога или Бога Смерти..."
Что это? Способ вызывания теней легендарных предков и умерших богов? А может быть — судя по запечатленному на кинопленке беснованию женской части аудитории — этот жест магически превращает адепта в мужской, фаллический символ культа?
Впрочем, не будем уходить в сторону. Что касается Зеботтендорфа, то его не обнаружили. Барон сумел скрыться в Турции. Но умер он странно. Утонул в Черном море. Это было 8 мая 1945 года. Какие тайны он унес с собой на дно?

* * *

Итак, Гитлер стал Великим магистром. Но вот парадокс: после его прихода к власти отношение верхушки рейха к мистике внешне изменилось.
Символом этой перемены стал один нюанс, обратить внимание на который нам также позволили архивные документы "Аненэрбе". Многие из них — след черновой орденской работы над символами. И на всех бумагах свастика изображается только правосторонней. Свастика, которую вскоре высоко поднимут на знаменах рейха, окажется перевернутой, левосторонней.
(Исследователь И.Горшков считает, что положительно заряженная, правосторонняя свастика предназначалась для воздействия на сознание "своих", левосторонняя же была призвана угрожать врагам.
Впрочем, это всего лишь догадка. Вернемся к фактам).
Информация ассоциации "Политика герметика".
В 1935 году членам СС запретили состоять в Германенорден. А потом он и вовсе прекратил свое существование. Среди иерархов "Тысячелетней империи" возобладало мнение, что деятельность подобных структур инспирируется подрывным еврейским движением.
Найденные нами списки Германенорден весьма красноречивы. Уже в середине тридцатых многие фамилии помечены офицером гестапо красным карандашом. Так мистики оказались под полицейским колпаком. Их попытка использовать оккультную энергию народа, как оказалось, имеет и обратную сторону.
Сатанинскими силами не пользуются. Им служат. Или просто гибнут.
Вскоре начался отток из СС многих теоретиков, стоявших у истоков рейха. Это видно уже из списков руководства черного ордена за 1936 и 1943 годы. В 1935 году основатель "Аненэрбе" Вирт подвергся домашнему аресту. Причем, он просидел под замком до конца войны. Похоже, ученый, который искал потомков нордической расы не только среди немцев, но и — маори, индейцев, африканцев, стал неугоден. Режим, как и всякая разрастающаяся государственная машина, был склонен упрощать идеи. Они породили рейх, но в чистом виде оказались ему не нужны. А Гитлеру, полностью захваченному мессианскими амбициями, возможно, уже не требовались предтечи.
Отошел от СС и Карл Хаусхофер. Его геополитика была основана на понимании общности интересов евразийских народов. В качестве их врага рассматривались атлантические державы — США и Англия. Гитлер же со временем повернул на Восток. Кто-то вновь ловко использовал его мистические настроения. Фюрер считал, в частности, что на месте Сталинграда находилась столица Хазарского Каганата. Удар в направлении Волги рассматривался как уничтожение гнезда древнего и нового — большевитского иудаизма. (Прекрасно известный теоретикам фашизма философ Рене Генон писал, что очаги угасших цивилизаций способны оказывать на современный мир чрезвычайно сильное воздействие).
Примеров, когда оккультизм первенствовал в определении военных задач, немало. Взять хотя бы направление удара на Кавказ. Для прагматиков это, конечно, был вопрос бакинской нефти. А для мистиков — стремление к священной вершине Эльбруса и к району Цхинвала. Здесь, по их представлениям, находилась Валгалла — священное место успокоения душ нордических героев.
Даже дата нападения на СССР была выбрана в соответствии с руническим кругом. 22 июня — древнегерманский праздник солнечного торжества. Через две руны после той, которой обозначен этот день, по кругу идет руна "зиг". Она означает священный огонь и победу. На блицкриг отводилось два месяца.
Тевтонское неоязычество, закованное в броню, рассчитывало встретить на своем пути лишь вялый атеизм, приодетый иудеями в кумач. Но предстояла встреча с иными духовными реалиями.
Тысячу дней и ночей стоял на молитве о спасении Родины иеросхимонах Серафим Вырицкий. Патриарх Антиохийский Александр III обратился с посланием к христианам всего мира о молитвенной и материальной помощи России.
Ушедшему в затвор митрополиту гор Ливанских Илие было явление Божьей Матери и он получил откровение.
"Должны быть открыты во всей стране храмы, монастыри, духовные академии и семинарии. Священники должны быть возвращены с фронтов и тюрем, должны начать служить. Сейчас готовятся к сдаче Ленинграда, — сдавать нельзя. Пусть вынесут, — сказала Она, — чудотворную икону Казанской Божией Матери и обнесут ее крестным ходом вокруг города, тогда ни один враг не ступит на святую его землю... Перед Казанскою иконою нужно будет совершить молебен в Москве; затем она должна быть в Сталинграде, сдавать который врагу нельзя. Казанская икона должна идти с войсками до границ России. Когда война окончится, митрополит Илия должен приехать в Россию и рассказать о том, как она была спасена".
Владыка связался с советским руководством. (Его письма, телеграммы и теперь хранятся в архиве).
Вскоре Сталин вызвал к себе иерархов Русской Православной Церкви и обещал выполнить все, что передал ему митрополит Илия. Многое из сказанного в откровении было исполнено. (7)
Как намек на особую роль владыки Илии кинохроника запечатлела его прибытие в Москву на Поместный собор 1945 года.

* * *

Итак, мистики помогли Гитлеру не только прийти к власти, но и вызвать в недрах германского народа колоссальный психофизический взрыв. Но предстояло еще направить эту энергию в нужное русло. В том числе и в географической плоскости.
Был период, когда вопрос стоял так: на Запад или на Восток?
Гитлер нанес удар в сторону Москвы, Третьего Рима, падение которого, по пророчествам отцов церкви, должно стать сигналом к приходу антихриста.
Какими же силами был обуян Гитлер? Только ли человеческими?

ПРИМЕЧАНИЯ

1. Подобный символ, кстати, изобразил на своем фамильном гербе Лютер, за реформой церкви которого стоял некто по имени Меланхтон.
Доктор исторических наук Петр Ланин пишет об основоположнике протестантизма следующее: "Его иллюзии окончательно развеялись, когда в Виттенберг, где он был ректором университета, приехали три еврея — Шмарья, Шломо и Лев (фамилий у евреев тогда не было) — и, "высказав удовлетворение тем, что христиане теперь столь усиленно питаются еврейской мудростью, выразили надежду, что в результате Реформации все христиане перейдут в иудаизм". Лютер был огорошен;
начав с трактата "О том, что Иисус Христос был рожден евреем" (1523), он окончил трактатом "О евреях и их лжи" (1546), в котором требовал, если евреи сами не сожгут Талмуд, сжечь их вместе с их книгами".
2. После гибели рейха Гиммлер был задержан на пути именно к могиле Генриха I. До 2 июля оставалось совсем недолго. Зачем ему это было нужно — так и останется загадкой. Вскоре Гиммлер покончил с собой.
3. Кстати, ни кто иной, как Бердяев, написал такую странную фразу: "Фашизм — единственное творческое учение в жизни современной Европы, есть в такой же мере новое средневековье, как и коммунизм".
4. Как ни странно, меньше известно о тибетской экспедиции Н.Рериха, в которую он брал с собой агентов НКВД и среди них Якова Блюмкина.
5. Представления самих фашистов о положении дел отражены в изданном в 1938 году Толковании Законов СС: "Когда в ноябрьские дни 1918 года чуждые нашей стране и нашему народу элементы взялись руководить историей Германии, начался упадок, охвативший почти все мышление и почти все действия немцев. Правильным было объявлено прямо противоположное тому, что на протяжении десятилетий и веков почиталось достойным достижения. Особенно характерен в этом смысле пример с понятием "деньги" и связанным с ним понятием "сбережения". Для наших предков деньги были средством обмена, которое, благодаря своей неизменной стоимости, позволяло осуществлять опосредованный обмен продуктами и товарами. Подручные надгосударственных сил сделали стоимость денег колеблющейся, и превратили деньги в инструмент власти. Они инсценировали инфляцию. И молодежь, только проходившая тогда свое обучение, усвоила, что деньги нужно не беречь, а, наоборот, немедленно пускать в оборот, поскольку это не только выгодно, но даже необходимо, и что подписывание векселей является не крайним вынужденным выходом из положения, а, напротив, есть проявление мудрости и приносит личную выгоду. Из этого бешеного водоворота инфляции народ был ввергнут в кандалы дефляции (уменьшение денежной массы). Ничего не подозревающий народ — торговец, ремесленник и крестьянин — набрал в 1924 году и последующих годах кредитов, чтобы хоть как-то пополнить свой склад товарами или привести в порядок двор и дом. Они должны были тогда не только покупать по непомерным ценам, но, прежде всего, выплачивать ростовщичьи проценты, которые их, в большинстве случаев, и добивали.
Новое и принципиальное в Законе об обязательных сбережениях заключается в следующем: СС создает фонд взаимопомощи своими собственными силами. Таким образом, он становится независимым от любого финансового института во всех вопросах оказания поддержки и предоставления ссуды, а также освобождает нас от процентного рабства..."
6. Нечто похожее запечатлели и попавшие в распоряжение автора этих строк современные съемки скрытой камерой. Митинг чилийских фашистов в Андах. Он также посвящен павшим соратникам. И после каждого имени погибшего звучит: "presente" — присутствует. Идея бессмертия ариев возвращается снова и снова. Она имеет не просто странно-мистическое наполнение. Как мантра, как заклинание эти слова внушают: фашизм неистребим.
Вот на трибуну со свастикой поднимается седой старик. Сделав магический жест, он замирает. Это — Мигель Серрано, один из теоретиков мистического фашизма, принятый еще в 30-е годы в орден Туле.
"Если я буду кричать вплоть до Валгаллы, где живут бессмертные боги, я знаю: ты, мой фюрер, Адольф Гитлер, ответишь мне. Ты скажешь: соратники, ваша кровь спасет не только Чили, но и весь мир!
Цвет крови не забывается. Она такая красная, такая ярко-красная, кровь героев. Она видна богам лучше, чем бесцветные слезы святых. И бессмертные боги завидуют героям, которые отдали за идею то, что они считали единственной жизнью!"
7. Подаренная Сталиным икона до сих пор хранится в кабинете владыки Илии в Хадеде (близ Бейрута). Семь лет живший в его доме гражданин Ливана Александр Ананов свидетельствует, что переписка митрополита со Сталиным — действительно имела место.

Иллюстрации

15. В списке руководства СС - Вольфрам Зиверс.
16. Вступительная анкета ложи "Гуманитас" с подписью Гвидо фон Листа.
17. Список руководства СС. Под № 5 - Вальтер Дарре.
18. Документ берлинской масонской ложи. 1889 год.
19. Разработка оккультной символики Германенорден. Вот она - алхимия власти...
20. Обложка устава Германенорден.
21. Письмо барона Зеботтендорфа с печатью Герамененорден.
22. Германенорден. Патент на открытие ложи в Вене. 1922 год.
23. Имена членов Германенордена зашифрованы цифрами.
24. Руническая магия. Попытка привлечь в Германенорден адепта через его изображение.
25. Из документов ордена Туле. 1919 год.
26. Обложка издававшегося Германенорден журнала "Руны". 1919 год.
27. Членам СС надлежит доказать свое арийское происхождение с 1650 года. Подпись: Гиммлер.
28. Гауптман Виллигут. 1915 год.
29. Гербы манчжурских правителей (слева) и Виллигутов.
30. Расшифровки рун. Автограф Виллигута.
31. Титульный лист списка иерархов СС. Из архива "Ahnenerbe".

ТРЕТЬЯ СТОРОНА

Очерк третий

Весной 1924 года фюрер штурмовиков Рем провел одну беспрецедентную акцию. Его отряд стремительно перешел границу Швейцарии и направился в Дорнах. Там штурмовики сожгли здание Гетеанума. Оно принадлежало европейскому Антропософскому обществу, отколовшемуся от теософов Блаватской. При этом были уничтожены какие-то загадочные архивы. Их владельцем являлся Рудольф Штайнер.
Он был не просто исследователем творчества Гете. Ему приписывали славу крупнейшего мистика Европы. По оккультным вопросам с ним часто советовались сильные мира сего. Такие, например, как германский фельдмаршал Мольтке. Количество учеников Штайнера во всем мире стремительно росло. Многих разочаровавшихся людей весьма привлекала антропософская доктрина. Особенно — возможность безблагодатного спасения души с помощью точной оккультной методики.
И теософии, и антропософии была свойственна терпимость к различным теологическим системам. В частности, у штайнерианцев в ходу было представление о реинкарнации. (1).
Существует весьма показательный штайнеровский эскиз скульптурной группы, которая должна была украсить малый зал Гетеанума. Он изображает шествующего с поднятой рукой Христа, рядом с ним — склонились под тяжестью страданий Люцифер и Ариман. Лицо Христа ассиметрично. Это должно символизировать люциферовское и аримановское влияние на Спасителя. (2).
По предсказаниям основоположника антропософии, Гетеанум должен был простоять три века, однако просуществовал он всего несколько лет.
Вскоре после погрома Штайнер умер. Но почему же он вызывал такую ярость штурмовиков? На этот вопрос мы еще попытаемся ответить. А пока отметим: среди его почитателей было много тех, кто впоследствии займет в рейхе весьма высокие позиции. Например, вождь германского крестьянства Вальтер Дарре. В списке иерархов СС за 1936 год он — на седьмой строке.
В рейхе Дарре был известен как один из авторов принципиально важной концепции "кровь и почва".
О ее сути рассказывает А.Дугин: "Выбор между кровью и почвой — основной при создании любого государства. Либо оно формируется по признаку крови, по принципу этнической исключительности, и тогда избранная нация живет среди врагов; либо превалирует не родственная кровь, а общая почва. Имеется в виду единство интересов всех народов, обитающих на одной территории. На земле, которую они вместе должны отстоять.
Гитлер выбрал первый вариант. Рейх был обречен".
Все великие империи — Римская, Византийская, Российская — строились по второму принципу. Почва выше крови!
В то же время и пангерманисты, и панслависты, и пантюркисты всегда ставили и ставят кровь над почвой. Так нагнетаются конфликты, победительницей из которых всегда выходит третья сторона. Ей просто необходимы шумные ура-патриоты всех национальностей. (3).
А теперь снова обратимся к брату Маркиону. По традиции тайных обществ, сам он посвящен в несколько структур. В том числе — в "Голден доун" и "Орден восточных тамплиеров". Ныне брат Маркион — Великий магистр этого ордена во Франции. (4).
Суждения этого собеседника, который дал нам обширное интервью перед телекамерой, весьма интересны.
"Дарре был осужден Нюрнбергским трибуналом всего на год или два, а потом снова установил контакты с последователями Штайнера. И сейчас штайнерианскую организацию в Германии возглавляет один из сотрудников Вирта по "Аненэрбе". (5).
Так чем же объяснить столь снисходительное отношение трибунала к Дарре, Вирту, Хильшеру и им подобным? Возможно, судьи сочли мистические концепции не заслуживающим внимания бредом. Решили не смущать умы людей. Карл Юнг писал, что человек отмахивается от мыслей о существовании дъявола потому, что интуитивно страшится столкнуться с реальностью зла.
Но я придерживаюсь другой точки зрения. Скорее всего, дело в скрытой солидарности посвященных. Здесь ключ к пониманию того, почему к теоретикам мистической политики трибунал отнесся столь мягко.
Революции пожирают своих детей, но не своих отцов.
Многие подсудимые являлись учениками Штайнера, а он был посвященным. Высоким иерархом масонерии Египетского обряда, которая называется Мемфис Мицраим. Кроме того, он был одним из руководителей Восточных тамплиеров и "Голден доун"."
Передо мной — эсэсовская карта. Европа разбита на национальные области. Сам СС рассматривался некоторыми идеологами как наднациональный орден. Он должен был вобрать в себя всех жрецов и воинов континента для отпора атлантическим державам.
Рассказывает конспиролог Александр Дугин: "Эти оппозиционные по отношению к политике Гитлера идеи вылились в документ, который назывался "Хартия СС". Подписал его и Гиммлер. Он мыслился в планах СС как лидер Евразии. Гитлеру же, отягощенному грузом националистических предрассудков, отводилась лишь роль германского фюрера.
Среди принципов "Хартии СС" — права человека и этноса, разделение труда в Европе и свобода вероисповедания. Используется термин: "Соединенные Штаты Европы"".
...В XIV веке русский монах Филофей изрек: Москва есть третий Рим, и четвертому не бывать!
Третий — по отношению к Риму и Константинополю.
Рейх Гитлера был также третьим — после Германии императоров Гогенштауфенов и канцлера Бисмарка.
Так была обозначена пангерманистская преемственность. Эта концепция в конечном итоге победила, хотя в эсэсовской оппозиции был иной подход. Условно его можно обозначить, как интерфашизм. Предполагалось собрать своего рода "коричневый интернационал". Точнее, с учетом интереса эсэсовцев к черномагическим аспектам, — инфернационал. Явление это по сравнению с грубым национализмом Гитлера гораздо более тонкое и потому опасное. Возможно, оно еще породит аргументы для фашистов сегодняшнего дня...
Однако — вернемся к истории. Местом собрания высших посвященных СС был старинный замок Вевельсбург. Он входит в своеобразный мистический треугольник. Одной из его вершин являются скалы Экстернштайна, где в прошлые века поддерживался древнегерманский культ огня. Здесь была своего рода обсерватория, в которой жрецы наблюдали извечный круговорот светил. Каждой фазе Солнца соответствовала та или иная руна. Так создавался рунический зодиакальный круг.
Еще одна вершина треугольника — Тевтобургский лес. Среди его дубов, по преданию, в начале новой эры предводитель германцев Арминий разгромил три римские легиона.
Здесь воедино соединились германская мистика и воинская доблесть.
Вевельсбург мыслился как центр многонационального государства СС, подобного тоталитарному государству иезуитов, созданному в свое время в Парагвае. Именно в Вевельсбурге, подражая рыцарям короля Артура, за круглым столом собирались тринадцать высших посвященных черного ордена. В этом замке даже был подготовлен постамент для чаши Грааля. Однако он так и остался пустым. Взять власть над миром не удалось.
В 40-годы эсэсовская, интерфашистская оппозиция пангерманизму Гитлера проиграла окончательно.

* * *

А сейчас впору рассказать о самом знаменитом признаке раскола в фашистской элите. О загадочном полете Рудольфа Гесса на Британские острова.
Итак, май 1941 года. Гесс поднялся на личном самолете М-110 с аэродрома фирмы "Мессершмидт". Так он отправился в свой таинственный полет.
Сохранилась карта с пометками самого Гесса. Она показывает: маршрут был выбран окольный.
Наконец — самолет над югом Шотландии. Прыжок с парашютом и высокопоставленный посланник приземляется недалеко от поместья Дунгвел Кастл. Его владелец — лорд Гамильтон.
Его рекомендовал Гессу для контактов работавший ранее в Англии сын профессора Хаусхофера Альбрехт. Существует версия, будто "гуру" Гитлера и Гесса профессор Хаусхофер подготовил для этой миссии проект колоссальной сделки. Речь шла о разделе сфер влияния между германцами и англосаксами. До нападения на Россию оставалось менее двух недель, и, по этой версии, посланник должен был успокоить англичан.
Личный секретарь Гесса впоследствии утверждала, что Гитлер знал об этой миссии. Однако он тут же объявил своего заместителя по партии сумасшедшим. Эту версию охотно поддержали англичане. А позднее — и Нюрнбергский процесс. Психиатрический диагноз привел Гесса к пожизненному заключению, которое было оборвано очень подозрительной смертью.
Итак, речь шла о продолжении Мюнхенского сговора, от чего англичане благородно отказались? Но тогда почему они засекретили все документы о миссии "сумасшедшего" фашиста? Их срок давности истечет только в следующем столетии.
И разве похож сговор Германии с Англией на стиль геополитики Хаусхофера? Ведь профессор ратовал за союз континентальных держав против Англии и США.
Что же это был за полет? На этот вопрос член "Круга Тэба" брат Маркион ответил весьма лаконично: "Гесс был посвящен в тайную организацию. Я могу лишь сказать, что он летал в Англию для встречи с другими посвященными. Но ему помешали это сделать."
О каких посвященных идет речь? Версии могут быть самые экзотические. (6).

* * *

Вспомним о посвящении Гитлера и Гесса в общество Туле. Документы этой организации свидетельствуют: ее ритуалы, структура и другие специфические особенности были позаимствованы у масонов.
В своих воспоминаниях Герман Раушнинг, бывший одним из приближенных к Гитлеру, приводит такое изречение фюрера: "Иерархическая организация и посвящение через символические обряды, действующие магически на воображение, — опасный элемент... Разве вы не понимаете, что и наша партия должна быть такого же характера? Орден, иерархический орден секулярного священничества... Мы или масоны, или Церковь — есть место только для одного из трех..."
Итак, фашисты использовали опыт масонства. Поскольку на его алтарь свои дары принесли сотни языческих культов и религий, в коричневую краску нацизма намешались и многие мрачноватые тона мистических идей древности.
1 марта 1942 года Гитлер издал приказ: более широко выявлять интересующие рейх материалы среди архивов "вольных каменщиков".
Итак, нацисты стремились извлечь из масонов специфические знания и затем убрать их с собственного пути. Если это так, то не по сохранившимся ли масонским каналам организовывался визит Гесса?

* * *

Изобретательность сочинителей романов ужасов впечатляет. Удивление, однако, быстро пропадает, когда выясняется, что авторы наиболее "достоверных" произведений посвящены в весьма сомнительные структуры. И тогда где-то среди приключений вампиров могут проступить любопытные намеки.
Информация ассоциации "Политика герметика".
"Один из таких писателей — Брем Стокер, автор знаменитого "Дракулы". Вспомним эпизод этого романа в английском варианте. Его герой отправляется в Трансильванию из мюнхенского отеля "Четыре сезона". Такой отель существовал в действительности. Более того, в нем находилась штаб-квартира ордена Туле. Сам же Стокер был посвящен в другое тайное общество — "Голден доун". Эти совпадения говорят о возможной связи двух структур. Запомним и эту деталь...
"Голден доун". Передо мной — современная книга этой организации с описаниями ритуалов. В центре обложки — мистический знак конца времен — "тау". Его орнаментом является переплетение пентаграммы, розы и креста. Да, и это общество отпочковалось от движения розенкрейцеров. В Англии на рубеже веков орден состоял из 144 посвященных (дъявольский намек на апокалиптическое число спасающихся праведников).
Среди членов "Голден доун" были многие знаменитости: автор мистических романов лорд Бульвер-Литтон; английский посол в России Бьюкен; Нобелевский лауреат поэт Йеитс (его инициатическое имя весьма красноречиво: "Противобог". Известно также высказывание поэта о царящей в ордене атмосфере: "Мы обмениваемся любезностями с потусторонним миром")...
Идеи "Голден доун", судя по всему, были известны и Гитлеру. Он мог воспринять их через самого знаменитого из Великих магистров этого ордена — Алистера Кроули. Он называл себя "Мэтр Теон" — "Господин Зверь" и считал целью человека усвоение демонических сил, достижение господства над миром. Однажды он заявил: "Дорога на небо ведет через ад".
В 1904 году, в Каире этот оккультист получил "откровение" от демона по имени Айвас. Оно вылилось в его "Книгу Законов". Речь шла о начале новой эры, связанной с приходом сатаны. Некоторые речи Гитлера весьма напоминают эти мистические тексты.
Вот отдельные фразы, записанные за ним в начале тридцатых Германом Раушнингом:
"Скрижали с горы Синай уже не действительны.
Совесть — жидовская выдумка. Что-то вроде обрезания, окорачивания человеческой сущности.
Наступает новая эпоха магического истолкования мира, истолкования с помощью воли, а не с помощью знания.
Истины не существует — ни в моральном, ни в научном смысле..."
Теперь сравним. В современном издании основанного Кроули Ордена восточных тамплиеров мы находим своего рода пародию на Нагорную проповедь Христа. Итак, слово "мэтру Теону":
"Нет бога, кроме человека. Он имеет право жить по своим законам. Жить как хочет и где хочет. Имеет право умереть, как хочет. Убить тех, кто ограничивает его в этих правах..."
Такова лишь маленькая цитата из "Книги Законов". (7). Кроули пытался влиять на многих политиков. Он встречался с Троцким и Муссолини, который, кстати, был масоном ложи "Площадь Иисуса". Кроули посылал свою книгу Ленину. Есть версия, что именно он подсказал Черчиллю его знаменитый жест двумя пальцами — виктория. Но на магическом языке такой жест — знак сатаны. Об этом можно узнать из современной литературы "Голден доун".

* * *

Возьмем масонскую энциклопедию Мэнли Холла. Она весьма наглядно показывает масштаб воздействия тайных обществ на литературу и искусство. Их символы и ритуалы вдохновляли художественное воображение многих. Перерабатывая мистические легенды, литераторы и музыканты нередко использовали эти сюжеты в своих произведениях, вновь пробуждая для масс забытые тени.
Сохранились фотографии Кроули в одеяниях египетского мага. На одной из них он держит палец у губ — жест тайны Гарпократа. На другом — магистр прижимает левую ладонь к сердцу. Таков намек на магию "левой руки" — сатанинскую по своей природе.
А вот стихи Кроули:
"Поднялся к сердцу Змей.
Приходит час цветка
В сиянии Озирисова тела.
О, сердце матери, отца!
О, мое собственное сердце!
Ты Нилу отдано сполна!"
Через стихи, магические и философские тексты "мэтра Теона" тема Древнего Египта проходит постоянно. Открытия египтологов, расшифровки магических письмен, найденных в долине Нила, вдохновили многих мистиков. От Блаватской до Папюса. Некоторые даже пытались восстановить практику колдовства и фетишизма, характерную для умершей цивилизации.
Археология и смежные с ней дисциплины — поистине мистические. К чему приводит стремление раскопать то, что зачастую сокрыто провиденциально? К последствиям, которые даже не может представить себе рационалистический ум.
Стоит прочесть высеченное на камне имя забытого бога — и он оживает.
Обнаружить жертвенник — и он вновь требует крови.
Прошептать только что расшифрованное заклинание — и оно начинает испускать тонкие, до поры до времени едва уловимые токи.
Но рано или поздно — найдется человек-антенна, который уловит страшные послания ветхого человечества. И даже — попробует систематизировать их.
Напомним излюбленную фразу масонов о том, что на их алтарь принесли свои жертвы сотни религий и культов. В мистическом плане масонерия является заповедником демонов, хранилищем идолов. Настоящим бестиарием с богатым выбором на любой духовный вкус...
Опыт такого мистического плюрализма заставляет вспомнить видение преподобного Макария Египетского. Однажды ему явился диавол, увешанный множеством сосудов. "Для чего у тебя эти сосуды?" — спросил старец. Диавол отвечал: "Несу пищу для братии. Если кому одно не понравится, дам другое..."
Масонство готово одолжить вам любого идола. Основатели "Голден доун" предпочли богов Древнего Египта.
Кроули посетил и Египет, и Тибет, и другие центры угасших цивилизаций. Перед смертью он объяснял свою миссию "необходимостью привести в движение оккультные силы, которые достигнут своего апогея в конце этого века"...
Нельзя ли допустить стремление названных обществ целенаправленно воздействовать на умы современников через литературу!? Проект такой духовной экспансии мог быть основан на мистическом представлении о том, что произнесенное слово — лишь первая фаза материализации идеи. И уже затем она может быть воплощена в социальной или политической плоскости.
Литератор, кощунственно воспринимающий Божественное творение как хаос, отбирающий из всего бесчисленного многообразия мира только нужные ему звуки и краски, отваживается на рискованную роль. Роль сотворца мира. И тот, кто выстраивает методом подобной "игры в бисер" наиболее эффектные ассоциации и наиболее правдоподобную картину "действительности", наиболее опасен в симпатической магии слова.
И вот уже навязанное заблуждение начинает двигать людьми. Управлять человеческой стихией. (8).

* * *

Однако, вернемся к сюжету о Гессе. "Голден доун" была традиционно сильна в Англии и Германии. Видимо, она имела контакты с орденом Туле. Можно допустить, что Гесс отправился на Британские острова именно по этим каналам. Но с какой целью?
...На Берлинской Олимпиаде 1936 года завязывались многие знакомства. Одно из них — Гесса с герцогом Виндзорским, известным своими симпатиями к нацистам. К тому же он был отлученным от британского престола королем Эдуардом VIII (причиной отлучения стал его брак с дважды разведенной американкой). Несомненно, герцог мечтал о возвращении трона. Так у него и немцев могли возникнуть общие интересы.
В Германии созрел встречный план — помочь вернуть ему престол, а реальную власть на Британских островах передать сподвижнику Гитлера Альфреду Розенбергу. Случайно ли после разгрома англичан под Дюнкерком, когда Гитлер мог добить армию противника и открыть себе дорогу через Ла Манш, он не сделал этого?
В воспоминаниях одного из руководителей германских спецслужб Вальтера Шелленберга есть любопытный эпизод. Речь идет о поручении Гитлера — выкрасть герцога Виндзорского из Португалии. Этому помешала английская разведка. Экс-король был возвращен на родину и спокойно дожил до 70-х годов. Однако, не попытался ли после этой неудачи разыграть "карту герцога" Гесс? Причем, действуя по масонским каналам. Немаловажная деталь: по давней традиции, английскую масонерию возглавляет представитель королевской семьи, и герцог Виндзорский был Великим магистром британских лож.
Возможно, отсюда — нежелание англичан рассекречивать документы, связанные с полетом Гесса? Ведь представителю правящей династии отводилась в этой комбинации лишь роль гитлеровской марионетки. Не случайно в вышедшей недавно книге сын Гесса обвинял в смерти отца именно англичан. Ходили слухи, что старик на старости лет стал слишком разговорчив...
Итак, миссия Гесса не удалась. Если следовать нашей версии, подвел канал "Голден доун" — Туле — английские масоны. Еще раньше неудача постигла членов Мемфис Мицраим, пытавшихся найти ключи к вождям нацизма. В том числе захлебнулась и атака на их сознание Восточных тамплиеров. Сгорел Гетеанум Штайнера. Из Италии был изгнан Кроули, долгое время пользовавшийся симпатией режима Муссолини. (Кстати, Кроули видел в фашизме инструмент для создания мистической "равноденственной бури", потрясения, способного вызвать переход к новой эпохе).
Архивы свидетельствуют: к 1935 году Восточных тамплиеров и им подобные ордена полностью запретили и в Германии.
Что-то у масонов Египетского обряда не сложилось. Это подтверждает и судьба барона Зеботтендорфа.
Брат Маркион: "Известно, что до основания ордена Туле он был посвящен в Мемфис Мицраим в Турции. Турецкой ветвью этого направления и является "денме" — оборотни. Это организация людей, лишь внешне принявших ислам. Ататюрк и все революционное движение в этой стране — ее творение".
Получается, что уже в рамках Германенорден и его филиала Туле барон Зеботтендорф действовал как эмиссар Египетского масонства! Если так, то подозрения нацистского руководства относительно того, кто стоял за этими структурами, были не лишены оснований!
Да, Мемфис Мицраим предстает зловещей, таинственной и вездесущей организацией. Видимо, она стремилась возродить не только колдовскую, но и социальную практику Древнего Египта. Ведь реальная власть в этой стране чаще всего принадлежала не фараону, а Алому совету жрецов. Насаждаемые ими мрачные суеверия и интеллектуальная дезориентация масс позволяли избранным веками управлять страной.
Такую версию подтверждает один документ, недавно опубликованный Советом Европы. Он называется "Медицина и права человека" и содержит в себе среди прочего доклад бывшего великого магистра французской атеистической ложи Великой Восток Р.Лере. Он написал весьма многозначительную фразу: "Страх, владеющий миллионами людей, — это результат умозрительных, может быть не очень достойных, но явно эзотерических построений".
Гитлер на сей счет думал не менее цинично, хотя и несколько иначе. Согласно воспоминаниям Германа Раушнинга, это звучало так: "Эти умники считают, будто наша задача — успокоить массу и содержать ее в тупой апатии... Только взбудораженная моими фантазиями, масса становится управляемой".
Чем же объяснить причину неудачи современных последователей "египетской" практики? Какая сила взяла верх?

* * *

Вот мнение брата Маркиона: "В мире существуют две главные ветви масонерии. Одна из них — Мемфис Мицраим — является революционной. Это движение хочет изменить мир, каким бы он ни был.
Другая ветвь — регулярное масонство, в том числе — Шотландский обряд — занимается организацией и управлением мира. Своих членов, к собственной выгоде, "шотландцы" стремятся поставить в центр этого управления.
Мемфис Мицраим всегда был в контакте с революционными движениями. С Гарибальди, Троцким, итальянскими фашистами, красными бригадами. Характерно: Кроули являлся членом Мемфис Мицраим и одновременно — активистом ИРА, террористической Ирландской республиканской армии".
Некоторые специалисты считают: в основе этой революционности лежат мистические представления. Их суть в том, что мир может жить только в борьбе, в потрясениях, называемых на оккультном языке "равноденственной бурей". Именно из этих специфических сфер раздаются обычно призывы к революциям. Заклиная их, им дают разразиться.
И тогда — фантазии достигают силы причин.
(Характерно, что одна из древнейших доктрин вечной борьбы первозданного хаоса и созидательного начала была рождена в Древнем
Египте. Такова суть Гермопольской космогонии).

* * *

Л.Замойский, исследователь масонства: "В среде "вольных каменщиков" существует тактика, которая называется так: "всегда быть в центре зарождающегося циклона". Она означает введение своих людей в фашистские, коммунистические, демократические, анархистские и прочие структуры. Кстати, каждая из этих идей вызывала колоссальные революционные потрясения. Не являлись ли они лишь очередными попытками глобальной смены концепции развития человечества, причем, под единым контролем?!
Лишь один пример: братьями одной ложи были и Сальвадор Альенде, и генерал Пиночет. При любом раскладе один из "своих людей" оказывался наверху. А другим заранее предполагалось пожертвовать. Просто обрубить, как сухую ветвь..."
Проявлялась подобная тактика и накануне революционных событий начала века в России. Ложи стали удобным местом надпартийных совещаний представителей различных политических направлений. Для начала дискуссии выдвигалось только одно требование: антимонархизм. П.А.Кропоткин прямо говорил о том, что революционеры из рабочих и буржуазии не смогут договориться — им надо сговариваться на нейтральной почве.
Тут же вырабатывалась и общая тактика. Видная масонка Е.Кускова писала: "Лозунг — демократическая Россия и не стрелять в манифестирующий народ". (9).
Известный масон Маргулиес так писал в 1922 году о принципах лож: "Это — оптимизм, вера в прогресс человечества, отказ от выбора между крайностями, принятие противоречий как некую реальность и неизменность. Все относительно, и прогресс неизменен и необратим... К этому прибавлялась солидарность (конкретная, житейская), где все зависят от каждого, и каждый — от всех. Терпимость (левая рука на плече брата). Примирять антагонизмы и гасить противоречия. Из этого исходит принцип: не отрекаться от главы своего правительства и установленного им режима. Не быть в оппозиции, но быть в гуще событий. Закон молчания и идеал совершенствования".
...Начальник петербургского отделения жандармерии полковник Герасимов вызывался к Николаю II в Царское Село только один раз. Целью был доклад о деятельности масонства. Но высокопоставленный жандарм разочаровал царя полным незнанием.
(Возможно, оно было симуляцией. Полковник, конечно, знал, что его шеф Джунковский по меньшей мере близок к "вольным каменщикам").

* * *

Брат Маркион: "Между разными масонскими обрядами идет борьба. Большинство современных мировых руководителей — масоны или близки к масонам. Многие американские президенты были "вольными каменщиками". И хотя в уставе "шотландцев" декларируется неучастие в политике, братья этого ордена занимаются ею весьма активно.
Кстати, популярная ныне идея нового мирового порядка пришла из недр именно Шотландского обряда. Рациональная организация мира — его формула. Это — нечто противоположное революционному взрыву".
Итак, версия двух противоборствующих ветвей масонерии. Если она верна, то не этими ли противоречиями объясняются многие загадки третьего рейха и современной мировой политики?
С одной стороны — устремления "египетской" масонерии. Ее попытки создать цивилизацию черных магов, управляющих толпой, которая ввергнута в пучину суеверий.
Но что противопоставляется "управленцами"? Иной фетиш — доллар. И эта мотивация является не только рациональной, но и сугубо религиозной. Она полностью соответствует словам Талмуда: праведный любит деньги свои больше тела...
Возможно, все сказанное и противоречит представлениям о традиционном гуманизме масонства. О его лишь декоративной роли в современном мире. Однако, документы лож о задачах по развалу империй (которые мы цитировали в предыдущем очерке) говорят об обратном.
Эти бумаги могли держать в руках лишь вольные каменщики высшей степени посвящения. Поэтому они предельно откровенны.
Похоже, вегетарианской пищей, изготовленной из понятий "свобода", "равенство", "братство", "гуманизм" и "общечеловеческие ценности" питаются лишь неофиты. Те, кого используют.
Что ж, усилия по развалу империй не оказались напрасны. Призывы, исходящие от ура-патриотов всех национальностей, только в нашем веке вылились в две мировые войны. Они ослабили два колоссальные суперэтноса — российский и германский. И всякий раз в выигрыше оставалась оседлавшая архетипы третья сила. А именно — Америка с финансовыми вампирами во главе.

* * *

Приведенные документы относятся к деятельности масонов Египетского направления и атеистического Великого Востока. А что же их конкуренты? Возможно, с их деятельностью связаны еще более существенные загадки времен третьего рейха. Тянутся они и в наши дни.
Вот письмо одного из нацистских руководителей движения за новую германскую религию. В нем говорится о задаче ослабить влияние Христианской Церкви в вермахте. (10). Для этого создается специальный отдел. Его руководителем станет человек, "полностью порвавший с предрассудками Христианства". Это майор, принц де Липпе.
Именно он, голландский принц-консорт уже в 1952 году возглавит международную полусекретную организацию, известную сейчас как Бильдербергский клуб. Основал ее, кстати, масон шотландского обряда Реттингер.
7 апреля 1963 года английская "Обсервер" писала: "Бильдербергская группа стремится к установлению своего безраздельного господства над народами с помощью марионеточных правительств, которыми руководят продажные политиканы".
А вот цитата из итальянского журнала "Эуропео" за октябрь 1975 года: "Несмотря на пестроту своего состава, в целом бильдергбержцы представляют собой некое суперправительство, на свой фасон перекраивающее правительства стран Запада".
На поверку оказывается, что "новый порядок" Гитлера и "новый мировой порядок" современных мондиалистов не так уж сильно отличаются друг от друга. Только последний — более лукав. Он заявляет о себе не грохотом ползущих танковых колонн, а неявным, лицемерным, шуршащим долларами и газетными страницами, влиянием капиталов и пропаганды. Он лишь в крайнем случае сбрасывает свою пуританскую маску и оскаливается бомбами над позициями православных сербов.
Что ж, сломав империи, подкормив национализм, можно подумать и о следующем этапе.
Интересно, что бывший майор вермахта де Липпе ныне отстаивает идею политически единой Европы, возглавляемой наследственным монархом. Конечно, из династии Меровингов.
Эпизод с де Липпе показывает: Шотландский обряд также имел в рейхе своих людей. Малозаметных, но, возможно, действовавших более эффективно, чем их конкуренты.
Не они ли встали на пути ползучего влияния Мемфис Мицраим?
Возможно, именно они, вопреки концепциям Хаусхофера, помогли повернуть главный удар Гитлера с Запада на Восток.
Не они ли, используя примитивный антисемитизм Гитлера, обрубив "сухие ветви" еврейского народа, спровоцировали миграцию евреев из Европы в Палестину? То есть помогли создать государство Израиль.
Не они ли сконцентрировали в "Аненэрбе" те "деликатные" научные темы — от психотронной до антираковой, — которые невозможно было эффективно решать без обилия "человеческого материала? А потом, заклеймив злодеев, воспользовались их результатами...

* * *

Да, параллельная история существует. В ней — свои даты, свои злодеи и свои герои. Приведенные факты каждый волен осмыслить сам. Как бы то ни было, но они создают более сложную картину мира, чем принято считать.
Известно: в каждый переломный момент истории вновь происходит мифологизация сознания. Фактор нестабильности пробуждает архетипы, проще говоря, — память предков, сформированную века назад как раз в подобных стрессовых ситуациях. В такие годы всегда находятся люди, которые понимают: все возвращается на круги своя. И они готовы, например, вновь использовать повторившееся увлечение оккультизмом и магией. А это — прекрасный фон для заклинаний "равноденственной бури".
Здесь-то и восстают древние или псевдодревние пророчества. Их нацеливают в будущее и превращают в мечту.
А мечта — сильнейшая точка притяжения для всякого движения.
Правда, энтузиазм неизбежно иссякает. Революции вновь пожирают своих детей. Наступает время демиурга, пытающегося упорядочить послереволюционный хаос.
Согласно учению неоплатонизма, питавшему на протяжении веков многие ереси, в том числе и протофашистские, каждый демиург рано или поздно ослабевает. И тогда Хаос — древнейший из богов — вновь спешит вернуться к своему первоначальному владычеству.
Получается, этим двум состояниям человечества — революционному хаосу и его упорядочиванию — и соответствуют функции двух названных нами направлений в масонстве.
Вызвать взрыв в Германии первой трети нашего века помогли "египтяне", а затем, отстранив их, канализировать эту энергию в нужном направлении — "шотландцы".
Иногда даже кажется, что речь идет о двух руках одного тела. Иначе, о какой солидарности посвященных, столь очевидно проявившейся в ходе Нюрнбергского процесса, можно было бы говорить!
На подобный вывод наталкивает и еще одно любопытное наблюдение, сделанное мною в старинном немецком городе Любеке. Я обратил внимание на дом с вывеской "Ложен хаус". Под крышей этого респектабельного особняка уживаются столь "яростно" борющиеся между собой ложи — и "шотландцы", и "египтяне", и "йоркцы" и еще Бог знает кто. Их таблички, снабженные недвусмысленными символами, в том числе и перевернутыми пентаграммами, мирно соседствуют на фасаде.
А вот еще любопытный факт. Летом 1993 года в Страсбурге по инициативе Великого Востока Франции была собрана европейская конференция для координации действий масонских лож различных направлений.
Но кто же координирует колоссальные структуры в масштабах всего мира? Этот вопрос заводит в тупик многих исследователей. Особенно атеистов. Но для "православной конспирологии" проблемы здесь нет.
Если краеугольный камень самой Церкви — Христос, то вершина масонской перевернутой пирамиды указует на сатану.
Это противостояние запечатлено, согласно трактовкам каббалистов, и в состоящей из двух треугольников шестиконечной звезде. Треугольник, обращенный острием вверх, означает трехипостасного Бога. Злого для каббалистов Бога. Поэтому изображается этот треугольник, указующуй на первую букву алфавита "альфа" — темным. Другой же (светлый) треугольник обращен вниз и указует на последнюю букву — "омега".
Существуют масонские печати, где вся эта конструкция уже перевернулась. Здесь, писал Сергей Нилус, разгадка тайны "четырех вещей" Талмуда:
"Что ниже и что выше,
Что прежде и что после".
Между тем, эмиссары нижнего мира, независимо от принадлежности к тому или иному масонскому направлению, синхронно зачастили в нашу страну.
Вот в декабре 1988 года в своем московском филиале гостит делегация еврейской ложи Бнай Брит во главе с ее "президентом" Марком Ароном.
Вот в столицу России приезжает Великий мастер Итальянской национальной ложи Джулиано ди Бернарди. И в одном — очень высоком кабинете — дарит его хозяину экземпляр своей книги — с "братскими" пожеланиями.
Вот под ручку с бывшим пресс-секретарем Ельцина Павлом Вощановым по московским коридорам власти прогуливается глава Великого Востока Франции г-н Рагаш.
Вот Великий мастер Великой национальной ложи Франции Клод Шарбонье прибывает в Москву и принимает присягу у новоиспеченного Великого мастера Великой ложи России.
А вот — и уже знакомый нам брат Маркион, высокий посвященный Мемфис Мицраим. Его уже, естественно, принимают в кругах "интеллектуальной оппозиции". (11). В конце нашего интервью с ним, я задаю этому загадочному господину прямой вопрос о цели его приезда. Собеседник лукаво улыбается: "Сейчас об этом мне не хотелось бы говорить. Но, надеюсь, результаты моего визита вскоре вы почувствуете сами..."

* * *

Разочарованному человеку всегда кажется, что именно он живет в последние времена. Прошлое видится в золотистых тонах. Отсюда — мистерия возврата. В мифологии практически каждого народа есть легенда о возвращении духовного водителя или героя. Спящих до времени рыцарей короля Артура, Фридриха Великого или Меровингов...
Эти представления также несут в себе печать языческого мировос-приятия. Но все ли возвращается на круги своя?
Спаситель — однажды! — умер и — однажды! — воскрес. С тех пор мир сошел с извечного круга. Впереди — лишь один! — конец света. Один финал, который станет не катастрофой, а концом катастрофы.
Поэтому фраза "все возвращается на круги своя" — всего лишь устаревшая космогоническая формула. Но она может стать и силь-ным заклинанием жрецов неоязычества. Вот как понимал мистерию возврата один из теоретиков итальянского мистического фашизма Юлиус Эвола: "Невидимый и неприступный центр, владыка, кото-рый должен очнуться ото сна, герой, который за все отомстит и все поставит на свои места, — вовсе не химеры мертвого прошлого, более или менее романтичного, а реальность для тех, кто сегодня только имеет законное право называться живыми".
Герман Раушнинг так писал о представлениях на этот счет самого Гитлера: "Скоро наступит время, когда ему (Гитлеру — Ю.В.) придется уединиться, исчезнуть. И никто не должен знать, где он находится. Вокруг него должна возникнуть тайна, он должен превратиться в ле-генду. Массы будут шептаться о грядущих великих событиях. Наконец напряжение станет невыносимым — и вот тут-то Гитлер и появится снова, во всем своем величии. Ему уже не нужно будет заниматься политикой. Он будет выше этого. Он будет великим законодателем, пророком, который принесет новые скрижали со священной горы".
Но получилось все иначе. Под портретом Фридриха Великого Гитлер застрелился в ночь на 1 мая. В Вальпургиеву ночь, когда валькирии уносят в Валгаллу души героев.
Поистине сатанинский намек на возвращение!

ПРИМЕЧАНИЯ

1. Попытку ввести идею переселения человеческих душ в Христианство отверг еще Константинопольский Поместный Собор в 543 году. Впоследствии и Вселенские Соборы предали анафеме всех последователей учения. Но, как видим, они не перевелись.
2. Знаменательно: учеников Штайнера было особенно много среди людей искусства. В там числе — и среди русских, таких, как Максимилиан Волошин или Андрей Белый. Бывали на его лекциях и политики. Например, — находившиеся в эмиграции Ульянов, Богданов, Красин и другие.
3. Известны западные, иезуитские истоки сформулированных в "завещании Петра Великого" постулатов панславизма: захват Константинополя, создание единого панславистского государства, союз с Англией и т.д. С другой стороны, любопытно происхождение направленной в первую очередь против России идеи пантюркизма. В 1860— годы ее впервые сформулировал известный ученый — тюрколог Вамбери, венгерский еврей, работавший на английскую разведку и на сионистское движение. Это делает весьма актуальной такую дисциплину, как "генеалогия идей".
4. Интересно, что его персональный мистический лозунг "гомо гомини деус" — "человек человеку бог". Он весьма напоминает заповедь Кроули — "нет бога, кроме человека" которая, в свою очередь, — воспроизводит лукавство сатаны, обращенное к первым людям: "Будете как боги".
5. К слову сказать, активны сейчас штайнерианцы и в России. Любопытна, в частности, изданная у нас недавно работа "Духовные судьбы России и грядущие мистерии Святого Грааля". Ее автор, среди прочего, пытается разделить "чистые истоки" розенкрейцерства, к которым возводит себя антропософия, и те негативные реалии политических и духовных влияний масонства, закрывать глаза на которые уже невозможно. Автор, некто С.О.Прокофьев, считает все негативное в деятельности лож результатом внедрения в их ряды провокаторов из иезуитского ордена.
6. Утверждают, будто Гесс называл Карла Хаусхофера тайным учителем, магом. Тот же, как мы помним, был посвящен в японское общество Зеленого Дракона. Зеленый цвет — поистине мистический. Исследователь Жан Робен, автор книги "Гитлер — избранник Зеленого Дракона" пишет, что в 30-е годы в Берлине появился загадочный тибетец, человек в зеленых перчатках. И будто уже в те годы он точно предсказал будущее рейха.
Еще ранее, как следует из документов по расследованию убийства Царской Семьи, какие-то таинственные "зеленые" руководили секретными действиями относительно Государя. Телеграммы с подписью "Зеленый" шли из Стокгольма, который в те годы был центром германского шпионажа против России.
Следователь Н.А.Соколов высказывает предположение о некоей тайной организации. В нее входило ближайшее окружение Николая II, пользовавшееся в переписке особыми шифрами и знаками. В их числе была и свастика.
В перечне вещей, найденных после убиения Царской Семьи, под номером 142 числится "образ Спаса Нерукотворного, малого размера; на оборотной стороне надпись по-английски, в которой, однако, представилась возможность разобрать лишь несколько слов, не передающих общего смысла..." Впоследствии эта икона попала в руки генерала Кутепова, и надпись расшифровали. Рукою царицы там было начертано нечто такое, смысл чего действительно сразу и не поймешь: "Зеленый Дракон. Вы были абсолютно правы". Вскоре генерал Кутепов был похищен чекистами и погиб при загадочных обстоятельствах.
Напрашивается вывод о целой сети агентов мистического общества. Они пытались влиять на широкие массы через литературу или на узкий круг высокопоставленных лиц — через идеологию, политику.
7. Символично, что каждое ее издание предшествовало периоду новых потрясений в истории человечества. Первое было предпринято за девять месяцев до начала войны на Балканах, второе — за девять месяцев до первой мировой войны, третье за девять месяцев до китайско-японской войны, четвертое — за девять месяцев до начала гражданской войны в Испании..,
8. Кроули, подписывавшийся тремя шестерками, тоже немало повлиял на культуру. В наше время его последователями называют себя Дэвид Боуи, Оззи Осборн, члены группы "Лед Зепеллин" и многие другие знаменитости. В одной из своих песен Осборн обращается к своему учителю напрямик: "Мистер Кроули, я хочу знать, что вы имели в виду". На битлзовском альбоме "Оркестр клуба одиноких сердец сержанта Пеппера" помещена фотография Кроули.
Мик Джагер из "Роллинг стоунз" посвятил себя сатане именно в "Голден доун". Показательны названия его песен: "Симпатия к дьяволу", "Их Сатанинское Величество", "Заклятия моего брата-демона". Некоторые произведения этой группы сочинялись в ходе сатанинского ритуала вуду. "Творческий процесс" описывался его участниками как спонтанное появление песен, подобно инспирации на спиритическом сеансе.
Не случайно и то, что многие слушатели описывают свои ощущения от подобных композиций как наркотические. Флирт с сатаной закончился для "Роллинг стоунз" жутким побоищем на одном из концертов. Джагер, воспринимавший магию, как острую игру, ужаснулся. Только тут он понял, что его заклинания с эстрады материализуются. И, возможно, догадался, кем эти заклинания нашептываются.
Немецкий исследователь Йан Ван Хелзинга обращает внимание на еще одну характерную подробность. Уже в течении нескольких десятилетий воздействие на слушателей музыки осуществляется с помощью "маскировки обратного звучания". Неслышимые сообщения записываются в обратной последовательности и таким образом внедряются в подсознание.
В одной из песен группы "KISS" зашифровано: "Сам дьявол бог".
В песне "Queen": "У черту Библию! Все, что я хочу, — магия!"
А вот "перевертыш" "Beatles": "Начинай курить марихуану и обрати меня против покойника" (сатанисты, страшась имени Иисуса, всегда называют Его покойником).
Сатанинское влияние на эстраде и на экране сформировало целые пласты молодежной субкультуры. Агрессивная биомасса наготове. Не хватает только нужной температуры политического процесса и капли катализатора. И тогда — может повториться взрыв, который произошел в Европе более полувека назад.
Специалисты относят к культурному влиянию "Голден доун" дерационализацию европейского сознания. Внесение в него интуитивного и хаотического. Того, что обеспечивает бездумное подчинение толпы единой воле.
А.Хвыля-Олинтер, полковник внутренней службы, кандидат юридических наук: "По оперативным данным, еще во времена застоя дети некоторых ответственных загранработников посещали зарубежные рок-концерты, где были уловлены различными сатанинскими группами. Теперь многие из них — весьма заметные в нашей стране люди и при этом — не оставляют прежних увлечений". Можно сказать, что именно сатанинские секты зачастую носят элитарный характер".
9. Весьма похоже на начало 1990-х годов, когда одно из французских масонских изданий опубликовало две фотографии встык: на одной — члены Временного правительства (тут же даются пояснения, что оно на 99 процентов состояло из масонов) и рядом — Ельцин на танке рядам с Бурбулисом и Коржаковым (подпись под снимком гласит, что накануне путча в Москве была учреждена масонская ложа "Новиков").
10. Антихристианством проникнуты многие, особенно, эсэсовские документы времен рейха. Изданные в 1938 году Толкования Законов Ордена СС, в частности, гласят: "Одна из десяти заповедей, которые, собственно, лучше было бы назвать десятью запретами, гласит: "Не укради!" Нет никаких сомнений в том, что этот запрет, когда он был преподан нашим предкам в ходе христианизации германцев, впервые познакомил их с таким понятием как воровство. До этого времени имущество другого было для них священно и неприкосновенно." (Толкование Основного закона о священной собственности, который предписывает во всех учреждениях СС упразднить запирание на замок шкафов, не содержащих секретных документов).
11. В традициях своего ордена, брат Маркион, ко всему прочему, является одним из лидеров радикального "нонконформистского" движения на Западе, которое называется "Новое Сопротивление". Как сообщает альманах "Элементы", авторитетом движения является, естественно, Алистер Кроули.

Иллюстрации

32. Письмо Великого магистра Гамбургской ложи. 1932 год.
33. Список организаций, входивших в Германенорден. На 34-ом месте - НДСАП. 1921 год. Мюнхен.
34. Проект учреждения в Гватемале Всемирного масонского банка. 1932 год.
35. Масонская переписка президента США Франклина Рузвельта.
36. Переписка в вермахте по поводу назначения принца де Липпе.
37. Ложенхаус (масонский штаб) в Любеке.
38. Судя по табличкам, под крышей Ложенхауса мирно уживаются даже "противоборствующие" масонские направления.
39. Бланк Великой ложи Шотландского обряда. Двухглавый орел - символ высшего посвящения. 1921 год.
40. Бланк Великой ложи России. Шотландский обряд. 1995 год.
41. Из масонской переписки: об отказе венской ложи агитировать за Испанскую республику. 1923 год.
42. Архив "Ahnenerbe" подтверждает пристальное изучение в СС трудов барона Эволы.
43. Руководитель современной итальянской масонерии Джулиано ди Бернарди.

ПРЕСТОЛ ДЛЯ АНТИХРИСТА

Очерк четвертый

"...ты — Петр, и на сем камне Я создам Церковь Мою; и врата ада не одолеют ее..."
Спустя 33 года после произнесения Спасителем этих слов был казнен апостол Петр. Его распяли на кресте вниз головой. Распяли на арене римского цирка. Даже казнь античные плюралисты-многобожники попытались превратить в представление. В спектакль о могуществе языческих богов.
Теперь рядом с бывшим цирком Калигулы высится собор святого Петра.
Но что это? Прямо у мощей великого проповедника Единого Бога начинается новое представление язычников. На раке развешаны полотнища с текстами буддийских мантр. Бритые наголо ламы извлекают из своего нутра низкие утробные звуки. Восточные сосуды испускают клубы пахучего дыма.
Только что обнявшийся с далай-ламой папа римский взирает на все это с благосклонной улыбкой.
Перед нами — кощунственный спектакль псевдоединения религий, имя которому — экуменизм.
...В XI веке от Единой, Святой, Соборной и Апостольской Церкви отпали римо-католики. Затем от них отделились протестанты. Это были поистине трагические расколы. Но вот в начале нашего столетия возникло движение, поставившее целью объединить христиан всего мира, всей эйкумены.
Термин "экуменизм" был предложен в 1910 году неким Джоном Моттом. Кем же был этот человек?
Алексей Осипов, профессор Московской Духовной Академии: "В 1948 году в Москве состоялось всеправославное совещание, посвященное 500-летию автокефалии Русской Православной Церкви. На нем, в частности, рассматривался вопрос об отношении к экуменистическому движению. Материалы совещания были опубликованы. Во втором томе этих документов есть тексты выступлений как нашего представителя протоиерея Разумовского, так и других, где говорится о масонских истоках экуменизма.
Джон Мотт был масоном высоких посвящений. "Вольные каменщики" при поддержке экуменизма преследовали свои цели. И политические, и религиозные".
Джон Мотт был посвящен в 30-й градус, мистическое достоинство которого обозначается изображением Георгия Победоносца. К слову сказать, мешанина символов, похищенных из различных духовных традиций, характерна для масонов. Такова их откровенная попытка стать над всякой религией.
Отметим: вступая в ложу, автор термина "экуменизм", конечно, давал клятву на масонской конституции Андерсона. В ней сказано, что каждый "вольный каменщик" волен выбирать себе религию и работать во исполнение идеи масонского мирового правительства.
В 1946 году французский масонский журнал "Тампль" писал:
"Проблема, выдвинутая проектом объединения церквей, исповедующих Христа... близка масонству, так как содержит в себе идею универсализма. Если это объединение стоит на верном пути, то оно обязано и нашему ордену... При возникновении первых экуменистических конгрессов вмешательство наших англо-саксонских и скандинавских братьев было определяющим..."
"Вольные каменщики" любят говорить, что на их алтарь свои жертвы принесли сотни религий и культов. Значит, в духовном плане масонство — это сущий бестиарий. В стенах ложи соседствуют Ваал, Озирис, Яхве... И некое объединенное божество именуется Великим Архитектором Вселенной. Вот где исток экуменической мешанины!
Современный масонский исследователь Е.П.Кваадграсс даже пишет о ложах как о "духовном супермаркете". Развивая эту мысль, он достаточно откровенен: "Существует мнение, что величайший секрет масонства заключается в том, что никакого секрета не существует. Это справедливо в том смысле, что у масонства нет своей идеологии, своей собственной миссии. Масонство ставило своей целью создание "центра союза", который объединил бы людей разных вер и убеждений"... Люди приносят в ложи свои убеждения и духовные ценности, их взгляды встречаются и вполне могут не совпадать, но от них не требуется обретать общую веру, их частные мнения остаются при них". Таким образом, масонство представляет собой некое подобие пустого сосуда, и это всегда было его силой и слабостью. Слабостью потому, что масонство всегда и во все времена было открытым для всех влияний, как хороших, так и плохих, и из-за этого масонство становилось временами хамелеоноподобным феноменом, а этого осмотрительные правители во всех странах стремятся избегать; а силой потому, что открытость масонства позволяла ему выжить, несмотря на сменяющие друг друга эпохи, и приспособиться ко всем культурам и структурам общества. И таким образом оно черпало материалы и традиции из совершенно разных, зачастую противоположных источников". (1).
Что ж, по словам исследователя Н.Берберовой, компромисс как принцип входит в кодекс масонского поведения. А размывание христианства веротерпимостью — возразим господину Кваадграссу — это тоже миссия. Да еще какая!
Именно "вольными каменщиками" была возведена Вавилонская башня главной экуменической организации — Всемирного Совета Церквей (ВСЦ). Это произошло в 1948 году, спустя три года после создания ООН, у истоков которой также стояли масоны и которая задумывалась как мировое правительство. (На символизирующем объединенные нации глобусе — 33 поля, которые обозначают 33 градуса Шотландского обряда).
Близость целей обеих структур подчеркнул в 1954 году на ассамблее ВСЦ и тогдашний Генеральный секретарь ООН Даг Хаммаршельд.
Итак, одно всемирное правительство, один порядок, одна религия...
Излюбленный аргумент нового мирового порядка таков: только единая религия обеспечит мир во всем мире. Заметим: идея, заимствованная в ложах.
Владимир Новиков, посвященный в 30-й градус (Великая ложа России): "Везде, где сталкиваются различные религии, льется кровь. Если XX век был веком идеологических войн, то XXI век угрожает стать веком религиозных сражений. Наступило новое средневековье. И тут миротворческая роль масонства, стоящего над религиями, возрастает".
Алексей Осипов, профессор Московской Духовной Академии: "Заманчивая идея! Если религии объединятся, то мы продвинемся по пути мира. Но здесь таится страшное заблуждение! Никогда компромисс в вопросах истины не приносил доброго плода. Дух творит себе форму, и если поражен этот дух, то не может быть добрых форм.
Потом, вспомните минувшие десятилетия. В каком мире мы жили! И разве каждый из нас не имеет друзей среди людей иных конфессий и даже атеистов. Мы можем жить в согласии независимо от веры. Вопросы же веры нельзя ставить под удар ради фиктивных целей". (2).

* * *

...Ночь. Костер. В его свете трепещут перья головных уборов. Бьют барабаны ирокезов. И все же они напоминают не о мире, а о тропе войны. И весьма точно озвучивают поступь духовной экспансии ВСЦ.
Что происходит? Это открывается ассамблея ВСЦ. 1983 год. Ванкувер. Перед началом заседаний устанавливается индейский идол — огромный узорчатый столб. На его вершине — изображение остроклювого орла.
Алексей Осипов: "Да, подобных сцен я видел достаточно много. В "христианские" церемонии ВСЦ вводятся африканские, индейские, австралийские культовые действа. Барабаны действуют захватывающе. И когда задается ритм, начинается экзальтация людей. Они раскачиваются, распевают какие-то тексты, которые кажутся христианскими лишь на первый взгляд. На самом деле это чисто шаманское, языческое действо.
Какова цель Церкви? Спасение человека. Что под этим подразумевается? Очищение от страстей. Здесь же, на ассамблеях ВСЦ, люди приводятся в состояние экстаза, порой падают в обморок. И все это — представьте! — называется действием Духа Святого..."
Телекадры свидетельствуют: на ассамблее ВСЦ в Канберре православный священник начинает читать Символ Веры. Совместно с инославными.
Экуменисты спекулируют словами Спасителя о любви к ближним. Но Иисус говорил о любви христиан к врагам личным, еретики же — враги Божьи. Они несут заблуждения в души православных.
10-е Апостольское правило гласит: "Если кто помолится с отлученными от церковного общения, хотя бы и в доме, да будет отлучен!"
Увы, для экуменистов, похоже, и Апостолы — уже не авторитет.
Святые Апостолы несли истинное учение по всему миру. Парадокс, но в рамках ВСЦ, который декларирует свободу выбора веры, православные лишены возможности крестить инославных.
Зато разрешается искать Шамбалу, вызывать духов ведьм, устанавливать идолов...
Положение православных, оказавшихся на сборищах ВСЦ, незавидно. От всех присутствующих пока они отличаются лишь тем, что не пританцовывают под там-тамы хамитских племен.
В ВСЦ сейчас кишат представители 300 культов. Никто отнюдь не отказался от своих религиозных взглядов. Порой, мягко говоря, экзотических. Их механическое единство и есть прообраз мировой сверх-церкви экуменистов. Приспособленная к управлению из единого — земного — центра, она явно готовит приход антихриста. (3).
Здесь — даже поклоняющиеся древнеегипетской богине Изиде. Известно, что эти секты носят откровенно сатанинский характер.
Экуменисты злоупотребляют словами Спасителя об "одном стаде и одном Пастыре", стремясь собрать в него и овец, и волков. Но Сам Спаситель говорил: "вы не из овец Моих". Те же, кто не из овец Христовых, принадлежат иному пастырю...
"Буддизм и шаманизм — моя мать, а отец — Иисус Христос". Эти кощунственные слова принадлежат протестантскому богослову из Кореи доктору Чанг. Она и возглавила языческий спектакль с экзотическими танцами, барабанами и завываниями — на одной из ассамблей ВСЦ.
"Гряди, дух Жанны д'Арк и всех женщин, замученных в средневековье!" (то есть ведьм — Ю.В.) — восклицает со сцены экуменического театра эта оккультная феминистка. Затем она заклинает духов различных стихий. И наконец Чанг осмеливается утверждать, что вызывает дух самого Иисуса Христа...
Не это ли духовный вклад протестантов и язычников в дело объединения?!

* * *

Андрей Кураев, диакон: "В области истории религии, философии действует тот же принцип, что и в математике: общий знаменатель всегда наименьший. И если мы объединимся с протестантами, например, то совместный Символ Веры окажется отнюдь не нашим, поскольку многообразный опыт православия протестантами усекается. Они сами подтвердят: православные почитают иконы, а мы нет. Православные молятся за усопших родителей, а мы нет. Православные почитают Богородицу и святых, а мы нет. У православных есть храмы, они постятся, а мы нет...
Чтобы объединиться с протестантами или баптистами, нам придется пожертвовать очень многим. Андреем Рублевым, например. Его "Троицей". Идол же, с точки зрения баптистов! А если объединимся с мусульманами? Тут уже придется отказаться от Евангелия, от Самого Христа. Останутся фрагменты Ветхого Завета об Аврааме, то есть Ибрагиме...
Я вспоминаю одну встречу, на которой вырабатывался совместный документ всех религий и конфессий России. Это был призыв к миру в едином государстве. Происходила встреча в начале 1991 года.
Руководители различных конфессий совсем уже было решили подписать подготовленные тексты, но тут встает раввин: "Я не могу подписать документ с цитатой из Нового Завета "блаженны миротворцы". Евангелие для нашей паствы — не авторитет. Но можно найти аналогичный пример из книг Ветхого Завета, которые являются равно священными и для христиан, и для иудеев. Например, слова пророка Исайи "Перекуем мечи на орала..." Христиане не возражают. Но тут встает мусульманин: "Братья, книга пророка Исайи не входит в состав Корана. Я не смогу подписать этот документ. Но можно найти общее место о мире и в Коране, и в Ветхом Завете". Нашли слова о том, что Творец создал всех для жизни. Совсем уже собрались было подписывать. И старообрядцы, и католики, и баптисты взялись заручки. Но тут встает лама: "Но в буддизме нет понятия о Творце..."
Пришлось отказаться от религиозной конкретики и духовных мотиваций. Ограничились общими словами.
Я глубоко сомневаюсь, что путь смешения религий — это путь, который обогатит нас".
Алексей Осипов: "Не внешнее объединение важно, а единение в истине. Увы, в экуменизме само понятие святости, духовные измерения религии вымываются. В конце 60-х годов в Бангкоке проходила экуменическая конференция "Спасение сегодня". На ней говорилось о чем угодно: о спасении человечества от войн, нищеты, болезней... Забыли только об одном. О том спасении, с которым пришел Иисус Христос. Когда же наши представители напомнили об этом, на них посмотрели как на динозавров.
Безразличие к истине, охлаждение религиозности ощущаются уже давно. Вот вам еще один пример. Протоиерей Сергий Булгаков в 1927 году в Лозанне на Всемирной конференции "Вера и устройство" предложил: давайте все причащаться от единой чаши. Наши так называемые догматические различия настолько незначащи, что мы можем пренебречь ими".
Известный исследователь Михаил Назаров в своей книге "Миссия русской эмиграции" обращает внимание на один характерный момент. Именно "ересиархи" русского Православия, в частности, Булгаков и Флоренский, пользовались полной поддержкой Джона Мотта и других инициаторов экуменизма. Именно при содействии Мотта в Париже под руководством Н.Бердяева были созданы Религиозно-философская академия и Богословский институт. (4).
Теперь поразившее многих предложение Сергея Булгакова входит в постоянную практику ВСЦ. И вот на экуменическом спектакле в Упсале уже готовятся облатки для общего причастия. Готовятся на глазах у всех. Наконец прямо в протестантском храме запели веселые молодые негры. Нет, это отнюдь не неуместный концерт популярной музыки. Началось общее причастие участников ассамблеи.
Трудно представить себе язычников и фарисеев, вылезших из-под стола тайной вечери и получивших от Христа чашу и хлеб!
Спросить бы присутствующего здесь православного патриарха Константинопольского Варфоломея: где же таинство, которое сокровенно происходит в алтаре православного храма, когда вино и хлеб претворяются в Кровь и Тело Христово?! Вкушая их, православные и становятся частью Тела Иисусова, частью основанной Им Единой Церкви.
Царство Иисуса — не от мира сего. Вне человеческого измерения находится и истинный режиссер экуменических спектаклей; главный пародист Таинств Христовых; тот, кто веками соблазняет человечество отравой ересей; тот, кто двигал язычниками, распявшими апостола Петра в 67 году от Рождества Христова.
На масонском псевдо-мистическом жаргоне враг рода человеческого именуется Великим Архитектором Вселенной. По оккультной легенде, он возводит из единообразных камней — человеческого материала — гигантскую пирамиду. Таков образ создаваемой им своей вселенной. Но, как удачно замечает философ В.Тростников, строительный материал-то ворованный. Природный камень, обработанный этим неспособным к самостоятельному творчеству персонажем, — похищенные души человеческие.

* * *

В Пантеоне римских божеств было одно, скромное. Его имя современный православный читатель может встретить разве что у блаженного Августина. Речь о боге, отвечавшем за первый крик новорожденного. Его звали... Ватикан.
По странному стечению обстоятельств, это имя получило теократическое государство, которым правит папа римский. Однако есть сферы, где случайных совпадений не бывает. Какого же младенца ждет престол Ватикана?
...Древний Рим исповедывал религиозный плюрализм. Кроме храмов античных богов, здесь немало было алтарей Митры, капищ Изиды...
После явления Иисуса стал известен Вечному Городу и единый, истинный Бог. В конце III века статуя Христа на некоторое время даже появилась в римском Пантеоне. Поначалу христиан не преследовали. Но — требовали принесения жертв "государственным" богам.
Те, кто отказывался, тысячами гибли на аренах цирков. Гибли от меча и в когтях диких зверей. В память о первых христианах в Колизее установлен крест...
"...христиане победили Нерона не референдумами и не созданием "правозащитных" движений, — пишет диакон Андрей Кураев. — Они не писали обличительные памфлеты о злоупотреблениях римской бюрократии и об ущемлениях прав окраинных народов Империи. Церковь победила молитвой и твердым, мученическим (а значит, благодатным) исповеданием формулы: "Нет Господа, кроме Христа".
Увы, сегодня остывшей религиозности Запада их страдания зачастую непонятны. Фанатики! — пожимая плечами говорят о современниках апостола Петра.
Так за что же они принимали смерть?
Алексей Осипов: "Есть два принципа отношения к жизни. Один из них ставит превыше всего саму истину. Очень хорошо Владимир Соловьев сказал: "Истина интолерантна, то есть она не терпит неистины по самой природе своей". Другой принцип — во что бы то ни стало достичь сиюминутного эффекта, а после нас хоть потоп.
Западное христианство сейчас настолько отошло от своих истоков, что вопрос ставит не в той плоскости. Не за Единую Церковь следует бороться, поскольку она существует со времен пришествия Иисуса. Речь должна вестись о восстановлении святости, то есть соответствии христианства изначальному учению Христа. Проблема не в единстве с другими, а в воссоздании истинности внутри себя".
На Западе нашу Церковь называют ортодоксальной. В это понятие вкладывается явно негативный смысл. Но чем плоха ортодоксия, означающая полное сохранение Христовых слов, апостольских правил и заповедей святых отцов Церкви?!
Когда протестантам или католикам напоминают, что именно Православие сохранило изначальную традицию в богослужении и молитве, в ответ возникает лишь раздражение. Инославные игнорируют, что только в Православии непрерывная череда рукоположений во священство идет от Апостолов.
Вот благодать, связывающая все поколения христиан с Апостолами и Самим Спасителем в действительно Единую Церковь!
Андрей Кураев: "Дмитрий Мережковский однажды заметил, что — западная Церковь — это церковь Петра, апостола порывистого, активного и скорого даже в ошибках. Восточная же Церковь — это Церковь Иоанна. Церковь мистика и Богослова, старца и молчальника. Петр спросил Христа о судьбе Иоанна: "Господи, а он что?" Иисус говорит ему: "Если Я хочу, чтобы он пребыл, пока приду, что тебе до того?" Не предречены ли в судьбе Иоанна судьбы церкви, "пребывающей" до Второго Пришествия. Судьбы пребывающей, а не действующей Церкви Востока? Мне кажется, что важнейшее призвание Церкви — быть. Просто быть. Быть — и только. Быть всегда, быть сквозь все века, все потрясения.
Кто-то из христиан должен просто сохранить все преданное от начала. На последней странице Библии мы встречаем слова Иоанна, которые можно назвать манифестом "пребывающей" Церкви. Со всей возможной для смиренного Иоанна торжественностью апостол любви провозглашает: не прибавляйте ничего и не убавляйте от Преданного через него. Не надо "развивать" христианство: оно само просто прорастет в человеческих сердцах.
Предупреждение, преданное через Иоанна, говорит, что земная история закончится катастрофой. Люди своим активизмом, нередко исходящим из самых благих намерений, построят-таки царство, чуждое Христу... Древнее церковное предание говорит, что не ап. Петр, но именно Иоанн Богослов возглавит Церковь в последние минуты ее земного странствия. На том последнем изгибе человеческого "прогресса" "отсталость" православия сможет стать опорой для всех истинных христиан".

* * *

Эпоха западного благочестия, святых пап, поисков божественной истины отошла еще до отпадения латинян от Православия. Занимавшие кафедру апостола Петра римские епископы среди других титулов приняли на себя языческий титул Верховного понтифика (жреца) вселенской церкви. Не случайно папы стали объектом наиболее интенсивных дъявольских атак. В 912 году ученый кардинал Бароний писал, что в течение 150 лет римский престол занимали "чудовища гнуснейшей жизни, распутнейшего нрава, вообще — сквернейшие люди во всех отношениях".
Из топкого болота роскоши и комфорта уже не вырваться ввысь. Христианство требует духовных усилий, демоны же спешат явиться сами. Спешат с услугами. И требуют только одного: поклонись!
Загнанные христианством в подполье, духи античных богов зашевелились. Они изошли из раскопанных в Риме древних идолов и воплотились в язычески чувственные статуи Возрождения (хотя бы те и изображали библейских персонажей).
Находясь под величественными сводами здешних базилик, обращаешь внимание: мраморные фигуры являют собой отнюдь не преображенного человека православной иконы. Перед вами — существа из плоти и крови.
Блаженный Августин писал, что все античные боги прежде были людьми, так или иначе прославившимися.(5). "Будете как боги" — древний соблазн искусителя. Он веками прельщает человечество славой, властью и знанием. Не случайно слово "демон" происходит от греческого "знание".
Итак, надев благочестивые маски, демоны вновь овладели семью холмами Рима. Не этот ли заговор языческих богов явился мистической подоплекой стремления Вечного Города к земной власти и его паталогической ненависти к истине! К Православию.

* * *

В 1439 году во Флоренции была заключена уния, согласно которой византийский император признавал высший авторитет папы, как "наместника Христа на земле". Уния была подписана по чисто политическим соображениям: против наседавших на Константинополь мусульман требовалась военная поддержка. Увы, понадеявшись на помощь человеческую, а не Божью, империя подписала себе приговор. До ее падения оставались считанные годы.
Уния была отвергнута русскими. Из-за участия во флорентийском действе, наши соотечественники низложили назначенного из Византии митрополита Исидора (одновременно рукоположенного папой в католические кардиналы!), устранив тем самым препятствие для провозглашения Москвы "третьим Римом".
Но униатская идея Ватикана не умерла. Ее смысл таков: православные должны были признать главенство папы, каноны католической Церкви, оставив в неприкосновенности лишь внешнюю, обрядовую сторону богослужений.
...Мало кому известно, что рядом с мощами апостола Петра погребены останки некоего Иосафата Кунцевича. Кем же был этот человек, которого католики именуют святым священномучеником?
Идея объединения под главенством папы наиболее явно воплотилась в движении униатов. Как же понималась уния католиков и православных ее основоположником — Иосафатом Кунцевичем? По всей своей полоцкой епархии, в Могилеве, в Орше он буквально терроризировал православных, закрывал и сжигал их церкви. 12 ноября 1623 года в Витебске Кунцевич отдал распоряжение выкапывать тела умерших православных и бросать их собакам...
Идею унии, которая, несомненно, является предшественницей экуменизма, подогрели послереволюционные гонения на православие. В конце 20-х в Риме был создан центр "Руссикум", студенты которого, оставаясь католиками, должны были носить бороды, привыкать к медленным движениям, поклонам и всячески внешне подделываться под православных священников.
Римский престол всегда стремился одарить нашу родину подделками под священное. От фальшивых Рюриковичей Лжедмитриев до ложного "православия". Но если с поставщиками царей-подкидышей иезуитами вопрос решался простым и неоднократным изгнанием ордена из России, то влияние униатства оказалось более ползучим и поэтому более страшным.
Относительно России в 1931 году в Ватикане созрел еще один, чрезвычайно оригинальный проект. Епископ д'Эрбиньи, председатель комиссии "Pro Russia" (римского) "Восточного Института", приближенный папы, отправил в Москву епископу Невэ секретное послание. Предполагалось тайно вывезти из России владыку Варфоломея, а затем путем обработки отдельных епископов — избрать в патриархи. Благодарный первосвященник подписал бы унию.
Кстати, к 1931 году Варфоломей (как в свое время и митрополит Исидор) тайно перешел в католичество. Этот документально подтвержденный прецедент весьма любопытен. Он делает отнюдь не беспочвенными и нынешние слухи о том, что по крайней мере двое нынешних православных иерархов (настроенных, кстати, весьма экуменически) являются тайными католическими кардиналами. (6).
Характерно и то, что д'Эрбиньи вел переговоры с предком нынешнего "претендента" на российский престол Георгия Гогенцоллерна — самопровозглашенным в эмиграции "императором Кириллом I". Обуянный идеей воцариться в России, он кидался в объятья и масонских лож (с ними у него были общие финансовые дела), и американских банкиров (им он гарантировал половину мест в Думе демократической России), и Ватикана (ему он обещал католизацию всей страны).

* * *

...Действует в Ватикане униатский колледж и поныне. Его выпускником был, в частности, активный участник форумов ВСЦ нынешний патриарх Константинопольский Варфоломей.
Интересно, что вскоре после избрания его Патриархом, в греческой газете "Ортодоксос Типос" появилось открытое письмо Варфоломею, где, в первую очередь, был поставлен такой вопрос: "Вопрос о масонстве. Что нынче об этом думают? Продолжает ли Православная Церковь рассматривать масонство как антихристову организацию или же она изменила свое мнение? Мы спрашиваем об этом, потому что распространение сведений о Патриархах, принадлежность которых к масонству вполне достоверна, смутили совесть верующих и обоснованно показали, что Фанар (место резиденции Патриархии в Стамбуле — Ю.В.) стал добычей лжи. Христианский народ ожидает, что ему с ответственностью разъяснят вопрос, потому что речь идет о весьма важном предмете и происходящий отсюда вред для Православия неисчислим! И не только для Православия, но и для всего человечества. Действительно, масонство — мать, от которой родится антихрист, посланник сатаны, мессия, которого ожидают нераскаянные сионисты".
Ответа от Патриарха Варфоломея, конечно, не последовало. Удивительно ли, что его швейцарская резиденция в Шамбези стала одним из центров экуменизма?! Удивительно ли, что в Риме многие считают вопрос объединения католиков с православными уже решенным. Столь грандиозное событие якобы должно произойти при главенстве папы — к 2000 году. При этом ссылаются не некие обещания патриарха Варфоломея. Может быть, они были даны во время его пребывания в Риме летом 1995 года?
Кстати, агентство AFP сообщило по этом поводу буквально следующее: "Во время выступления константинопольского патриарха Варфоломея в храме апостолов Петра и Павла в Ватикане перед совместным служением с папой, в базилику ударила молния, затем последовала буря".

* * *

В этом ряду уместно вспомнить и одно событие 1988 года. А именно передачу в Москве кардиналом Казаролли (его имя фигурировало в списках знаменитой масонской ложи П-2) тайного послания папы М.Горбачеву. После дальнейшей поездки главного перестройщика в Рим, на Украине была легализована униатская греко-католическая церковь.
"Еще при Горбачеве на территории Галиции была крупнейшая епархия христианского мира, в ней насчитывалось более тысячи православных приходов, — рассказывает епископ Львовский Августин. — Представляете, какие меры надо было предпринять униатам, чтобы ныне осталось полсотни приходов, многие из которых не имеют своих храмов. Представьте, когда после зимней службы под простым навесом слышишь слова деревенских детей: злые дяди отобрали у нас храм, помолитесь, Владыко, Господу, чтобы его вернули..."
...У Вечного города короткая память. Здесь стараются не вспоминать ни взятия западными крестоносцами православного Константинополя; ни крестового похода на Русь Тевтонского ордена; ни направляющей роли иезуитов, окружавших обоих Лжедмитриев; ни католического геноцида сербов.
Теперь над экуменическими форумами парит голубь мира.
Здесь царит сентиментальная религиозность. Католики и протестанты представляют себе снисходительного Бога по образу и подобию своей собственной необременительной морали, бытовых умилений и душевного прекраснодушия.
Увы, проявления такого душевного комфорта просочились и в нашу страну. И эта новая хитрость врага рода человеческого, возможно, опаснее откровенного сатанизма, который пока еще отвергается большинством хотя бы на психологическом и нравственном уровнях. Меж тем, напоминает известный православный философ В.Тростников, дело Христова спасения — не набор, а отбор в Царствие Небесное, "и та "щадящая" трактовка Евангелия, которую мы впитали, есть не что иное, как проявление общей тенденции нашей цивилизации: долой страх Божий! Зачем ей это надо? Затем, что это надо тому, кто эту цивилизацию выпестовал и кто сегодня вдохновляет ее во всех основных ее проявлениях, — персонажу хоть и невидимому, но, по достоверным сведениям, имеющему рога и копыта. Не имея своей собственной онтологической жизни, он существует лишь всасываемыми им в себя нашими жизнями, которыми ему удается овладеть, поэтому каждая неспасенная человеческая душа есть для него еще одна порция пищи, еще один объем горючего, продляющий его заимствованное бытие".
В этом и архетип всяческого вампиризма, и мистическая подоплека явного или закамуфлированного идолопоклонства.
...А на экуменических форумах, под роковый ритм, считающие себя спасенными благополучные жители Запада с умильными лицами распевают "алилуйя". Неподалеку же, на Балканах, с одобрения "мировой общественности", продолжается военное и политическое давление — избирательное давление — на православных сербов.
А еще чуть восточнее, в Галиции, униаты, и в первую очередь их орденские структуры, например, василиане, в полной мере продолжают дело Иосафата Кунцевича. И несть числа подобным примерам.

* * *

Экуменический — значит вселенский. Но Джон Мотт, ставший одним из первых пяти сопредседателей ВСЦ, подразумевал отнюдь не вселенскую единую истину, а чисто географический масштаб движения. И он стал поистине грандиозным с тех пор, как к нему примкнул Ватикан.
Алексей Осипов: "По крайней мере до 50-х годов католики не делали подобных шагов. Но на II Ватиканском соборе был принят Декрет об экуменизме. Теперь католическая церковь официально является членом экуменической комиссии "Вера и церковное устройство"".
Интересно, что Ватикан практически одновременно начал менять свое отношение и к идее объединения религий, и к масонству. Большинство предыдущих пап относилось к "вольным каменщикам" отрицательно, на сей счет было издано множество булл. Папа Пий IX даже назвал масонство "сатанинской синагогой", синтезом всех ересей.
В беседе с автором этих строк представитель в России Мальтийского ордена Петер Ганисиус фон Ганисиус также протестовал против того, чтобы в средствах массовой информации сближали деятельность масонства с деятельностью католического Мальтийского ордена.(7).
Но — вот факт, говорящий об ином. Совсем недавно из католического Кодекса был изъят канон N 2335. Тот канон, который под страхом отлучения запрещал католикам вступать в ложи.
Стоит ли удивляться! В октябре 1983 года римский журнал "Оджи" опубликовал фотографию, на которой Иоанн-Павел II запечатлен держащимся за руки с другими членами "братской цепи" на масонском банкете. (7). Ватикан тщетно пытался конфисковать столь компрометирующее издание...
Не масонская ли "над-религиозность" упрощает для папы контакты с представителями различных конфессий? Во всяком случае, телекадры свидетельствуют: Иоанн-Павел II с умильным выражением на лице участвует в языческих обрядах африканцев в Того, посещает храм в Таиланде. И хотя в буддизме нет основополагающего для христиан понятия о Всевышнем Творце, темы для бесед с ламами находятся.
А вот папа входит в римскую синагогу. При этом хор исполняет гимн: "верую, что придет мессия". Под мессией в синагоге подразумевается, естественно, не Иисус, а тот, кто должен прийти после Него...
Опять же — не следует удивляться! В Декларации Второго Ватиканского Собора говорится, что иудаизм, хотя и не признает Иисуса Христа Мессией, продолжает быть дорогим Господу. И еще: "...нельзя вывести из Нового Завета заключение, что еврейский народ лишился своего избранничества". При этом полностью игнорируются слова Спасителя, обращенные к первосвященникам и фарисеям: "Потому сказываю вам, что отнимется от вас царство Божие и дано будет народу, приносящему плоды его".
Стоит добавить: среди тех, кто готовил Декларацию, едва ли не первую роль играл кардинал Агостиньо Беа, перешедший в католичество из иудаизма. И еще подробность: в январе 1966 года журнал "Лук" сообщил о секретных совещаниях кардинала Беа с руководством еврейской ложи Бнай Брит...

* * *

Алексей Осипов: "Существуют три идеи экуменизма. Православный взгляд состоит в том, что любая Церковь, которая исповедует то же", что и мы, признается как сестра-церковь. Мы не претендуем на ее подчинение.
Протестантский подход таков: богословские различия не существенны. Мы уже едины! Надо только объявить об этом. И приступить к единой чаше.
Наконец католическая концепция экуменизма. Она состоит в том, что единство возможно только у ног папы римского".
Теперь в Риме охотно принимают ассамблеи Всемирного Совета Церквей. Похоже, на роль пастыря разношерстного стада претендует сам "епископ Рима, наместник Иисуса Христа, преемник князя апостолов, верховный понтифик вселенской церкви, патриарх Запада, примас Италии, архиепископ и митрополит Римской провинции, Монарх Ватикана, раб рабов божьих" — папа.
Идея экуменизма в ее ватиканской трактовке возвращает ситуацию первых веков христианства. Ты можешь верить во что угодно, только поклонись римскому первосвященнику.
Предпосылки для подобных амбиций были заложены еще Первым Ватиканским собором в 1870 году. Он был созван папой Пием IX, находившимся под полным влиянием иезуитов, которые и вдохновляли римскую курию на принятие догмата о папской непогрешимости. Итак, Собор утвердил, что "папа непогрешим как Бог, и может делать все, что Бог делает". Папа может "изменить природу вещей, делать из ничего что-либо. Он властен из неправды сотворить правду, властен без правды и вопреки правде делать все, что ему угодно. Он может возражать против апостолов и против заповедей, переданных апостолами. Он властен исправлять все, что найдет нужным, в Новом Завете, может изменять сами таинства, установленные Иисусом Христом. Он имеет такую силу на небесах, что из умерших людей властен возводить в святые, кого захочет... Если папа изрек приговор против суда Божия, то суд Божий должен быть исправлен и изменен".
Поневоле приходит сравнение с кажущейся безграничностью земного могущества того, кто должен прийти перед Концом Света. С могуществом антихриста!
Экуменическое размывание Богооткровенных истин является чем-то схожим с "тепловой смертью" вселенной. Она наступит после того, как тепло полностью рассеется, и температура везде будет одинаковой.
Так не для антихриста ли собирается разношерстная экуменическая паства?
Не для него ли готовится римский престол?
Не его ли опознает Восьмой Вселенский Собор, воспринимаемый православным сознанием, как предшествующий Концу Света?!
Не его ли рождения с нетерпением ждет языческий бог первого младенческого крика — Ватикан?!

ПРИМЕЧАНИЯ

1. В наши дни "шедевром" такого подхода стал труд, опубликованный под названием "Витасофия".
Цитата:
"А. Об эмблеме
— Эмблема синих. Емкая и многозначительная. Понятная и загадочная. Как все в этом великом движении. В ней многие символы: Благородная птица. Бесстрашный Икар. Подобие креста. Силуэт серпа и молота, Облик двухглавого орла. В ней что-то Христианское. Языческое. Мусульманское...
В основе нового гуманизма — учение о ноосфере", — пишет автор и собирает в одну кучу высказывания, мягко говоря, различных личностей. От Ленина до Пушкина, от Рериха до Ницше, от Вольтера до Линкольна... Здесь же цитаты из священных книг всевозможных конфессий. Образовавшаяся "ноосфера" являет собой концентрат авторитетов. Наживку для читательского конформизма.
Основной авторский текст (в некоторых местах он называется скрижалями предтечи ЕврАзийского) написан рубленым и временами неясным языком. Подразумевается, что перед нами — новая священная книга, ждущая своих толкователей.
На ее последних страницах мы узнаем, что поведал нам всю эту мудрость вовсе не доктор Бокань, чье имя стоит на обложке, а "новый Заратустра". Соответственно, витасофия называется новой Авестой. Как и всякое языческое учение, она говорит об идеале сверхличности, О там, что человек — мера всех вещей. А мы сами — свой идол для себя. И в этом "новая Авеста" смыкается с Черной Библией: "Человек, зверь является божеством для сатаниста". Сравнение не случайно. Один из цитируемых витасофией персонажей — некто Жан Гавэр (он же — Иван Гавриленко), возглавляющий сатанинскую секту Центр Юнивер.
Как всегда, из пышной прически языческого бога или пророка рано или поздно показываются рожки.
Цитата "Гавэра" примечательна: "В соответствии с текстом LXX Библейского Времяисчисления Рождество Христово, т.е. начало очередной эпохи в развитии человечества падает на 5508 год от сотворения мира. 1990 год — это 7499 год от сотворения мира или нулевой год по Учению о Свободном Духовном Творчестве, ибо он являет собой переходный этап от одной эпохи к другой. Именно сейчас людям даются в доступной форме Духовные знаки Вселенского Учения о Свободном Духовном Творчестве, которые будут фундаментальной основой нового духоматериального мира человека... 1991 год или 7500 год являет собой завершение очередного цикла и начало нового..."
Итак, по Гавэру, эпоха Христа закончилась. Началась другая. Какая именно, мы уже знаем: Алистер Кроули писал об эоне Гора, времени властвования сатанинских сил.
Для повышения "духовного суверенитета личности" витасофия предлагает многочисленные мантры, Так что мы имеем дело с оккультным человекобожием. Объект его поклонения таков: "Сильная творческая личность. Вот образ сегодняшнего спасителя".
Витософам не нужен Спаситель. Они должны "спасти себя сами". Вера нужна, утверждает витасофия. В себя.
Об этом "учении", возможно, не стоило бы и говорить. Но как и всякая масонская по своей сути идея, она, под прикрытием духовной и гуманистической риторики, устремилась в сферу политики. И сегодня, перефразируя известные слова, можно сказать так: "Призрак ходит по Госдуме, призрак Заратустры ". И этот неприкаянный пока призрак готов вселиться в тело любой политической партии, испытывающей "нехватку идеологии".
2. Уместно вспомнить исторический факт, связанный с "экуменическим мышлением" Юлиана Отступника. Обращаясь к персидским послам-христианам, не пожелавшим участвовать в языческом празднестве, он говорит: "Желанный мир нельзя устроить иначе как путем религиозного согласия и взаимной дружбы". В итоге император осуждает послов на казнь, начинается война с Персией, в которой Юлиан, один из первых предтеч антихриста, гибнет.
3. Ныне экуменическое мышление выходит на новый виток. При поддержке Горбачев-фонда создается так называемая Организация Объединенных Религий. Идея такова: "Контроль над мировыми религиями — контроль над человечеством".
Исследователь О.Платонов, называющий OOP "церковью антихриста", пишет: "Помимо "раздачи духовности" Организация Объединенных Религий представляется ее создателями органом по решению мировых религиозных конфликтов. Для этого предполагается создание команд "миротворцев" из духовных лиц и политиков высокого ранга, в частности, из числа присутствовавших на Первом Всемирном форуме фонда Горбачева, Орган этот фактически может рекомендовать применение международных санкций против религий, которые откажутся сотрудничать с церковью антихриста".
Среди активистов OOP — Джеймс Бейкер, Джордж Буш, Маргарет Тэтчер, Вацлав Гавел, Руперт Мэрдок, Тэд Тернер и другие высокодуховные лица.
4. Интересно, что десятилетия спустя, мысль об общем причастии повторил митрополит Смоленский и Калининградский Кирилл. Произошло это на ассамблее ВСЦ в Ванкувере.
5. В. Тростников: "Римское ("эллинское") язычество ориентировалось как раз на природного человека, полностью принимая тезис древнегреческого мудреца Протагора "Человек есть мера всех вещей: существующих, что они существуют, и не существующих, что они не существуют". Современный философ П.П.Гайденко поясняет эти слова так: "То, что доставляет человеку удовольствие, хорошо, а то, что причиняет страдания, плохо. Критерием оценки хорошего и дурного становятся здесь чувственные склонности отдельного индивида". Это очень важное пояснение: человек понимается в рассматриваемой системе взглядов как индивидуум, а не как род, нация или все человечество. Такое восприятие термина "человек" языческим сознанием вполне закономерно, ибо биологическим т.е. природным объектам является особь, в то время как вид представляет собой уже некую абстракцию. Поэтому, говоря научным языком, цивилизацию, которая предстояла Христу в лице Пилата, можно назвать индивидуалистическим антропоцентризмом". И в ней, добавим мы, — истоки "атомизации" современного западного общества, его атеизма и культа телесных удовольствий.
6. Слухи эти связаны с именем митрополита Никодима, загадочно умершего в Ватикане на приеме у папы.
Добавим также, что константинопольская патриархия весьма своеобразно реагировала на гонения православных в России. Тогдашний Вселенский патриарх, масон Мелетий поддержал обновленцев, признав их как законную Русскую Церковь.
7. После заседания ложи братья обычно становятся в цепь, что символизирует некое энергетические и мистическое единство. Когда умирает один из масонов, в цепи образуется разрыв, в который ритуально входит новый посвященный. Вслед за образованием цепи следует агапа — братская трапеза (на фотографии папа и его соседи по цепи стоят как раз над столам, на котором выставлены кушанья и напитки).

ГОЛОСА ИЗ БЕЗДНЫ

Очерк пятый

Начинался 1905 год. В далеком Каире Алистер Кроули, который предпочитал, чтобы его называли "мэтр Теон" — "господин Зверь", уже получил сатанинское откровение демона Айваса...
А в Москве еще вроде было спокойно. Еще не нагромоздили баррикад. Еще не стреляли... Но что-то уже происходило. Что-то сгущалось. Эти едва заметные токи улавливали пока немногие.
Врачи недоумевали: с пациентами психиатрических лечебниц происходило нечто непонятное. Даже из изоляторов, где томились буйные, чья связь с миром ограничивалась окошечком для передачи еды, слышались революционные выкрики. Идея, явно не высказанная в столь мрачных стенах, овладевала и этими массами...
Странное дело: и в наши дни тематика бреда пациентов этих скорбных заведений начала меняться. Еще недавно здесь рассказывали в основном о вездесущих агентах КГБ. О том, как они лучами своих психотронных генераторов "проникали прямо в мозг". В воспаленном сознании проносились летающие тарелки. Роботы-пришельцы входили в квартиры. Демонический мир, открывшийся тем, кого ныне принято называть сумасшедшими, старательно рядился в технотронные одежды своего века.
И вдруг они оказались сброшенными. Из-под скафандра "пришельца" появились хвост и копыта. Пациентов начали подстерегать то демоны, то ведьмы, то русалки. А иногда, в клубах серного дыма, для общения с этими несчастными снисходил сам Властитель Тьмы, именуемый Зверем 666.
Психиатры вновь в растерянности: происходит архаизация бреда. Этот вывод подтверждают, в частности, работы профессора Ф.В.Кондратьева. И иллюстрируются они многочисленными примерами из практики Государственного научного центра социальной и судебной психиатрии имени В.П.Сербского.
Что все это значит? Допустим, душевнобольные действительно наиболее чутко улавливают те идеи, которые "носятся в воздухе". Значит, в контакт с демоническим миром вступают все более широкие слои населения?!
За кровавой прелюдией 1905 года последовала социальная революция. Но чего нам ждать теперь? Революции оккультной?
Ее "энтузиасты" проявляют себя все чаще и все более дъявольским образом. Например, некоторые беседы с пациентами, заснятые московскими психиатрами, смотрятся как фрагменты фильмов ужасов.

* * *

Представьте себе молодого москвича М. На телевизионном мониторе, уже накачанный препаратами, он выглядит вполне мирно. Довольно симпатичное интеллигентное лицо. Правильная речь...
Итак, однажды он гулял по улицам города. И вдруг вокруг него дома как бы растаяли, и он оказался на вершине холма. Внизу — возбужденная толпа. Ведомая людьми в сутанах и с крестами, она врывается в дом и выволакивает наружу двух человек. Это немолодой мужчина в черном и совсем юная девушка.
"Чернокнижник! Колдун!" — неистовствуют люди. Наконец они решают: юную ведьму надо сжечь...
Языки пламени все ближе подступают к ее ногам. Раздается жуткий, нечеловеческий вопль!
Он заставляет М. очнуться и вновь увидеть себя посреди столицы. Очнуться, дрожащего от лютой ненависти к людям с крестами.
Впоследствии врачи назовут это дебютом шизофрении. Но объяснит ли термин происшедшее в душе человеческой?
М. увлекался черной магией. Его мать раньше тоже баловалась такими вещами — в доме было что почитать. Из художественной литературы молодой человек предпочитал произведения Булгакова.
Он полюбил бывать в районе Патриарших прудов. Однажды на лавочку рядом с ним опустился некто и крепко взял его за локоть:
"Ты, конечно, знаешь, кто я". М. кивнул головой. Это был Воланд. С тех пор они часто прогуливались по бульвару.
Вскоре М. дал объявление: "Ищу партнера для совместного занятия высшей черной магией". Газета охотно напечатала. Так у молодого "мага" появилась подруга.
Однажды черномагическая парочка прогуливалась на Патриарших. Девушка подала своему другу яблоко (неосознанное проявление библейского архетипа грехопаденья поразительно!). А затем спросила: "А ты когда-нибудь пил человеческую кровь? Видишь, идут мужчина с мальчиком. У ребенка кровь вкусная!"
Пустая болтовня? Увы, нет. Вскоре эта молодая особа вполне серьезно предложила... принести ее в жертву. М. заколебался, но Воланд "подзуживал" его весьма настойчиво. Да и сама "колдунья" по гороскопу уже просчитала оптимальную дату ритуала.
Человеческое жертвоприношение свершилось в полнолуние. По всем правилам "черной мессы"!
Однако этим все не кончилось. Потом была попытка самоубийства в тюремной камере невесть откуда взявшейся опасной бритвой. М. жадно пил собственную кровь. И при этом — видел себя со стороны.
Еще некоторое время спустя, уже в психиатрическом стационаре, к М. являлись странные "посетители". То окровавленное привидение его подруги, то как всегда ироничный Воланд. В последний раз
М. с ненавистью спросил его: "Вы этого хотели, мессир?!"

* * *

Возник новый вид преступлений — на мистической почве. Большинство из тех, кого удается задержать, остаются безвестными. Они, как и М., томятся в психушках. Однако жуткое убийство на Пасху 1993 года стало известно всем. Тогда, сразу после крестного хода, погибли трое монахов Оптиной пустыни. Найти убийцу не составило труда. И добиться его признания тоже.
Подследственный Николай Аверин и не думал запираться. Для него ритуальное заклание монахов было "духовным подвигом". Он ощущал свое едва ли не мессианское предназначение. И охотно рассказывал о собственных переживаниях. Психиатры квалифицировали их как манихейский бред (по названию средневековой секты манихеев, насаждавших сатанинские представления об извечной борьбе добра и зла).
Посмотрим видеозаписи допросов. Итак, весна 1993 года. Калужская областная прокуратура.
Аверин уже давно слышал "голос". Тот перечислял его самые сокровенные грехи и заставлял головой биться о стену. Порой побуждал выброситься из окна. Упрекал в ничтожности и неспособности на Поступок.
Аверин почему-то признал в этом суфлере голос Бога и возненавидел его всеми силами своей души. В одном из фантасмагорических снов ему привиделся меч, которым он сражался с Божьей ратью. Он сделал себе такой же. И написал на клинке: "САТАНА. 666". Так он посвятил себя врагу рода человеческого.
Аверин: "Сатана — это свет, жизнь и любовь. Это — красота. Я понимал: если я не убью монахов, мы проиграем битву. Себя я относил к силам дъявола... Я осознал, что вся жизнь война. А я — воин. Бог, сатана... Эти понятия выше добра и зла. Есть только одно — борьба.
Все это — выше вашей компетенции. Здесь — дело не уголовное. Я хотел бы, чтобы меня судил сатанинский или христианский суд".
Поразительно: малообразованный человек, Аверин сам говорит об идее инквизиции и бессознательно цитирует суть давнишних ересей.
В устах этого невзрачного лысенького субъекта слышится голос Мани, считавшего Бога и дъявола двумя сторонами одного целого.
Здесь узнаются и ереси катаров, чьи богопротивные речи вызвали жесточайшие религиозные войны.
А порой звучит идея разрушительной вседозволенности из "Нового Закона" Алистера Кроули. Вот цитата из его "откровения", сравните: "Сатана — не враг человеку: он — жизнь... любовь... свет".
Конечно, таких имен, не говоря уже о стоящих за ними идеях, Аверин знать не мог. Каковы же каналы общения прошлого, настоящего и будущего в случаях, подобных этому?
Положим, сумасшедшие 1905 года все же могли слышать какие-то революционные речи от санитаров. Но каково происхождение аверинского бреда? По признанию самого "богоборца", он не был знаком ни с кем из современных сатанистов. А все свои специфические знания почерпнул из "прошлых жизней". Правда, в его квартире кроме разорванной Библии нашли еще книжку Папюса "Практическая магия"...

* * *

Кандидат юридических наук Б.Ф.Калачев установил характерную закономерность. Кривая роста "мистических" преступлений полностью совпадает с кривой роста тиражей оккультной литературы.
И вот уже поджигают храмы, стреляют в иконы, убивают священников.
На ступенях Гребневской церкви святого Николая в Москве распяли на кресте собаку и тут же кровью на простыне вывели недвусмысленные знаки. В Черкесске школьники зарезали одноклассницу и, подражая вампирам, пили ее кровь. Подобное убийство произошло и в Хабаровском крае...
Между тем в 1992 году при "демократическом" мэре Гаврииле Попове московские власти официально регистрируют филиал церкви сатаны Шандора Ла Вэя, для которой все вышеперечисленное — обычная практика. Для демонического разноголосья плюрализм — отличная штука!
Уместно вспомнить работу философа И.А.Ильина "О демонизме и сатанизме": "Игра в демонизм идет к концу; началось трагическое осуществление сатанизма. Приготовлявшееся в искусстве вошло в души и стало осуществляться в жизни. Целые народы порабощены людьми сатанинского нрава и дъявольской политики. И всюду — лучшие гибнут, а худшие всплывают на поверхность и губят. Но смысл этого процесса, его глубину и духовную значительность улавливают пока немногие".
Чтение оккультной литературы вызывает у некоторых то, что психиатры называют "мистической интоксикацией". Человек полностью погружается в прочитанное. "Вырывается из профанического времени". Окунается в магический "режим воды", когда границы реального и ирреального миров предельно размываются. Такие люди способны на чудовищные преступления, но многие из них имеют весьма утонченный облик "интеллектуалов".
Энтузиастов оккультной революции наиболее активно вербуют кино, телевидение и массовая печатная продукция. Кровь и секс на экранах и страницах книг контринициируют слабодушных, посвящают их в сатанизм.
Инициация в мистической традиции почти всегда имеет своим элементом шок, когда потрясенный чем-либо человек меняется кардинально. Он как бы переживает второе, "мистическое рождение".
Увы, на подобные факты наши следователи обращают мало внимания. Плоский мир рационалистов не готов к ответу на мистический вызов предапокалиптического времени.
Итак, столь специфический контингент рано или поздно попадает к психиатрам. Что дальше? Врачи привешивают бирку с латинским названием диагноза и оглушают пациента препаратом или психотехнологией. Психиатрия не способна убедительно объяснить происходящее. Претендующая на роль науки, она является лишь феноменологией, собирательницей из ряда вон выходящих фактов.
Да, ни медики, ни силовые ведомства, ни общество в целом не готовы адекватно ответить на страшный вызов. Боюсь, относится это и к некоторым православным священникам. И Аверин, и многие другие "мистические" пациенты института имени Сербского на начальной стадии своих отклонений обращались к батюшкам, которые долгом своим имеют душепопечительство и пастырское окормление. Однако получилось, что они оставили наиболее сложную часть своей паствы один на один с дъяволом.

* * *

Боги угасших языческих цивилизаций суть демоны. Идолы измельчали и поселились в сувенирных лавках. Но, позируя режиссерам и литераторам, они ждут своего часа...
Еще одна деталь из допроса Н.Аверина. Он рассказывает о подготовке к ритуальному закланию: "Наконец я собрался... и пошел!" При этих словах видеокамера запечатлела: убийца как-то странно складывает руки перед лицом... Он точно воспроизводит ритуальную позу древнеегипетского бога Гора! Того самого, что, согласно древним мифам, был зачат Изидой от оживленного ею Озириса. К слову говоря, ни кто иной, как Алистер Кроули и возвестил в своем "откровении" начало эпохи Гора. То есть время властвования черномагических сил.
Что такое поза Гора и в чем ее смысл? Не будем вдаваться в подробности. Скажем лишь, что автору этих строк удалось узнать об этом из чрезвычайно редкой книги для внутреннего пользования, изданной "Голден доун".
Вновь возникает вопрос: почему Аверин произносил такие удивительные слова, почему он делал столь тайные жесты? Случайная схожесть? Не хочется мистифицировать, но не слишком ли много совпадений?
Православная традиция устами святого Иоанна Кассиана дает такой ответ: "Бесноватые, когда охвачены нечистыми духами, говорят и делают то, чего не хотят или бывают вынуждены произносить то, чего не знают".
Между тем, медицинские карты психиатрических пациентов заставляют задать и много других вопросов.
Вот характерный сюжет. Отучившись два месяца на курсах экстрасенсов, некая Т. начала практиковать. Вскоре среди клиентов появились и ее брат с сестрой. Однажды, обсуждая втроем проблемы своей личной жизни, они пришли к выводу: во всех бедах виновата их мать — колдунья. Возникло это решение, очевидно, под влиянием воспоминаний детства — мать постоянно шаманила, снимала сглаз и т.д.
В итоге кампания поехала в Альметьевск и под крышей родного дома устроила "изгнание дьявола". Шабаш длился несколько дней. Накручивая друг друга и доводя до истерики, "целители" наблюдали, как из тела матери "выскакивал черт", как у нее "начинали отрастать копыта". Их решили жечь огнем...
Наконец 68-летняя женщина умерла от многочисленных переломов, ран и болевого шока. Но дети ее не успокоились. Среди изрисованных каббалистическими знаками стен они ждали воскрешения "очищенного" тела.
Возникла настоящая психическая эпидемия. Она охватила десять человек. Даже сосед, не подозревая о чудовищных бдениях, услышал вдруг "морзянку" (в армии он служил радистом): это была команда найти фотографию соседей и отрезать от нее изображение одной из сестер. Только выполнив команду, мужчина вышел из странного состояния.
Психиатры утверждают: если бы подобное происходило в небольшой деревне, психоз заполонил бы все население. Точно так же в XIV веке целые регионы охватывались "пляской святого Витта". Это было время, когда приближалась реформация католической церкви, ереси охватили почти всю Западную Европу.
Нечто подобное происходило и в другой период утраты духовной стабильности. В 1928 году в подмосковной деревне Верея в колдунов и ведьм "превратилось" вдруг все население.
Кстати, еще в 1880 году московский профессор Токарский установил страшную по сути своей вещь: психическим эпидемиям подвержены и абсолютно здоровые люди. А вот и подтверждение. Когда убийц из Альметьевска изолировали друг от друга, постепенно они пришли в норму. Никто из них не был признан психически больным. Речь шла лишь о временном психозе.
По мнению специалистов, путь к таким состояниям во многом открыл ни кто иной, как Кашпировский. Его телесеансы сделали миллионы людей чрезвычайно гипнабельными, склонными к галюцинациям. Характерно: разгар телевизионной деятельности Кашпировского (до конца не ясно, кем она была инспирирована) пришелся на 1992 год. Он был объявлен такой сомнительной организацией, как ЮНЕСКО (о ней — речь впереди) Годом нетрадиционных методов лечения.
Однако вернемся к последнему эпизоду. Хотя Т. и прошла экстрасенсорные курсы, она не умела толком выводить своих пациентов из транса. В результате, ее сестра стала гипноманкой и ездила на сеансы, как за наркотиком. Прослеживаются истоки склонности к галюцинациям и у их брата. "Заскоки" начались после кодирования — попытки избавиться от привычки курить.
Наука называет все это индуцированным психозом. Известен подобный феномен, датированный 1212 годом. Тогда одному одержимому удалось увлечь в крестовый поход 30 тысяч детей со всей Западной Европы.
А вот — еще один монстр, некто Л. 6 июня 1993 года он явился в отделение милиции города Волгограда с повинной. Хладнокровно сообщил, что топором зарубил какого-то мужчину, потом вскрыл ему грудную клетку, достал сердце и съел находившиеся в нем сгустки крови. Зачем — объяснить не может. Просто кровь "иногда нравится ему на вкус и цвет". Угрызений совести не испытывает, поскольку "находится на пути в ад" и "эта жизнь не для него". В СИЗО ему нравится: здесь "аккумулируется сатанинская энергия".
Л. также увлекался оккультной литературой. Ему не по душе было, когда в книгах добро побеждает зло.
После убийства стал видеть во сне реки крови, у него появлялось неуемное желание уничтожать все живое.
Во время задержания на его груди обнаружили вырезанное лезвием: "666".

* * *

Индуцированные психозы, видимо, родственны "мифологическому сознанию". Они также учащаются в переходные, нестабильные периоды, когда духовное и эмоциональное напряжение в обществе нарастают.
Вот что пишется в одном из комментариев к работам К.Юнга: "...рационалистическая аргументация действует до тех пор, пока люди хотя бы до известной степени свободны от эмоций. Стоит "температуре аффектов" подняться выше критического уровня, и возможность "эффективного применения разума уменьшается, и на его место выходят лозунги и химерические фантазии". Коллективная одержимость быстро развивается в психическую эпидемию. Едва терпимые в нормальном состоянии общества элементы оказываются во главе стола, а иногда и на вершине власти. Такого сорта индивиды всегда имеются, поскольку на одного душевнобольного (примерно 1 процент населения) приходится около десяти человек с латентно протекающим психозом. Мышление у них само по себе близко "одержимости" — когда страсти накаляются, эти индивиды оказываются более приспособленными к ситуации. Они всегда были заняты поисками виновных во всех бедах и "врагов", тянулись к лидерам, обещающим простые решения всех проблем путем насилия".
Вот кто является реальной движущей силой всех революций, в том числе и оккультной. Люди, снабжаемые энергиями и идеями из инфернального мира!
Именно поэтому опасны не только способные на индивидуальное преступление, но и те, кто может изначально их индуцировать. В этом ряду стоят и Кашпировский, и многочисленные руководители экстрасенсорных курсов, и лидеры всевозможных мистических обществ.
Пример тому — Белое Братство, где индуктором был некто Кривоногов, в прошлом участник разработок психотронного оружия (среди его авторских рукописей была обнаружена работа "Методы психофизической диагностики и регуляции состояний живых биоэнергетических систем").
Инквизиция видела в подобных людях ведьм и колдунов. Их тысячами сжигали на кострах. Не призываю к возрождению такой практики. Но то, что во времена "мрачного средневековья" общество понимало и по мере сил контролировало жуткие инфернальные энергии, о которых современный человек не имеет ни малейшего представления, — это факт. (2).
Какие методы борьбы с "оккультной революцией" может предложить современное общество? Конечно, любой репрессивный метод чреват злоупотреблениями. Тем более, что четких критериев нет и у тех, кого привлекают в качестве экспертов. Автор этих строк присутствовал на обсуждении случая больной К. Подозревая в "ведьмовстве", она нанесла более пятидесяти ножевых ран своей соседке, а затем устроила "очистительный" пожар. Так вот, мнения психиатров относительно состояния К. разошлись едва ли не диаметрально.
А сколь тонка грань между понятиями "вменяемый" и "невменяемый"! Трудно объяснить, почему, например, Чикатило приговорили к расстрелу, а Аверина — к лечению. (3).
Контроль со стороны позитивистской науки и репрессивных органов — слишком примитивен. Должно прислушаться к слову Русской Православной Церкви. Речь идет о противодействии демоническому миру в той плоскости, которая совершенно недоступна материалистам.
Речь — не только об изгнании бесов из отдельных людей (об этом мы еще поговорим). Мир демонического заполонил собою телестудии и концертные залы, научные лаборатории и правительственные кабинеты. Да мало ли еще сфер, куда Православие не распростерло своего реального влияния!? (4).
Ответ на мистический вызов времени должен быть адекватным. Стоит прислушаться к голосам из психиатрических палат. Не возвещают ли они наступление "эпохи Гора"!?

ПРИМЕЧАНИЯ

1. Кстати, по профессии этот сатанист — режиссер карнавалов. Интересно и то, что в середине 60-х он исполнил роль дъявола в фильме "Ребенок Розмари", который стал одним из катализаторов массового интереса к сатанизму. Сам Ла Вэй впоследствии назвал этот фильм "лучшим коммерческим предприятием для сатанизма со времен инквизиции".
В стремлении сатанистов к шоу-бизнесу, кино и телевидению, видимо, есть своя закономерность. Во всяком случае, руководитель московской секты "Юнивер" Иван Гавриленко (требующий, чтобы к нему обращались как к Его Превосходительству Жану Гавэру), не так давно вел передачу "Спокойной ночи, малыши!"
2. Кстати, режим Гитлера "изгонял бесов" из социальной сферы не менее радикально. Среди первых за колючую проволоку отправились не только проститутки, извращенцы и сумасшедшие, но и всевозможные "маги". После Первой мировой войны в хаосе разгромленной Германии их расплодилось чрезмерно много. Эта "чистка" состоялась несмотря на увлечение магией многих высших иерархов рейха. Просто они понимали: конкурентов по промыванию душ и мозгов у них быть не должно. Лояльными к режиму остались лишь те оккультисты, которые восстанавливали в сознании народа некий "нордический архетип".
3. Священник Родион пишет: "Мне приходилось не раз посещать психиатрические больницы, где наряду с душевнобольными содержались и бесноватые. Современная безбожная психиатрия не умеет отличать больного от одержимого. Хотя в дореволюционной России было известно множество способов, позволяющих безошибочно это делать. Один из них: перед подозреваемым в бесноватости ставят десять стаканов. Девять из них со святой водой, один — с простой. Одержимый, сколько бы попыток не предпринимал, всегда выберет стакан с простой водой".
4. Существует достоверная информация, что ряд наиболее подозрительных сект проводит свои координационные совещания в помещениях Государственной думы.

© RUS-SKY, 1999 г. Последняя модификация 24.10.02


Ю. Воробьевский. СТУК В ЗОЛОТЫЕ ВРАТА. Ч. 2

© RUS-SKY, 1999 г.

ОСТРОВ

Очерк шестой

Зло сейчас — в свете юпитеров. Оно респектабельно. Оно на виду. Кажется, вся страна уже в его власти. Россия, над которой еще совсем недавно духовному взору виделись многочисленные дымки молитв, возносимых к небу, изменилась. И все же, что-то удерживает победу врага рода человеческого. И, наверно, если бы кто-то из наших современников мог видеть незримое, он различил бы пусть редкие, но благоуханные молитвенные дымки — над маленькими городками, селами, храмами и обителями.
Псковское озеро. Остров Залита. Бедная рыбацкая деревня. Почти сорок лет служит здесь Николай (Гурьянов), митрофорный протоиерей, настоятель храма Святителя Николая. Сотни и тысячи людей со всего православного мира приезжают к нему за благословением.

* * *

Келейница Нина: "Мы раньше сюда на дачу ездили. Однажды идем, а навстречу бородатый мужчина с коромыслами. На плечах протерлась одежда. Поставил ведра — и неожиданно окатил нас водой. Сам смеется. Так мы познакомились с отцом Николаем. С тех пор у него и окормляемся.
А было это тридцать восемь лет назад. Тогда на острове деревьев было мало. Кладбище — как пустыня. Нынешние деревья поднялись на плечах у батюшки. Он все кладбище засадил. Воду с озера носил. Метров за триста. А ведь когда мы познакомились, ему уже пятьдесят лет было... И у дома своего редкие для здешних мест деревья высадил. Отец Николай по профессии был биологом. Потом арестовали его в неблагоприятные времена, сидел в тюрьме несколько лет. Об этом он стих написал.
Тогда-то он и дал обет, что станет священником. Служил в Вильнюсе. В те годы побывал он у прозорливого иеросхимонаха Симеона Печерского. Тот ему три раза сказал: Толабс, Толабс, Толабс. Раньше так наш остров назывался. И действительно, благословили батюшку сюда служить, поближе к родным местам. Он ведь родился здесь неподалеку, рядом с тем местом, где Ледовое побоище было, где святой благоверный князь Александр Невский пресек посягательства на веру православную.
А деревья — вот они какие. Держат своими корнями весь островок наш небольшой. Такие тут бури бывают, иногда думаешь, всю почву из-под ног унесет. Но нет. Укрепил батюшка остров".

* * *

Нина Алексеевна Великопольских, местная жительница: "Места-то здесь вообще чудесные. На соседнем острове, который раньше Верхним назывался, в XVI веке подвизался святой праведный Досифей Верхнеостровский. Стоял на острове величественный храм. Потом, говорят, ушел под землю. На его месте холм образовался. Я, когда девочкой была, однажды с мамой иду по лесу, сосны там огромные, вековые, выходим к этому холму. Слышу, словно пение церковное. Точно, из-под холма раздается. Я к маме — она не слышит ничего. Потом до меня часто это пение доносилось. А подросла, словно слух какой особый потеряла. С грехами, видно.
Преподобный Досифей ходит по этой земле. Жила здесь не так давно благочестивая старушка Ефросинья. Однажды видит она во сне святого. Тот говорит ей: молилась ты мне, а я еле добрался до тебя. Грязи много кругом (грехов, значит). И повел он старушку эту под холм. Восемь помещений ей показал, там праведники службу служат, поют. А девятая комната запертой была.
Потом оказалось, что проспала Ефросинья три дня кряду. Уж и не знали, что с ней делать. После этого вскоре Ефросинья преставилась, да видно было, что уже знает свой смертный час.
Старики помнят и жившего здесь блаженного Михаила, прозорливца и праведника. Могилка его на кладбище. К нему еще девятилетним мальчиком приезжал отец Николай. А тот как узнал его. Дорогой гостюшко, говорит..."

* * *

Часов в восемь утра речной трамвайчик "Заря" доставляет из Пскова первых паломников. Несколько десятков человек. Вереницей идут по одному и тому же маршруту: мимо храма Святителя Николая, к маленькому зеленому домику, что напротив кладбища. Там во дворе уже другие ожидают. Те, кто ночевал на острове.
Сосредоточенные и печальные лица. В основном сейчас с бедой приезжают. У одного, правда, загорелое лицо радостно и светло.
"Меня зовут Виктор. Вот привела судьба к старцу. А судьба непростая. Был офицером-десантником, потом наемником служил в Карабахе. Потом — тюрьма. Там впервые православные книги прочел. Организовал в зоне строительство храма. Освободили досрочно.
Сейчас живу в Ленинградской области. Народ бедный, денег ни у кого нет. А мы взялись три храма восстанавливать. За благословением отправился. В Пскове деньги потерял. Пошел пешком, люди показали. Да оказалось, в один из местных монастырей дорога привела, не к отцу Николаю. Потом сорок километров — обратно до Пскова. Ботинки развалились, шел пешком. И еще тридцать километров до озера. Как, думаю, переправлюсь без денег? Ничего, люди добрые так перевезли. И поселился у старушки бесплатно.
Пока шел, все думал, что батюшке скажу. Словно с Богом разговаривал. Пока дошел, и спрашивать уже вроде нечего, все ясно стало. Вот благословит отец Николай, и обратно".
"Мы также за благословением возрождать храм приезжали, — говорит священник отец Михаил. Нам батюшка денежку дал маленькую. А оказалась она как золотая. Вернулись к себе — то благотворители появятся, то кто стройматериалы даст бесплатно. А ведь псковская глубинка тоже бедная. А теперь вот он (отец Михаил достает фотографию прекрасного собора), привез батюшке показать... Таких случаев немало было. Если батюшка благословит, дело пойдет. Все что он скажет, так и происходит".

* * *

Александра Федоровна Кузякова, местная жительница: "За помощью всякие люди приезжают. Помню, один — ходить не мог. Так он с коляски инвалидной сполз и вокруг церкви следом за батюшкой на коленях кое-как ковылял. А батюшка вдруг обернулся и говорит: "Сашка, ты теперь не куришь, не пьешь, благословляю тебя. Встань, ты теперь хороший." И тот встал, пошел. Все люди видели. Потом приезжал этот Сашка, я даже его не узнала, совершенно здоровый мужчина".
Келейница Нина: "Батюшка всем говорит: не пей, не кури. Да сколько людям уж вразумлений было!
Один по пьяному делу в часовню забрался, и словно помрачение на него нашло. Схватил старинную икону Николая Чудотворца и ударил об пол. Та не разбилась. Ударил второй раз, на третий — раскололась доска... И надо ж такому случиться, не прошло и двух дней — утонул на мелководье, прямо у своего дома утонул.
Стали отпевать его. Только батюшка молитву читать начал, руки у мертвеца вдруг поднялись. Дети, кто был на кладбище, в ужасе убежали. Меня такой страх охватил! А батюшка нам: "Не бойтесь, не бойтесь, сестрички во Христе". Сложил руки усопшему, сказал:
"Лежи, лежи спокойно". Так это три раза повторялось. Три раза ударил пьяница икону — и трижды руки его поднимались. Вся деревня тому свидетель.
А батюшка сказал: "В тридцать лет приходится зарывать мне этого пьяницу. Опомнитесь, рыбаки"!
...Чудеса прозорливости какие бывают! Одна приехала к батюшке, говорит: "Благословите, батюшка. У сына моего сегодня день рождения. Я пива наварила". Отец Николай отвечает: "Пиво, как пиво, так не было б дива, Мариюшка." Вдруг схватил костыль, как погнал ее, до самого берега гнал, едва на "Зарю" успела. Приезжает домой в недоумении, открывает дверь, а там уж сын веревку набросил, повеситься хочет..."

* * *

Наконец дверь домика открывается. Будний день и вдруг:
"С воскресным днем и с праздником. Да хранит вас всех милосердный Боже на долгие дни и лета. Спаси, Господи, и помилуй вас за ту истину, которая ведет в великую радость. А куда? В вечность и блаженство. Здесь мы временно живем, здесь кратко наше существование. А ведь там — бесконечность, жизнь. И там два направления. Страшный геенский огонь для грешников и для праведников блаженство. Так вот, мои драгоценные, вы используйте то, что необходимо к блаженству. Дарую вам ту истину, которая необходима во спасение. Мы будем всегда вопиять к Спасителю мира: Господи Иисусе, спаси нас от тех дел и беззакония, которые противятся той истине, что дарует блаженство...
Радуйтесь и веселитесь, мои дорогие, что вы в блаженстве, — говорит отец Николай. — Ведь вы не без креста. С крещением вы получили нательный крест. И этот крест мы носим всю жизнь. Кресту поклоняемся, на котором был распят Спаситель мира, Господь. И радуется наш дух, и веселится".
Келейница Нина: "Был случай, когда нам батюшка сказал: "Вот, сестрички во Христе, сейчас будете пилить старые кресты с кладбища". Спилили, ждем. Труха валяется. Батюшка бежит с чистым полотном. Говорим ему: давайте батюшка, мы все это подберем. Он отвечает: не ваше дело кресты носить. А сам предварительно истопил и вымыл баню. Всю труху до крошки подобрал и сжег в бане.
Вот какое отношение к кресту".
Меж тем старец каждого помазывает маслицем. Затем — тихие, короткие разговоры. Но вот подошла явно любопытствующая молодая и накрашенная особа. Видно, хочет на чудо посмотреть. Отец Николай отстраняет ее легким движением руки.
Иным, суетным людям старец мягко говорит: "Плывите, плывите, мои дорогие, сейчас ветерок поднимется, не дай Бог, потонете".
На вопросы отвечает коротко. То и дело слышишь: "Можно. Помоги, Господи... Можно... Не говори пустоту... В монастырь в восемьдесят пять лет пойдешь, а пока преподавай... Делай операцию. И как можно скорее. В Смоленске... Не надо... Можно... Молись. Молитва матери со дна моря достанет... Голова болит? (он хлопает сухонькой ладонью по лбу немолодой женщины). Здорова теперь. Видишь, даже порозовела..."
Может показаться, что батюшка не очень внимателен, что мысли его витают где-то не здесь... Что ж, он постоянно в молитве. И, наверно, общаясь с паломниками, слышит не только их. Иначе как может он так уверенно отвечать впервые увиденным людям?
Келейница Татьяна: "Батюшка — высокообразованный человек, знает несколько иностранных языков, а с людьми говорит коротко и предельно просто. Слова ведь обесценились, стерлись. Ими ничего не докажешь, никого не убедишь, никому не поможешь. Батюшка молится и просит, чтобы другие молились".

* * *

Батюшка физически слаб. А духовная бодрость в нем удивительна. Две шести-семилетние девчонки говорят о нем: "Отец Николай нас на улице увидит, бегом догонит и благословит".
Походка его легка и скора. Он действительно почти бежит, а иногда кажется — летит над землей.
Вот вышел из храма, увидел нашу телекамеру на штативе, обежал ее три раза, посмеиваясь, перекрестил. Вот выслушал короткие взволнованные слова молодого человека, ударил его по обеим щекам, сказал: "Покаялся, больше не кайся". На лице парня — счастливая улыбка, а отец Николай уже устремился дальше.
И с нами старец поговорил кратко.
— Что ж вы все фотографируете меня? Батюшек много, а я ничего не творю. Мне ведь уже почти девяносто лет.

"Прошел мой век, как день вчерашний,
Как дым промчалась жизнь моя,
И двери смерти страшно тяжки
Уж недалече от меня.
Вы простите, вы простите,
Род и ближний человек,
Меня, грешника, помяните,
Отхожу от вас пока не навек..."

— Батюшка, что будет с нашей Россией, ведь времена-то страшные?
— Милость Божия пока с нами. Хорошие времена. Слава Богу, храмы строятся. Книжки духовные издаются. Я вам свою подарю, у вас нет? (И тут же, протягивая книгу, с едва заметной лукавинкой: а мне за агитацию-то ничего не будет?).
...Неожиданно одна из женщин, только что умильно глядевшая на отца Николая, начала издавать низкое, утробное рычание. Лицо напрягается, покрывается все буграми. Взгляд ненавидящий. И вдруг из ее нутра раздается низкий, совсем нечеловеческий голос: "Дураки, что вы слушаете его? Это же Колька-дурак! Колька, ненавижу тебя!" Батюшка взглянул на нее, засмеялся: "Не боюсь тебя, рогатого". Дал женщине просворку. А она ей словно руки жжет. "Все учит, учит. Пускай все в ад идут. Пусть правды не знают, пусть телевизор смотрят, в компьютеры играют. Еще мы, бесы, любим крашеных девок! Что ты их маслом мажешь? Люблю, когда девки кремом мажутся...
М-ммм. Не люблю, когда Бога за искушения хвалят. Ненавижу православных. Самая противная вера. Остальные веры все в ад пойдут".
Наконец отец Николай несколько раз хлопает ее по лбу. И строго:
"Перекрестись!" Бесноватая вся словно обмякает. Меняется выражение лица. На нем пробивается слабая улыбка. И уже своим, женским голосом говорит: "Спаси вас, Господи, батюшка". Отец Николай: "Поедешь к мощам в монастырь..." (1).
...Есть еще православные острова в море беззакония. И, слава Богу, их не захлестнуть черным волнам. И злым ветрам не унести родной почвы, когда живы вековые корни.

ПРИМЕЧАНИЯ

1. Священники, которым часто приходится иметь дело с бесноватыми, утверждают: в последнее время те все чаще "пророчествуют" от имени бесов. То ли рогатое отродье "проговаривается", то ли считает, что уж и скрывать нечего.
Да, забесовленность людей — реальна. Автору этих строк приходилось видеть: когда священник призывает имя святого, ангела-хранителя, когда он помазывает освященным маслом, — что же творится с некоторыми несчастными! Они кричат нечеловеческими голосами (в прямом смысле слова). Их корежит при виде креста, Библии. Они волчком крутятся по полу под благотворными каплями святой воды.
Святой праведный Иоанн Кронштадтский писал: "Упорное неверие в злых духов — есть настоящее беснование, потому что идет наперекор истине, наперекор откровению Божию. Господь пришел на землю именно для того, чтобы разрушить дела диавола и спасти от насилия его человека. Если нет диавола, то нет христианства, тогда пришествие в мир Сына Божия было бы не нужно. Но это нелепо. И опыт каждого из нас, и здравый смысл, история жизни Святых и история всех народов удостоверяют нас в бытии злых духов... Я видел и настоящих бесноватых, в которых вселились бесы, по неисповедимым судьбам Божиим, и производили в них умственное помешательство, произносили через них страшные хулы и сквернословия; видел, как ужасно бросали они одного несчастного из угла в угол или нудили его лезть на стену и пр. Таковых, думаю вместе с Апостолам, Бог предал сатане на измождение плоти, да дух спасется (1 Кор. 5: 5).
Имеющий богатый опыт отчитки иеромонах Пантелеимон (Ледин) пишет о страшной тенденции нашего времени: "Перед первым Пришествием Спасителя на земле беснование было распространено в ужасающих размерах — из-за отступничества людей от Бога. И сейчас, накануне Второго Пришествия, как и две тысячи лет назад, беснование разрастается наподобие эпидемии. Причина та же: люди вновь отвернулись от Бога, забыли небо, забыли вечность".
Одержимость становится болезнью века, в том числе и среди людей, внешне благополучных, "вписавшихся" в существующий порядок вещей. Подобные люди своего беса не беспокоят, покорно выполняя его волю, которая вполне совпадает с желаниями погибающего. О таких свт. Феофан Затворник свидетельствует: "Есть вселение духов необнаруживаемое, скрытное; есть также власть духов над умами, помимо тела, когда они водят их, как хотят, через страсти, в них действующие; люди думают, что они все сами действуют, будучи посмешищем нечистых сил".
Изгнание беса — отнюдь не одноразовое магическое действо. "Чтобы избавиться от одержимости, — пишет священник Родион, надо начать с покаяния за всю прошедшую жизнь, с воцерковления, самоизменения, а потом уже приниматься за поиски экзорциста. Помните, святыми отцами было предсказано, что люди последних времен будут очень гордыми, поэтому и спасаться будут в основном скорбями и болезнями. Если смиренно понесут их".

Иллюстрации

44. Автор с отцом Николаем (Гурьяновым). Июнь 1997 г.

ЗАГОВОР ВАМПИРОВ

Очерк седьмой

Голоса преисподней все громче звучат и из недр масскультуры. Кто вызывает их из бездн человеческой памяти? Только ли коммерческий интерес продюсеров и книгоиздателей?
Е.Головин, культуролог: "Примерно с IX по XII век философы и метафизики настойчиво разрабатывали ангелологию — сложнейшую науку о структуре неба. И им не было скучно. Большинству же современных людей в "Божественной комедии" Данте наверняка скучно читать про рай. Все будут читать "инферна". Это интересней. Вот это ядовитое словечко "интерес" приобрело особую силу на заре нового времени. Люди утратили стихийную радость бытия. И, так сказать, при остывании крови им нужно постоянно себя чем-то взбадривать. Демонология как раз и имеет тот самый терпкий привкус, который еще может быть допингом.
В конце времен многим надоело искать небесный абсолют. Такие духовные и интеллектуальные упражнения требуют слишком много энергии. Взамен божественной вертикали всегда наготове банальная горизонталь — интерес к человеческому телу, материальные удовольствия, щекотка страхом...
Отсюда — успех писателей типа Говарда Лавкрафта. Этот американец преподнес читателям концепцию потустороннего мира как безграничного зла, которым окружен островок нашей планеты. Это не случайное творческое "озарение" автора. И даже не его собственная идея. Лавкрафт был посвящен в весьма специфическую организацию масонерии Египетского обряда — Герметическое братство Луксора.
В этих кругах всегда в ходу была неоплатоническая космогония. Согласно таким представлениям, наш мир поддерживается в относительной устойчивости только усилиями очередного Творца, Демиурга. Но рано или поздно он ослабевает. В конце его цикла (эона) через многочисленные щели в наш мир начинает проникать бушующий за его пределами первозданный Хаос. Проникать — в обличьи демонических сил. И так — до появления очередного Демиурга.
Влияние подобных взглядов на творчество Лавкрафта вполне очевидно.
"Вий" Гоголя — тоже страшный рассказ. Но в XIX веке такое произведение находилось в общем контексте литературы. "Черного жанра" не было. Он возник и взорвался, как бомба. Это было настолько неожиданно, что историки культуры, социологи первой половины нашего века, который обещал быть тотально позитивистским, растерялись".
Добавим, что с этим жанром тесно смыкается жанр научной фантастики. Он также подготавливает торжественную встречу человека технотронной эры с демоническим миром.

* * *

В 80-е годы в США бестселлером стал роман Уитли Стрибера "Голод". Его автору принадлежит странное высказывание: "Когда я начал понимать мощь тем, которые затрагиваются в романах ужасов, когда я осознал, до какой глубины проникают они в ночь человеческого бессознательного, я сказал себе, что автор обязан быть ответственным перед своими читателями."
И вот со всей "ответственностью" Стрибер пишет роман об особой породе вампиров. Утонченных, королевских, периодически играющих на виолончели.
(Каннибализм, по словам Г.К.Честертона, "не первобытный и даже не звериный обычай. Каннибализм искусственен и даже изыскан, как "истинное искусство для искусства". Люди едят людей совсем не потому, что не видят здесь ничего плохого. Они прекрасно знают, что это ужасно, и поэтому едят").
Итак, неожиданно изысканная эстетика вампиризма переплелась со странной идеей параллельного типа эволюции. Человек и сверхчеловек, и у каждого свой путь.
Философ и писатель Жан Парвулеску в 1986 году выпустил в Париже книгу, в которой пишет об авторе романа "Голод", как о посвященном в тайное общество. Как о писателе, получившем странную миссию: приучить человечество к дикой на первый взгляд мысли. К мысли о грядущей мутации избранных. И, как видим, речь идет о чем-то прямо противоположном идее преображения человеческого тела в Православной традиции.
Остальным, "неизбранным", очевидно, предстоит стать лишь коллективным донором.
Интересно, что в нашумевшую экранизацию "Голода" была внесена деталь, отсутствующая в романе. Изысканные вампиры вонзают в свои жертвы острия, выполненные в виде магического знака. Он напоминает крест и верхней частью его является петля. "Анкх" — древнеегипетский символ жизни вечной души после смерти.
Все это говорит об оккультных познаниях режиссера Тони Скотта. Очевидно, команда кинематографистов подобралась неслучайная. Взять хотя бы известного актера и певца Дэвида Боуи, посвященного в орден Восточных тамплиеров, относящегося к масонерии Египетского обряда. (И вновь нас преследует мистическая символика Древнего Египта).
В специфических кругах интеллектуалов начала века этот орден стал известен как тайное движение сатанистов. В нем, под ритуальные завывания на магическом енохианском языке (якобы принесенном Енохом из потустороннего мира языке ангелов) практиковались кровавые и тантрические ритуалы. Намек на это содержит даже специфическая подпись одного из основателей ордена Восточных тамплиеров Алистера Кроули с фаллосоообразной буквой "А".
Кроули являлся учеником некоего Самуэля Мазерса. О Мазерсе известно, что в 1898 году он получил доступ к исследованию обнаруженной в библиотеке парижского Арсенала "Книги священной магии мага Абра-Мелина", отпечатанной в 1458 году и являвшейся учебником оккультизма. Почерпнутые в ней знания, очевидно, дали ему богатую пищу для работы в рамках основанного им "Ордена рубиновой розы и золотого креста". Сохранилась его фотография в костюме жреца богини Изиды.
В современной брошюре, изданной орденом Восточных тамплиеров, воспроизводятся любопытные документы суда, известного как "розенкрейцеровский скандал".
В апреле 1911 года судили Мазерса. В ходе процесса было доказано, что магистр розенкрейцеров "совершил акт вампиризма с целью продления жизни". Вместе с ним кровь пила и его супруга Мойна, родная сестра известного философа Бергсона. При этом Мазере охотно рассказывал, что специфические познания кровавых ритуалов он получил от некоей наследницы династии Баварских королей.
Несомненно, Мазерс относился к тем проклятым, о ком свидетельствует Евангелие: "Кровь Его на нас и на детях наших."
Характерная деталь: чета Мазерс предлагала соорудить в Париже храм Изиды, оживившей Озириса. Она является древнеегипетским символом бессмертия. Ее знак — черная кошка, существо ночи и крови.
Терпкий вкус крови ведом был, конечно, и Кроули. Во время своей экспедиции 1905 года в Гималаи он использовал в качестве провизии двух своих проводников.
Вампиризм английских розенкрейцеров основывался на каббалистических представлениях: жизнь как бы растворена в крови, которая обладает многими магическими свойствами.
В романе "Голод" центральной фигурой является вечноживущая женщина Мириам. Она переливает свою кровь очередному любовнику, и тот сам становится вампиром, сохраняющим молодость на протяжении столетий. Так в литературной форме запечатлена средневековая легенда о священном браке с Таинственной Дамой. Браке, продляющем жизнь.
Мы намеренно останавливаемся на этих подробностях. Именно язык символов позволил передавать из века в век жуткие традиции.

* * *

Мириам... В конце XIX века в окружающей нас реальности странным образом материализовалось и это мистическое имя. В Италии было создано алхимико-тантрическое общество "Цепь Мириам". Они называли себя "связью существ, являющихся одним и тем же".
О сути такой связи известный оккультист Г.И.Гурджиев писал: "У некоторых народов есть обычай кровного братства. Двое или несколько человек смешивают свою кровь в одном сосуде и затем пьют из него. Происхождение этого обычая восходит к магической церемонии установления связи между астральными телами. Некоторые народы, например, евреи, приписывают чрезвычайное значение магическим свойствам крови. Если установлена связь между астральными телами, то она, согласно верованиям некоторых народов, не разрывается и смертью."
Основателем "Цепи Мириам" был некто Джулиано Креммерц. Он родился в 1861 году в Неаполе. Его портрета не существует, подлинное имя не известно. Креммерц — инициатическое имя. Оно означает возрожденный дух древнего халдейского мага. В юности Креммерц был учеником высокого посвященного Изара (Паскаля де Серви, который имел того же оккультного учителя, что и лорд Бульвер-Литтон).

* * *

К "Цепи Мириам" принадлежал и еще один крупный писатель — Густав Майринк. Его романы "Вальпургиева ночь", "Голем", "Белый Доминиканец", "Ангел западного окна" являют собой литературное осмысление наиболее популярных в Западной Европе мистических сюжетов. Среди его персонажей, кстати, также фигурирует Мириам. Мистический брак с нею главного героя романа "Голем" преподносится как триумф каббалистического бессмертия.
Поворот Майринка к оккультизму произошел в 25 лет, когда в состоянии депрессии он едва не наложил на себя руки. В этот решающий момент, однако, что-то зашуршало, и под дверь комнаты кто-то просунул оккультную брошюрку под названием "Жизнь после смерти".
Уже в конце жизни беглый католик и оккультист, Майринк впал в буддизм. И даже посвятил некоторым практикам йоги брошюрку "На границе с потусторонним".
И все же судьба Майринка свидетельствует: прикосновения к дъявольским энергиям — опасны. Трагическую попытку Майринка повторил его сын. Писатель был потрясен и самим фактом самоубийства и тем, что таким образом материализовалась идея, постоянно высказываемая в его романах. Речь идет о мистической передаче одних и тех же архетипов по цепи поколений, о демоническом круговороте одних и тех же событий.
Через полгода после смерти сына умер и сам писатель. По свидетельству его жены, он встретил смерть с достоинством и в полной уверенности, что его ждет лишь переход из одного состояния в другое. Надо полагать, под этим он понимал совсем иное, нежели понимаем мы, православные. Человек, проскитавшийся по дебрям сомнительных духовных изысканий всю жизнь, о спасении души и Царствии Небесном, надо полагать, не задумывался. Увы, самые изощренные умы Запада, ведомые лукавым темными лабиринтами, готовы обратиться к каким угодно учениям, только не к Православию...

* * *

Можно допустить стремление названных тайных обществ оказать целенаправленное воздействие на умы современников через литературу. Проект такой духовной экспансии, вероятно, основан на мистическом представлении о том, что произнесенное слово — лишь первая фаза материализации идеи. И затем она может быть воплощена в социальной или политической плоскости.
Возможно также, что с отступлением рационализма и позитивизма осмысленное слово сейчас вновь уступает место иррациональному образу. Он оказывает гораздо более сильное впечатление на сознание или подсознание, являющееся в человеке-атеисте обиталищем демонического мира.
Именно поэтому кино и телевидение становятся главными средствами так называемой виртуальной контринициации, когда духовно неподготовленные массы людей заглатывают дъявольскую приманку.
В этом контексте интересен мимолетный эпизод из фильма "Голод". Его герой осуществляет эвокацию — ритуал красной магии. Он означает призыв Мириам. Более подробное описание подобных действ мы находим в имеющихся у нас рукописях Джулиано Креммерца.
Информация ассоциации "Политика герметика": "Тексты Креммерца комментируются в работе Рене Иснара (псевдоним высокого посвященного в общество "Рыцари Святого Духа". Это — единственный ныне инициатический католический орден). Рукопись носит название "Заметки о контринициации".
"Общий знаменатель этих ритуалов — сознательный контакт с нечеловеческими сущностями, снабжающими адептов экстраординарными возможностями.
Через трансформацию их крови и через перерождение в своем теле "яйца змея" (андрогина, служащего материальной основой демонической одержимости) члены этих обществ стремились обрести новые психические силы. А в конечном итоге — бессмертие душевной сущности, которая в нормальном случае растворяется сразу после телесной смерти.
В первую очередь имеется в виду тантрическая, сексуальная магия особого рода. Она тесно связана с красной магией, магией крови и с манипуляциями с определенными субстанциями животных и людей. Цель этих операций состоит в воплощении некоторых сущностей (какодемонов — темных демонов), с которыми практикующий связывает себя пактом крови, обещающим ему гиперфизическую человеческую реализацию ("бессмертие" в подлунном мире).
В более раннее время подобные операции имели место в случае с известным Джузеппе Бальзамо (он был одержим сущностью под названием "Калиостро"). Этот субверсионный подрывной агент высшего уровня сыграл огромную роль при подготовке Французской революции, равно как и Бенджамин Франклин. Оба поклонялись Змею...
Красной магией еще в древности оказались зараженными многие патрицианские рода, которые показали себя враждебными христианству. Особенно это было распространено в Королевстве двух Сицилий и Неаполе, где позже родились мафия и каморра, видимые части айсберга"."
Автор обращает внимание на эти адреса не случайно. Восхищаясь мраморной красотой античных богов, мы забываем: перед этими идолами пролиты реки жертвенной крови. В том числе и человеческой. Романтизированная литераторами античная цивилизация относилась к ней трепетно.
Для магического сознания древних было очевидно: что хорошо богам, хорошо и человеку. Еще во времена Тиберия в ходу был ассиратум — целебный напиток из вина и человеческой крови.
Уместно вспомнить и о том, что писал Плиний: "Страдающие падучей болезнью пьют даже кровь гладиаторов непосредственно из ран, точно из живых кубков."
Знаменитый Гален, живший во втором веке после Рождества Христова сообщает о не менее знаменитом враче Ксенократе: "Он описал с большой смелостью, ссылаясь на собственный опыт, какие болезни могут быть излечены употреблением человеческого мозга, мяса, печени и костей черепа... наконец, употреблением крови."
Но вот цивилизация пала. Однако древние боги лишь притаились в развалинах античных построек, заснули под пеплом Везувия. Пришло время — и рука человека извлекла на поверхность нового мира белоснежный мрамор прошлых веков. Мрамор, таящий в себе недобрую силу обиженных богов. И она, эта сила, растеклась по выполненным явно в стиле языческого Рима статуям Возрождения.
Ветхие боги поселились в Ватикане по поддельным документам католических святых. И, пленяя своими телесными совершенствами, придали католицизму чувственный, чреватый откровенным идолопоклонством характер. Наполнили его молитву плотскими образами.
И кроме того — вернули в наш мир наиболее страшные практики прошлого...

* * *

"Неаполитанский маг Креммерц, пишет Рене Иснар, умер 7 мая 1930 года в местечке Босолей, недалеко от Монако, где было погребено его сатурническое тело (физические останки), хотя некоторые утверждают: его гробница пуста, а труп похищен "верными" в целях, о которых лучше не спрашивать, когда знаешь, какими манипуляциями занимаются подобные люди...
При жизни Креммерц принадлежал не только к Цепи Мириам, но и к еще более закрытой группе — Египетскому ордену Озириса, который был связан с "Голден доун" в Англии и Герметическим братством Луксора в США."
О близком характере этих обществ говорит работа "Космософия". Она была написана в конце прошлого века неким магом Занном, принадлежащим к братству Луксора: "Эти маги также используют кровь (чей запах привлекает психических сущностей), желчь (будучи сожженной, она вызывает галлюцинации), кости (кремация и использование пепла), а также жидкости, выделяющиеся из трупов в первые часы после смерти. Это — избыточная физико-сексуально-химическая субстанция, которую душа не успела потратить во время жизни."
С учениками Креммерца был близок автор "Метафизики секса" барон Юлиус Эвола. Тот же, в свою очередь, часть специфических знаний получил через некую Марию Нагловскую. В начале века она прибыла в Италию из России, где входила в секту хлыстов.
Кстати, Г.Л.Штрак в своей работе "Кровь в верованиях и суевериях человечества" пишет о хлыстах: "...некоторые употребляют мясо и кровь новорожденного, а именно первого мальчика, рожденного избранной в "богородицу" "святой девой" после экстатически-непристойного празднества, следующего за ее избранием."
Следы существования разветвленной сети связанных между собой сатанинских обществ, своего рода разросшейся "Цепи Мириам", прослеживаются и в наши дни...

* * *

Информация ассоциации "Политика герметика":
"В 1990 году в Милане вышла книга со знаменательным названием — "Память крови". Ее автор подписался псевдонимом Александр Дедананн. На обложке — Уроборос. Змей, проглатывающий свой хвост. Одно из его символических значений — вечность.
Здесь же — три зуба Люцифера — физический, психический и духовный. Они обозначают идею тотального вампиризма, высасывающего все человеческие силы.
Автор объясняет, в частности, аристократизм вампиров, столь странно проявившийся в романе "Голод". В древности в Европе существовали королевские рода, придававшие особое значение чистоте своей крови. Династические браки, однако, приводили к вырождению. Например, к гемофилии. Эта проблема, кстати, всегда возникала и у изолированных этносов. Чтобы выбраться из лабиринта деградации, монархи древности использовали в ритуалах кровь молодых и сильных людей.
Потом пришло Христианство. Языческие рода либо отвергли истинную веру, либо приняли ее лицемерно. Преследуемые Церковью, они были названы "черными родами". (1).
К числу их представителей Александр Дедананн относит и знакомого нам Калиостро. Напомним, он был основателем масонерии Египетского обряда. Ее концепция — парализовать волю человечества постоянно воскрешаемыми мифами. Эликсир их бессмертия известен — это страх. Вот основа управления миллионами рабов. Технология, известная со времен фараонов."
Но реален ли сегодня подобный проект духовного вампиризма? Удастся ли воплотить древний символ — три зуба Люцифера в кольце Уробороса?

* * *

Говорят, с тех пор, как было изобретено книгопечатание, дъявол поселился в печатной краске (а теперь, конечно, и в телевизоре). Это не удивительно. Лукавый, видя в человеке столь ненавистный ему образ Божий, не может, тем не менее, вредить нам, читая мысли. Это ему не доступно. Поэтому врагу рода человеческого очень важно содействие "инженеров человеческих душ". Тех писателей, которые словно чувствительные антенны настроены на улавливание тонких душевных движений, мыслей, переживаний своих современников.
Чем больший талант человек получает от Бога, тем большим вниманием дъявола он пользуется. Лукавый может стать его спонсором, организатором рекламной шумихи и имидж-мейкером лишь бы копание в собственной душе и в душах окружающих полнее изливалось на бумагу или у микрофона.
Подобные литераторы становятся проводниками человеческого к инфернальному. Есть и иные. Те, кто передает инфернальное в мир людей. Оживление грешного тела — проблематично. Но оживлять призраки забытых мифов таким писателям удается.
Члену "Голден доун", автору "Дракулы" Брэму Стокеру; посвященному в Цепь Мириам Густаву Майринку; создателю "черного жанра" в литературе и адепту Герметического братства Луксора Говарду Лавкрафту; восточному тамплиеру и сочинителю современных романов ужасов Уитли Стриберу...
Сатанинские по своей сути познания узкого круга посвященных прошлого (чаще всего их элементы) становятся достоянием многих. Это порождает неконтролируемые оккультные энергии...

* * *

Свое первое убийство Николай Джумагалиев совершил в 1978 году. Впоследствии будет доказано еще семь подобных преступлений. Во всех случаях Джумагалиев ел мясо и пил кровь своих жертв. Голым, залитым кровью, милиция арестовала вампира в день его рождения.
В 1980 году в институте имени Сербского его признали невменяемым. В ташкентской больнице строгого режима бывший десантник, бывший командир пожарной команды вел себя примерно. А через девять лет бежал. В городах Казахстана и России снова стали пропадать люди. Позднее будет установлено: побывал монстр и в Москве. Зная, что его разыскивают, он нарочно попался на незначительной краже. В тюрьму сел под чужой фамилией. Опознали его случайно.
И вот на допросе, заснятом на телекамеру, он рисует маршруты своих горных скитаний. Старательно обходит те города, где пропадали люди. Кстати, находясь в бегах, людоед вставил себе стальные зубы.
Джумагалиев: "Эх, начальник, если бы ты попробовал крови, ты бы понял, что это такое!.. Впервые я узнал об этом из книги "Черный туман"."
Нашей милиции это название, конечно, ни о чем не сказало. Между тем "Черный туман" — редчайшая средневековая черномагическая инкунабула. О том, чтобы она переводилась на русский язык — неизвестно. В ней говорится, в частности, о ритуалах мистического брака. Употребляя кровь девственницы, мужчина сочетает в себе качества двух полов, приобретая свойства бессмертного андрогина.
Джумагалиев: "Распущенных я не переваривал. Когда однажды попробовал кровь женщины, которая выпила вина, мне стало плохо. Я предпочитал настоящих русских красавиц. Впрочем, теперь такие есть только на Севере."
Не обратили внимание наши следователи и еще на одну деталь. Мать Джумагалиева с детства внушала ему, что он особенный, из рода Чингизидов.
Между тем, "Сокровенное сказание монголов" намекает: на старости лет Чингисхан увлекся кровавыми ритуалами. Так он пытался продлить свою угасающую жизнь. Этот рыжеволосый покоритель мира принадлежал к древнему роду, оказавшемуся на периферии тибетской цивилизации. В то же время имеющие сомнительное происхождение познания Тибета о жизни и смерти — пространны. "Тибетская книга мертвых" — лишь малая их часть.
Так что же означает история с Джумагалиевым? Взыграла память крови? Но если так, то случайно ли это произошло?

* * *

Время от времени падкая на сенсации пресса подбрасывает очередную порцию жутковатой экзотики: в 1979 году полиция Ганы предотвратила ритуальное убийство четырехлетнего мальчика... Десятилетие спустя в Зимбабве у живого подростка вырвали сердце. Позднее за это колдовское действо был осужден министр внутренних дел... Про людоеда и вампира императора Бокассу наверняка читали все.
Дикие народы, скажете вы? А может быть, просто в Африке наиболее полно сохранилось то, что вдруг так неожиданно проросло и в "цивилизованных" странах?
В 1949 году парижский журнал "Франсдиманш" опубликовал исповедь, написанную перед казнью неким Джоном Хейгом. Его называли Лондонским Вампиром. Начиная с 1944 года, он убил десять женщин. У всех пил кровь.
Хейг был выходцем из протестантской семьи. С большим успехом выступал перед членами религиозной общины. И даже в 18 лет опубликовал статью "Об упадке человечества". Кто бы мог подумать: уже в те годы он страстно переживал вкус крови, который ощутил однажды, облизывая пораненный палец!
Лондонский Вампир вспоминал: "Тот случай, отбросив века цивилизации, возвратил меня к легендарным временам, когда в человеческой крови черпали силу. Я понял, что принадлежу к роду вампиров".
За день до казни Хейг писал о том, что стоит неизмеримо выше всех людей, что он движим божественной силой, что с детства ощущал в мистических и кровавых снах свое мессианское (!) предназначение.
"Средневековые каббалисты считали, — говорит специалист по западноевропейскому герметизму Евгений Головин, — что два низших уровня души растворены в крови. Поэтому, когда вампир пьет эту субстанцию, он потребляет жизнь в жидком виде. И при этом обретает новые свойства. Его сны становятся четкими, и он может "входить" в них по желанию".
Кстати, записанные в Эдде древнегерманские легенды о Сигурде гласят, что кровь дает и еще одно удивительное свойство. "Но когда кровь сердца Фафнира попала ему на язык, то он стал понимать голоса птиц".
Философ Рене Генон делает вывод: понимание "языка птиц", о котором говорится также в Коране, легенде о Зигфриде, связано и с достижением бессмертия. Генон пишет о "языке птиц" как о ритмических, матричных ритуальных текстах. Таков прототип лишившейся сакрального смысла поэзии с одной стороны и нейролингвистического программирования — с другой.
Считалось, что с помощью "языка птиц" можно общаться с нечеловеческими сущностями, ангелами. Скорее, падшими ангелами, добавим мы. Ибо то, что нашептывают они вкусившим крови неописуемо.
Тревожная статистика вампиризма заставила задаться этим вопросом даже современную науку.
Пресса сообщала о гипотезе канадца Д.Дольфина. Ученый считает вампиризм следствием генетического сбоя. Он приводит к скоплению под кожей пигмента порфирина. Такие люди боятся солнца, искажаются черты их лиц. В равновесие организм приводит только огромное потребление гемоглобина...
Впрочем, в определенных кругах специфические проблемы крови изучались еще раньше. В начале века огромную популярность среди европейской интеллигенции приобрели лекции уже известного нам Рудольфа Штайнера. С особым вниманием их слушал врач по образованию, соратник Ленина Александр Богданов. Этот цикл читался в Цюрихе в 1907 году.
"Весьма интересна лекция Штайнера "Основы оккультной медицины", — рассказывает доктор биологии Валерий Канюка. — Автор утверждал странные, на первый взгляд, вещи. Например, что в крови есть пластины, записывающие информацию о внешнем мире и работе самого организма. Они несут ее к сердцу. Именно в нем перерабатываются потоки, формирующие человеческое "Я". И оно микроскопически меняется с каждым ударом сердца".
..."Лицо трупа... странно знакомые черты. Неподвижные мутные глаза; но с серых губ слетает беззвучный шепот...
Зеленоватые пятна выступают на мертвом лице, увеличиваются, сливаются. Западают и грязной жидкостью вытекают глаза, клочьями сходит гниющее мясо с костей".
Нет, это не современное произведение "черного жанра". Это отрывок из романа Богданова, написанного им явно под впечатлением услышанного в Цюрихе. В 1908 году вышел его роман-утопия "Красная звезда", ставший невероятно популярным в среде революционной молодежи.
Речь шла о марсианской цивилизации, где было достигнуто бессмертие и построен своего рода вампирический коммунизм. Впечатляют образы марсиан — причмокивающих, чрезвычайно уродливых существ. Они как бы олицетворяют представления человека о нечистой силе.
Технология омоложения описывается таким образом: "Мы... устраиваем обмен крови между двумя человеческими существами, из которых каждое может передавать другому массу условий повышения жизни. Это просто одновременное переливание крови от одного человека другому и обратно... Кровь одного человека продолжает жить в организме другого, смешиваясь там с его кровью и внося глубокое обновление во все его ткани.
...Молодой человек не стареет от крови пожилого: то, что в нем есть слабого, старческого, быстро преодолевается молодым организмом, но в то же время из нее усваивается многое такое, чего не хватало этому организму..."
Здесь мы в очередной раз сталкиваемся с вполне прагматичной попыткой воздействовать на социальную действительность через литературу. Высказанная идея рано или поздно материализуется. Кто бы мог подумать: после революции в Москве будет создан первый в мире Институт переливания крови. Его директором станет Богданов. А еще через несколько лет, в мае 1928 года он умрет, проводя загадочный эксперимент над самим собой.
"В институте многое было сделано впервые в мире, — рассказывает В.Канюка. — В том числе и полное переливание крови от одного человека другому. В числе добровольцев, на которых ставились эти опыты, был сын Богданова, Александр Александрович Малиновский (впоследствии — известный генетик).
В эксперименте отца он участвовал в возрасте 25 лет. Его собственную кровь заменили на кровь сорокалетнего атлета. Вскоре конституция Малиновского, который был хил от рождения, стала меняться. Мне он помнится мощным, ширококостным мужчиной.
Было очевидно: кровь несет гораздо больший заряд информации, чем принято считать. Впоследствии, когда я занимался проблемами космической медицины в отделе "Орион", удалось проверить некоторые идеи Штайнера с помощью современной аппаратуры. Мы с коллегами пришли к выводу: его "кровяные пластины" ни что иное, как эритроциты. Когда кровь проходит через внутренние органы, эритроциты собирают через вибрации информацию об их деятельности. Сведения о внешнем мире аккумулируются, когда кровь проходит через головной мозг. В полной мере и те и другие данные считываются в сердце."
Не здесь ли кроется загадка странной связи "голоса крови" и "языка вибраций", которыми полна природа!?
Странно: подтверждение получают понятия, которые всегда считались лишь красивыми образами. "Память крови", "сердце чувствует", "сердце вещует"...
Впрочем, на наших глазах в очередной раз "передовая наука", трепетно взирающая на ущербный черномагический опыт, "открывает" знание, известное православным давно. Как пишет священник Владимир Переслегин, "Сердце — великая и таинственная Божия святыня. Православная Церковь учит, что именно оно, причем не только в образном, символическом, но и в телесном значении, является мистическим центром личности. "Добрый человек из доброго сокровища сердца своего износит доброе" (Лк. 6, 45); "Исходящее из уст, от сердца исходит" (Мф. 22, 37); "От избытка сердца глаголют уста (Лк. 6, 45)"...
Может ли быть иначе, если в православном понимании кровь является вместилищем души? Поэтому "Вы есте послание Христово... написанное не чернилом, но Духом Бога Жива, не на скрижалях каменных, но на скрижалях сердца плотяных" (2 Кор. 3, 3).

* * *

На рубеже веков в России окрепло и еще одно любопытное философское движение — "русский космизм". Его основоположник Николай Федоров заново сформулировал то, что Церкви было известно всегда: смерть не изначальна в природе. Она (уже по Федорову, а не по Библии) — лишь приспособительное средство, выработанное в процессе эволюции. Ведь смена поколений — эффективнейший механизм усовершенствования рода. Но он исчерпывает себя. Ибо в дело вступает активная преобразующая сила — разум. Он по своей сути требует бесконечного личностного совершенствования. Отсюда — потребность жить вечно.
Почему бы и нет, восклицали космисты. Ведь на элементарном уровне жизни существует практическое бессмертие — периодически омолаживающиеся одноклеточные. (2).
Главной идеей Федорова было оживление всех поколений предков. Для этого предварительно требовалось собрать частицы их праха. Жутковатая пародия на воскресение в православном понимании! Такое "врачевание от смерти", как вера в воскресшего Христа, не устраивало Федорова и его последователей.
Учеником Федорова был Циолковский. Космические корабли он задумал в первую очередь как средство переселения оживленных предков на другие планеты.
Интересно, что сам термин "космизм" перекликается с характерной лексикой уже известного нам Герметического братства Луксора. Сущность его "космизма" состояла в контакте с "космическим сознанием". В этом ордене также пытались реализовать идею физического бессмертия.
И хотя о контактах между русскими космистами и этой оккультной структурой ничего не известно, параллели знаменательны. Возможно, антихристианскую идею бесконечной материальной жизни и тем, и другим нашептывали из одного, под-человеческого источника?
Показателен урок судьбы: могила самого Федорова не сохранилась.
Получается, отмечает А.Дугин, что во взглядах Богданова соединились три, казалось бы, не связанные между собой доктрины: коммунизма с его квазиидеей рая на земле, русского космизма и научных практик, поставивших себе на службу черномагические культы Средневековья.
Судя по книге Т.Э.О'Коннор "Инженер революции. Л.Б.Красин и большевики", Богданов был в своих взглядах не одинок. (О'Коннор указывает, что в воспоминаниях видного большевика М.С.Ольминского содержится любопытное свидетельство о публичном заявлении Л.Б.Красина, "мага и волшебника большевицкой партии" (по выражению Ленина), входившего впоследствии в Комиссию по увековечиванию памяти В.И.Ульянова и наблюдавшего за сооружением мавзолея и бальзамированием трупа. Итак, Красин заявил, что верит в научное воскрешение мертвых, но в отличие от Федорова не всех, а только "великих исторических личностей". Столь смелое высказывание прозвучало в 1921 году на похоронах Л.Я.Карпова — руководителя первой Химической лаборатории, на базе которой была создана лаборатория мавзолея. (3).

* * *

Продлить жизнь материального тела! Вот идея, веками объединяющая самые сомнительные личности. К их числу книга "Память крови" относит многих весьма активных в истории людей. Например, принимавшего кровавые ванны императора Тиберия.
Языческий характер подобных действ своим контрастом подчеркивается православным преданием об императоре Константине Великом. Когда он был поражен проказой, некий врач (по одним источникам — жрец Юпитера, по другим — иудей) предложил очиститься в крови детей. Они были уже собраны, но плач матерей растрогал порфироносного владыку. Он объявил, что лучше пусть страдает один, чем горе постигнет многих. Получив во сне откровение, Константин обратился в Христианство и после крещения исцелился...
Характерно, что именно верящий в силу крови Тиберий не поверил вести о Воскресении Иисуса Христа, принесенной ему Марией Магдалиной. "Это невозможно, — сказал он, — точно также, как не может покраснеть яйцо в твоей руке". Но тут же, повествует предание, яйцо — символ вечной жизни, таящейся под скорлупой смерти, стало ярко красным...
Одной из точек локализации "черных родов" считается Трансильвания. В средневековой хронике, датированной 889 годом, о венграх пишется: "Они едят, как говорят... сырое мясо, пьют кровь и в качестве целебного средства глотают куски разрубленного сердца своих пленников".
Возможно, самым знаменитым вампиром является трансильванский господарь Влад Дракула.
В официальной истории он — борец с турецкими завоевателями и национальный герой Румынии (к которой ныне относится Трансильвания). Влад Дракула (как и многие другие представители черных родов) прославился отвагой и беспредельной воинской жестокостью. Специалисты признают эти качества следствием ритуальной антропофагии — поедания печени, сердца и питья крови поверженного врага.
Интересно, что Дракулу представил читающей публике английский писатель Брэм Стокер. По странному стечению обстоятельств — брат уже известного нам Сэмюеля Мазерса по вампирическому ордену "Голден доун"...
Скажем несколько слов и о сподвижнике Жанны д'Арк, маршале Франции Жиле де Рэ. Именно он послужил прототипом Синей Бороды. Процесс 1440 года в Нанте вскрыл всю бездну его преступлений. В окрестностях замков Шантосе, Машкуль и Тиффож были найдены многочисленные жертвы его кровавых ритуалов.
Де Рэ вздернул на виселице десятки юношей. Считалось, что из семени повешенного рождается мандрагора — магический корень, дающий бессмертие. Кстати, маршал Франции был знатоком древних языков и занимался алхимией. (4). Возможно, создателями этой дисциплины, которой впоследствии увлеклись розенкрейцеры, и были представители "черных королевских родов". Не случайно по-латыни алхимия называется "ars regia" — королевское искусство. Главными же его материальными целями всегда являлись получение золота и эликсира бессмертия.
Жанна д'Арк не могла не знать об "увлечениях" своего маршала. Почему же она приблизила его? Загадка?
Может быть, ответ дают секретные документы Ватикана, обобщенные в так называемую "Книгу Пуатье"? В них сама Жанна называется незаконнорожденной дочерью представителей древних аристократических родов, восходящих к Меровингам. А именно герцога Луи Орлеанского (его потомок возродит в XVIII веке тамплиерскую идею во Франции) и королевы Изабеллы Баварской.
В свете этих фактов становится более понятным удивительное окружение Жанны Девственницы. И она сама, и ее маршал принадлежали к "черным родам"...
Но сколь поразителен перенос антихристианских традиций из века в век!
Свирепой доблестью отличался и "черный род" баронов Унгернов-Штернбергов. (Эта фамилия указывает на происхождение из Венгрии, к которой исторически относилась Трансильвания). Последний представитель рода, царский офицер, ставший в 20-е годы правителем Монголии, полностью подтвердил репутацию рода.
Отметим еще раз: представители черной аристократии всегда были чрезвычайно активны. С учетом их специфических качеств, в частности, воинского бесстрашия, — нельзя ли говорить о них как о самостоятельном факторе в истории?!
С приходом Христианства "черные рода" подвергались гонениям. Сильно поредевшие, особенно во времена инквизиции, эти сообщества стали постепенно строиться не только по принципу родовых связей, но и как некровные братства. Возможно, так и возник орден розенкрейцеров.
Закономерен вопрос: могла ли в этих кругах не возобладать ненависть к гонителям? А именно к христианской, в данном случае — католической церкви и освященной ею монархической власти?
Мог ли не созреть "заговор вампиров"? Может быть, здесь подлинные корни — или по крайней мере их часть — и тамплиерской клятвы мести?!

* * *

Знаменитый ученый Роберт Фладд, которого трудно назвать шарлатаном, в 1625 году в своем "Кодексе ордена розы и креста" писал: тот человек, который сможет игрой на музыкальных инструментах привлечь к себе сколь угодно золота и драгоценных камней — вступает в наш орден. Тот человек, который сможет доказать, что ему не менее 200 лет — вступает в наш орден...
Одним из герметических наследников розенкрейцеров являлся мистически-революционный орден баварских иллюминатов. Среди его членов был и Гете. Интерес к сюжету о Фаусте также не случаен. Доктор был реальным историческим лицом. Гравюра XV11I века изобразила его, вызывающим духа. Посох упирается в символ вечной жизни души — "анкх"!
Сохранилась изданная в Виттенберге и датированная 1524 годом книга самого Фауста. Он рассказывает в ней, в частности, как впервые, изучив одну старинную инкунабулу, вызвал духа.
"Сначала я мало верил в то, что там обещалось, но при первом же моем заклинании дух явился передо мной и пожелал узнать, зачем я его вызвал... Наконец, я спросил его, будет ли он мне служить в моих магических исследованиях. Он ответил, что, если мы сойдемся на определенных условиях, это будет возможно. Условие состояло в том, что я должен подписать с ним пакт. Я не хотел этого делать, но по невежеству своему я не очертил магического круга, тем самым не защитил себя и был в полной зависимости от духа. Поэтому я не смел отказать ему и отдался неизбежности..."
Реальный Фауст окончил свою жизнь скверно. Его нашли с ножом в спине. Независимо от квалификации мага сделка с дъяволом рано или поздно отдает человека в его власть. Страшась этого, несчастный вынужден идти на любые преступления, чтобы продлить свое земное существование. Отсюда — стремление к ритуалам крови, которые связаны, конечно, не с вечностью души, а с длительностью материальной жизни. Ведь грешным плоти и крови не войти в Царствие Небесное!

* * *

Итак, иллюминаты, как и многие аналогичные структуры, произошли от розенкрейцеров. В свою очередь, производной от ордена иллюминатов стала "Лига справедливых людей", с которой был связан Карл Маркс. (Характерно, что Маркс использовал архетипический ужас людей перед употреблением человеческой крови и вполне намеренно, как и иудеи II-III веков, повторял измышления о кровавых ритуалах у ранних христиан. Те самые измышления, что основывались на превратном толковании причащения Крови и Тела Христовых).
Евгений Головин: "В друзьях Маркса ходил знаменитый спирит и медиум Уильям Крукс. Возможно, образ "призрака, бродящего по Европе", подсказан именно этим знакомством.
Рождение современного коммунизма вообще странным образом совпало со вспышкой спиритизма. Духов, конечно, вызывали и прежде. Но столь сложная процедура была прерогативой магов высшей квалификации. Потом же вдруг это стало массовым явлением. Некромантией, гаданием по трупам, начали заниматься миллионы.
Идея равенства (а люди равны перед смертью) и объединяла спиритизм с коммунизмом. Они знаменуют собой то, что человечество слишком близко подошло к порогу гибели. А у нашего современника все, связанное со смертью, вызывает повышенный интерес".
А.Дугин: "Характерны и такие совпадения. Одна из первых народовольческих групп в России, возглавляемая Сергеем Нечаевым, называлась "Ад". А многие из текстов этого движения удивительно напоминают фрагменты из средневековых литиний, обращенных к сатане. Например, формула "до последней капли крови".
Позднее В.И.Ленин написал работу "Шаг вперед, два шага назад". Именно так описывается "первый шаг сатаны" в черномагических ритуалах".
Интересно и подсознательное стремление последователей Ленина оживить его тело. Это явственно проявилось в мумифицировании останков.
А чего стоит заклинательное повторение формулы: "Ленин жил, Ленин жив, Ленин будет жить!"
Наверно, кому-то из первых вождей советского государства "сердце подсказало", что со временем власть в стране перейдет к геронтократии, к старикам. И вот вскоре после революции был создан институт геронтологии.
Искусственно поддерживаемая развалина (по сути — нежить), правящая миллионами людей! Таков предельный образ ветхого человечества!
Уже в период Брежнева для поддержания угасавших сил руководителей применили аутотрансфузию — переливание человеку собственной крови. В Москве организовали банк крови, в котором до сих пор в условиях сверхнизких температур хранится 17 тысяч образцов. В том числе и кровь умерших вождей.
В США практикуют иной вариант: неизлечимо больных людей замораживают в специальной капсуле. Там эти мумии дожидаются возможностей науки спасти их жизнь.
В Древнем Египте считалось, что мумия может стать прибежищем для возвращения Ба — отлетевшей после смерти души — и тогда покойник оживет. Языческие по своей сути действия современной науки удивительно точно воспроизводят древние практики.
Возможно, нечеловеческие знания "черных родов", сохранившиеся затем в системе тайных неродовых связей, к которым принадлежал и Штайнер, действительно переданы некоторым из современных ученых и политиков?! Или — из века в век — одни и те же идеи носятся в воздухе вместе с духами злобы поднебесной?

* * *

Есть люди, становящиеся как бы антеннами для улавливания давних, казалось бы, угасших традиций. Увы, о них вспоминают лишь тогда, когда происходит что-либо из ряда вон выходящее. Именно таким было прогремевшее на весь мир дело сатанинско-тантрической банды Мэнсона. Он объявил себя мессией в США и был связан с "Голден доун". Герметическим братством Луксора, и им подобными структурами. Некоторые члены его секты практиковали вампиризм.
Одной из жертв сатанистов стала семья знаменитого кинорежиссера Романа Полански, снявшего, кстати, фильм "Семя дъявола".
Находясь в камере-одиночке, Чарльз Мэнсон написал "Послание к человечеству": "Я таков, каким вы меня сделали, и если вы называете меня бешеной собакой, дъяволом, убийцей, недоноском, то учтите, что я — зеркальное отражение вашего общества".
Кто знает, не являются ли натуральные вампиры, такие как Джон Хейг, Николай Джумагалиев или Чарльз Мэнсон крайним, но весьма характерным проявлением современного безбожного мира? Возможно, их миссия в этом и состоит — убедить наивное, простодушное человечество в реальности некоторых "мифических" понятий.
Вампиризм современного предапокалиптического мира следует понимать широко. Ресурсы планеты высасываются финансовыми упырями, и аккумулируются в кругу избранного меньшинства. Эти продолжатели дела "черных родов" стали по отношению ко всему миру коллективным вампиром. Характерно, что активность этих вурдалаков сопровождается гуманистической риторикой и рассуждениями о правах человека (кстати, бороться за такие права имеет смысл лишь для того, кто человеком не является; у человека как такового они есть от рождения).
А.Дугин: "Известно, что большинство современных "гуманитарных" обществ имело свою предысторию, связанную с теми или иными тайными организациями инициатического или контр-инициатического толка. В определенных случаях такими "материнскими" организациями были масонские ложи — так, в случае "Движения за права человека" (изначально "Права человека" было названием иррегулярной масонской ложи, ратовавшей за равенство в ложах женщин и евреев с остальными масонами), "Движения за Мир", ЮНЕСКО (эта организация изначально считалась экстериоризацией "розенкрейцеровского общества", ставящего своей целью создание единого мирового центра управления цивилизацией и считающего своим идейным вдохновителем "розенкрейцера" Комениуса, ученика Валентина Андреа) и т.д.
Иногда промежуточными инстанциями оказывались неоспиритуалистические организации типа "Теософского общества" (эта организация связана с пацифистским и экологическим движением). Но в любом случае элементы доктрин, символизма и ритуалов соответствующих тайных организаций обязательно влияли непосредственно на эти "гуманитарные" движения. В этой связи конспирологи указывают на предполагаемые, а подчас и реально наличествующие связи между "гуманитарными" течениями, пропагандирующими "эволюцию", "прогресс" и особенно "выживание" (этот термин "survival" по-английски совершенно однозначно заимствован из языка оккультистов и спиритов, обозначавших им "жизнь после смерти" или искусственное продление жизни в трупе)..."

* * *

Вампиры всегда относились к некоей "элите" — от "черных королевских родов" и розенкрейцеров до знаменитых деятелей современного искусства. Похоже, впрочем, сегодня они действуют не только в литературе или кино.
В Нью-Йорке даже существует Центр изучения вампиров. Эксперты этого специфического заведения уловили закономерность: упыри наших дней предпочитают сосредотачиваться в коридорах власти. Они столь же деятельны и активны, как и их предшественники. Эту гипотезу полностью подтвердили анонимные анкеты, рассылаемые Центром в ведущие государственные учреждения. На вопросы: как часто вы пьете человеческую кровь, были ли в вашем роду вампиры и т.д. многие ответили утвердительно.
Одна из версий, объясняющих закономерный вампиризм властьимущих, состоит в следующем. Ритуальная кровь берется у смертельно напуганного человека, и при этом она обладает свойством возбуждать в ее потребителе прямопротивоположные чувства — смелости и силы. Известно, что убийцу подстрекает страх жертвы, и наоборот — жертва цепенеет от возбуждения душегуба. Тот, кто пьет кровь, обретает властную уверенность, способность подавлять окружающих. (5).
Суть подобного механизма носит, очевидно, мистический характер. Еще Ориген писал, что кровавые жертвы — это "те самые жертвы, в которых демоны особенно нуждаются, чтобы остаться в этом плотно землю облегающем воздухе..." Те же из людей, кто пьет кровь, изменяют свою человеческую природу, доводя ее до родства с демонами или приглашая их вселяться в свое тело. Надо полагать, в этом и состоит (подписываемый кровью!) контракт о продаже души. "Душа тела в крови", — говорит Священное Писание.
А вот как трактует подобные предметы современный ученый:
"Кровь человека кодирует информацию о его психофизическом состоянии. В гневе ли он, или расслаблен, боится чего-то или... возбужден. Взятая у донора кровь содержит данные о его состоянии в данный момент. Поэтому сыворотка, полученная из нее, и введенная другому человеку, передав этот "код", вызовет заложенную в нем мотивацию. А это означает, что можно сразу получить нужный физиологический результат, заставить организм реципиента делать то, что ему обычно или сейчас делать не удается. При этом не обязательно делать вам инъекцию. Кодирующий комплекс может быть в виде капель, капсул или даже аэрозольно распылен в воздухе. Здесь есть реальная опасность создания средств управления психической деятельностью человека. И причем в массовом масштабе. Более того, такое воздействие практически невозможно обнаружить (в отличие от психотропных и иных средств), — оно может прийти с питьевой водой, с вдыхаемым воздухом и не оставить никаких следов, кроме, скажем, взорванной психики".
Не случайно падшие человеческие существа получили от Святой Церкви прозвание "видимых бесов", а от христианских государств они традиционно заслуживали наказание смертной казнью.
Характерно, что в своих послереволюционных воспоминаниях князь Н.Д.Жевахов писал, что "чекисты отличались неистовой развращенностью и садизмом, находились в повышенном нервном состоянии и успокаивались только при виде крови... некоторые даже запускали руку в горячую и дымящуюся кровь и облизывали свои пальцы, причем глаза их горели от чрезвычайного возбуждения".
Издававшийся в начале 20-х в Берлине "Архив русской революции" привел немало документов и воспоминаний о практике употребления чекистами крови для снятия нервных напряжений, связанных с массовыми казнями. Один из палачей харьковского чека говорил: "...мучился, да товарищ научил выпить стакан крови... Выпил — сердце как каменным стало".

* * *

Относительно вампиризма есть, конечно, и иные гипотезы. Недавно в нашей прессе появилась перепечатка заметки, опубликованной в английском журнале "National Enquirer". Она сообщает новые сведения об одной уже известной нам болезни:
"Известно, что порфирия носит наследственный характер и нередко избирает своей жертвой знатную или коронованную особу. Не случайно, по-видимому, что один из самых знаменитых вампиров — Дракула — был графом.
А недавно повод для разговоров в этой связи дал не никто-нибудь, а принц Чарльз. Кое-кто из приближенных принца считает, что он болен порфирией. Поползшие слухи подкрепляет странное и сумасбродное поведение Чарльза. Так, его камердинер Кен Стронак в своем интервью выразил сомнение по поводу психического здоровья наследника престола. Некоторые находят это симптоматичным, так как известно, что больные порфирией часто совершают безрассудные поступки.
Общественный имидж принца Чарльза, и так весьма подмоченный скандальными историями с принцессой Дианой, приобретает некий зловещий оттенок. По Англии поползли слухи, что принц может переродиться в вампира. Масла в огонь подлил недавно показанный в Англии фильм "Безумие короля Георга". Фильм рассказывает о безумствах короля Георга III, предка Чарльза, который был болен порфрией.
Кстати, все эти слухи вполне созвучны с высказанным однажды намерением принцессы Дианы вогнать в сердце принца осиновый кол".
Архетип вампиризма окреп. Он постоянно подпитывается общественным вниманием и греется в лучах кинематографической славы. В Трансильвании для его обитания даже построили "средневековый замок". Возили в него и участников недавнего Международного фестиваля Дракулы. Этот форум к удивлению многих обнаружил, что на Западе проблему, связанную с этим персонажем, изучают представители огромного количества дисциплин — от литературоведов и психологов до социологов и биоэнергетиков.
Ряд докладов был посвящен современным сектам, которые практикуют вампирические ритуалы. (6). К ним относится сатанинская группа Майкла Акино, где кровь пьют из пальца, проколов его хирургической иглой. (Акино является отставным подполковником вооруженных сил США, занимавшимся вопросами психологической войны. Позднее, возглавив секту "Храм Сета", Акино провел сатанинскую церемонию в замке Вевельсбург, том самом, где Гиммлер и высшие посвященные его "черного ордена" готовили постамент для Чаши Грааля). (7).
Характерен один из смысловых векторов общей дискуссии трансильванского фестиваля. В докладах говорилось, что ужасы, связанные с Дракулой — это то, что необходимо каждому. Необходимо для того, чтобы разобраться в теневых сторонах собственной души.
Подчеркивалось также, что на самом деле Дракула был хотя и жестоким, но мудрым правителем.
Вампиры у власти, видимо, — частный вариант человеческой патологии, которая стремится компенсировать свое убожество за счет поднятия по иерархической псевдовертикали. Возможная солидарность подобных персонажей способна создать весьма прочную властную пирамиду. Конечно, пирамиду перевернутую, вершина которой — в антихристианском мире зла.
Паразитизм извращенного порока — духовный, политический, экономический — в современном мире очевиден. Властьимущие алчно пытаются уловить все, создаваемое человеком, — от его идей и эмоций до плодов физического труда. И все же проблема крови занимает особое место.
Вот характерный текст, автором которого является член одной современной чрезвычайно закрытой структуры:
"...Лишь устаревшие "злодеи" нависли своими крючковатыми носами над потоками денег. Поумнее те, кто пытается контролировать ток информации. Но в их жалких компьютерах могут быть только дозируемые кем-то данные!
Властвовать над потоком крови — вот наше поистине сердечное желание. Именно в этом потоке — вся информация и все сокровища мира. Только этот поток течет из прошлого в будущее. И это будущее станет нашим!" — манифестирует "новый злодей".
Вампиризм — образ современной цивилизации. Его сокровенная суть и проклятие изречены в Апокалипсисе: "Зато, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того".
Но — нужно ли обо всем этом знать "простому человеку"? Несомненно, ибо ложная безопасность "обычной жизни" обманчива! Обывателю, ориентированному на "американские ценности", например, стоит услышать слова самого Ла Вэя из его "Черной библии": "Загробной жизни не существует, по крайней мере райской. Поэтому надо спешно наслаждаться земными радостями. Собственно говоря, мы проповедуем то, что уже давным-давно стало американским образом жизни. Просто не все обладают мужеством называть вещи своими именами".
"...У народной поэзии способы выражать истину иные, чем у точной науки. На самом деле в легенде о вампирах воплощена одна из величайших, правда, и самых мрачных истин о жизни и смерти. Мертвая жизнь существует, ею полна история, она окружает нас со всех сторон и пьет кровь живой жизни."
Эти слова принадлежат "марсианину" Богданову.

ПРИМЕЧАНИЯ

1. С помощью исследователя современных деструктивных культов А.Алексеевского мне удалось встретиться с представителем такого рода и в нашей стране. Он покинул это сообщество и сейчас замаливает свои грехи. По его словам, существование "черного рода" никогда не будет попущено, если хотя бы в нескольких поколениях один человек обратится к Богу. Вся родня, однако, отворачивается от него. Дети моего собеседника, которых ему не удалось крестить, разлучены с отцом и по сути являются заложниками колдовского семейства. Потомству в "черном роду" придается большое значение. В ходу клановые браки, когда такие специфические семьи стремятся породниться, сконцентрировав свои качества в наследниках. Подобные семейства знают друг друга не только в масштабах страны, но и далеко за ее пределами.
2. Бывший директор основанного Богдановым института переливания крови профессор А.И.Воробьев охотно поддержал в беседе со мной эту тему: "Видимо, ген бессмертия существует. Он и делает постоянно делящиеся одноклеточные едва ли не бессмертными. Но в сложном организме появляются специализированные ткани, и если бы их клетки не отмирали, тело состояло бы из раковых опухолей".
3. В этом специфическом учреждении, кстати, изучали и древнеегипетские мумии, и мощи русских святых, оскверненных в первые годы Советской власти. Потерявшие духовный стержень ученые, не чувствовали разницы между одним и другим.
Исследования В.Авдеева показали, что идеологическая основа всех тех манипуляций, которые претерпело тело В.И.Ленина, были заложены в книге биолога еврейского происхождения Пауля Камерера "Смерть и бессмертие". Она была написана в Вене в феврале 1923 года, а после смерти Ленина ученого тут же пригласили в Советскую Россию. Книга странного биолога снабжена огромным количествам оккультных терминов, в том числе явно восходящих к магии Древнего Египта. Есть здесь и такие удивительные словосочетания, как, например, "смерть расы и нации", "смерть личности — смерть нации".
В.Авдеев: "Напрашивается аналогия с практикой Древнего Египта, где мумия фараона служила оккультным источникам передачи всему народу той мощи, которой он был наделен при жизни. (В частности, специальный жрец контролировал детородные функции владыки. При их ослабевании его свергали, так как неплодность могла передаться всей стране). Напротив, мумия Ленина, который при жизни был отягощен многими неприятными болезнями, является источником деградации народа, особенно при прохождении через мавзолей больших масс людей.
Названная книга, обложка которой отмечена масонским циркулем, была издана в СССР в 1927 году, уже после загадочного самоубийства Камерера. Интересно, что даже поставленный Ленину диагноз "смерть от изнашивания органов и тканей", который не встречается в отечественной практике, дословно взят из книги "Смерть и бессмертие"."
4. Поразительно, но именно таким способом в 1996 году в Тюмени было казнено более тридцати подростков. Трудно себе представить, чтобы сибирские сатанисты также были знатоками древних языков и почитателями алхимии. Однако факт остается фактом: страшные традиции передаются.
5. Вероятно, такова одна из подоплек тех феноменов, которые описаны В.И.Далем в "Записке о ритуальных убийствах". Автор знаменитого "Толкового словаря" служил чиновником по особым поручениям при министре внутренних дел Сазонове, по заданию которого и был составлен названный документ. Он обобщил сотни случаев ритуальных убийств, доподлинно известных в различных странах Европы со Средневековья. Многие из них были совершены под Пасху.
О тайне кровавого ритуала писали и уверовавшие во Христа евреи — бывший раввин Серафинович, ставший монахом Неофитом, и старец Почаевской лавры архимандрит о.Автоном.
6. Специалистам известно о существовании таких российских сатанинских групп: "Южный Крест", "Черный Ангел", "Общество Сатаны", "Синий лотос", Центр "Юнивер". По оперативным данным, члены аналогичных сообществ нередко собираются по ночам в моргах, куда устраиваются на работу санитарами.
7. Автору этих строк приходилось беседовать с одним из бывших членов российской "Церкви Сатаны", который, еще будучи подросткам, пил при вступлении в орден смешанную в чаше кровь всех участников этой церемонии.

СЕРЕБРЯНАЯ ПУЛЯ

Очерк восьмой

10 апреля 1679 года. Париж. Ночь. В залу, задрапированную черным сукном, вводят статную даму. Ее оборванное платье было когда-то роскошным нарядом. Идет сессия "Огненной палаты", чрезвычайного трибунала Франции...
Подсудимая — Катрин Монвуазьен. В саду ее дома в Сен-Жермене откопали две с половиной тысячи детских трупов и эмбрионов.
Их покупали в кварталах бедняков за пять-шесть ливров. А потом в заброшенной часовне начиналась черная месса. Здесь властвовал некий аббат Гибур. Недрогнувшей рукой он наливал кровь в ритуальную чашу. Сатанинским алтарем для нее служил живот обнаженной женщины.
Это была дъявольская пародия на евхаристию, на христианский храм, где под престолом принято помещать мощи святых, связующие наш мир с миром горним.
Меж тем аббат Гибур добавлял младенческую кровь в облатки для совершения сатанинской мессы. Согласно рецептам черномагических инкунабул, ее использовали и для омоложения богатых клиентов. Гибур брал с них по сто тысяч ливров.
Чтобы продлить жизнь, черной магии, а затем и науке всегда нужен был труп...
В XVII веке действам аббата Гибура ужаснулся даже суд инквизиции. В век рационализма подобное пытаются сделать нормой.
Недавно профессор Евгений Давыдович Свердлов поведал в прессе о создании лекарств четвертого поколения. Изготовленных из клеток животных, растений, человека. Подобным образом болезнь, вселившаяся в организм, поражается якобы наиболее точно. Отсюда и название — "эффект серебряной пули". Лишь с ее помощью, как утверждает поверье, можно уничтожить вампира. По логике ученого, таковым является болезнь.
Современная фармакология отлила, оказывается, уже немало "серебряных пуль". Берем зарубежный медицинский каталог "Calbiochem". Целые страницы, где перечисляются новейшие препараты, помечены словами "Human" и "Fetal" — сделано из человека и эмбриона. Цены — фантастические. Но богатые пациенты не останавливаются перед ними, как не останавливались и клиенты аббата Гибура.
Откуда берется "сырье"? Ответ содержится в письме Управления государственного контроля лекарственных средств и медицинской техники, оно датировано 9.10.1997 года:
"В ответ на Ваш запрос от 15 сентября 1997 года... направляем Вам:
Перечень лекарственных средств, получаемых: 1. из крови и плазмы крови; 2. из органов и тканей; 3. контрацептивов, выпускаемых отечественными производителями и разрешенных к медицинскому применению в России...
Приложение: упомянуто на 21 листе."
Е.Головин: "Откуда взялся в человеческой практике аналитический метод рассечения всего живого? Легко представить себе, кто первым проявил интерес к анатомии. Кто мог пойти на кладбище и вырыть там труп для изучения. Это были черные маги. Начались всевозможные вивисекции, рассечения, попытки извлечь необходимые субстанции и тому подобное. Якобы ради блага одной части природы стали уничтожать другую ее часть.
Основанная на идее прогресса современная наука своими корнями уходит в недра черной магии. Поэтому некоторые совпадения отнюдь не случайны".
Именно происшедшие от обезьяны ученые-позитивисты приклеили к человеку — Божественному творению — свой ярлык. На нем написано по латыни: "homo sapiens" — человек разумный. А если, к примеру, эмбрион еще не приобрел "разумности"?
Убийство зародыша не приравнивается к убийству человека. Такова логика "гуманистов" со всеми вытекающими отсюда последствиями. И они, эти последствия, не заставляют себя ждать.
Воцарившийся материализм облегчил задачу ученых. Тело без души, наука без морали, человек без "предрассудков". Лишенный табу мир предельно упростился, и его стали резать по-живому.
Так эксперимент стал допросом природы под пыткой.
С какой бесстрастностью "пытливые" американцы описывают начало своих эмбрио-экспериментов: "...в 1973 году группа финских и американских ученых использовала 12 плодов, полученных живыми при рассечении матки... исследователи поместили целую партию абортированных живых зародышей в соляной раствор с тем, чтобы узнать, смогут ли они поглощать кислород".
А ведь в эти годы уже были известны и результаты ультразвукового эксперимента японцев: "При приближении инструмента для проведения аборта, плод открывает рот в беззвучном крике..."
Увы, этот крик не слышен рационалистам. Тем, чьи органы чувств надежно заткнуты мягкой ватой комфорта.

* * *

В конце XX века Россия становится поставщиком особого биоматериала. В том числе и абортивного. Поистине: эти контракты с партнером из тьмы подписываются кровью.
Но далеко ли прыгнет "прогрессивное" человечество, подкачавшись силой неродившихся детей!?
Увы, беззащитные дети всегда становились разменной монетой в сделках с жестокими богами торгашей.
Теперь это называется: "подарить своего ребенка науке".(1). Именно так пропагандируют использование абортивного материала в московском институте биологической медицины. Похоже на принесение жертв Ваалу. Это сравнение не случайно. Узконаучные дисциплины рассекли Истину на фракции, а каждая такая дисциплина стала новым языческим культом. И он снова требует человеческих жертв. (При этом новоявленные жрецы-специалисты резко одергивают каждого "непосвященного", кто пытается обсудить содержание культа).
Названный институт (половина его акций принадлежит некоей американской фирме "Биоклеточные исследования") создан в начале 90-х годов на базе Центра акушерства и гинекологии. С тех пор он значительно расширил занимаемые площади. Доходы растут с каждой инъекцией, которые поставлены на поток.
Перед абортом женщины дают здесь такую расписку: "...настоящим удостоверяю добровольное согласие на использование тканей моего плода, полученного при бесплатной операции искусственного аборта, для научно-исследовательских целей с возможностью в дальнейшем их терапевтического применения".
Вот зафиксированный телекамерой характерный ответ женщины, давшей такую расписку: "С мужем я развелась и иметь от него ребенка не желаю. И потом зарплата маленькая, содержать его я не могу... Ничего, я молодая, будут у меня еще дети. Не так все это страшно..."
Побуждая к абортам, селекцию людей проводит сам золотой телец. Иметь детей могут только те, у кого есть деньги.
Респектабельный и красноречивый директор института Геннадий Сухих охотно поясняет, что в основном используются эмбрионы на 16-20 неделях беременности. Плод подвергается тщательным исследованиям. Его медицинские кондиции должны быть идеальными.
Страшные выжимки отборного здоровья нации поддержат тех, кто растратил свое собственное здоровье в земных грехах или страдает за грехи отцов своих. (2).
...В никелированной емкости с надписью "биомасса" сотрудник института привычно относит эмбрионы на переработку. В сверхстерильном помещении их рассекают на 27-29 фракций.
В те времена, когда еще не знали эфира и вместо него хирурги использовали оглушающий удар молотком, знаменитый врач Парацельс вывел формулу: "подобное лечить подобным..." В институте биологической медицины утверждают, что используют именно этот метод. Заболевание печени, например, будут корректировать вытяжками из крохотной печеночки эмбриона.
Доктор наук Сергей Савельев: "Да, когда я сотрудничал с господином Сухих, эффект лечения описывали подобным образом. Однако нет фундаментальных работ, подтверждающих воздействие эмбриональных материалов на причину заболевания. Возможно, введение чужеродной ткани в организм больного всего лишь возбуждает иммунную систему. Средневековые лекари в подобных целях вводили в организм даже трупные ткани".

* * *

Под аккомпанемент разговоров о гуманизме способность к пожиранию ближних человек демонстрирует все в большей мере. В России на каждые роды приходится два аборта. Банк эмбриональных материалов — крупнейший в мире. (В основном эта "биомасса" используется для инъекций, но был здесь и весьма экзотический проект: использовать фетальные ткани при производстве лечебной жевательной резинки. Этот эрзац-каннибализм не состоялся, однако теперь из неуказанных на тюбике "биологически активных веществ" выпускаются женские кремы). (3).
Вот на моих глазах открывают холодильную камеру — и из нее, словно из преисподни, вырываются густые клубы пара. Внутри — покрытые инеем тысячи ампул с розоватой взвесью.
Похоже, преддверие ада не обязательно пышет жаром. Здесь оно обдает холодом жидкого азота.
Приволье для иностранных ученых! В том числе и тех, кто уже скомпрометирован у себя на родине.
Один из них — американец Майкл Молнар. Он вполне откровенен: "В России не будет юридических и других проблем, которые возникают в других странах. Ведь в большинстве из них подобные методы запрещены".
В нашей прессе сообщалось, что у доктора Молнара, подвизавшегося на ниве хирургической косметологии, после ряда неудачных операций были какие-то проблемы в США.
Господин Молнар реагирует на это замечание, не моргнув глазом:
"Это не правда. Я могу в любой момент вернуться к своим медицинским занятиям в США".
Однако вот только один из документов по поводу его деятельности в Америке.
"В декабре 1989 года была изъята лицензия. Был определен испытательный срок с условиями.
Причина: страховые мошенничества и халатность, нарушения медицинского акта Невады.
В 1991 году Молнар подал заявление о сокращении испытательного срока.
Заключение комиссии: к этому времени респондент не ушел от своего общественно опасного поведения и подлежит продолжению наказания, поскольку никакого раскаяния в его действиях не наблюдалось".
Итак, доктор Молнар потерпел неудачу с пластическими операциями. И тут его привлекла возможность омолаживать с помощью эмбрионов.
Складывается впечатление, что российские "биоматериалы" привлекли наиболее сомнительные личности со всего света. И они слетелись в Москву словно на черномагический шабаш.
Вот еще один зарубежный партнер наших медиков — доктор Шмидт. Он прилетел из Германии. Господин Сухих представляет его как мировое светило.
Однако преемник доктора Шмидта на посту главного врача детской клиники в Ашабенбурге представляет его иначе. Оказывается, Минздрав Германии помнит Шмидта в основном по многочисленным судебным разбирательствам. После нескольких смертельных случаев эмбриональная терапия была запрещена как несущая риск для здоровья.
А вот — документы исследования, проведенного в Германии профессором Шлаком еще в 1979 году. Он сравнивал пациентов доктора Шмидта с пациентами других клиник. Оказалось, что реальных результатов метод эмбриональной терапии не дает. (4).
Весной 1997 года, как сообщала пресса, на заседании президиума РАМН этот вывод был подтвержден и российскими специалистами. При этом академики с удивлением обнаружили, что в 8 научно-исследовательских институтах и 18 клинических базах Москвы сотрудники занимаются накапливанием эмбриональных материалов.
Трудно сказать, помогали ли клиентам технологии омоложения аббата Гибура. Не берусь судить и о действенности так называемой фетальной терапии в наши дни. Естественно, сами авторы описывают результаты как обнадеживающие.
Но как проверить такой вывод? Что можно сказать, например, о результатах лечения эмбриональными тканями детей-даунов? Сами авторы метода сообщили лишь о первых опытах, проведенных над малышами, от которых отказались родители.
Цитирую отчет: "В момент обследования и лечения больные находились на базе психоневрологического корпуса ДКБ номер 13. В качестве трансплантируемого материала использованы фетальные ткани мозга человека (полушария, мозжечок, ствол). Каждая ткань вводилась в отдельном шприце путем глубокой подкожной инъекции".
Однако через год после опыта найти этих безответных пациентов мы уже не сумели. Они просто как в воду канули.
Впрочем, дело не только в медицинских результатах. Речь о проблемах морали. Некоторые считают: абортивный материал все равно ведь выбрасывается. Заклинания пропаганды возводят его утилизацию в добродетель. Рационализм освобождает от многих табу. Но переступать эти запреты все равно опасно. Задумаемся, захочет ли в дальнейшем отлаженный и смазанный долларами эмбриональный конвейер сокращения абортов!

* * *

Подобную позицию занял по отношению к названным методами объединяющий православную общественность комитет "За нравственное возрождение Отечества". Он назвал широко разрекламированный метод людоедством. Более того, исключить его из практики нашей медицины предлагает подготовленный Думой проект закона о биоэтике. Увы, подобные усилия вызывают лишь улюлюканье либеральной прессы. Она не видит: лечение от старости оказывается лечением от Жизни.
Вполне православный подход к проблемам Жизни и смерти авторов закона о биэтике натолкнулся на весьма принципиальные возражения служителей культа фетальной терапии. Директор республиканского центра репродукции человека А.С.Акопян пишет: "В одном тексте авторам удалось представить как ортодоксальные и почти культовые положения, так и положения, соответствующие высокому гуманистическому духу и рекомендациям "Конвенции по правам человека и биомедицине", принятой государствами-членами Совета Европы...
Биоэтика в условиях демократического светского государства не входит в компетенцию Церкви. Институт Бога на земле не является институтом государственной власти, не говоря уже об "особом мнении" общественных организаций". (5).
Возражения ученого изобилуют ссылками на международное право, гуманистические принципы и другие атрибуты современного неоязыческого культа, призванные вызвать в "современном" человеке законное негодования и священный ужас.
В подобных заклинаниях, естественно, присутствуют ссылки на "права человека" — словосочетание, пришедшее в современный лексикон из названия масонской ложи. Это происхождение лексической экспансии симптоматично. В свое время весьма популярной была триада "свобода, равенство и братство", также пришедшая из лож. Что осталось от нее ныне? Только свобода от Бога (и несвобода от дъявола). Что останется в конце концов от "прав человека"? Только, как предвидел еще Достоевский, право на всеобщее совокупление и на убийство своего потомства. А значит, — все та же несвобода от воли врага рода человеческого.
Характерна недавняя публикация Советом Европы документа "Медицина и права человека". Одним из главных его авторов является бывший великий мастер Великого Востока Франции Р.Лере, член французского консультативного комитета по проблемам этики. Вот лишь некоторые из его пассажей: "Различные религии отстают и опаздывают, но еще пытаются удержать людей в состоянии зависимости с помощью бога, который и существует еще только потому, что выражен человеком и становится тем самым реакционной силой.
...само собой разумеется, видимо, что методы оплодотворения in vitro, равно как и добровольное прерывание беременности, должны быть отнесены к области решений, принимаемых человеком по своему усмотрению..."
Попытки "вольных каменщиков" влиять на сферу, именуемую "биоэтикой", весьма симптоматичны. Ведь именно здесь выясняются взаимоотношения Жизни и Смерти, что всегда было в компетенции религии. И вот Р.Лере приветствует самовластное создание учеными человека из небытия, в пробирке; и одновременно он одобряет право на прерывание своего рода. Отвернувшись от Бога, атеист, как всегда, поклонился его противнику.
Не случайно именно масоны Джордж Буш, Джеймс Бейкер, Вацлав Гавел и другие являются энтузиастами создания Организации Объединения Религий, которая в одном из своих предварительных документов декларирует: "Существует единое мнение (среди участников), что религиозные институты должны взять на себя ответственность за взрыв народонаселения (выпад в сторону православия и других конфессий, осуждающих аборты — Ю.В.). Мы должны гораздо более ясно высказаться по проблемам сексуальности, противозачаточных средств, абортов... т.к. экологический кризис... есть кризис народонаселения. Сократите число живущих на 90 процентов — и некому будет наносить серьезный вред экологии".
Бывший помощник Генсека ООН масон Р.Мюллер заявляет: "Каждое поколение должно решить, что правильно и что ложно. Нам нужна наука (не религия), чтобы определить, что хорошо и что плохо. Нам нужна "этика во времени": то, что правильно сегодня, может быть неправильно завтра".
В рамках организации, одним из создателей которой является Горбачев Фонд, планируется формирование группы оперативного политического влияния. Входящие в нее известные политики призваны рекомендовать применение международных санкций против религий, которые откажутся сотрудничать с OOP.
Как писала американская исследовательница Корнелия Феррейра, "Представляется, что Организация Объединенных Религий может оказаться церковью антихриста. Ее предстоящее образование идет по плану: лидер движения "Нового Века" Элис Бейли, чьим наставлениям и инструкциям тщательно следуют, говорила еще в 1919 г., что "Вселенская Церковь — союз оккультизма, масонства и Христианства", — появится в концу этого века".
Интересно, что основным творцом глобальной этики в рамках OOP является некий скомпрометированный и отлученный от сана католический богослов Ганс Кунг... Словно дух аббата Гибура явился в наши дни.

* * *

Только совсем недавно часть микрогенетиков дозрела до понимания того, что "С точки зрения современной биологии (генетики и эмбриологии) жизнь человека как биологического индивидуума начинается с момента слияния ядер мужской и женской половых клеток и образования единого ядра, содержащего неповторимый генетический материал".
Меж тем еще решения Вселенских Соборов определили: человек наделяется душой уже с момента зачатия. Василий Великий, живший в IV-V веках, утверждает: "Умышленно погубившая зачатый в утробе плод подлежит осуждению как за убийство". Иоанн Златоуст пишет о том, что плодоизгнание "нечто хуже убийства... так как здесь не умерщвляется рожденное, но самому рождению полагается препятствие".
Современный исследователь И.Силуянова: "Христианское "нет" абортам однозначно и основательно. Православное богословие полагает, что при решении сложных нравственных вопросов "на первое место выдвигается самая жизнь основателя христианства, как воплотившая в себе идеал совершеннейшего пути ко спасению". В этом плане Благовещение Архангела Гавриила Марии: "Радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами", представляет собой символическую форму христианского понимания начала человеческой жизни".
Таким образом, все манипуляции над растущим существом — душегубство.
Символично: шум вокруг эмбрио-терапии поднялся после телевизионного сюжета, который почему-то показали на Рождество Христово. А пик скандала пришелся на 11 января 1996 года. То есть на день поминовения убиенных Иродом младенцев.
Уместна цитата из работы современного православного исследователя: "Наиболее кощунственный и зловещий характер приобретает принесение в жертву Молоху и Ваалу собственных детей народом, которому было вверено обетование об Искупителе, грядущем из его среды, от семени его.
По мнению св. отцов, диавол, знавший об обетованиях, данных Аврааму, подучил фараона избивать первенцев израильских, для того, чтобы не мог явиться освободитель евреев из египетского пленения.
Точно так же сатана побудил Ирода лишить жизни 14 тысяч младенцев в Вифлееме в надежде погубить Рожденного от Девы.
По этой же самой причине завистник спасения наиболее прилагал старания и о совращении евреев в служение Молоху и Ваалу, требовавшему от них принесения в жертву собственных детей". (6).
В ухищрениях современной науки проступает поистине мистический смысл. (7). Характерно, что служители Ваала не только приносили человеческие жертвы, но и считались лекарями. По словам архимандрита Никифора, "названный в Св.Евангелии князем бесовским Веельзевул (Мк. 3.22) считался в Аккароне повелителем мух, а также и покровителем врачебной науки".
Теперь богоизбранничество перешло от еврейского народа к русскому. По словам глинских старцев, толковавших одно из ветхозаветных пророчеств, именно из среды русского народа в последние времена придет благоверный Царь. Тот, кто еще на известный срок задержит приход антихриста. Поэтому геноцид против русских с одной стороны, равно как и селекционная работа по выведению сверхчеловека-антихриста — с другой, носят поистине апокалипсическое значение. (8).

ПРИМЕЧАНИЯ

1. Лексические фокусы затуманивают смысл происходящего. До поры до времени делают ужас комфортным. Сначала "партнеры" (не муж и жена, а партнеры — по какой-то игре?) "занимаются любовью". Потом же, результат этой игры можно без угрызений совести, а вполне благородно "подарить науке". Такова упаковка иллюзии. Реальность же такова: за блудом следует убийство. И за то, и за другое "партнерам" предстоит Суд Божий. Он уже не будет игрой. А "подарки" на нем действительно зачтутся.
Разве не могут быть приравнены эти грешники к самим отъявленным сатанистам! К тем, кто изощряется в сексуальных упражнениях и приносит в жертву младенцев? Просто дьяволопоклоннические культы вполне откровенно декларируют те же самые приверженности, которые стали обыденными для массы "добропорядочных" людей.
2. Помните идею поворота сибирских рек? Хотели в угоду наркомафии спасти пустыни Средней Азии и заодно погубить огромные пространства в России.
А здесь богатых спасают за счет бедных. Состоятельных клиентов подкачивают жизненной силой неродившихся детей. Неродившихся чаще всего по материальным соображениям родителей.
Какое там обмеление рек! Оскудение реки славянских поколений — вот масштаб проекта!
Все это вполне вписывается в планы Римского клуба сократить популяцию россиян до 50 миллионов. Так что подавляющая часть "золотого миллиарда" человечества будет проживать за пределами нашей страны.
Проект не новый. "Для того, чтобы избежать нежелательного для нас увеличения численности населения, настоятельно необходимо избегать на Востоке всех мер, которые мы применяли для увеличения рождаемости в империи. В этих областях мы должны сознательно проводить политику на сокращение населения... Средствами пропаганды, особенно через прессу, радио, кино, листовки, брошюры, доклады и т.п., мы должны постоянно внушать населению мысль о том, что вредно иметь много детей. Нужно показывать, каких больших средств стоит воспитание детей и что можно было бы приобрести на эти средства..." ("Замечания и предложения по генеральному плану "Ост" рейхсфюрера войск СС"). И еще: "Аборты на остающейся площади должны быть свободны от запрета. Средства к абортам и контрацепции следует предлагать публично без политических ограничений. Гомосексуализм всегда надо объявлять легальным. Учреждениям и лицам, профессионально занимающимся абортами, политика не должна мешать". (Декреты Гитлера от 23 июля и 5 августа 1942 г.).
Характерно, что директор действовавшего в третьем рейхе проекта генетической стерилизации Эрнст Рудин одновременно являлся и получателем средств от Рокфеллеровского фонда, и консультантом основательницы движения по планированию семьи М.Зангер...
Деятельность Российской ассоциации планирования семьи субсидируют следующие гуманные организации: Европейское экономическое сообщество, ЮНЕСКО, Агентство международного развития США, Ассоциация планирования семьи Швеции (в 1938 году именно Швеция стала первой христианской страной, вернувшейся к дохристианском узаконению абортов), а также фонд "Ноу-хау" британского правительства.
Не случайно фонд "Дети России" финансируется куда хуже, чем "Планирование семьи". Похоже, активность РАПС в нашей стране может сравняться с мой, что ужасает многих в таких, например, странах, как Индия. В книге "Геноцид. Запад уничтожает русский народ" В.Жириновский и Депутат Госдумы, доктор медицинских наук В.Давиденко пишут: "Напомним, что убийство Раджива Ганди в Индии связывается с проводимой им политикой планирования семьи. Покушение случилось после того, как деятельность соответствующей ассоциации приняла грандиозные масштабы: на стерилизацию автобусами вывозили целые деревни."
3. Все это принципиально никак не отличается от того, о чем рассказывает священник Анатолий Берестов (он ведет прием бывших сектантов на Крутицком подворье в Москве): "Ко мне порой приходят те, кто стремится покинуть сатанинские секты, в которых в жертву приносятся младенцы. Кроме того, в криминальной среде успехом пользуется поверье: если умыться кровью новорожденного, обретешь молодость. Эти услуги сатанисты поставили на коммерческую основу, ровно как и обеспечение некоторых медицинских структур младенцами. Отказные дети выкупаются в родильных и детских домах".
4. Необходимо пояснить: за рубежом в клеточной терапии традиционно используются эмбрионы животных. С их помощью молодость пытались продлить Марлен Дитрих, Николае Чаушеску, Рональд Рейган, Чарли Чаплин, Софи Лорен, Уинстон Черчилль, Сальвадор Дали и многие другие знаменитости. Однако в России взялись отливать "серебряные пули" из эмбрионов человека.
5. Особенно не понравились господину Акопяну присутствующие в проекте закона ссылки на традиционные духовные ценности нашего общества. Ему милее "общечеловеческие ценности". Не знает видно, медик, что даже новая концепция ЦРУ вполне откровенно говорит не об идеологическом или антитеррористическом, а о цивилизационном противостоянии. Естественно, протестантско-католическая и православная цивилизации оказываются на разных полюсах. Так что даже американские шпионы поняли: одним традиционные, другим "общечеловеческие" ценности.
Традиционные ценности не дают покоя и академикам Р.В.Петрову и И.Т.Фролову: "...острота проблем биоэтики во многом определяется как раз тем, что эти традиционные ценности и нормы далеко не всегда позволяют ориентироваться в новых ситуациях, порождаемых прогрессом медицины".
6. Кандидат философских наук И.Силуянова: "Для многих уже очевидна связь идеи "искусственного отбора" с идеей "смерти Бога". Именно эти идеи задают "тональность" всем новым биомедицинским технологиям...
Но если официальная медицина скорее "невольно" подчинена логике "выживания" и, как правило, не ведает, что творит, то сатанинские секты вольны и им нечего скрывать. "Спаси планету — убей себя!" — основной догмат "Церкви эвтаназии", явившей себя миру в 1992 году в Бостоне (США). Основателем-основательницей этой секты стал-стала транссексуал Хрис Корда. Посетившая его-ее "информация" предвещала экологическую катастрофу от "непомерной репродуктивной активности человека". Отсюда и основная заповедь — "не размножайся". Определены и пути ко спасению... Аборты должны быть не просто абсолютно разрешены, но и признаны как "морально позитивный акт". Людоедство ничуть не более непристойно, чем поедание людьми крупных млекопитающих. Наконец, содомия (секс без деторождения, гомосексуализм, гетеросексуальное некоитальное сношение) должна приобрести преимущественный по отношению к гетеросексуальности статус нормы... По сути это возвращение языческого бога Молоха, ритуал поклонения которому заключался в принесении человеческих жертв, особенно детей, в кастрации. "Церковь эвтаназии" — это новые и чрезвычайно яркие одежды старой логики противопоставления Жизни и Смерти, а не признак постхристианства, то есть выхода христианства из истории. И чем откровеннее это противостояние, тем больше основания для выбора у каждого из нас, к которым вновь, как и прежде, обращены слова "Вот я сегодня предложил тебе жизнь и добро, смерть и зло... Избери жизнь, дабы жил ты и потомство твое" (Втор. 30, 15-19). И до тех пор, пока человеческий разум способен воспринимать эти слова, мы живем в христианской культуре, не переставая уповать на "Живущего во веки веков" (Откр. 5, 14)."
7. Знаменательно: основательница движения по планированию семьи М.Зангер начинала свою деятельность под недвусмысленным лозунгам "Ни Бога, ни Хозяина". Она провозглашала, что "контроль над рождаемостью призван уничтожить авторитет христианских церквей ".
Прикрываясь то социалистической, то фашистской, то либеральной политической риторикой, движение всегда тщательно скрывало свою сакральную сущность. В этом оно родственно уже знакомым нам катарам. Поскольку, считали они, мир лежит во зле, продолжение рода человеческого не имеет смысла. Катарами были в совершенстве освоены методы абортов и предохранения от беременности.
Сатанинскую подоплеку такой медицины (победа смерти над Жизнью) осознавали лишь высшие посвященные катары. Благодаря этому секта долгое время жила среди католического окружения. Точно также движение по планированию семьи отнюдь не заинтересовано в обнаружении своей культовой сущности (хотя смысл его деятельности полностью совпадает с декларациями "Церкви эвтаназии"). Именно это позволяет последователям М.Зангер успешно внедряться в государственные структуры. Сейчас в России создано двести центров планирования семьи; благодаря лоббированию активистов движения подготовлены такие документы, как, например, закон о лекарственных препаратах, где контрацептивы приравниваются к лекарствам. Таким образом, беременность считается болезнью. Что ж, для тех, кто поклоняется смерти, так оно и есть. На возражения своих оппонентов один из авторов закона спокойно ответил: да, каннибализм всегда применялся для омоложения. Ну и что!?
8. Меньше колыбелей, больше гробов! Кривая рождаемости ползет вниз, смертности — верх. Накладываясь одна на другую, эти линии образуют крест. Он напоминает крест, на котором распяли св.Андрея Первозванного. Страшная символика!
Это с одной стороны. А с другой... Недавно ученые признали: пятна на Туринской Плащанице действительно являются Кровью Распятого Мужчины. Тут же возникло чудовищное предложение: выделить Его ДНК и клонировать Спасителя. Но (если это будет допущено) кем же будет Его физическая копия, лишенная Божественного начала? Не тем ли, кто наиболее успешно будет выдавать себя за Христа?!

Иллюстрации

45. Из документов о злоупотреблениях доктора Молнара.
46. Из документов о злоупотреблениях доктора Молнара.
47. Публикации авторов метода эмбриональной терапии.
48. Публикации авторов метода эмбриональной терапии.

ТАЙНА БЕЗБОЖНОГО ПЕРЕУЛКА

Очерк девятый

К этому расследованию я приступил несколько лет назад, ожидая столкнуться с чем-то ужасным. Но действительность оказалась страшнее самых мрачных догадок. А началось все с диктофонной записи, которую прокручиваю сейчас снова.
"Было около полуночи. Я вышел на Безбожный переулок. Сзади на тихом ходу подошла "Скорая помощь". Два парня сидят. Предложили подвезти. Выезжаем к перекрестку, где надо делать поворот налево, к моему дому, а они свернули направо.
Я вскакиваю: "Ребята, вы же меня не туда везете!" А они: "Сидеть!" И схватили за руки. Вскоре подъехали к какому-то зданию. Темно. Света нет.
В машине еще женщина была. Проходит вперед, мы за ней — в помещение с решетками. Она садится за стол. Молчком.
Я — к окну, схватил решетку руками. Она кричит: "Вы что, вдвоем справиться не можете? Ничего, укол сделаем, — сейчас успокоится..."
Из соседней комнаты вышел плотного сложения парень. Взял сзади за воротник — и кулаком в лицо. Быстро открывается подпол, меня бросают туда. И все.
Но сознание я не потерял. Слышал смех женщины наверху..."
Спас его тогда ремонт коммуникаций. Часть фундамента оказалась развороченной, и он сделал подкоп. Потом, дворами, задыхаясь, бежал к своему дому Нашел где-то трубу, и, слава Богу, никто не повстречался на его пути. Боясь погони, убил бы на месте.
...Сейчас, заново переживая все это, он взволнован. Кажется, уже пожалел, что пошел на встречу с журналистом. Фамилии просит не называть. Дома не ночует.
Что это? Мания преследования? Думать так — удобно. Листочек с диагнозом на латыни стал индульгенцией нашего времени. Психиатрия с важным видом отпускает обществу его грехи.
Вас пытались похитить? Мания преследования!
На вас испытывали психотронное оружие? Паранойя!
Вы столкнулись с сообществом сатанистов? Конечно, шизофрения!
В психушку его! Нет "нормального человека" — нет и реальной проблемы. Одни лишь выдумки журналистов.
Впрочем, наша ситуация вышла за двухмерные пределы газетных публикаций. Она обрела объем, наполнилась красками, запахами и звуками подлинного ужаса. Но — обо всем по порядку.

"Министерство безопасности
Российской Федерации
Баранникову В.П.

...Учитывая высокую общественную опасность указанных действий и руководствуясь cm. cm. 108-109 УПК РСФСР, прошу Вас рассмотреть вопрос о возбуждении уголовного дела по данным фактам...

Заместитель председателя Моссовета
Ю.П. Седых-Бондаренко ".

С Лубянки документы о попытке похищения передали на Петровку-38. Однако, от руководства ГУВД г.Москвы нам удалось получить лишь информацию общего свойства. В письме N 18/2619 сообщается: "В связи с увеличением без вести пропавших граждан, придавая особую важность данному вопросу, руководство ГУВД в октябре 1992 года сформировано отделение по розыску лиц, пропавших без вести и идентификации неопознанных трупов".
О конкретном случае в Безбожном переулке — ни слова.

* * *

Комментарий известного криминалиста-розыскника полковника Ю.Дубягина: "Если у вас украли кошелек, то по заявлению милиция начнет расследование. Если исчез человек, с заявлением можно не спешить. В лучшем случае розыск объявят через месяц. Когда же находят труп, эксперты судебной медицины отделываются трафаретной отпиской: ввиду гнилостных процессов труп идентификации не подлежит. О современных методах типа генной дактилоскопии речь, конечно, не идет. (А, между прочим, за рубежом установление личности происходит через суд). В итоге прокурор дает санкцию на кремацию неопознанного тела. К полному удовлетворению преступника.
Ежегодно в стране пропадают десятки тысяч людей. И тысячи найденных трупов не могут опознать. Побывайте в трупохранилище Москвы. Это в Лианозово".
...Открываются ячейки холодильных камер. Тела завернуты в целлофан. Видны лишь ступни этих несчастных. И привязанные к ногам бирки "Не опознан". В одной ячейке — голова. Все, что осталось от человека. Исчезло тело — пропало и имя. Оно превратилось лишь в номер в документах трупохранилища.
О душе бывшего живым человека никто не подумает и вовсе. А ведь до революции при кладбищах были божедомы, отвечавшие за захоронение и поминовение сирот и убогих, часто и имени которых никто не знал. Юрий Дубягин рассказывает, что он и его коллеги могли бы предложить Русской Православной Церкви помощь в возрождении такого института, но увы, интерес к этому пока никем не проявляется...
В Лианозово заканчиваются земные судьбы. Прерываются биографии многих из тех, кто живет в теневой части общества. Или их жертв. Сюда попадают в силу действия процессов, зачастую нам неведомых.
Взять хотя бы рабство. С ним, по словам полковника Дубягина, наши правоохранительные органы столкнулись еще в начале 90-х. Один из чудом спасенных рабов рассказывал: "Когда похитители везли меня в Узбекистан, то называли себя охотниками. Говорили, что их бизнес процветает. Ко мне хозяин относился хорошо. Других русских там, куда я попал, сильно били..."
А вот еще один феномен нашего времени. Так называемые "манекены". Это особоопасные преступники, живущие по биографиям бесследно исчезнувших людей. Под будущего "манекена", используя технологии спецслужб, выбирают человека, не имеющего родственников и ограниченного в знакомствах...
У нашего потерпевшего — довольно большая семья. Нет, эта причина похищения отпадает.
Сходу отвергаем и ряд других версий. В том числе — рэкет или заказное убийство. Потерпевший — не бизнесмен, имеет весьма скромную профессию.

* * *

Нагнетаем ужасы? Такой упрек поневоле рождается в нормальном сознании. Сохраняя себя, оно противится восприятию чудовищной информации. Однако антигерои нашего расследования почти наверняка существуют в некоем антимире. Как бы в ином измерении. И чтобы понять логику их поступков, необходимо попасть в другую, непривычную смысловую плоскость.
Реальность такова: в измененном сознании многих тысяч людей создана "мотивационная инфраструктура" жутких правонарушений. Действующими лицами здесь являются те социально-психологические мутанты, которых активно формирует "зона". Некоторых из них, ставших по сути дела, биороботами, машинами для убийств, называют "отморозки". Это люди, умершие для общества. Но есть персонажи и похлеще.
...Вместе с полковником Дубягиным просматриваем кадры милицейской хроники. У Юрия Петровича изрядное видеодосье на монстров. Вот широко известный в узких кругах вор в законе. Живет тем, что приводит в исполнение приговоры воровских сходок. Забивает жертве длинный гвоздь в ключицу...
А вот изувер Третьяков. На его балконе сушилась кожа двух детей, долгое время находившихся в розыске...
А вот сверкает стальными зубами бывший десантник и почитатель оккультных наук каннибал Джумагалиев.
Версии, версии. Мы не отбрасываем и самые невероятные. Понимаем: за похищениями обычно стоят дела более сложные, чем даже за убийствами.
Ю.Дубягин: "Несколько лет назад я получил оперативную информацию. Пропала партия поступившей из-за рубежа медицинской техники. Она предназначалась для нужд трансплантологии. Значит, существует черный рынок подобных услуг?! А если так, то кто становится донорами?"
Стоп! Ключевые слова из рассказа потерпевшего: "Сзади на тихом ходу подошла "Скорая помощь". Это было в Безбожном переулке. Рядом — институт скорой помощи имени Склифосовского. Подозревать сотрудников столь уважаемого учреждения? Нет, не рискнем.
Однако...

* * *

Однако я все же побродил в закоулках рядом с Безбожным. Попробовал обнаружить коммерческие медицинские структуры, которые могли бы заниматься столь своеобразным промыслом.
Недалеко от морга института имени Склифосовского — обшарпанное двухэтажное здание. На окнах — решетки. Вывески нет. Оказалось, здесь располагается акционерное общество "Экомед".
Его главный бухгалтер Т.Демина возмущена самим вопросом:
"Изъять органы, да еще и продавать? Этого нет. Я готова доказать любыми документами. Правда, мы хотели создать госпиталь, где могли бы заниматься трансплантацией. Но это пока только в проекте..."
Похоже, расследование зашло в тупик. Последний шанс — проанализировать отечественную и зарубежную прессу... Именно так мы познакомились с автором ряда статей о проблемах трансплантологии, тогда еще депутатом Моссовета, врачом А.Мироненко.
Среди собранных им документов один сразу бросился в глаза.

"Постоянная комиссия по охране здоровья народа
Первому заместителю начальника ГМУ
Федорову B.C.

...На базе московского НИИ Скорой помощи имени Н.В.Склифософского располагается А.О. "Экомед", в намерения которого входит предоставление на внешний рынок 600 донорских почек, стоимость которых определена по 20 тыс. американских долларов за штуку.

Текст прилагается... "

Бывший директор Российского клинико-диагностического центра С.Ласкин: "У нас бывали американцы, которые настаивали на установлении контактов в области трансплантологии. Они сказали, что самое трудное — поставку органов — возьмет на себя институт Склифосовского. Мы чуть было не согласились. Прибыль от этого большая".
Вспоминаю беседу с главным бухгалтером "Экомеда" Т.Деминой. "Институт скорой помощи является нашим акционером", сказала она.
"Вы являетесь акционерами "Экомеда"? — вопрос к директору института А.Ермолову. Ответ: "Нет. И никогда не являлись... Правда, эту организацию создавал Лев Николаевич Ядрошников. Сейчас он - заместитель директора института по экономическим вопросам..."
А.Мироненко: ""Экомед" намеревался поставлять за рубеж до 600 почек в год. В то же время в институте имени Склифосовского в год умирает не более 300-350 человек. Большинство из них по разным причинам в доноры не годятся. И хотя почки — это орган парный, правомерен вопрос: откуда предполагали брать недостающие органы?"
А.Ермолов: "Я об этом слышу впервые. Перечислю вам работы, которые у нас проводятся. Это переливание трупной крови пациентам (в неделю мы берем до десяти литров). Разрабатываем также вопросы применения трупных сосудов для изготовления протезов. Используем трупные костные ткани. Свиную кожу применяем для трансплантологии. Но никаких коммерческих намерений у нас нет".
Академик Ю.Лопухин: "Сегодня, если вы хотите взять кусочек органа или ткани даже не для пересадки, а для исследования, надо платить. Деньги идут различным кооперативам. На мой взгляд, они не выдерживают требований к морали и этике. Я сам столкнулся с этим в институте имени Склифосовского. В морге. Там, видимо, имеется разветвленная сеть коммерческих структур. Она торгует тканями и органами..."
Что же все это значит? Чтобы получить ответ, надо дорасти до вопроса. Мы формулируем его так: реален ли все же черный рынок трансплантантов?
Об этом — разговор впереди.

Иллюстрации

49. Одна из бесследно исчезнувших девочек.
50. Полковник Юрий Дубягин и восстановленный им по костным останкам облик одной из жертв преступного мира.
51. Вампир Джумагалиев снова на свободе. Снимок сделан в 1995 году.

АНАТОМИЧЕСКИЙ ТЕАТР

Очерк десятый

Собака и человек. Если не считать бессмертной человеческой души, между ними не так уж много разницы. А поскольку позитивистская наука душу в расчет не принимает, каждый успешный эксперимент на собаках влечет за собой и эксперимент на людях.
В 1928 году стало известно о жутковатых опытах. Собакам, погибающим от кровотечения, переливали трупную кровь уже сдохших их собратьев. Эти опыты, проводившиеся в Харькове, живо заинтересовали знаменитого хирурга С.Юдина. В книге о его деятельности рассказывается, что произошло потом: "Это было 23 марта 1930 года. В институт (имени Склифосовского — Ю.В.) был доставлен 30-летний инженер, сделавший попытку самоубийства и перерезавший себе локтевые вены. Он погибал от острого малокровия... Постоянных доноров в то время в институте не было...
В это же время в приемном покое "вылеживал" труп старика, ставшего в пьяном виде жертвой уличного движения... Кровь из трупа С.С.Юдин сам отсасывал шприцем...
Приступили к переливанию. Даже половина собранного количества крови совершенно оживила больного, а когда была влита вся доза, то пульс и общий вид стали совсем хороши".
Это был исторический день! Первая в мире трансплантация трупной ткани (кровь является таковой). Однако и в этом случае, как во многих других, "научный прогресс" лишь повторил древние, языческие практики.
"Историки медицины не случайно выделяют в истории трансплантации историю собственно научной трансплантации, датируя ее XIX веком, — пишет И.Силуянова. — Выделение истории научной трансплантации означает признание существования трансплантации "ненаучной", или точнее до-научной. Ведущей идеей до-научной трансплантации, которая остается значимой и для современной медицины, является идея "переноса жизни". В древних языческих культах за субстанцию жизни принималась кровь. Возникновение болезни связывали с ослаблением жизненных сил в крови, и поддержание этих сил осуществлялось с помощью вливания "здоровой крови". История врачевания и знахарства полна историями переливания крови от животных, младенцев — людям пожилого возраста с целью достижения омоложения. У Овидия Медея именно так, вливая старцу Пелию кровь овцы, возвращает ему юность. Гиппократ полагал, что употребление злым человеком крови овцы может изменить душевные свойства человека.
Мифо-идеологическое явление вампиризма с его ритуально-сакральными манипуляциями с кровью послужили основаниями для практически 100-летнего запрещения Ватиканом любых форм переливания крови. Одно несомненно: переливание крови как научный метод возникает из магии крови".
Стоит добавить: в случае со взятием этой субстанции у трупа речь необходимо вести о наиболее мрачных разновидностях названных ритуалов. Применение этого способа стало расширяться и он в ходу до сих пор. Однако кто из ученых поинтересовался дальнейшей судьбой пациентов (которые, в свою очередь, не знают, как их лечили)? С учетом же того, что кровь является носительницей души, стоило бы задаться некоторыми вопросами.
Нет, кровь у нас принято делить на белки и им подобные составляющие. Было установлено, кстати, что при внезапной смерти один из белков — фибрин, отвечающий за свертывание крови, не выпадает в осадок. Поэтому кровь и остается жидкой. Остается только найти скоропостижно скончавшегося. К таковым же часто относятся представители так называемой "группы риска" (преступные элементы) со всеми вытекающими отсюда для пациента последствиями.

* * *

Бог создал человека без запчастей, однако homo sapiens решил и здесь усовершенствовать Божественное творение.
...Собака с двумя головами — зрелище неописуемо ужасное. Однако старые, черно-белые кадры хроники фиксируют на лицах людей умильное выражение. Облаченные в белые халаты, они оживленно жестикулируют. Внимательно рассматривают эту пародию на мистического андрогина — двухголовое и бессмертное существо. До бессмертия, конечно, далеко. Однако шаг к продлению жизни, считают присутствующие, сделан. Опыт по трансплантации советские медики произвели успешно. В узких кругах несчастная дворняга стала не менее знаменита, чем звездная Лайка.
С человеком оказалось сложнее. Совместимость тканей оставалась проблемой вплоть до изобретения специальных препаратов, способных бороться с отторжением. После первых успехов пресса радостно сообщила о тех, кому были сделаны пересадки. О донорах предпочитали умалчивать. Естественно, ими стали самые бесправные... нет, даже не люди. Ибо кто привык считать у нас мертвое тело человеком! (1).
Как только перестройка возбужденно зашелестела статьями о правах личности и долларовыми купюрами, прибыльность извлечения "запчастей" из трупов вызвала ряд весьма экзотических идей. Однажды, например, газетчики сообщили ошарашенной публике о приватизации морга. Вскоре масштабы запредельного бизнеса стали ясны.
А.Мироненко: "Только в 1990 году и только один московский кооператив "БИО" изъял более тысячи пар глазных яблок, более трех тысяч белочных оболочек яичек, более семисот единиц внутренних органов и т.д.
Кооператив, специализирующийся на оказании ритуальных услуг, обслужил за данный период родственников 8533 умерших. За это же время гипофизов было изъято около 19-ти тысяч. Это говорит о целой сети "заготовительных" предприятий".
...Переступая через завалы пустых бутылок, с телекамерой в руках, с черного хода мы пробираемся в один из московских моргов. Снимается передача "Черный ящик". Наконец — ярко освещенное помещение. Трупы. Ошарашенный санитар. Он явно навеселе — и слабым мановением руки указывает: "Кооператив вот там".
Сопровождаемые картавым неистовством местного начальства, проходим по жутковатым помещениям морга. И все-таки неожиданность дает свои плоды: растерянная сотрудница лепечет: "Да, изъятие органов заказывают за стенкой, в морге..."

* * *

Перед нашей телекамерой Галина Мурашева — мать одного странно умершего человека. Рассказывает, что все время, пока ее сын умирал в больнице, она с невесткой дежурила в коридоре. Лишь спустя четыре месяца с большим трудом ей удалось узнать, что сразу после смерти у несчастного была изъята почка.
"Я бы согласилась, если бы мне объяснили, что это спасет кому-то жизнь, — плачет женщина. — Но зачем же такая таинственность?"
О возможных причинах "такой таинственности" мы еще поговорим. А пока приведем мнение трансплантологов. Они считают: если добиваться прижизненного согласия будущего донора или его родственников на изъятие, можно лишиться значительной части органов для пересадки. И чьи-то жизни не будут спасены.
Что ж, рассуждения вполне рациональные. И даже юридически обоснованные. Ведь по сути у нас сохраняется "общенародная собственность" на тело каждого человека. До недавнего времени в силе оставалось соответствующее постановление Совнаркома от 15 сентября 1937 года "О порядке проведения медицинских операций".
По оценке известного реаниматолога профессора Л.Поповой, положения вещей не изменил и принятый недавно закон о трансплантации. Рекомендаций ее коллег при его разработке не услышали. Зато директор НИИ трансплантологии и искусственных органов В.Шумаков потирает руки: документ упрощает забор органов.
Академик Ю.Лопухин комментирует ситуацию без экивоков:
"Трансплантологи ждут, когда человек помрет".
Итак, господствует мнение: если человек умер, использовать его органы рационально. То же самое говорят и об утилизации абортивного материала для нужд косметологии и фармацевтики. Ну не выбрасывать же добро в канализацию! Обожествление человеческого разума сравнивает в бесправии неразумный эмбрион и столь же неразумное мертвое тело.
Рационализм — один из ликов золотого тельца. И под бесстрастным взглядом этого идола нашего времени происходит невообразимое. Миллионы неродившихся младенцев, тысячи исчезнувших бесследно и похороненных безымянно — вопиют. Все они требуют соблюдения своих прав до рождения и после смерти.
Законы пишутся сиюминутными интересами людей. Этические нормы — долговременнее, но и они — продукт социального насилия. Представления о рациональном быстренько меняют общественную мораль.
"Расширение практики трансплантации либеральные идеологи связывают с "преодолением мифического отношения к "сердцу как вместилищу души" и символу человеческой идентичности, с преодолением отношения к смерти как "переходному состоянию", — пишет И.Силуянова. — Они видят прямую связь между прогрессирующим развитием трансплантации и преодолением общественного психологического барьера в виде традиционно-религиозной культуры с ее системой ритуалов и отношением к смерти. Они полагают, что успех трансплантологии возможен только в условиях "развитого и подготовленного общественного мнения, признающего безусловность гуманистических ценностей по всему кругу вопросов практики трансплантации органов"."
Меж тем библейская заповедь запрещает тревожить прах усопших. За ней — и Промысл Божий, вера в воздаяние Страшного суда, и чисто человеческий опыт тысячелетий. Упокоение усопших, отрешившихся от дел земных и представших Богу — Праведному Судие, всегда обеспечивало связь поколений и устойчивость цивилизации. Любовь к отеческим гробам — не пустой звук.
Вспомним, однако, перестроечный фильм "Покаяние". Внук бросает с горы, в сторону города, труп выкопанного из могилы деда. Этот образ страшно повлиял на подсознание миллионов людей. Теперь и Грузия, и весь бывший СССР пожинают плоды вмешательства в запредельное.
Если нарушить табу уважения к покойным, за ним рушатся и многие другие. Так в душе человека происходят незримые катастрофы. И затем они выливаются в то, что называют "беспределом".

* * *

Академик Ю.Лопухин: "С началом войны в Карабахе московским медикам стали поступать из Закавказья весьма сомнительные предложения. Например, приобрести сердце. Несколько лет назад, до скачков инфляции, это стоило 50 тысяч рублей".
Поскольку война шла в основном на территории Азербайджана, и большинство военнопленных и беженцев — азербайджанцы, то информация на этот счет поступала с одной стороны.
Итак, бывший военнопленный М.Мамедов рассказывает о своем пребывании в лагере корреспонденту "Криминальной хроники": "Больше всего мы боялись, когда кого-то увозили в госпиталь на операцию. Они никогда не возвращались".
Я прошу Андре Пико, представителя Международного Красного Креста в Баку прокомментировать подобные сообщения. Он осторожен и краток: "Зачастую мы не имеем доступа к военнопленным и другим категориям заключенных. Это мешает нам иметь правильное мнение о ситуации. Могу лишь сказать, что положения Женевской конвенции о защите жертв войны нарушают обе стороны".
А вот перед объективом телекамеры — трехлетний малыш Гасан Гусейнов. Его перевязанная рука висит безвольно, как плеть. Начальник бакинского военного госпиталя показывает мне рентгеновские снимки. Он рассказывает, что мальчик был ранен, и в плену ему удалили кость. В то же время, согласно медицинским атласам еще времен Второй мировой войны, подобные ранения легко заживают, и кости срастаются с помощью гипсовой повязки. Характерно: в данном случае кость была удалена вместе с суставной частью. Можно предположить, говорит медик, что это было сделано для нужд трансплантологии.
Этот и многие другие случаи были описаны на Международной конференции в защиту жертв войны, которая проходила осенью 1993 года в Женеве. Руководитель делегации Азербайджана Намин Аббасов рассказывал мне, как после его выступления холеные гуманисты из "цивилизованных" стран подходили к нему в кулуарах, вздыхали и цедили сквозь зубы: "Напрасно, напрасно вы подняли этот вопрос..."
...Снова жуткие телевизионные кадры. Эту кассету предоставили мне коллеги из Сербии. Десятки трупов с характерными швами на теле. Присутствующий врач утверждает: у этих людей были изъяты органы. Его слова дополняет офицер Югославской разведки. Он сообщает, что на деньги, вырученные от продажи трансплантантов, хорватская сторона закупает оружие.
Итак, война самоокупается уже на поле боя! Специалисты подсчитали: полный забор органов — от сердца до гипофиза — дает на черном рынке сотни тысяч долларов с одного донора.
Нельзя ли предвидеть новый тип войны — не за территорию, которую трудно удержать, а за человеческую биомассу.
...Трансплантологи подтвердят: идеальный вариант для пересадки — чтобы в момент изъятия органы еще действовали. В клиниках это достигается с помощью сложнейшей аппаратуры: после гибели мозга работа организма поддерживается искусственно. Трудно представить себе такую технику в прифронтовой полосе. К тому же пленные — фактически столь же беззащитны, как и трупы. В условиях конфликта, достигшего крайней степени ожесточения, можно предположить: с таким контингентом не церемонятся. (2).
Из бывшей Югославии, кстати, сообщают о случаях ритуальной антропофагии — поедания сердца сраженного православного. В древности считалось, что таким образом можно обрести его лучшие качества. Трудно сказать — в памяти ли крови здесь дело. Во всяком случае, переступив через такой акт, человек изменяет свое сознание. Он становится беспредельно жестоким. А разве не проходят такое, поистине сатанинское посвящение те медики, которые занимаются изъятиями органов и на поле боя, и в других "сомнительных" ситуациях? Какая тут клятва Гиппократа! В карман кладутся тысячи долларов!

* * *

Спасая одну часть природы, жертвуем другой. Потенциальные доноры — наиболее незащищенные в экстремальных ситуациях люди. К ним относятся бездомные, пациенты психиатрических клиник в наиболее экономически отсталых странах.
Это география поиска. Но у него есть и своя хронология. Где-то во второй половине 80-х техника пересадок была доведена до высокого уровня, и появилась проблема широкомасштабного донорства. Значит, под прицел попадают Латинская Америка, Индия, возможно, Африка конца 80-х.
Это предположение подтверждает один любопытный документ. Анализ мировой прессы по проблемам черного рынка трансплантантов. Он подготовлен в марте 1988 году для Конгресса США. Вместе с комментарием, в котором авторы пытаются отделить подлинные факты от дезинформации, интересующие нас вопросы занимают 17 страниц текста. Здесь приводятся 77 публикаций за 1987 и начало 1988 года.
Берем несколько примеров наугад.
23 июля 1987 года. Сообщение Европейского парламента. В докладе одной из его комиссий указываются факты пересадок органов в Европе, когда использовались детские трансплантанты, доставленные из Латинской Америки.
6 октября 1987 года. Представитель Дании в Совете Европы приводит дополнительные данные об использовании детских органов.
17 ноября 1987 года. Голландская газета "Volkskrant". В статье британского профессора МакМастерса сообщается о черном рынке детских трансплантантов в Индии и Центральной Америке.
24 января 1988 года. Газета "El Grafiko" в Гватемале. В статье сообщается об аресте двух израильтян, торговавших детскими органами для нужд трансплантации в США и Израиле...
О ряде случаев из этого перечня, который не стоит продолжать, рассказывалось в фильме Би-Би-Си. Его автор, англичанин Брюс Харрис, с которым мы встречались в Москве, заснял много интересного. И малыша из Гондураса, похищение которого не удалось; и плачущих родителей жертв преступного бизнеса; и рассказ гватемальского полицейского о том, как выгодна такая деятельность мафии; и психиатрическую клинику в Аргентине, где некий доктор Санчес поставил изъятие органов у беззащитных пациентов на поток.
Итак, в конце 80-х положение в странах третьего мира оказалось худо-бедно под контролем прессы и общественности. Но к этому времени сложилась еще одна — колоссальная — зона нестабильности. И рациональное сознание каких-то очень деловых людей указало на восток. В сторону нашей с вами страны! Начался еще один — незримый — "дранк нах остен".
Уловив потенциальные масштабы бизнеса, многие как с ума посходили! По данным А.Мироненко, помимо сугубо медицинских организаций, в 1990 году свое намерение поставлять органы за рубеж выразили "Воркутауголь", "Нефтехимэкспорт", "Минсквнештранс", "Воркутаиндастриз", "Экспортлес" и т.д.
Изменение конъюнктуры отразилось и еще в одном проекте. В августе 1991 года был подписан договор об учреждении в Москве филиала Всемирного центра по трансплантации органов детям. В его создании принимало участие множество партнеров, в том числе и фонд с трогательным названием "Счастливое детство". С американской стороны договор подписал некий пожилой джентльмен — Марк А.Крокер.
Остальные филиалы Всемирного центра находятся в Бразилии, Коста-Рике, Колумбии, Мексике. И вот в этот замечательный ряд встала Россия. Страна, где ежегодно в приемники-распределители попадают десятки тысяч беспризорных детей и рождается 120 тысяч малышей с серьезными психическими и физическими отклонениями.
Чье же "счастливое детство" имели в виду устроители центра? Расследование, начавшееся в Безбожном переулке, подбрасывает все новые вопросы. Страшные вопросы о нашем безбожном времени.

* * *

А.Мироненко раскладывает на столе документы. Большой интерес проявила к российским органам для пересадки турецкая фирма "Догуш". Законодательство этой страны запрещает трансплантацию, однако мусульмане тоже хотят жить... И вот начальник Главного медицинского управления Мосгорисполкома Р.Ануфриев письмом N 3.16 от 9 августа 1991 года сообщает в исполком Моссовета о выделении под контракт с турками больничных коек.
Тремя неделями позже заключается договор N 30. Его основными партнерами стали английская фирма "Bellbird Holdings Limited" и акционерное общество "Медицина". Пунктом 6.2.2. оговаривается стоимость пересадки почки. В течение первых двух месяцев деятельности она составляет 8 тысяч долларов. Второй пункт этого договора предусматривает не только организацию операций в Москве, но и передачу органов сторонним организациям. Причем, на условиях, которые должны быть сформулированы отдельными документами.
А вот агентское соглашение N 1 от 30 октября 1990 года. Партнерами стали институт трансплантологии и искусственных органов в Москве и итальянская фирма "INTRA s.n.c." в Турине. Пункт 3.11. подчеркивает конфиденциальность всей производственной и коммерческой информации. Однако из приложения к соглашению мы узнаем стоимость пересадки почки — 50 тысяч долларов. Документ подписан академиком В.Шумаковым и директором фирмы Марконе Терцаго.
26 ноября 1990 года был оформлен контракт названного института с конкретным заказчиком — гражданином Италии Эннио Манка. Комплекс услуг по пересадке почки обошелся ему в 120 тысяч немецких марок. Пункт 6.4. предусматривает возможные разногласия партнеров: "Обращение в суды общей юрисдикции и в ведомственные управления считаются недопустимыми".
Откуда такая секретность? Обратите внимание: во всех названных документах цены "пляшут". Пересадка почки стоит то восемь тысяч долларов, то пятьдесят. Не означает ли это, что за основу берется не стабильная себестоимость необходимых манипуляций, а изменяющаяся рыночная цена самого органа? Трудно сказать! Подчеркнем лишь, что Всемирная организация здравоохранения (ВОЗ) во избежании возможных злоупотреблений признает коммерциализацию трансплантологии недопустимой.
Однозначную оценку всем этим бумагам дал в свое время заведующий Государственно-правовым отделом Моссовета Г.М.Провоторский: "...договор N 30 от 24.08.1991 г., агентское соглашение N 1 от 30.10. 1991 г., контракт N 01/90 от 26.11.90 г. носят коммерческий характер и направлены на получение дохода в СКВ".
Решение Моссовета от февраля 1992 года: "...3.1. На основании ст. 76 и п. 2 Закона РСФСР "О местном самоуправлении в РСФСР" предъявлять в суды исковые требования о признании недействительными договоров и контрактов, нарушающих права и интересы граждан..." Называется решение "О фактах коммерческой деятельности в области трансплантации человеческих органов".
Академик В.Шумаков так комментировал тогда подобные оценки: "Некоторыми дилетантами вокруг наших контрактов был поднят шум. Это создало трудности в подборе органов. Если раньше мы удовлетворяли потребности в пересадках почек на 80 процентов, то теперь этот показатель резко снизился. Не стоит забывать: валюта, полученная за обслуживание двух иностранцев, позволяет нам сделать операции десяти россиянам. Сейчас же наши зарубежные связи сократились".
В последнее время трансплантологи, надо полагать, вздохнули с облегчением. Где он теперь, этот Моссовет!? Зато в решении московских властей о структурной перестройке медицинских учреждений как бы мимоходом говорится о праве устанавливать цены на трансплантанты. И это после всех рекомендаций ВОЗ и законов о недопустимости коммерциализации отрасли! Датирован сей документ 8 августа 1994 года.
Немного раньше, в феврале 1994 года, тогдашнему министру здравоохранения Э.Нечаеву пришло письмо из американского управления продовольствия и лекарств (FDA), которое вообще не требует комментариев: "В процессе нашего ознакомления с несколькими американскими фирмами и поставщиками тканей человека, предназначенных для трансплантации, FDA стали известны несколько международных источников поступления тканей человека. Некоторые из этих источников расположены в Российской Федерации (в представленном списке на первом месте стоит, кстати, институт имени Склифосовского — Ю.В.)... Я обратился в Министерство здравоохранения и медицинской промышленности с просьбой организовать визиты представителей FDA в учреждения и институты России, которые могли бы поставлять человеческие ткани в США".

* * *

Известно: наука современного типа формировалась во времена становления буржуазной системы. И она весьма чутко отреагировала на "атомизацию" нового общества с его лозунгом "каждый сам за себя".
Профессор С.Кара-Мурза: "Творец демографической теории Мальтус появился вовремя. Как никто другой, сей ученый муж выражал "стиль мышления" своей эпохи. Он утверждал, что Земля предназначена не более чем для миллиарда лучших представителей рода человеческого. (Хотя, если уподобиться Каину, станет тесно и двоим. — Ю.В.)
Мальтус "подарил" другому столпу позитивистской науки Дарвину центральную метафору для его труда — борьбу за существование". (Интересно, что позднее именно Дарвину Маркс хотел посвятить свой "Капитал" с его эволюционной картиной мира и концепцией классовой борьбы, но не получил согласия).
Наука, существующая вне православной духовности, ослепляет. И тогда исследователь видит только одну сторону вопроса. Все остальные он игнорирует или даже не подозревает об их существовании.
В вышедшей недавно у нас в стране научно-популярной книге есть такой пассаж: "...клонаж — техника, позволяющая фабриковать человеку близнеца на 20 или 40 лет моложе, чтобы затем использовать его органы вместо своих, износившихся. Или формировать армию биороботов для войны..."
Аморально? Чудовищно? Однако, представим себе, что эти проекты дадут коммерческий успех. Деньги мигом бросятся на модернизацию морали. Последует пропагандистская лоботомия, и "промытое" общественное сознание безропотно одобрит соответствующие юридические акты. Скажут, что "двойники" это — не homo sapiens, и с ними можно не церемониться.

* * *

...Обычные розовые свиньи хрюкали в загоне, и сначала можно было подумать, что показывают рядовой видеоматериал на сельскохозяйственную тему. Однако текст вызвал недоумение. Да и сам корреспондент как-то нервно посмеивался и, видимо, до конца не понимал, как нужно рассказывать о том, что он только что узнал. Речь шла о вживлении человеческих генов животным. Этот репортаж, показанный по подмосковному телевидению, тогда, несколько лет назад, оставлял все же впечатление какой-то неудачной шутки... Но, оказалось, тут не до шуток.
Только теперь стало ясно, что тогда каким-то дуриком, иначе и не скажешь, телевизионщик стал свидетелем опытов, которые не принято афишировать (о них толком не известно даже в институте генетики Российской академии наук). Лишь недавно сведения о них скупо промелькнули в прессе.
"Мы работаем над созданием так называемых трансгенных животных, — поведал газете "Мегаполис-Экспресс" В.Шумаков. — Надо вырастить таких свиней, чтобы два гена у них были человеческие. По своему генотипу это животное будет как раз промежуточным между свиньей и человеком".
Итак, речь идет о практике пересадки в эмбрионы животных человеческих клеток. Считается, что "гуманизированные" таким образом сердце или печень свиньи вполне смогут подойти для пересадки. Еще одна страшная попытка решить проблему дефицита трансплантантов.
Справедливости ради надо сказать, что уже прозвучало предостережение. "Пересадка людям органов животных способна вызвать появление новых, исключительно опасных заболеваний, аналогичных СПИДу. К такому выводу пришла группа британских ученых, которая изучала по поручению правительства возможные последствия пересадки человеку сердца свиньи.
Специалистами из научно-исследовательского центра в северном Лондоне были обнаружены два типа вируса в организме свиньи, способные проникать в человеческие клетки и вызывать болезни".
Но у проблемы существует еще и метафизическая подоплека.
Как известно, Иисус изгнал в стадо свиней мучивших человека бесов. Теперь, пересадив человеку от свиньи столь мистический орган, как сердце, ученые пытаются сделать нечто прямопротивоположное.
Поистине, "Сердце человеческое отнимется от него и дастся ему сердце звериное" (Дан. 4, 13).
...Чудеса трансплантологии неисчислимы. Но они были бы невозможны без пересадки в наше сознание поистине инфернальных, дъявольских идей. Недавно "Нью-Йорк Тайме" сообщила, что на Гаити существовала ферма по выращиванию детей "на запчасти". Наверняка, подобным же методом "инфернационал" действует и в других странах.
Русские ученые прошлого века восприняли "Дарвина без Мальтуса". Однако ныне волны неомальтузианства захлестывают и Россию. Выживает сильнейший!
Трансплантология — отрасль элитарная. Не только в смысле высочайшей концентрации достижений современной мысли. Но и в социальном плане также. Медики охотно рассказывают о тех, кто спасен с помощью пересадки (в последнее время это в основном состоятельные люди). О тех же, кто находится на другом конце "технологической цепочки", о донорах, предпочитают умалчивать.

* * *

Профессор Л.Попова: "Срок хранения внутренних органов для пересадки ограничен. В идеале лучше брать их у умершего с диагнозом "смерть мозга". То есть когда мозг погиб, а органы еще функционируют. Это уникальное состояние — результат суперклассной работы реаниматологов. Но даже в Москве мало где подобная аппаратура существует. За многие годы моей практики таких случаев — всего несколько десятков".
Возникает вопрос: у кого же тогда берут "теплые" почки, печень и сердца? Может быть, речь скорее надо вести не о смерти мозга, а о гибели совести?
Вопрос тем более сложен, что понятие "смерть мозга" не совпадает с православным пониманием смерти (полная остановка сердца, приводящего в движение кровь — вместилище бессмертной души). Практика же все чаще преподносит нам урок: религиозные представления о жизни и смерти, которые еще недавно трактовались не иначе, как "мракобесие", оказываются гораздо более точными, чем меняющиеся едва ли не с каждой диссертацией выводы науки. Во всяком случае, сами медики могут рассказать немало историй, когда человек с "безнадежным" повреждением мозга не только приходил в себя, но и поправлялся.
"В течение 20 лет вопрос о тождестве понятий "биологическая смерть" и "смерть мозга" не стоял, — пишет И.Силуянова. Это четко зафиксировано в Большой Медицинской Энциклопедии: "Понятие "смерть мозга" не идентично понятию "биологическая смерть", хотя наступление биологической смерти в этих случаях неизбежно". В 80-е годы под влиянием целей и задач трансплантологии начинается процесс сближения этих понятий. Н.В.Тарабарко констатирует, что в 80-х годах "концепция смерти мозга как биологической смерти индивидуума применительно к задачам трансплантации была законодательно закреплена во многих странах". Вполне закономерно, что в обществе возникает конкретная оценка подобного и весьма условного отождествления, как "исключительно прагматической констатации конца жизни"... "Прагматический" исход трансплантации в значительной степени способствует формированию у медицины, наряду с традиционно здравоохранительной, новой функции — смертеобеспечения".

* * *

В.Шумаков считает, что диагноз "смерть мозга" можно поставить и без сложной аппаратуры. Путем постоянного, многочасового наблюдения за потенциальным донором.
В идеале так оно, наверно, и есть. Однако в жизни все получается как-то иначе. Вот справка, подготовленная в июле 1992 года главным реаниматологом Москвы В.Картавенко, главным судмедэкспертом В.Жаровым, главным паталогоанатомом Ф.Айзенштейном. (Вскоре после обнародования этой справки все трое были странным образом уволены — Ю.В.). В ней проанализированы 124 истории болезни пациентов, ставших донорами. Цитируем: "В 50 процентах случаев выявлены грубые нарушения в ведении больных и заполнении документации, а именно:

1. Назначения не соответствуют тяжести состояния больных;
2. Нет объективных данных, свидетельствующих о динамическом наблюдении за больными;
3. Нет повторных осмотров после оперативного вмешательства нейрохирургов;
4. Констатация смерти никакими данными не объективизируется;
5. В 100 процентах историй болезни не фиксируется время вызова бригад по забору органов;
6. Акты по констатации смерти оформлены небрежно, не по форме, а ряд из них вызывает недоверие из-за того, что проставляется подпись зав. отделением реанимации в выходные дни, в ночное время и т.д.
7. В подавляющем большинстве паталого-анатомических диагнозов нет указаний на изъятие органов.

...Решение о приглашении бригады по трансплантации, как свидетельствуют записи в истории болезни, принимает только реаниматолог, несмотря на то, что основная роль в лечении принадлежит в том числе врачам по профилю (в первую очередь нейрохирургам).
Комиссией установлено на основании бесед с зав.отделениями, врачами, а также объяснительных, что врачам-реаниматологам выплачиваются вознаграждения за информацию о потенциальном доноре. Оплата производится непосредственно врачу, о чем он расписывается в ведомости бригады по забору органов.
Из восьми историй болезни, представленных 1-ой городской больницей, в шести под актами стоит подпись одного и того же реаниматолога. Такая же ситуация и в других больницах".
Становится страшно. Не дай Бог, медицинские параметры твоих органов совпадут с требуемыми, и на них "положит глаз" платный информатор трансплантологов! А если тебя сочтут еще не очень защищенным в социальном плане...

* * *

Недавно Департамент здравоохранения Москвы издал ряд документов, наводящих на размышления о том, что наиболее перспективным источником донорских органов становятся аварии на дорогах.
Приказом от 12 декабря 1995 года за определенными участками магистралей закреплен ряд больниц. Ко многим из них "привязаны" вертолетные площадки. И этим же учреждениям решением от 26 сентября того же года предписывается следующее: "Приказываю главным врачам городских клинических больниц N 1, 3, 7,13, 15, 20, 33, 36, 67, 68, 71, им.С.П.Боткина, директору института скорой помощи им. Н.В.Склифосовского издать соответствующие приказы по учреждениям, определяющие состав медицинского персонала, которому разрешено принимать участие в работе с Московским координационным центром органного донорства (оказывается, создан уже и такой! — Ю.В.) по вопросу изъятия органов...
Установить надбавку в размере 50 процентов должностного оклада вышеуказанной категории сотрудников, оказывающих непосредственное содействие в изъятии донорских органов, за счет средств, предусмотренных на заработную плату...
Производить выплату данной надбавки ежемесячно по представлению руководителя Московского координационного Центра органного донорства".
А.Мироненко: "И вот дилемма, встающая перед врачами: выводить за свою скромную зарплату пострадавших в авариях из терминального состояния или за весьма существенную надбавку содействовать изъятию органов?!
К сказанному надо добавить: только в 1994 году в возрасте от 18 до 24 лет (то есть наиболее здоровые люди, чьи органы чаще всего годны для пересадки) на дорогах России погибли 5106 человек".

* * *

В Индии бедняки давно уже сами предлагают купить у них почку, рассчитывая прожить с одной оставшейся. У нас возникают ситуации похлеще.
Жила в маленьком украинском городке Ира Елисеева. Однажды ей сделали операцию. Самую обычную — по поводу аппендицита. Однако после наркоза девушка так и не пришла в себя. Больше года находится в коматозном состоянии. Подозрение родственников вызвала странная конфигурация шва. Он носит явно гинекологический характер. Ультразвуковое обследование подтвердило: у Иры отсутствует яичник. Кому-то, очевидно, нужно было замести следы незаконного изъятия. Возможно, именно поэтому и оказался пораженным головной мозг.
...С явлением в мир Христа Спасителя, казалось, люди навсегда избавились от кровавых жертвоприношений. Однако идолы язычества не умерли. Фетиши богатства и научной славы, роскоши и развлечений побуждают слабые души ко многому. Поистине, сребролюбие — корень греха и суть идолопоклонство, как сказано апостолом Павлом.
Наиболее беззащитные — дети — снова становятся главными жертвами торгашей, чьи идолы — деньги, слава, власть... К сожалению, это нелитературный образ. Недавно "Новая газета", например, высказала версию, что для нужд трансплантологии в приютах кое-кто собирает бездомных подростков.
...В древности торговым путем из Китая в Европу владели рахдониты. Название это произошло от персидского словосочетания, означающего "знающие путь". Рахдониты проводили караваны со сверхдорогими товарами. Прибыли позволяли содержать столь протяженную трассу столетиями. Не брезговали эти бизнесмены прошлого и работорговлей.
Рахдониты наших дней могущественнее. Они готовы повести тайными, одним им известными тропами экономику всей России вслед за ведомой ими же экономикой мира. Но цена товаров все та же — душа человека и судьба народа.
Полковник Юрий Дубягин: "По оперативным данным, из России за рубеж сейчас идут суда, в трюмах которых перевозятся дети. У всех — заклеены рты".
Юрий Петрович включает видеомагнитофон и продолжает: "А эту женщину, занимавшуюся торговлей малышами, мы обнаружили лицом в костре. Произошло это как только мы вышли на след преступной группировки. Известно также, что в Москве есть пункты-накопители для таких несчастных детей".
В таком контексте весьма интересно содержание телеграммы, текст которой был напечатан в одной из московских газет. Эту телеграмму рассылала своим клиентам адвокатская контора из штата Мэриленд (США), действующая в России: "Если Вы и Ваши знакомые заинтересованы в детях, то сообщаем, что в настоящее время есть в наличии младенцы, дети, начинающие ходить и дети постарше".
Сотрудник городской прокуратуры В..Яни: "Несколько лет назад я вел дело, которое слушалось в Свердловском районном суде города Москвы. В родильное отделение второй клинической инфекционной больницы обращались женщины, которые знали о дефектах своего будущего ребенка и намеревались от него отказаться. Врач Кирсанова в обход существующего порядка подыскивала усыновителей. При этом в вышестоящую организацию поступала информация, что малышей, подлежащих усыновлению, — нет. Усыновители давали взятки.
Думаю, где-нибудь подобная система существует и теперь. А при оформлении детей на подставных лиц они могут попасть в какие угодно руки".
Т.Марзоева, хозяйка пансиона "Белый аист": "Я создала пансион для женщин со скрываемой беременностью. Они проживают в моей квартире до самых родов, а потом могут быть свободны. К этому моменту я подготавливаю усыновителей. Желающих взять детей — около двух тысяч человек. У меня есть спонсор, который обещает мне помочь арендовать помещение. А может быть, и купить".
Не так давно газета "Труд" рассказала о "Львовском деле". В одном из роддомов города практиковалась такая система: роженице сообщали, что ее ребенок умер, но на самом деле его тут же передавали в руки таинственных "усыновителей". В результате за границу ушло 140 малышей. За каждого из них брали до 50 тысяч долларов. Об их судьбе остается только гадать.
Бедные дети! Дорогие дети!
Сообщалось в прессе и о деятельности некоего Юрия Шерлинга, гражданина трех государств и бывшего музыканта. Он возглавил неправительственный благотворительный фонд "Дом детей-сирот". Под документами этой организации стоят подписи многих знаменитостей: Стинга, группы "Дюран-Дюран", Криса Кристоферсона, Евгения Евтушенко, Армена Джигарханяна, Григория Бакланова, Льва Разгона и т.д.
Распоряжением Президента России от 24 сентября 1991 года фонду даны особые права. Министерство внешних экономических связей обязывалось подготовить лицензии на внешнеторговую деятельность. МИД должен был предоставить свои каналы для передачи информации. А министерству здравоохранения вменялось в обязанность обеспечивать фонд данными о детях-сиротах.
Естественно, все это преподносилось как содействие необычайно благородной деятельности. Однако случился конфуз. Всплыла информация о том, что Шерлинг попытался оказать помощь английской семье в поиске и доставке детской почки из России.
Когда англичанин Брюс Харрис брал у этого "благотворителя" интервью для Би-Би-Си, тот замахал руками: помилуй бог, такого не было. Тогда Харрис достал соответствующий документ с подписью Шерлинга. Гамму эмоций на его лице запечатлела телекамера...

* * *

Пользуясь нашим знакомством, я попросил сотрудницу Брюса Харриса Джуди Джексон найти информацию о ряде западных фирм. О тех самых, с которыми российские организации пытались установить контакты в области трансплантологии.
Это оказалось не так-то просто. Начала Джуди с партнера акционерного общества "Медицина" фирмы "Bellbird Holdings Limited". В документах она называется английской, однако оффис почему-то оказался в Амстердаме. И вот журналистка пытается дозвониться главе фирмы господину Казанскому. На том конце провода отвечают:
"Здесь такой фирмы нет. Позвоните по такому-то телефону в Москву". В столице нашей родины дают номер в Варшаве. В общем, таинственный партнер ускользает.
В то же время глава "Медицины" господин Ройтберг получает от неуловимого Казанского телеграмму о разрыве отношений в связи с компрометацией его имени в прессе. Более того, "англичанин" требует вернуть вложенные им деньги.
Разочаровала Ройтберга и телеграмма из Тель-Авива. Директор Сосудистой Хирургии больницы "Ихилов" Эдуард Г.Шифрин сообщил: если после полугода неудачных попыток вы в течении ближайшего месяца не получите разрешения на совместную деятельность от министра здравоохранения, наши усилия придется прекратить.
(Позднее я выяснил: разрешения такого дано не было).
Пойдем дальше. Партнер Института трансплантологии и искусственных органов итальянская фирма "INTRA s.n.c." Оказалось, таковая действительно существует. Но занимается она переводами с иностранных языков. Джуди Джексон сказали, что ничего общего с медициной они не имеют.
Подобная история произошла и с поиском еще одного партнера московского института — германской фирмы ONA. Документ, полученный в торговой палате города Бремена свидетельствует: фирма специализируется на перевозках крупнотоннажных грузов. Между тем, совсем еще недавно, ссылаясь на свои связи с Институтом трансплантологии и искусственных органов, ONA издала любопытный рекламный проспект. В нем говорится о возможности организовать поставку из нашей страны до 160 почек в год.
Свое мнение об этом перед телекамерой английских журналистов высказал доктор Коуэн (он возглавляет "Евротрансплант", координирующий международные легальные перевозки трансплантантов). Случай с фирмой ONA заставил эту респектабельную организацию прекратить деловые отношения с московскими коллегами.
Итак, попав в зону общественного внимания, названные нами контракты в основном не осуществились. Это побудило А.Мироненко высказать такую версию. Поскольку многие из договоров долгосрочные — до 20 лет — их разрыв грозит крупными неустойками. В такой ситуации вполне реально, что открытая прежде деятельность может быть пущена по теневым каналам.
Характерная деталь. Совсем недавно Джуди Джексон позвонила в фирму ONA и попыталась узнать: как можно раздобыть почку для больного ребенка. Не раздумывая, ей дали контактный телефон в Москве.
Техническую возможность утечки трансплантантов из России в ручной клади нам подтвердили и в "Шереметьево-2". Подделать сертификат на вывозку столь специфического товара ничего не стоит — бланки размножаются с помощью обычного ксерокса. Зато если наклеишь такую бумажку на чемоданчик, — тебя пропустят без досмотра. Грань между легальным и теневым вывозом определить трудно.
На таможне хранится подписанный В.Шумаковым довольно длинный перечень органов, подлежащих перевозке за рубеж. Один из руководителей таможни пояснил: "Обычно за полчаса до вылета самолета приезжает человек с маленьким чемоданчиком из института трансплантологии и искусственных органов. Контейнер передается с так называемой командирской почтой".
А вот какая документально подтвержденная ситуация описывается в книге В.Жириновского и депутата Госдумы, доктора медицинских наук В.Давиденко "Геноцид. Запад уничтожает русский народ": "На свалке в Химках (а это по дороге от метро "Аэропорт" к международному аэропорту "Шереметьево-2", откуда человеческие органы самолетами переправляются зарубежным заказчикам) недавно были обнаружены залежи пластиковых пакетов с органами человека, в основном почками. Они не понадобились. А люди были убиты — молодые, красивые, здоровые русские парни и девушки".

* * *

Чем более жесткий подход проявляется к правовой, медицинской, этической сторонам трансплантологии, тем больший дефицит органов для пересадки обнаруживается. А чем выше дефицит, тем выше цены на черном рынке. И тем изощреннее он действует.
Дотошные немцы подсчитали: чтобы обеспечить только больных в Германии, ежегодно необходимо 2,5 тысячи почек, 500 сердец, 800 трансплантантов печени, 150 — поджелудочной железы и т.д.
Рассказывает профессор Э.Николаенко (до недавнего времени он возглавлял службу реанимации в институте В.Шумакова, но по некоторым причинам оставил эту работу): "Когда я был в командировке в Германии, меня вроде бы в шутку спросили: а вы знаете, сколько стоит сердце? Сначала я даже не понял его сути. Но потом мне объяснили: несмотря на различные запреты, сердце можно получить "не совсем правовым путем" за сто тысяч долларов.
Нет, не случайно мировое общественное мнение периодически потрясают такие, например, сообщения. Только с Мальты и только в Италию ежегодно отправляется 5-6 тысяч комплектов органов для пересадки. Откуда так много? Ведь население Ла-Валетты составляет всего 355 тысяч человек. Оказывается, малышей вывозят из Бразилии...
Партнеры в инфернальных, адских контрактах такого рода всегда окутаны тайной. Но главного из них назвать можно. Это сам искуситель рода человеческого.

* * *

Странно: зарубежным партнерам в столь тонкой и слабо подверженной планированию области даются долговременные обязательства. Более того, им зачастую обещают осуществить быструю пересадку (в то время как обычно подходящий орган можно ждать годами)... Все это навевает некоторые размышления. Если говорить прямым текстом, вопрос надо ставить так: всегда ли органы забирают у умерших?
Бывший диссидент Н.Тыщенко: "Нувориши, всеми правдами и неправдами пользующиеся возможностями трансплантологии, лишь заняли места партийной элиты. В свое время я получил информацию о десяти трупах в Чимкенте, которых нашли с изъятыми органами. Следы вели к партийному руководству".
Петербуржский ученый, пожелавший остаться неизвестным, сообщил: "Одно время в Ленинграде похищали грудных детей. Затем их обнаруживали с изъятым с помощью шприца спинным мозгом. Ходили слухи, что подпольно изготовляют антираковый препарат. Однако по роду службы мне удалось выяснить: речь шла о пересадках мозга с целью омоложения организма.
Кстати, одними из первых вопросами трансплантации озаботились в тридцатые годы именно геронтологи. Впоследствии, когда наша страна оказалась во власти геронтократии, во власти стариков, это стало еще более актуальным...
Совместимость органов и тканей — вещь чрезвычайно тонкая. Это теперь, обладая электронными базами данных, можно более или менее эффективно подбирать доноров в масштабах всей Европы. А некоторое время назад, когда не было ни современных компьютеров, ни сверхскоростных лайнеров, эти вопросы могли решаться еще более четко — с помощью уголовных методов".
Доктор юридических наук И.Сундиев: "В самой "генетике" нашей государственной традиции XX века заложена тесная связь элиты правящей и элиты преступной. И революционеры, и уголовники находились в свое время рядом в теневом пространстве общества. Не случайно при большевиках "эрок" называли "социально близким элементом". И через систему репрессивных органов так или иначе пользовались их услугами, перенимая криминальные методы".
Все течет, но ничего не изменяется. Только дают побеги старые корни. Возможно, созданная под прикрытием всевозможных "спец" (спецслужб, спецмедицины) структура по обслуживанию элиты не могла действовать эффективно и законно одновременно. Возможно, и теперь ее методы остались прежними. Только поменялись заказчики. На место негласного права тех, у кого больше власти, пришло откровенное право тех, кто платит деньги.
В наши дни, когда во всем царит пародия, заинтересованные лица пытаются придать всей этой фантасмагории псевдо-духовный характер.
В.Шумаков: "Недавно я был на конгрессе по заготовке органов в Риме. И там мы встречались с папой римским. Выступая перед нами, он высоко оценил ситуацию, когда органы умершего человека спасают жизнь живому. Он сравнил это с подвигом Христа: смертью смерть поправ". (3).
... Итак, вместе с вами мы побывали в анатомическом театре под названием "Россия". Какие операции увидели в нем?
Пропагандистскую лоботомию. Она уже разъяла на части нашу историю и связь поколений.
Социально-экономическую вивисекцию. Кромсая по живому, нас все сильнее расслаивают "по сортам".
Трансплантацию ценностей человеческого бытия. Как и всякая трансплантация, она чревата серьезными осложнениями.

ПРИМЕЧАНИЯ

1. Священник Владимир Переслегин пишет: "Православная Церковь всегда чтила тело, оставленное душою, как мощи. И речь не только о святых, но во-первых, обо всех крещенных: "Скончавшуся кому от православных, абие призывают священника, иже пришед в дом, в нем же мощи усопшаго лежат... и вземши мощи усопшаго, отходим в храм" (Требник, Последование погребения мирских тел), а во-вторых — обо всех вообще людях, так как Христос просвещает и освящает всякого человека, грядущего в мир (всего человека, а не только душу его). Всякий человек носит и в думе, и в теле подобие Божие".
2. Это касается не только международных вооруженных конфликтов. По данным Объединения родителей и близких погибших лиц, пострадавших в событиях 21 сентября — 3 октября 1993 года, криминальной трансплантации жизненно важных органов подверглись тела убиенных либо тяжелораненых молодых людей в районе Дома Советов. Так, тело убитой снайпером 16-ти летней Марины К. было выдано из морга родителям с вырезанными жизненно важными органами. Более того, многие тела вообще исчезли бесследно.
3. Православное отношение к проблеме формулирует священник Владимир Переслегин: ""Не весте ли яко храм Божий есте и Дух Божий живет в нас; аще кто Божий храм растлит, растлит сего Бог: храм бо Божий свят есть, иже есте вы". В этих словах апостола Павла — учение Церкви о теле как о святыне. И если закрытый и оскверненный храм непозволительно разбирать на кирпич (в каждом селе знают, как Бог наказывал разборщиков), то тем более покинутый душою храм человеческого тела, хотя бы растлеваясь до Страшного суда, остается навсегда частью единственной и конкретной личности.
...блудом называет Святая Церковь действия по обогащению, утилизации ценностей, заключенных в мертвом теле ближнего, хотя бы и для продления чужих жизней. "А истязывати прах тела, разрешившегося... и подвигнути кости в надежде приобрести некое украшение, закопанное с умершим, cue подлежит такому же суду, как и простый блуд (св.Григория Нисского 7-е правило)... Предполагали ли святые отцы, что будут христиане, решившиеся изымать из тел ближних еще бьющиеся сердца с теми же "гуманитарными" целями и путем более откровенного хищничества?"
Хищничество. Блуд. И кроме того — святотатство. "Похитивый посвященное Богу, — по правилу 8-му св.Григория Нисского, — равен убийце"."

Иллюстрации

52. Документ из торговой палаты г.Бремена. Фирма ONA никакого отношения к медицине не имеет.
53. Филиал Всемирного фонда по пересадке органов детям создан и в Москве. 1991 год.
54. Договор между институтом трансплантологии в Москве и фирмой INTRA в Турине.
55. Фирма ONA предлагает до 160 русских почек ежегодно. 1991 год.
56. Трансплантанты в Германию продаются. Заверено подписями и печатями.

ТВОРЦЫ СЕРОЙ РАСЫ

Очерк одиннадцатый

Ведет ли человека судьба? Православные люди знают: нераскаянные грехи родителей переходят на детей в трех-четырех поколениях.
Однако позитивистская наука и на этот вопрос дает свой ответ. Оказывается, рок поселился в генах. Кабинеты генетиков, чрезвычайно популярные на Западе, стали храмами новых провозвестников судьбы. Говорят, и болезни, и характер, и преступные наклонности планируемого ребенка здесь видны как на ладони. Правда, порой возникают скандалы. Некоторым, например, кажется подозрительным, что врачи-белые слишком часто рекомендуют темнокожим не иметь потомства...
Недавно академик Юрий Лопухин опубликовал доклад "Об опытах над человеком, доведенных до сведения мировой общественности и скрытых от нас с вами". Цитата: "Работа по генетическому анализу различных хромосом обещает быть законченной в ближайшее десятилетие. К этому времени все 50-100 тысяч генов будут точно локализованы и идентифицированы... Если характеристика индивидуальных качеств и свойств человека будет достоверно отражена в его генной карте, то можно себе представить, каким это станет инструментом для дискриминационных актов, опорочивания или возвеличивания людей, рас и народов!
Особую тревогу вызывают грядущие возможности молекулярной евгеники: выведение новых пород человека с улучшенными или, кто знает, ухудшенными качествами."
Итак, ученые выступают в популярнейшем для конца времен жанре пародии. Они в очередной раз замахиваются на роль Творца. Но известно ведь, что дъявол — обезьяна Бога. Так чье же задание выполняют те, кто готов предложить две модернизации homo sapiens?! "Сверхчеловека" или недочеловека...
Спрос, видимо, существует и на того, и на другого. (1).

* * *

Парадокс: открытия позитивистской науки нередко оживляли наиболее мрачные оккультные представления. Впервые увиденные в микроскоп микробы вызвали восторг не только у энтузиастов прогресса. Возрадовались и мистики. Открытие "наглядно" подтверждало: рядом с человеком действительно существует множество параллельных, невидимых миров, населенных инфернальными, дъявольскими сущностями.
Вот и теперь: достижения генетики воскресили черномагическую мечту Франкенштейна. Это как минимум. А по большому счету, они вновь возвратили мыслителей к идее создания новой сверхчеловеческой расы.
Впервые этот сюжет, издавна популярный в узких кругах мистиков, был преподнесен широкой публике в конце прошлого века. Сделал это знаменитый английский писатель лорд Бульвер-Литтон. В романе "Грядущая раса" он поведал о подземном сообществе Высших Неизвестных, овладевших гигантским резервуаром энергии "вриль". (2).
Эдвард Джордж Бульвер-Литтон писал: "Могу ли я отказаться от этой высокой надежды, единственно достойной нашего возвышенного ордена, от надежды сотворить многочисленную расу, имеющую силу заставить людей признать над собою власть нашего могущественного царства, от надежды сделаться действительными властелинами этой планеты..."
Сии слова автор вложил в уста одного из своих героев. Однако он вполне мог произнести их и сам. О том, что лорд — известный писатель и министр Ее Величества по делам колоний, знали все. Однако... Было в его судьбе и то, что скрывалось от профанов. Бульвер-Литтон являлся высоким посвященным ордена английских розенкрейцеров.
Стоит напомнить: розенкрейцеровская традиция всегда обращалась к алхимии. Одной из ее задач считалось выведение гомункулуса, искусственного человека, а также — получение лунного камня, гарантирующего избранным особые психофизические возможности. Итак, послушный биоробот и властительный сверхчеловек. С этой бессмертной парочкой мы встречаемся снова и снова.
Идея грядущей расы стала одной из главных и в мистическом обществе "Голден доун", которое отпочковалось от ордена английских розенкрейцеров. Исследователи отмечают, что многие речи Гитлера весьма напоминают тексты этой специфической организации. Она, кстати, была основана также при участии лорда.
В своих воспоминаниях Герман Раушнинг приписывал Гитлеру такие слова: "Вся творческая сила будет сконцентрирована в новой породе. Две разновидности будут быстро эволюционизировать, противостоя друг другу. Одна погибнет, другая разовьется. Она бесконечно далеко превзойдет современного человека... Тот, кто понимает национал-социализм, как политическое движение, не очень-то много знает..."
Получается, писательская миссия главы английских розенкрейцеров была не такой уж невинной. Он вбросил странную идею грядущих мутаций в умы миллионов. А сказанное рано или поздно материализуется. Это и есть магия слова.

* * *

Из воспоминаний Германа Раушнинга: "Новый человек живет среди нас! Он здесь! — воскликнул Гитлер торжественным тоном. — Вам этого довольно? Я вам открою тайну. Я видел нового человека. Он смел и жесток. Мне было страшно в его присутствии.
Произнося эти слова, Гитлер дрожал, как в экстазе...
Лицо из его окружения сказало мне, что Гитлер проснулся ночью, издавая жуткие крики... "Это он, это он! Он пришел сюда" — восклицал он. Его губы побелели. Пот катился крупными каплями. Вдруг он стал произносить цифры без всякого смысла, потом слова, обрывки фраз. Это было ужасно. Он использовал странные сочетания и выражения..."
Знаменитый мистик Рудольф Штайнер сказал как-то вполне откровенно: "Самое опасное — иметь слишком богатое воображение".
Кто-то сумел внушить "фюреру германской нации" мистические представления о Высших Неизвестных. С какой целью?
Эффективнее всего людьми движут заблуждения. Оккультные мотивации Гитлера заставили его впоследствии проводить чрезвычайно "энергичную" расовую политику. С одной стороны, речь шла о формировании "уберменша", с другой — о расчищении для него этнического пространства. Об уничтожении "неполноценных".
Напомним, что один из крупнейших немецких оккультистов нынешнего века барон Зеботтендорф писал, что в 1932 году Гитлер стал Великим Магистром мистического общества Германенорден. Многие положения из его устава касались проблем расовой чистоты. Потом, после прихода фашистов к власти, они были практически воспроизведены в расовом законе 1934 года. Он ставил недвусмысленную цель: "...выбраться арийцам из лабиринта расовой деградации".
Специфические работы в этом направлении велись в институтах особого подразделения СС — "Аненэрбе". Один из них находился в местечке Бух, где подвизался и небезызвестный "Зубр" Тимофеев-Ресовский. Здесь выявляли мутации клеток под радиоактивным и прочими воздействиями. (Подобные исследования, требовавшие большое количество подопытного "человеческого материала", велись до 1945 года. Все это время их спонсировал Рокфеллеровский фонд).
Исследование национальных различий в крови сотрудники "Аненэрбе" относили к особой науке — сериологии. Сущестовал также проект "Лебенсборн" (семена жизни). Его нацеливали на изучение генетических особенностей рас.
Некоторые утверждают: подобные опыты были основаны на оккультных представлениях и не имеют научной ценности. Однако, другие специалисты считают жутковатое наследие "Аненэрбе" одним из наиболее ценных научных трофеев союзников. (3).
Идея смены человеческих рас, чрезвычайно популярная в Рейхе, связывалась с лунной активностью. Считалось, что нынешняя Луна — уже четвертое космические тело, захваченное нашей планетой. Первые три упали на ее поверхность, вызывая потопы и гибель предыдущей цивилизации. По мере неотвратимого приближения очередного спутника, на Земле изменяется сила тяжести, и ее поверхности достигают дополнительные космические излучения (их-то и моделировал Тимофеев-Ресовский). Благодаря этому организмы стремительно растут и мутируют. Так в глубочайшей древности возникла раса богоподобных гигантов со сверхчеловеческими возможностями. Именно они населяют легенды, мифы и теологические концепции разных стран и народов.
Приближение очередной Луны вызовет то же самое. Расы деградантов, возникшие в "безлунный период", станут отсевом. Арийцы же, таящие в себе зерна будущих мутаций, — возвысятся вновь.
"Будете как боги" — соблазн, брошенный врагом рода человеческого, бессмертен.
"Перековать человека". Это знакомое нам выражение пытались воплотить в социальной реальности самые разные политические движения. Одни мечтали о "сверхчеловеке", другие — о новой общности под названием "советский народ". Современный политик, один из недавних лидеров Французской соцпартии Раймон Абеллио тоже выражается недвусмысленно: "На фоне современного недочеловечества, как определенная компенсация, рождается сверхчеловечество". (4).
Идея перековки взята из словаря стремившихся к трансмутациям человека алхимиков. Влияние мистической традиции на наиболее мрачные стороны нынешней цивилизации очевидно. Напомним и об исследованиях Юнга: именно в периоды социальной и политической нестабильности в людях восстает мифологическое сознание. Поэтому легендарные гиганты будут оживать снова и снова.
Наука пытается постулировать: homo sapiens — существо незавершенное. Говоря о новом человеке, "происшедшие от обезьяны" позитивисты ждут продолжения столь успешно начавшейся для них биологической эволюции.
На рубеже веков В.И.Вернадский писал: "Биологическая структура человека, в первую очередь, структура мозга будет изменена по существу, и этот организм выйдет за пределы Земли и Солнечной системы... Человек будущего освободит себя от рабской зависимости от остального растительного и животного мира, доставляющей ему в борьбе за источники питания столько тяжких забот и приводящей его нередко к преждевременной смерти от голода и болезней. Человек победит смерть в себе. Он станет потенциально бессмертным".
А вот взгляд современной секты "Нью Эйдж": продуктом восходящего движения эволюции ее члены считают самого Спасителя. Более чудовищное умозаключение, являющее собой смесь развитого позитивизма и ущербного мистицизма, трудно себе представить...

* * *

В начале семидесятых известный биохимик академик Ю.А.Овчинников направил в Политбюро совершенно секретное письмо. В нем говорилось: успехи науки позволяют вычислить характерный для каждой этнической группы генетический портрет. Это может стать основой для вооружений нового поколения. Для средств, способных выборочно поражать представителей того или иного этноса.
В письме сообщалось: подобные исследования высокими темпами ведутся в США. Эта фраза, по сути, была кодовой. Она "включила" жесткую поведенческую программу, закрепленную в сознании советского руководства в годы "холодной войны". Отстать от Америки мы не имели права! Вскоре в Подмосковье был создан сверхсекретный научный центр. И, возможно, не один.
...Существует спорная версия: СПИД — вырвавшийся из лабораторий вариант этнического оружия. Якобы изначально оно было рассчитано на поражение представителей негроидной расы, однако впоследствии оказалось: страдают и некоторые другие этносы, люди-носители 3-4 групп крови. Возможно, эта информация неверна. И даже — провокационна. Однако распространение подобных подозрений в профессиональной среде медиков весьма симптоматично.
Впрочем, возможно, джинн этнического оружия вырывался из бутылки уже неоднократно. Два года назад в американской прессе прошла серия сенсационных публикаций о загадочной гибели индейцев. По непонятной причине умирали только представители племени навахо. Количество жертв составило несколько десятков человек. Итак, только индейцы. И только — навахо.
Весьма странна и памятная история с облысением детей в Черновцах. Об этом тоже много писали газеты. Но, кажется, никто из журналистов не обратил внимания: непонятному заболеванию были подвержены только белокурые и голубоглазые дети. Словно кто-то запрограммировал поражение по принципу внешности.
Нечто подобное в те же годы произошло и в другом районе Украины, где конвульсивный синдром охватил значительное число белокурых и голубоглазых мальчиков. Здесь половая принадлежность потерпевших заставляет говорить уже об испытаниях воздействий именно на мужскую, потенциально вооруженную часть общества...
История любого народа — это тысячелетняя "притирка" к окружающей его среде. Законы такого "этнического сопромата" неумолимы. Они накладывают неповторимый отпечаток на генетический аппарат. Простейший пример: представители народов Крайнего Севера чрезвычайно болезненно реагируют даже на полезные с нашей точки зрения молочнокислые продукты. Перефразируя поговорку: что русскому — благо, ненцу — смерть.
...Мой собеседник, профессор МГУ, просит не называть его фамилию. Однако свою поразительную карту демонстрирует охотно. На ней — данные о распространении "национальных болезней".(5).
Чаще всего этнические недуги связаны с аномалиями в генах или крови. Их вероятность, ко всему прочему, тем выше, чем старше тот или иной этнос. Чем больше мутаций он накопил.
Подозрительный интерес к подобным вещам наука начала проявлять еще в двадцатые годы. Вот результаты изысканий группы исследователей под руководством некоего Е.О.Манойлова. Цитируем научно-медицинский журнал той поры — "Врачебное дело": "С 1922 года по 1 марта 1925 года нами было обследовано 1362 человека, из которых 380 евреев и 982 русских. К концу 1923 года мы уже могли посредством реактивов распознавать по крови евреев и русских на 88,6 процента... После долгих разысканий нам удалось отыскать реакцию, которая... дает возможность обнаруживать расовое различие по крови".
С какой целью проводились подобные опыты?

* * *

Всякое научное открытие падшего человека в наказание ему превращается в оружие. Можно предположить: вредные для определенного этноса вещества под видом консервантов или пищевых красителей могут намеренно добавляться в продукты питания. Тем более, что сертификация, проверка содержимого ярких коробочек и пакетов (на некоторых из них грамотный человек может прочесть: "Эскпорт. Использовать только за пределами США") явно не поспевает за бурной деятельностью посредников. Они тащат и тащат с Запада не только просроченные консервы, неиспытанные медицинские препараты, но, возможно, и нечто худшее.
Ни Россия, ни Украина, ни Белоруссия не ратифицировали стандарты качества и экологической безопасности продовольствия ("Кодекс Алиментариус"), разработанный ООН еще в 60-е годы.
Бюллетень исследовательского центра французского госпиталя Виллю в июне 1993 года сообщил: 22 добавки в импортируемых Россией продуктах представляют собой ни что иное, как психотропные вещества, вызывающие заданные изменения в физиологии и психике человека. Для стран НАТО эти продукты не производятся.
Только один пример: шоколад западного производства имеет в своем составе 450 молекул, содержащих психотропные элементы. Они призваны вызвать навязчивое желание потреблять именно этот "шоколад-наркотик".
Начальник отдела ВНИИ МВД Б.Калачев: "Не так давно в выставочном комплексе на Краснопресненской набережной в Москве рекламировался новый тонизирующий напиток "Экстизи". Его поставки в Россию уже планируются. Ни слова, однако, не было сказано, что честь его изобретения принадлежит сомнительной южноамериканской секте "Учение Санта-Даймы". Недавно она была запрещена даже в лояльной к различным черномагическим фокусам Бразилии. Напиток типа "Экстизи", приготовляемый членами секты из лианы "шагуб", вызывает мистические видения. При этом происходит привыкание к этому "наркотику для бедных" на психологическом уровне.
Особенно это опасно для народов тех стран, где подобные растения никогда не произрастали. В человеческом организме отсутствуют ферменты, необходимые для расщепления таких веществ. Точно так же ненцы или эскимосы особенно болезненно реагируют на водку, а европейцы — на коку или опий.
Немало ценной информации на этот счет содержит вышедшая в США книга Ч.Ксира и О'Рэя "Наркотики, общество и здоровье человека". В ней сообщается, в частности, что к кокаиновой наркомании ведет и регулярное потребление кока-колы".
Кстати, история этого популярного напитка весьма таинственна. Рецепт его главного ингридиента, так называемой "микстуры номер пять" держится в секрете вот уже около века. Существует информация, что изобретатель напитка доктор Дж.Пембертон был посвящен в некое мистическое общество. И это, возможно, роднит кока-колу и "Экстизи".

* * *

Целенаправленное накопление в организме вредных веществ, считает доктор А.Мироненко, — это этническая бомба замедленного действия. В час "X" достаточно добавить катализатор — и заложенная программа заработает. Начнется разрушение органов, искусственная мутация генов или изменение сознания. Таким "толчком" может, например, стать массированное облучение.
Доктор технических наук В.Канюка: "Я возглавлял секретный комплекс в Подлипках. Он входил в НПО "Энергия" (руководитель — академик В.П.Глушко). Во исполнение закрытого Постановления ЦК КПСС и Совмина СССР от 27 января 1986 года мы создали генератор специальных физических полей. Он был способен корректировать поведение огромных масс населения. Выведенная на космическую орбиту, эта аппаратура охватывала своим "лучом" территорию, равную Краснодарскому краю. Средства, ежегодно выделявшиеся на эту и смежные с ней программы, были эквивалентны пяти миллиардам долларов..."
Торсионные, микролептонные и другие недавно открытые частицы обладают колоссальной проникаемостью. Генераторы подобных полей создаются, например, в зеленоградской лаборатории, которой руководит Леонид Порвин. Один из его приборов производит особое впечатление. Представьте: в капсулу помещается некое вещество... А затем оно доносится до заданного биологического объекта торсионным полем. Заверенные печатями и авторитетными подписями документы подтверждают: испытания подобной техники прошли успешно.
В одном из отчетов читаем, правда, устрашающую фразу: "Произвольные модификации в условиях проведения экспериментов должны быть исключены ввиду их высокой и труднопредсказуемой опасности для генофонда планеты".
Итак, прибор настраивается на индивидуальные волновые характеристики человека. Очевидно, возможна настройка и на параметры целого этноса. При этом для решения расовых проблем уже не нужны концлагеря. Все происходит абсолютно незаметно. Объект либо вымирает, либо теряет свои национальные черты. (6).

* * *

В происхождении подобных научных "озарений" мы вправе увидеть ни что иное, как одержимость. "Работал как одержимый" — это расхожее словосочетание, весьма частое в воспоминаниях о знаменитых ученых, на самом деле весьма точно.
Вновь мы сталкиваемся с полным отсутствием представлений современной науки о "мистической экологии". Инерция материалистических предрассудков все еще мешает ученым сегодняшнего дня понимать, в какие сферы заводит их исследовательский поиск.
...В 1982 году одно из английских издательств выпустило книгу Стивена Найта "Братство". Она вызвала сенсацию. Автор сумел проникнуть во многие тайны современного масонства. Наиболее сведущие люди особенно оценили один факт. Впервые было обнародовано тайное имя Великого Архитектора Вселенной, которому поклоняются вольные каменщики.
Да, в мистической традиции познанию тайного имени человека или духа придается особое значение. Узнав его, посвященный может повелевать этим существом. Переведем сказанное в более ясный терминологический ряд. Специально подобранное звуковое колебание влияет на мозг поистине магически. Впрочем, теперь это называют нейролингвистическим программированием. Именно по этому принципу гуру кришнаитов подбирают для каждого принятого в секту тайную мантру. Ученики у кришнаитов очень послушные...
Вот что пишет о подобной технологии Карл Юнг. Читаем предисловие к "Тибетской книге мертвых", своеобразной инструкции по послесмертному общению душ с нечеловеческими сущностями:
"Основу магической формулы, или мантры... можно вывести из древней греческой теории музыки. Основа этой теории такова: коль скоро мы знаем главную тональность (ноту) какой-то сущности, будь то стихия, явление, предмет или божество, — мы способны, используя эту тональность, воздействовать в приказном смысле на избранную сущность. В случае неживого предмета мы имеем дело с вариантом, когда одной или несколькими частотами можно разрушить этот предмет...
Понятно, что мантры, с помощью которых вызывают и определяют разные сущности, тщательно охраняются прежде всего самими существами. Удивительно, что даже имя такой фигуры, например, встреченной во сне, тщательно скрывается этой фигурой. Попробуйте во сне спросить встреченного вами ангела, человека, карлика, монстра, животное: "Как тебя зовут? Назови свое имя!", и тут же сгинет видение, ангел улетит, чудовище с глухим урчанием отступит".
Далее Юнг сравнивает подобные частотные контакты с работой приемника. Сравнение не случайно. Известно, что А.С.Попов увлекался спиритизмом, и радиосвязь он создал прежде всего для общения с духами. Это — не исторический анекдот. Это — всего лишь частное проявление того, что мы называем "мистической экологией".
Нет, не напрасно ученые из "Аненэрбе" организовывали экспедиции в Тибет и корпели над мудреными рукописями тайных обществ древности...
Что же касается Стивена Найта... Вскоре после выхода книги 33-х летний автор при странных обстоятельствах умер.
Итак, выборочное влияние может строиться на изучении не только индивидуальных генетических, но и волновых характеристик. И если речь идет даже о "вычислении" конкретного человека, то "просчитать" особенности целого этноса, видимо, не представляет труда.
Такая теоретическая возможность, кстати, подтверждается теорией этногенеза, выдвинутой Л.Н.Гумилевым. Он предложил энергетическую концепцию этноса, как поля специфических биофизических колебаний. На их резонансе или диссонансе, согласно этой теории, основаны и взаимная приязнь или антипатия народов. Можно предположить, что национальная мелодия — наиболее конкретное проявление этой закономерности.
Всякая мода — дело рукотворное. Мода на товар — покушение на кошелек. Мода на мелодию и ритм — покушение на психофизиологические основы жизни этноса. Диссонанс "звучания" архетипа с одной стороны, и модной музыки — с другой, возможно, разрушает национальные "стереотипы поведения". Так происходит унификация этнических характеристик.
Лишенный национальных корней, самоидентификации, народ уподобляется быссмысленному манкурту, описанному в известном романе Чингиза Айтматова. Человеку, забывшему, кто он такой и кто его предки. Такое существо — идеальный объект для управления.

* * *

Этническое оружие — продукт зловещей алхимии нашего времени. Возможно, именно гонимые за свои эксперименты алхимики Средневековья создали орден розенкрейцеров — прототип современного тайного общества.
О, подобные общества своими заклинаниями весьма умело вызывают войны и революции. И каждая из них стала ко всему прочему мощнейшим генетическим и социальным сепаратором. Смешанные браки, слом социальных перегородок принято считать благом. Так убеждают нас современные ученые. Однако, практически во всех религиозных традициях смешение каст и рас связывается с концом времен — с Апокалипсисом...
Многие европейцы сегодня затрудняются определить свою национальность. Более того, они искренне убеждены, что педалировать этот вопрос вообще не стоит.
Термины наподобие "общечеловеческих ценностей" — не просто бессмысленная тарабарщина политиканов. В них зашифрована зловещая стратегия. "Общечеловек" — это безнациональный, искусственно выведенный биоробот XX века.
Это — голем. И такое сравнение достаточно точно. Ведь именно талмудические и каббалистистические влияния превратили западноевропейского христианина с его средневековой общинностью и любовью к ближнему в ставшего рыночным товаром "атомизированного" протестанта.
Профессор С.Кара-Мурза: "Смысл всей нашей рыночной реформы открыл мне виднейший богослов Израиля раби Адин Штейнзальц в 1988 году. Его тогда привез в СССР академик Велихов. Выйдя на трибуну, Штейнзальц сказал: "Я вам изложу самую суть Талмуда: что есть человек". Человек, продолжил раби, это целостный и самоценный мир. Он весь в себе, весь в движении и не привязан к другим мирам — это свобода. Спасти человека — значит спасти целый мир. Но, спасая, надо следить, чтобы он в тебя не проник. Проникая друг в друга, миры сцепляются в рой — это тоталитаризм. Раби привел пример: вот, вы идете по улице и видите — упал человек, ему плохо. Но, наклоняясь к нему, ждущему помощи и благодарному, вы не должны допустить, чтобы ваша душа соединилась с его душой. Если это произойдет, ваши миры проникают друг в друга, и возникает микроскопический очаг тоталитаризма.
Меня тогда эти откровения потрясли — мы ведь такого и не слыхивали. Теперь раби Штейнзальца назначили духовным раввином России, издали на русском языке его книгу "Творящее слово". В ней — то же предупреждение Талмуда против человеческой любви: "Сказано, что "как в воде отражается лицо человека, так в сердце человека отражается сердце". Чем больше я понимаю любовь другого человека к себе, тем труднее мне противостоять, оставаться равнодушным. В другом месте объясняется, что в этом и состоит настоящая трудность, когда тебе дают взятку; любой вид взятки, даже просто лесть, оказывает влияние, превосходящее пределы самого действия. Любовь надо отвергать, как взятку"!"
Да, судя по тому, что человека искусственно пытаются лишить целого ряда присущих ему качеств, речь идет о создании не совсем человеческого существа.
С.Кара-Мурза: "Фридрих фон Хайек, теоретик рыночной экономики, сказал еще в 1984 году, что для существования либерального общества необходимо, чтобы люди освободились от некоторых природных инстинктов, среди которых он выделил инстинкт солидарности и сострадания. Признав, что речь идет о природных, врожденных инстинктах, философ выявил все величие проекта современного индустриализма: превратить человека в новый биологический вид. То, о чем мечтал Фридрих Ницше, создавая образ сверхчеловека, находящегося "по ту сторону добра и зла", пытаются сделать реальностью в конце XX века".
Прислушаемся к словам известного сербского политолога Д.Калаича: "В современном мире существует проект создания "серой расы". Человеческой биомассы, лишенной своих корней. Один из его идеологов, Жак Аталли, видит грядущее человечество как "новых кочевников". Как людей, живущих по принципу "перекати-поле". Они движимы только потребительскими инстинктами и превращаются в "экономических животных". (7).
Не случайна активная пропаганда "смешанных браков". "Плавильный котел" для смешения рас в Америке уже растоплен вовсю".
В начале века немецкий ученый В.Зомбарт писал: "Кто наблюдал то пестрое разнообразие, которое приходится еще встречать среди эмигрантов на палубе большого американского парохода; чье сердце радовалось тем разнообразным одеяниям, наречиям, привычкам и песням, которые еще господствуют тут, кто заметил, что такой же самый многоцветный мир растворился за одно или два поколения в сером, скучном, монотонном "American mane", (американце)", — того охватит ужас перед будущностью человеческого рода..."
Этническая картина человечества упрощается. Значит, оно деградирует. Мир, который был расцвечен красками национальных культур, блекнет. Суррогат "американской культуры" преподносится Западу, псевдоарабская цивилизация — Востоку. Идет, если пока и не генетическая (8), то — социо-культурная унификация, создающая "серую расу".(9).
В руках магов нашего времени, экспериментирующих с судьбами целых народов, — не только средства массовой информации и телебизнес. Возможно, кто-то уже держит палец на красной кнопке ментального деструктора! Кто знает, может быть, такой прибор, рекламируемый одним из московских центров психотроники, — не блеф. Значит, можно менять ментальность этноса?!
Говоря о подобном понятии, Л.Н.Гумилев прибегал к такому примеру. Представьте шеренгу солдат разных национальностей: русский, грузин, украинец, дагестанец... И вот старшина каждому из них дает пощечину. Сколь разной будет реакция! Тут же сработает заложенный в генах "стереотип поведения"!
Очевидно, это-то и не нравится жрецам нашего времени. Лучше, чтобы представители всех наций в ответ на любую пощечину просто отдали бы честь!

* * *

К чему же подводят нас творцы "серой расы"? Что же, предусматривается летальный исход, очищение перенаселенной планеты в интересах "золотого миллиарда человечества"? А может, речь идет "всего лишь" об унификации этнического сознания? О превращении большинства в биороботов, толпящихся у ног сверхчеловека!
"Каждая нация имеет свои специфические, постоянно меняющиеся особенности. Поэтому подготовить за рубежом специалиста по воздействию на сознание русских просто невозможно". Ученый, автор этого высказывания известен тем, что "работает над имиджем" некоторых сильных мира сего. Это — Алексей Ситников. Он стажировался, кстати, в США. У одного из основоположников теории управления сознанием Джона Гриндера.
Интересна и еще одна цитата из Ситникова "...мы создаем новую религию, и наши семинары как проповеди служат приобщению к этой религии".
Многие ученые обеспокоены зловещими возможностями этнического оружия. Недавно мне попало в руки конфиденциальное письмо, направленное в свое время руководству Верховного Совета России. В нем говорится об отечественных разработках в рамках закрытого постановления ЦК КПСС N 137-47, а также о его разделах "Лава-5" и "Русло-1". Указывается здесь и на то, что в классификации средств массового поражения (ей пользуются военно-промышленные комплексы развитых стран) появился новый, седьмой пункт. Это — биотропное оружие с воздействием на генетический аппарат. В определенных кругах оно называется "экологически чистым" и даже "гуманным". Не разрушающим городов и зачастую не убивающим людей.
Что ж, подобные представления о "гуманизме" вполне могут стать продуктом очередного социального насилия. И избранные нации планеты громко зааплодируют "доведению до ума" всех остальных. А меж тем, даже тишина наполнится зловещими, проникающими в сознание волнами! И даже каждый кусок съеденного хлеба окажется небезопасным.
... Итак, что за существо грядет в этот мир на рубеже третьего тысячелетия? Сверхчеловек или недочеловек? На самом деле этот выбор — ложный. Главное в другом: если человек останется ветхим, утерявшим Христа Спасителя, полностью зависимым от своих страстей, то третье тысячелетие он может встретить лишь как служащая злу жертва апокалиптического огня.
Для православного — это не просто литературный образ, берущий свой исток в Откровении Иоанна Богослова. Всякая селекция "сверхчеловека" на фоне "недочеловеков" — попытка выведения существа, наделенного качествами, что описаны были почти два тысячелетия назад. Качествами антихриста!

ПРИМЕЧАНИЯ

1. Недавно "Независимая газета" со ссылкой на корреспондента "Иерусалиминформ" сообщила, что первые 26 "даунов" в возрасте от 18 до 22 лет приступили к регулярным тренировкам на военной базе в районе Иерусалима. Эти умственно отсталые молодые люди (из-за наличия лишней хромосомы в генетическом наборе) не способны контролировать свои поступки и являются удобным объектом манипуляций и внушения. После соответствующей обработки они могут использоваться, например, на танкоопасных направлениях как камикадзе. Эта программа была разработана профессором Р. Фюрштейном из университета имени Бар-Илана при участии научно-исследовательского института "Хадаса"...
2. Характерно: в начале нынешнего века название "Вриль" получило одно из тайных обществ в Германии. Оно, как сообщают французские исследователи Жак Бержье и Луи Повельс, носило протофашистский характер. И это весьма знаменательно.
3. Магическая сторона расизма малоизучена. А напрасно. Вспомним парадоксальное, на первый взгляд, высказывание члена общества "Вриль" Г.И.Гурджиева: "Самое страшное в магии то, что в ней нет ничего магического".
4. Джин Хаустон, президент Ассоциации Гуманистической Психологии, делает заявления в том же духе, провидя "скачок, сравнимый по своим масштабам с расстоянием между неандертальцем и современным человеком. В результате глобальной трансформации сознания на планете возникнет раса человекобогов".
5. Только ли в "этническом сопромате" их причины? Стоит ли забывать о том, например, что проклятие, наложенное на потомков библейского Хама (хамитские народы) никак не отменено?!
6. Кстати, по определению умершего загадочной смертью академика Ф.Я.Шипунова, душа человека — есть волновое поле с измеримыми характеристиками. Это справедливо и в отношении существующих "душ народов".
7. Не случаен взрыв интереса западных историков и археологов к так называемому номадизму, традициям кочевничества, который проявился буквально в последние годы. Как было устроено общество, стремящееся, по представлениям некоторых современных ученых, лишь к новым пастбищам для скота, — вот один из интересующих вопросов.
8. Относительно недавно даже ученым стало ясно, что выведение новых сортов растений, пород животных "мичуринским" методом селекции бесперспективно. Без специального культивирования "метисы" рано или поздно возвращаются к первоначальным характеристикам своих "родителей". Так масонская по своему происхождению идея компромисса (в данном случае — расового и этнического) в очередной раз проиграла нелепое соревнование с Замыслом Творца. Именно поэтому на место этнического перемешивания людей выдвигается перемешивание социо-культурное.
9. В этом контексте даже черепашки-ниндзя, мутанты, вылезшие из сточной канавы американской "фабрики снов" и побеждающие злого антигероя в человеческом образе, становятся весьма зловещими мультипликационными образами.

ПСИХОТРОННАЯ МЕССА

Очерк двенадцатый

Речь — об ускользающем. Если и уловимом, то только на предельной скорости мысли. На такой скорости, которая чревата интеллектуальными авариями. Наш разум будет балансировать. С одной стороны — безумный калейдоскоп фактов и версий, с другой — проблески подлинных догадок. Риск падения велик. Как минимум — для репутации автора...
"Зомби". В самом слове слышен ритмичный грохот барабанов Дагомеи. Термин явился в современный язык из мрачного африканского культа "вуду". Один из его ритуалов таков. Сначала жертве подмешивают в пищу особое вещество. Среди его ингридиентов — сильнейший яд тетрадоксин. У несчастного синеет поверхность кожи, прекращается дыхание. Потом охотники за зомби похищают тело с кладбища и с помощью жутких манипуляций возвращают ему моторные функции. Самосознание, однако, не восстанавливается. Очевидцы описывают зомби как бессмысленные существа, готовые выполнить любой приказ хозяина.
О, колдуны и шаманы прошлого! Кто бы еще на заре нашего "просвещенного" века мог предположить, что они, воскурители благовоний, травники и знатоки ядов, не только прародители современной психохимии. Ученые утверждают: искусство шамана состоит в том, чтобы совместить ритм бубна с импульсами головного мозга. Одурманенный пахучими веществами, брошенными в костер, пойманный на резонансный "крючок", он становится чрезвычайно внушаемым. Готовым к кодированию ритуальными (матричными) текстами. Раньше это называлось "языком птиц". Теперь — нейролингвистическим программированием.
С веками менялись лишь технологии. Стремление "избранных" властвовать над умами не подвластно времени.

* * *

...Конец XIX века. С Запада, грохоча, катился техпрогресс. А с Востока началось встречное движение. По приглашению мадам Блаватской в Европу, пританцовывая, двинулся весь пантеон богов Индии. Они повстречались на удивление любезно. Молодая и самоуверенная наука взяла языческую старушку под ручку.
Многие ученые попытались препарировать те феномены, интерес к которым — в очередной раз — подогрели теософы. Например, знаменитый английский физик и не менее знаменитый в определенных кругах спирит Уильям Крукс высказал новую идею о природе телепатии. Это явление он связал с частотой колебаний мозгового излучения.
Именно возможности передачи мыслей на расстоянии интересовали на рубеже веков и одну чрезвычайно закрытую группу в России. О ней я узнал от одного из современных разработчиков психотронного оружия. Он намекнул, что является продолжателем идей той давней структуры. По его словам, к современным ученым традиция перешла, в частности, через создателя ракетных двигателей академика Глушко.
Группа именовалась "Блестящей ложей". В самом названии подчеркивается преемственность по отношению к мистической традиции Запада и одновременно — высочайший уровень входивших в нее ученых и инженеров. Что ж, эта структура действительно объединяла блестящие умы своего времени.
Одним из ее членов являлся академик А.М.Бутлеров. Будучи химиком, он поглядывал и в сторону других дисциплин. Именно Бутлеров первым предложил гипотезу "проявляющегося в месмеризме взаимодействия организмов". Вышедшая недавно книга "Психотронная война" пишет об академике следующее: "Он, в частности, задумался над тем, не могут ли взаимодействовать "нервные токи организмов" подобно взаимодействию электрических токов в проводниках."
Уже в советское время другие члены "Блестящей ложи" В.М.Бехтерев, А.Л.Чижевский и Б.Б.Кажинский начали эксперименты над животными. Они проводились в уголке Дурова. Символично: история отечественной психотроники началась именно здесь — среди клеток с подопытными крысами.
Характерно и то, что новое направление тут же получило пропаганду в литературе. В 1929 году А.Р.Беляев выпустил роман "Властелин мира". Речь в нем шла о борьбе против безнравственных людей, которые получили возможность управлять поведением человека. Прототипом главного героя Качинского стал инженер Б.Б.Кажинский.
А вот еще одна многозначительная подробность. Ни кто иной как А.Л.Чижевский являлся автором теории "зависимости поведения масс от космического влияния". Только, в отличие от Ганса Горбигера, он рассматривал влияние на человека не Луны, а Солнца. Ученый писал: "Государственная власть должна знать о состоянии Солнца в любой данный момент. Перед тем, как вынести то или иное решение, правительству необходимо справиться о состоянии светила..."
Облеченное научной фразеологией солнцепоклонничество — не просто занятный казус. Там, где нет христианского, тут же явно выступает языческое мировоззрение. Вскоре мы увидим, сколь много претендентов стать "властелином мира" будут лихорадочно пытаться уловить и поставить себе на службу влияния космоса.

* * *

Биографическая справка. Яков Яковлевич Рудаков. Родился недалеко от знаменитой Диканьки. Дату рождения скрывает (чтобы затруднить воздействие на него магическими силами). Доктор медицинских наук, изобретатель.
"Дед отвел меня, подростка, в заброшенный сарай. Предстояло посвящение в колдуны. Я должен был простоять всю ночь в вертикально поставленном гробу. К полночи начались ужасы. Я тонул, горел в огне, потом рядом появился скелет...
Сейчас, как медик, я понимаю: искусственный стресс расширил кровоснабжение некоторых участков коры головного мозга. Теперь я могу многое. Вижу ауру человека, вижу в цвете различные потоки воздуха... Метод регулируемого стресса использую для лечения. Посвященные всегда умели пользоваться результатами страха. Как видите, эти традиции не умерли.
Мало того, все большее количество людей оказываются носителями особых свойств."
...В основе обряда инициации, посвящения, практикуемого и поныне многими мистическими обществами — шок. Неофит должен испытать потрясение. В результате он как бы рождается заново. И возвращается к жизни "новым человеком".
Вот что пишет о масонской ложе "Череп и кости", действующей в Йельском университете (США) исследователь Л.П.Замойский. Цитата из его книги "За фасадом масонского храма": "В Йеле привилегированной кастой являются "костяшники", т.е. те, кто прошел особый обряд посвящения, когда испытуемого помещают в гробницу голым, причем насыпают туда золу и грязь, добавляют кости мертвецов...
Генри Стимсон, военный министр в правительстве Ф.Д.Рузвельта утверждал, по свидетельству журналиста Р.Розенбаума, что опыт, полученный им в "гробнице", был самым впечатляющим его жизненным опытом."
Через "гробницу" прошли многие известные люди. Например, бывший госсекретарь США Сайрус Вэнс. Недавно же в интервью итальянской газете "Стампа" великий магистр итальянского масонства Джулиано ди Бернарди заявил, что высшим посвященным ложи "Череп и кости" является Джордж Буш. Да-да, недавний президент Соединенных Штатов.
Кульминация посвящения в "костяшники" такова. Лежа в гробу, юноша должен "исповедываться" присутствующим в своих грехах, сексуальных наклонностях, отрешиться от прежней жизни во имя той новой, которую ему обещают.
В данном случае, конечно, говорить следует скорее не об инициации, а о контринициации. Покровительствовать посвящаемому начинают не над-человеческие, а под-человеческие сущности...
Подобные процедуры используют и в семинарах для развития деловых, творческих способностей и т.д., которые проводят сейчас в России многочисленные эмиссары из сомнительных зарубежных организаций. Один такой семинар организован в Москве при участии ассоциации "Открытый мир" и использует методы некоего доктора Вернера Эрхарда из Ванкувера.
Слово слушателю семинара: "Участник должен вслух сообщить о трех своих главных грехах нескольким десяткам людей. Затем выслушать их ответы. Поскольку каждый исповедуется сам, он снисходителен и к грехам других, говорит, что ничего страшного в этом он не видит. Постепенно возникает ощущение, будто все твои страхи и грехи — ерунда. Таким образом человека просто лишают совести. Считается, что для деловых людей, к которым и обращен семинар, — это ценное качество."
Как видим, даже такое таинство Православной Церкви как исповедь, в которой прощаются грехи, становится объектом дъявольской пародии. Все делается с обратным знаком — не усовестить, а ампутировать совесть. Не очистить, а совершенно погрузить во мрак нечистоты, заглушить обличения совести гласа Божия, звучащего в наших душах. По сути, такова контринициация будущих жрецов Мамоны.

* * *

Власти над людьми никогда не бывает много. Когда обуянный своеобразной эйфорией человек впервые ощущает возможность управлять другими, ему уже трудно остановиться. Стремление одно — найти усилитель своего влияния.
...Знакомый нам Я.Я.Рудаков — сильнейший гипнотизер с удивительно пронзительным взглядом светлых глаз. Однажды он тоже решил увеличить свои возможности в тысячи раз.
"В то время я работал в секретном отделе 01 Института физико-технических проблем. Начал создавать генераторы, призванные смоделировать воздействие на человека межпланетного магнитного поля. Через несколько лет пришел первый успех: удалось преобразовать излучение в строго направленный луч."
"...Я, Набирухин Сергей Лаврентьевич, находясь в здравом уме и твердой памяти, добровольно участвую в испытании воздействия прибора на человеческое сознание". Такие слова, заметно волнуясь, произнес мой коллега в квартире Рудакова. Поскольку реальность психотронных воздействий ставилась тогда под сомнение, в присутствии врача-эксперта и под пристальным взглядом телекамеры мы решились провести эксперимент.
И вот генератор, основная часть которого напоминает электрический рефлектор-обогреватель, включен. Якова Яковлевича для чистоты опыта просим удалиться в соседнюю комнату. Через несколько минут наш коллега пытается описать свои ощущения.
"Я потерял резкость зрения. Не могу сосредоточиться... я не могу сосредоточиться на предмете... Глаза словно вылезают из орбит..."
Еще через пять минут: "Сначала тяжелели веки, а теперь тяжелеет мозг. Что-то давит на мой мозг..."
Тут заволновались даже самые недоверчивые из членов съемочной группы. Мы потребовали прекратить эксперимент.
Я.Я.Рудаков: "Я могу давать узкий луч, "бьющий" на расстоянии более ста метров. Можно расширить его, и тогда он будет воздействовать, например, на большой зал. Своего рода искусственный гипноз. Могу усыпить, тонизировать, вызвать галюцинации."
Глядя на доктора Рудакова, соглашаешься: эксперимент это допрос природы под пыткой. Ученого, обуянного идеей, охватывает давняя ересь — будто он выше понятий добра и зла. А когда он добивается успеха, им овладевают такие амбиции! Куда там инженеру Гарину!
"Радуйтесь: пока вы еще дышите свободно. Рано или поздно все человечество превратится в зомби. Оно станет как один большой муравейник.
Иногда в муравейниках поселяется такой жучок — ломнехуза. Он выделяет наркотическое вещество, от которого насекомые впадают в эйфорию. Они кормят паразита своими личинками. Рано или поздно такой муравейник погибает.
Что же касается нашего эксперимента, то уже сейчас ваш товарищ готов к кодированию. Психотроника (генераторы) как бы размягчает мозг. Эти же функции выполняет и психохимия. Например, психотропные вещества можно добавить в спиртной напиток. При этом человеку внушается: когда он услышит какое-либо редкое словосочетание, например, "синяя ромашка", он должен выполнить программу. Хотя бы и выброситься из окна.
Мне известно, например, что смерть одного знаменитого академика была связана с попыткой определенных сил подчинить его своей воле. Но о подробностях не спрашивайте..."

* * *

Высокие заборы некогда секретных объектов стали весьма проницаемы, и пси-технологии могут попасть в какие угодно руки. Опасность реальна. Ее подтвердил в разговоре со мной и один из авторов готовящегося сейчас закона о психофизической безопасности личности, эксперт Госдумы Юрий Лопатин.
Кстати, по поводу неверия в существование психотроники он сказал: "За последнее столетие человек научился тому, что раньше показалось бы чудом. В частности, — передавать на расстоянии звук и изображение. Трансляция психических состояний не является чем-то принципиально отличным от этого."
В прессе сообщалось о причастности лидера "Белого братства", некоего Кривоногова к психотронным разработкам. Специалисты, изучавшие его последователей, установили их высокий уровень зомбированности. Вывести человека из этого состояния чрезвычайно сложно.
Поистине: жажда знаний — скрытое стремление к власти.
Устремления различных сект к тайнам психотроники подтверждает и руководитель предприятия "ВЕНТ" Е.А.Акимов, долгое время занимавшийся проблемами космической радиосвязи. Он неоднократно общался с московскими представителями Аум Сенрике. Они весьма интересовались проблемой так называемых торсионных полей, на излучении которых и основано действие многих пси-генераторов.
Существует весьма любопытное совместное телеинтервью Е.А.Акимова и одного из членов секты. Вот слова нашего ученого:
"Сейчас оказывается, что все духовные проявления имеют тоже материальную природу и материальный носитель в виде торсионного поля. Отличие лишь в том, что духовные проявления относятся, как совершенно правильно указано в писаниях йоги и буддизма, к тонко-материальными мирам, но все же это не идеальные миры... мы тем самым сняли противоречие между материализмом и идеализмом."
Солидарность Е.А.Акимова с йогой и буддизмом показательна. Инерция господствовавшего в минувшие десятилетия материализма заставляет обращаться, конечно же, к неоязычеству. Интеллектуальное антихристианство характерно сейчас для многих ученых. Среди них — известный западный физик Фритьоф Капра, написавший книгу под знаменательным названием "Дао физики". Он также пытается провести знак равенства между представлениями физики и восточных религий.
Руководитель американской программы по созданию атомной бомбы Роберт Оппенгеймер писал: "Общие законы человеческого познания, проявившиеся и в открытиях атомной физики, не являются чем-то невиданным и абсолютно новым. Они существовали и в нашей культуре, занимая при этом гораздо более значительное место в буддийской и индуистской философиях. То, что происходит сейчас, — подтверждение, продолжение и обновление древней мудрости."
Закономерно: за макияжем "самой современной" теории всегда — ветхий лик язычества. Какого-нибудь многорукого Шивы или мрачной Кали.

* * *

Однако — вернемся к Аум Сенрике. Недавние события показали: секта не только интересовалась учеными дискуссиями на тему торсионных полей. Она сама обладала кое-какими технологиями.
Речь — о скандале с симфоническим оркестром "Кирэн", который был создан сектой из московских музыкантов. Сначала они подсмеивались над выданными им японцами счетчиками для учета молитв. В течении дня требовалось тысячу раз(!) воздевать руки к небу и, возгласив громким голосом определенный набор звуков, падать на землю.
Но затем польстившимся на деньги бедолагам стало не до смеха.
В декабре 1994 года 111 членов этого коллектива отправились на гастроли в Японию. Через несколько дней им сообщили: сам Асахара будет руководить их инициацией. По воспоминаниям участников тех событий, большинство не поняло, что такое "инициация". Многие даже обрадовались: наверно, решили они, будут дарить подарки.
Их привезли на охраняемую территорию неподалеку от Фудзиямы. В огромном зале на полу уже были подготовлены маты с подключенными к ним проводками. Эти странные ложа вибрировали. Одновременно в наушники поступали звуки на сверхнизких частотах. Такая инициация, призванная отправить людей в "астрал", должна была продолжаться — без еды и питья — от двенадцати часов до трех суток...
Народ зароптал.
Потом музыканты увидели тех, кто уже прошел эту процедуру. Бедняги рассказывали, что видят теперь свое тело насквозь и что из "астрала" можно не вернуться совсем.
И тогда началась паника. Люди стали разбегаться по территории. Хорошо, что кто-то успел позвонить в посольство. Иначе трудно себе представить, в кого превратили бы музыкантов.
Впрочем, половина из них, дабы не потерять работу, успела полежать на матах. Все они стали теперь инвалидами. С надеждой сообщают другу другу такую новость: в Токийском Исследовательском институте аккустики открылся центр по дезомбированию жертв Аум Сенрике...
Интересно, что думает об этом тибетский Далай-лама? До скандала с АУМ он высоко оценивал главу секты Асахару. Далай-лама является активистом экуменических форумов, где ратует за дружбу религий. Меж тем свою ежеутреннюю молитву Нобелевский лауреат премии мира начинает призывами к демонам: схватите врагов ("желтой веры" — Ю.В.) сетью, перерубите мечами, прострелите стрелами, высосите у них сердце!
Заканчиваются молитвы Далай-ламы тем, что он замирает, обратив руки к северо-западу. А именно — к Европе, куда, согласно заветам "желтой веры", будет распространяться учение Будды.
Не получается ли, что секты, подобные АУМ, — авангард агрессивного язычества, наступающего на христианский мир. И часть этого авангарда — его пятая колонна, состоящая из почитателей "восточной мистики". Впрочем, почитателей не всегда бескорыстных.
Ю.Лопатин, эксперт Госдумы: "Когда еще только Аум Сенрике появилась в России, мы предупреждали об опасности. Нас тогда не послушали. Еще бы, радиостанции "Маяк" секта заплатила 800 тысяч долларов! А потом оказалось, что ее поддерживает кое-кто и в самых высоких кругах. Например, Олег Лобов."

* * *

Доподлинно известно, что проблемами управления сознанием занимался Рон Хаббард, основатель Церкви сайентологии (само название, означающее поклонение научному знанию, — кульминация дъявольского самодовольства человеческой мысли). Он даже предлагал свои специфические услуги ЦРУ.
Связи с ЦРУ имели и такие секты, как индийская "Ананда Марга" (медитации, поклонение грозному богу Шиве, с неугодными внутри секты расправлялись безжалостно). В подобном случае, как в случаях с сайентологами, с Белым Братством, Аум Сенрике не оставляет мысль: почему эти эксперименты долгое время шли без серьезного противодействия государства? Может быть, названные секты — не только часть глобального наступления неоязычества, но и более конкретно — тот джинн, который вырвался из секретных лабораторий, прежде контролируемых тем же государством? Прецеденты показывают, что это подозрение не лишено оснований.
...В ночь с 18 на 19 ноября 1978 года в поселке Джонстаун в Гайяне 911 человек покончили с собой. Главарь секты "Пиплз темпл" Джим Джонс вынудил свою паству, включая женщин и детей, выпить лимонад, к которому был примешан цианистый калий.
Такова официальная версия.
Однако впоследствии она стала разваливаться. Главную роль в этом сыграл Джозеф Холсинджер, помощник конгрессмена Лео Райена, отправившегося расследовать тайну секты. Законодатель был убит телохранителями Джима Джонса. Холсинджер установил: Джонс поддерживал тесные связи с ЦРУ, а по меньшей мере два его ближайших подручных являлись штатными сотрудниками этого ведомства.
Вывод Холсинджера: секта служила лабораторией, где отрабатывались компоненты "МК-ультра" — секретной американской программы по воздействию на человеческое сознание. Разведка испытывала воздействие наркотиков, бессонницы, особых диет и сеансов "промывания мозгов" на психику. Готовились люди, способные по сигналу, как автоматы, совершить убийство или самоубийство. Уединенная община в джунглях представляла собой идеальный полигон.
Запомним название программы. И отметим на будущее: возможные жертвы психотехнологий надо искать в изолированных, неподконтрольных обществу группах или социально незащищенных слоях. В том числе — среди молодежи.
...Под монотонную музыку человек движется словно сломанный манипулятор. Лицо его как маска. На глазах — черные очки. В начале так называемой перестройки в моду вошел брейк-данс. Удивительный образ, сконцентрировавший в себе стремление превратить человека в биоробота. Мода на танцы меняется, но смысл звучащих с экрана или эстрады заклинаний прежний: "Делай как я! Смотри на меня!"
Психоделическая революция! Ее формула: наркотики плюс рок. Оглушающие звуки. Всполохи яркого света. Однообразные движения, похожие на пляску шамана.
"Кайф" от психоделической музыки связан с выработкой организмом морфиноподобных веществ удовольствия. Без ставших привычными звуков люди начинают болеть, появляется дрожь в руках, нарастает раздражительность. Снижается активность правого полушария, отвечающего за творческое, продуктивное мышление. Блокируется отражательная способность мозга.
Вместо обещаного "полета свободного духа" происходит психологическая унификация, примитивизация сознания.

* * *

А вот еще одна сомнительная контора — Международный институт резервных возможностей человека. Сначала он был благословлен Римо-Католической Церковью, а потом стал прикрываться и православной риторикой. Сотрудники института, обещая излечение от пьянства и другие блага, заговорили даже о "православной психотерапии".
О подлинной же сути этого заведения свидетельствуют высказывания его лидеров, не требующие комментария. Вот что говорится, например, о борьбе с бесом пьянства: "Кодирование подобно гомеопатии, т.е. исцелению подобного подобным." "Кодирование — бес в малых дозах. Бес в малых дозах полезен." "Бес — дар Божий."
Да, забыли они слова Святого Писания о Страшном Суде: "Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?"
И тогда объявлю им: "Я никогда не знал вас; отойдите от меня, делающие беззаконие"."
Поразительно такое кощунственное изречение одного из руководителей института: "Райское блаженство можно ощутить уже здесь, на земле, Царство Небесное — это и есть резервные возможности."
Каков соблазн! Чтобы оказаться в Царствии Божьем, оказывается, надо всего лишь посетить несколько сеансов главного специалиста института Г.И.Григорьева.
Ветхий человек XX столетия настолько лишился духовных сил, что уже и голову к Небу не может поднять. Да и зачем, говорят ему доброхоты. И тут же предлагают билет в земной "рай". Главное — быстро и комфортно. Правда, в топке этого экспресса — либо бесовская энергия экстрасенсов, либо наркотики. Да и конечный пункт не тот, что значится в билете. Увы, пассажиры, уставившись остекленевшими глазами вперед, не замечают этого.
...В государственные организации приходят тысячи отчаянных писем такого содержания: наши дети стали зомби, запрограммированными на зло. Биороботами.
Знаменательно: слово "робот" придумано Карелом Чапеком в Праге, городе, где, согласно легендам каббалистов, некий раввин впервые создал подобие Божественного творения, искусственного человека, голема. И сам затем едва не погиб от руки этого прапрадедушки современных биороботов. Финал закономерен.
Закономерны и те духовные, нравственные, технологические катастрофы нашего времени, которые стали итогом многих устремлений гордого разума. Результатом научного прогресса с его холодным опытом над природой и обществом.
Прогресс несет техническое совершенствование машин и духовную деградацию человека. Словно в системе сообщающихся сосудов сама жизнь уходит из людей в их творения.
Таково свойство ветхого человека: чем больше времени тратит он на свое детище, чем больше своей, как ему кажется, быстротечной жизни отдает ему, тем сильнее его любит. Так устанавливается симпатическая связь между одним и другим.
Особенно заметно это на примере роботов, манекенов и кукол. Внешне они все более приближаются к своему прообразу — и поэтому становятся объектами для вселения инфернальных сущностей.
Фантастический сюжет о бунте "киборгов" — знаменателен. Это — демонический бунт против христианской духовности. Восстание материального мира, который homo sapiens принялся усовершенствовать и которому сам же поклонился.
Образ манекена, неутомимость манипулятора и мозг человека — вот составные части царя этого мира. Тому, кто еще наделен душой и свободной волей, в нем нет места. И возможно куклы, манекены, роботы пока терпят своего создателя лишь как средство размножения!
Иеромонах Серафим Роуз обращает наше внимание на то, как язычники могут обмахивать индуистские статуэтки хвостом яка, купать, одевать, кормить, укладывать в постель. "Это кажется детской игрой, но неразумно недооценивать психические ощущения, которые это может породить."
В буддизме есть обряд "прана-пратихштха". "Его цель, пишет диакон А.Кураев, — вдохнуть... в неодушевленный предмет жизненную силу верующего. Сообщенная предмету жизнь поддерживается ежедневными ему поклонениями. В сущности, он "питается" сосредоточенной на нем концентрацией мысли."
Но всякое подражание Творцу, создавшему Адама из персти земной, опасно. Недаром магические манипуляции с неодушевленными предметами стали убийственным средством средневековых магов. К болезни и смерти могло привести, например, втыкание иголок в восковые фигурки (желательно, чтобы они максимально походили на объект агрессии; воск же издавна считался идеальным материалом для симпатической магии, т.е. для перенесения и аккумуляции информации о том или ином объекте).
Но вот — прошло время, и сборища фигур, за изготовление которых в свое время могли сжечь на костре, стали демонстрироваться в так называемых музеях восковых персон.
Во время наших телевизионных съемок в одном из таких московских музеев его служительница, как-то странно оглядываясь на эти творения, пробормотала: "Здесь по ночам что-то нехорошее происходит. Однажды утром на полу даже следы были. Тут одна девушка из "Комсомольской правды" хотела провести ночь и написать потом статью. Но она в ужасе отсюда убежала. Что произошло — не говорит."
Я увидел: на стене кто-то старательно изобразил уже знакомый нам символ "анкх" — одно из значений которого — жизнь, скрытая в вещах.
Однако человекоподобные куклы — менее страшны, чем куклообразные люди. Их также штампует технотронная цивилизация. Чего ждет на Пасху ребенок-кукла? Он ждет не настоящего красного праздничного яичка, символизирующего вечную жизнь, скрытую под скорлупой смерти, а яйца пластмассового — с киндерсюрпризом! Из него вылупляется не вечная жизнь, а вечная смерть.

* * *

Б.Ф.Калачев, начальник отдела ВНИИ МВД: "Не знаю, способна ли уже на массовое воздействие психотроника, но психохимия — способна. В последнее время в нашей стране был создан ряд синтетических наркотиков с поистине феноменальными возможностями. Адреса разработок — известные институты вроде Московского химико-фармакологического, а также глубоко законспирированные лаборатории, принадлежащие криминалитету. Это так называемая "черная наука". Ряд уже завершенных уголовных дел показывает: при распаде госпрограмм сомнительные покупатели интеллекта наготове.
Одно из относительно новых веществ — кетамин. Синтезируется из нефтепродуктов. В 1990 году себестоимость тонны составляла всего миллион рублей. Галюциногенные свойства в пять раз выше, чем у героина. Кетамин по составу аналогичен веществам, вырабатываемым человеческим организмом. Поэтому отсутствует биологическое привыкание — прекрасная наживка для "робких" потенциальных клиентов. Но психологическая привыкаемость существует. Потребление кетамина можно сделать единственным стимулом в жизни. Причем, для огромного количества людей".
В условиях распространения в высоких эшелонах власти идей социал-дарвинизма все это вызывает серьезное беспокойство. Килограмма такого вещества, растворенного в водопроводной системе, например, хватило бы на несколько часов эйфории всему населению Москвы. Открыл водопроводный кран — и эмоции потекли ручьем: "Спасибо товарищу Председателю (или господину Президенту) за наше счастливое детство!"
Б.Калачев: "Сейчас российским и международным криминалитетом предпринимаются настойчивые попытки прибрать к рукам наши предприятия тонкого химического синтеза. Синтетические наркотики особенно взволновали колумбийских наркобаронов, ведь их традиционный продукт, ровно как и продукт "золотого треугольника", не выдерживает конкуренции. Чтобы понять, какие процессы это может вызвать, надо сперва получить представление о Медельинском картеле".
В 1986 году его возможности изучала комиссия, возглавлявшаяся Дж.Бушем (в то время он был вице-президентом США). Годовой доход мафии был оценен в 100 миллиардов долларов.
Эти доллары управляют колоссальными и латентными процессами. В том числе и происходящими рядом с нами. Не так давно влиятельная "Санди таймс" писала: "...Швейцарская полиция полагает, что скандал, разразившийся в Советском Союзе в связи с обменом 140 миллиардов рублей (так называемая "сделка Фильшина" в начале 90-х годов — Ю.В.) связан с отмывкой денег для Медельинского картеля".
Для потребителей наркотики — это доппинг для прыжка на небо. Или, скорее, в преисподнюю. Поставщики прыгают не так далеко — к власти.

* * *

Биографическая справка. Игорь Вадимович Могила. По образованию — инженер. Автор нашумевших публикаций о пси-оружии в газете "Труд". (Псевдоним — Царев). Возглавляет комиссию "Феномен". Входящие в нее специалисты изучают, в частности, многочисленные заявления тех, кто называет себя жертвами психотронного террора.
"Вот письмо от ведущего конструктора одного из "номерных" учреждений в Ростове-на-Дону Б.П.Крутикова. Недавно его пригласили в отдел медицинской техники института и предложили участвовать в разработке лечебного аппарата "Градиент-1". Особо указали на жесткие сроки проекта и необходимость создания автономного генератора сигналов. Борис Павлович сделал два замечания. Во-первых, согласно техническому заданию, генератор должен был обеспечивать работу в диапазоне 10-150 герц. Но частоты от 10 до 20 герц относятся к инфразвуковым и губительно воздействуют на все живое. Во-вторых, автономность генератора позволяет использовать его отдельно от прибора "Градиент". Стоит собрать схему "генератор-усилитель-излучатель", и вот готово зловещее пси-оружие.
Вскоре Крутикову сообщили о невозможности исключить инфразвуковые частоты из рабочего диапазона генератора. Чтобы не быть голословным, Борис Павлович прислал в комиссию "Феномен" ксерокопии техзадания с подписями и гербовыми печатями...
А вот брошюра института биофизики в подмосковном Пущино. В ней описывается радиоаккустический эффект СВЧ (сверхвысокие частоты). Если направить на человека луч СВЧ-генератора и модулировать его голосом, то подопытный будет слышать то, что говорится на весьма значительном расстоянии от него. При этом возникает эффект, будто голоса звучат "прямо в мозгу". Именно на такие голоса жалуются многие из тех, кто обращается к нам в комиссию. Но кто станет разговаривать с ними кроме психиатра? А ведь психиатрам вряд ли знакомы результаты работ ученых из Пущина Шорохова и Тиграняна, изданные тиражом всего в 200 экземпляров."
Поразительно: человек начинает пародировать уже и действия инфернальных агентов. Ведь то, о чем мы говорим, — ничто иное, как наведение одержимости технотронными средствами. Так потерявшие духовный стержень ученые добровольно берут на себя работу бесов. Тем остается хихикать и потирать лапки.
"Многие наши оппоненты, — продолжает Игорь Могила, — говорят: докажите, что пси-оружие существует, дайте пощупать его руками. Отвечаю: при современном научном потенциале пусть лучше скептики докажут обратное, — что такого оружия может не существовать.
А вот и еще один аргумент. Изданный в "застойные" годы "Перечень сведений, запрещенных к публикованию". Пунктом 13.8 цензорам предписывается изымать из прессы всю информацию "о технических средствах (генераторах, излучателях) для воздействия на поведенческие функции человека (создание биороботов).""
Удивительные факты сообщает также киевский профессор Виктор Седлецкий: "С 1982 года в стране начала создаваться система загоризонтных радиолокационных комплексов, основанных на использовании эффекта отражения луча от ионосферы Земли. Это был ответ по отношению к СОИ. Подобные комплексы привязывались к атомным станциям.
Вскоре оказалось, что входящие в комплексы так называемые фазированные антенны могут работать и на излучение. При этом создается единое психотронное поле, способное оказывать влияние на сознание человека. Мне известно: такие антенны были созданы в Чернобыле и Красноярске-26. Они входят в систему под названием "Шар". Она призвана управлять тета-ритмом и дельта-ритмом человеческого мозга".

* * *

Монотонный голос: "Ощущение покоя... В любой обстановке. В любой ситуации... В любой обстановке вы будете сохранять самообладание, ваш организм будет функционировать надежно, устойчиво... В самой сложной обстановке. В каждой клетке вашего организма сейчас и всегда будет ощущение спокойной уверенности. В каждой клетке..."
Сеанс окончен. Человека, сидящего в кресле, распутывают от многочисленных проводков. Он сжимает кулаки. Улыбается. Встает, явно испытывая прилив энергии. Офицер МВД готов к выполнению задания.
Мы находимся в центре психофизиологии, возглавляемом полковником Вячеславом Михайловичем Звонниковым.
Биографическая справка. Полковник Звонников работал психофизиологом в Афганистане. Помогал летчикам преодолевать боевой стресс. В 1990 году стал начальником центра в системе МВД, созданного по инициативе одного из бывших министров В.Бакатина.
В.Звонников: "Все это мы делаем ради добра. Я думаю, если существует Бог, то он нас простит... Методов у нас много. Через кресло, которое вы видели, например, прошли сотни офицеров".
Для рядового и сержантского состава методы попроще. Но более массовые. Мы побывали на демонстрации специального фильма. В его создании также участвовала лаборатория Звонникова.
Итак, зал полон бойцами ОМОН. Мелькают кадры. Сначала — размеренные и успокаивающие, затем — все более динамичные и напряженные.
Поле ромашек плавно переходит в волнующееся море, шумит лес... Неожиданный выброс лавы из вулкана. Пловцы прыгают в воду. Атлет толкает штангу. Каратисты. Удар! Еще удар! Кирпич — пополам.
Наконец, апофеоз. Обнаженная женщина. Ее прекрасное юное тело усыпано лепестками роз. Рука скользит к груди, ниже, еще ниже... Сопровождающий текст: "Сейчас в вас просыпаются лучшие мужские начала. Стремление добиваться поставленной цели. Преодолевать все препятствия..."
Метод нейролингвистического программирования — это лукавый разговор с подсознанием человека. В него, кстати, поступает не менее 95 процентов получаемой мозгом информации. Такая особенность и позволяет незаметно для самого "объекта" влиять на его психику. Невинный с виду аутотренинг для делового человека, анонимного алкоголика или желающего выучить иностранный язык может обернуться очень серьезным кодированием.
...Зажигается свет. Бойцы берут шлемы и резиновые дубинки. У входа их ждет автобус. В ушах настойчиво звучат слова о спокойной уверенности. В любой обстановке.
Интересная деталь: имидж человека, произносившего этот текст, "сделан" явно под Капшпировского. Даже музыка взята из его телевизионных сеансов. Как не воспользоваться вспаханным полем! Ведь если несколько десятилетий назад внушаемыми у нас были лишь три процента населения, то после телесеансов этого психотерапевта — 34!
Такова оценка профессора психологии Владимира Лебедева.

* * *

Биографическая справка. Тодор Господинович Дичев. Доктор философских наук. Гражданин Болгарии, проживает в Москве. Не скрывает своих связей с болгарскими спецслужбами. В начале 70-х под вымышленным именем посетил ряд психоэнергетических институтов в США и Канаде.
"Проанализируйте тексты Кашпировского. Они полны воздействующими на психику фразами-кувалдами. Подобрана специальная музыка. Этот ритм называется "прерывающийся анапесбит". Два быстрых аккорда — один медленный и непрерывный звук, он накапливается. Возникает так называемая стоячая волна. Телевизор же усиливает воздействие в 25-30 тысяч раз". (1).
В 60-е годы метод был апробирован под эгидой ЦРУ и канадских секретных служб американским психологом Э.Камероном. Десятки пациентов одной из клиник Монреаля стали тогда инвалидами. Разразился страшный скандал. Теперь, кстати, в США массовый гипноз запрещен".
Как же пробился Кашпировский на телеэкран? Принято считать, что лидерам замученной перестройкой страны весьма импонировала его установка "потерпеть". Но только ли в этом дело? Может быть, более важным и было повышение гипнабельности населения?
Итак, фон внушаемости создан. Генераторы на взводе. Что-то зловеще булькает в лабораториях психоалхимиков.
Но готово ли количество перечисленных нами фактов перейти в новое качество? Сочинена ли уже "психотронная месса"?
Удастся ли все-таки "перековать" строптивого, ленивого, недоверчивого, в общем, столь несовершенного еще человека? Попытка создать голема предпринимается не в первый раз. Именно поэтому все сказанное не выглядит столь уж фантастичным...
Однако — надо ли нам знать все это?
Вот что писал в III веке святой Амвросий Медиоланский: "Ты тяжко грешишь, если ты очень много не знаешь. Поэтому... мы хотим, приходя в момент опасности на помощь душам, рассеять незнание и иметь перед глазами всегда суровейший Суд, который нам предстоит для того, чтобы гордое незнание не взяло над нами верх."

* * *

Блеф — главный уставной капитал времен постперестройки. Спеша в неразберихе залезть по общественной лестнице повыше, блефуют едва ли не все: "мэнээсы" объявляют себя академиками, нищие — миллиардерами, а бандиты — спонсорами.
Пустое прикидывается содержательным. Бессмысленное оснащается символами ложной многозначительности. Карлики весьма уверенно и даже слегка подмигивая предъявляют паспорта великанов...
Окутанная мраком таинственности наша тема — идеальное поле для блефа. Здесь очень удобно произвести себя в засекреченные ученые. С такими мы сталкивались. Однако наши следующие собеседники — люди серьезные...
Биографическая справка. Валерий Константинович Канюка. Возглавлял секретный комплекс космической биофизики, действовавший в рамках НПО "Энергия". Вскоре после странной смерти руководившего "Энергией" академика Глушко, Канюка был вынужден оставить свою должность.
"Мы занимались разработкой принципов, методов и средств дистанционного бесконтактного управления поведением биологических объектов. В том числе и человека. Работы выполнялись в рамках закрытого постановления ЦК КПСС и Совмина СССР от 27 января 1986 года.
Масштабы наших усилий определялись размахом подобных программ в США. С 1977 года в Америке существует Центр перспективных физических исследований. Одновременно с его созданием из открытых публикаций исчезли работы более чем двадцати лауреатов Нобелевской премии в области физики, биологии и психологии, а также крупнейших специалистов по восточной философии, эзотерическим учениям, медицине и т.д. Среди них были такие авторитеты как Бензер, Канопка, Левицкий..."
Вопрос: какие стимулы заставили их полностью уйти в тень?
Видимо, не случайно в этот же период нагнетается массовый интерес к способам медитации и оккультизму. Стимулируются целые молодежно-наркотические субкультуры.
Так создается прослойка людей, чье сознание — у кого-то на крючке. В США психоаутотренингу обучено 15 миллионов человек. В Западной Европе — каждый десятый. (2).

* * *

В 1991 году "Независимая газета" сообщила о контактах ЦРУ и КГБ в области совместного контроля над психотроникой. Автор этого заявления — весьма солидный специалист Владимир Щепилов. Позднее всплыли подробности: документ был подписан Н.Крючковым и К.Уайнбергером 24 сентября 1990 года. Действие соглашения распространяется на территории СССР и США. Номер соглашения 174-90/16.
Что это? Дезинформация? Но вот что удивительно: со случаем необъяснимой солидарности психотронщиков двух стран мне довелось столкнуться самому.
...Внутри никелированных шаров — ампулы с прозрачной жидкостью. Каждая из них содержит программу воздействия на организм человека. Сегодняшнему пациенту московского НПО "Аура" необходимо взбодриться. Поэтому выбирается программа под условным названием "секс-стимул". Соответствующая ампула вставляется в излучающий генератор. Создаваемое им поле перенесет в организм даже не молекулы вещества, а "благотворную" информацию о его составе. Этому трудно поверить, но посмотрим, что будет дальше.
Пожилого мужчину кладут в специальную камеру, затем все покидают экранированное помещение. Наблюдают за происходящим по монитору. Включается генератор. На экране возникает колебание картинки на уровне груди лежащего человека. Помехи создает излучение. Процесс пошел!
Примерно через полчаса пациент, слегка пошатываясь, встает со своего ложа. Вскоре становится ясно, что еще недавно очень усталый, он действительно чувствует себя прекрасно.
Руководители НПО "Аура" удовлетворенно кивают. Они явно довольны произведенным эффектом. Ведь сегодняшний их гость — один из руководителей американской психотронной программы, директор института ноэтики, астронавт Эдвард Митчелл.
Эту любопытную встречу мне удалось снять на видеопленку.(3).
Потом начинается диалог с московскими коллегами. Тема: возможности волнового воздействия на человека. Реплики:
— Теория резонанса?
— Да-да, конечно! Человек состоит из вибраций. Важно войти с ними в резонанс.
— Мы в Америке много экспериментируем со сверхнизкими частотами...
— В мире нет случайностей. Наша сегодняшняя встреча — это тоже попадание в резонанс. Такое ощущение, будто мы много лет работаем в одной лаборатории...
Затем москвичи демонстрируют чрезвычайно твердый и тяжелый шар. Похоже на мрамор. Но оказывается, это обычный мягкий гипс, обработанный специальными лучами. "Представляете, как изменяются свойства человеческого организма при такой обработке," — следует хитроватая и довольная улыбка.

* * *

Кто же в психотронной гонке вооружений впереди? Мы или Америка? Трудно сказать. В.Канюка считает, что работы в СССР были сознательно раздроблены между различными ведомствами. Некоторые исполнители даже не знали, чем занимаются. Вопрос: кто координировал все эти программы? Биографическая справка. Фирьяз Рахимович Ханцеверов. Отставной генерал-лейтенант Главного Разведуправления (ГРУ) Советской Армии. Возглавлял управление космического зондирования.
"В Америке сейчас около ста сорока организаций, которые всерьез занимаются психотронной тематикой. Среди них — институты, руководимые астронавтами Митчеллом и Фреем. На одном из международных конгрессов демонстрировалась действующая модель псигенератора."
В.Канюка, однако, считает: "Создание генераторов — это уже вчерашний день. Важно уметь преобразовывать излучения и поля, объективно существующие в природе. Вокруг Земли есть зона ионосферы, где поток электронов движется в сторону, обратную вращению планеты. Таким образом создается некий супергенератор. Если воспользоваться физикой этого процесса, то нет пределов в передаче сигналов на колоссальные расстояния."
Стоп! Не здесь ли ключевая фраза, позволяющая сделать наше расследование более прицельным? Космос! Отбираем имеющуюся у нас на этот счет информацию.
1. Сообщение профессора В.Седлецкого о создании психотронных полей с помощью загоризонтных радиолокационных комплексов (наш ответ на СОИ).
2. Исследования в рамках космического НПО "Энергия".
3. Космические излучения моделирует с помощью своего психогенератора доктор Я.Рудаков.
4. Генерал Ханцеверов руководил космической разведкой.
5. Космической радиосвязью занимался Е.А.Акимов. И наконец, языческо-научные провидения Чижевского... Это у нас. А в США? Среди столпов психотроники — астронавты Фрей и Митчелл.
На подобную закономерность обратили внимание уже знакомые нам исследователи Повельс и Бержье. Оказалось, что один из крупнейших центров по изучению передачи мыслей на расстоянии в Редстоуне (Алабама) находился буквально в полукилометре от кабинета отца американской астронавтики Вернера фон Брауна. И, видимо, не случайно...
Наши поиски пока сошлись на стыке секретных космических и физических исследований. Возможно, где-то близко к этой точке пересечения и сформировалась каста носителей тайных знаний. Новых жрецов. Не они ли стоят за многими странными и на первый взгляд не связанными между собой событиями?
Такова адресная догадка для дальнейшего поиска. Но есть еще психологическая. И Рудаков, и Канюка, и Ханцеверов — это люди, не так давно покинувшие государственные структуры. С каждым из этих уходов связаны весьма глубинные, невидимые непосвященным, но очень мощные потрясения. Именно недавние сдвиги в нашей политике, идеологии, представлениях о научной этике дают нам дополнительный шанс. Именно из этих тектонических разломов и выходит правда о весьма мрачных проектах.
Об одном таком тихом, никому не известном катаклизме речь впереди.

ПРИМЕЧАНИЯ

1. Касается это, конечно, и гипнотизеров, и экстрасенсов. В 1989 году в издательстве "Физкультура и спорт" вышла брошюра о Джуне Давиташвили. В предисловии к ней доктор медицинских наук А.П. Меделяновский (запомним это имя) поделился сокровенным, мечтой создать "генератор биоэнергии мощностью в сто, а еще лучше в тысячу Джун."
2. Согласно просочившейся в прессу информации, ЦРУ использует методику программирования людей категории СВЧ (сверхвысокочувствительные). К ним относятся люди искусства, а также тяжелобольные. Чем становится творческая элита, оказывающая на сознание своих сограждан колоссальное влияние? Псевдоэлитой, управляемой извне!
3. Интересно, что гость рассказывал об особенных чувствах, испытанных во время возвращения с Луны. Когда в иллюминаторе показалась наша планета, его вдруг охватила эйфория. У него "открылось мистическое зрение, когда видишь все обостренно, улавливаешь все взаимосвязи мира. При этом ощущаешь свое бессмертие и единение с разумным Космосом".
По словам астронавта, все последующие за полетом годы он и пытался понять, в чем суть происшедшей с ним инициации.

© RUS-SKY, 1999 г. Последняя модификация 24.10.02


Ю. Воробьевский. СТУК В ЗОЛОТЫЕ ВРАТА. Ч. 3

© RUS-SKY, 1999 г.

ПОКА ШИВА ТАНЦУЕТ...

Очерк тринадцатый

Несколько лет назад в коридорах отделения астрономии и общей физики Академии наук СССР (адрес, как видите, подтверждает только что сделанный вывод) началась любопытная кампания. Вопреки мировой научной тенденции, отечественные психотронные разработки были осуждены как лженаучные. Инициатором гонений, направленных против неортодоксальных физиков, стал санкт-петербургский ученый Евгений Александров. Близкий родственник бывшего президента советской Академии Наук, который, по нашим сведениям, наряду с академиками Патоном и Глушко составлял ядро наиболее посвященных в тайны психотроники. Странно? Но еще более странными оказались итоги борьбы, явившейся, на первый взгляд, обычной схваткой научных школ.
Перед нами — клеймящее "псевдоисследования" постановление Комитета по науке и технологиям Верховного Совета СССР. Датировано оно 4-ым июля 1991 года. Читаем и поражаемся. Оказывается, "наивные" сотрудники КГБ, Минатомэнерго, Минобороны взяли и выбросили на глупые затеи полмиллиарда дореформенных рублей!
Конечно, в наивности названные организации при всем желании не обвинишь. Значит, академический натиск, возглавляемый член-корром Е.Александровым, был вызван стремлением сознательно скомпрометировать получившие огромный размах исследования. Но с какой целью? Ответ на этот вопрос в какой-то мере дает следующая история.
В 1987 году на стол премьера Николая Рыжкова легла объемистая папка. Это была программа разработки пси-технологий. Намечалось их использование в народном хозяйстве, в военных системах дистанционного управления. В последнем разделе говорилось о создании "средств управления психофизическим состоянием человека и воздействия на механизм принятия решений." Срок исполнения программы устанавливался в четыре года.
Дирижером, попытавшимся собрать психотронные дудочки в слаженный оркестр, выступил генерал ГРУ Ханцеверов. Он предложил создать систему разработчиков, действующих "в целях обеспечения социального контроля и охраны правопорядка".
Ф.Ханцеверов: "Рыжков идею одобрил. Был создан научный совет во главе с академиком Котельниковым. Тут-то и начались странности. Под предлогом гостайны совет сверхзасекретился и... не делал ничего. Затем Рыжков вновь дал указание заняться этой проблемой. Но и оно было положено "под сукно". Причиной стало противодействие определенной части элитарных академических кругов".
Версия. Некие научные структуры стремятся отстоять свою монополию на специфические знания, связанные с управлением поведения человека. Они отнюдь не заинтересованы в выводе подобных исследований из отдельных, контролируемых лабораторий на орбиту госпрограмм. Примеры этой борьбы, судя по всему, — истории с участием Александрова и Ханцеверова. Понятно, что в схватке они представляли различные силы.

* * *

В.Канюка: "На основе разработок нашего центра было создано по меньшей мере семь военных КБ. В них идеи воплощались в металл. Такие работы, в частности, велись в Киеве, на заводе "Арсенал"."
В.Седлецкий: "Подобными проблемами занимался и киевский Институт проблем материаловедения. Биогенераторы производились на заводе "Октава". Автором одного из действующих макетов был я сам. Эти работы завершились в августе 1990 года. Эксперименты осуществлялись на животных. Позднее, по моим данным, — на высокооплачиваемых добровольцах."
В.Канюка: "Сначала наш центр пытались привлечь к решению вполне конкретных задач сомнительного содержания, отвечающих, например, интересам некоторых руководителей ЦК КПСС. Когда с нами это дело "не прошло", на нас был поставлен крест. К моменту преднамеренного развала программы, ускоренного смертью академика Глушко, были созданы заменяющие нас параллельные структуры. Видимо, более покладистые".
В отличие от генерала Ханцеверова, говорящего об отсутствии координирующего начала, доктор Канюка постоянно намекает на некий единый центр. Где он находится, — мы пока не знаем. Но возможно, именно он помешал генералу ГРУ сместить координирующий центр тяжести в сторону военной разведки. Кстати, вскоре после своей неудачной попытки Фирьяз Рахимович вышел в отставку...
Вернемся к инициированному Е.Александровым постановлению комитета Верховного Совета. Внушительный список разработчиков пси-технологий открывается Институтом проблем материаловедения АН Украины (руководитель — академик Трефилов).
Далее. Академический отдел теоретических проблем по проектированию логических языков для нужд спецпропаганды. Возглавляет его доктор технических наук Эрнест Андрианкин.
Сей ученый муж руководил разработкой программы психологического воздействия на противника, которая нацеливалась на наши афганские нужды. В беседе с нами сформулировал свое кредо: "Чем стрелять, лучше внушать". Считает, что существующие наработки могут быть использованы в борьбе не только с войсками противника, но и с мафией.(1).

* * *

Следующая организация из списка. Лаборатория микролептонных технологий. Заведует ею Анатолий Охатрин. Работал под руководством академика Королева (опять космос)! Создатель семейства биогенераторов.
Один из них нам продемонстрировали в скромном подвале, где расположилась лаборатория. Аппарат способен настраиваться на биоэнергетические характеристики конкретного человека. Небольшой, настольный прибор действует на расстоянии и избирательно. Потоки микролептонных частиц доставляют в организм вещества, помещенные в специальную капсулу. Какие именно вещества? Зависит от того, кто владеет аппаратурой. (2).
По словам Анатолия Охатрина, в 1982 году им был создан генератор, оказывавший на человека весьма негативное воздействие. Где же он сейчас?
"Мы его уничтожили. В 1982 году мы впервые почувствовали неладное по воздействию этого прибора на всю остальную аппаратуру. Потом начались крайне неприятные вещи со здоровьем наших сотрудников. Сначала возникало недомогание, потом — потеря логики. Затем — потеря ориентировки на местности. Наконец — отказ больных органов. Выйти из такого состояния, в том числе и мне, удалось с большим трудом.
Ясно одно: генераторы могут быть средствами поражения. И я призываю всех ученых, которые занимаются подобными вопросами, немедленно прекратить эксперименты"...
Немало изобретателей приняли первый психотронный удар на себя. Список жертв открывается создателем одного из первых в нашей стране биогенераторов А.Беридзе-Стаховским. Он, кстати, говорил, что генератором его прибор можно назвать весьма условно, по сути он является ретранслятором энергии из Космоса(!) С тех пор, с 60-х годов, безвременная и неожиданная смерть настигла и многих других.
Среди них — упоминавшийся нами профессор Меделяновский.
Александр Чернецкий, близкий знакомый и коллега Анатолия Охатрина сознательно принимал дозы облучения, которые до поры до времени стимулировали организм пожилого человека. Однако смерть затем наступила стремительно и неожиданно. А.Охатрин считает, что причиной также был генератор.
Коснулась вереница загадочных смертей и западных психотронщиков. Например, десять лет назад погибла целая группа ученых, связанных с фирмой "Маркони". (Утверждают, что она участвует в психотронной программе с чарующим названием — "Синяя птица").
Итак, Вимал Даджибхай был найден мертвым под мостом в Бристоле, Дэвид Сэндс погиб от взрыва в собственном автомобиле, Робер Гринхольд неожиданно прыгнул с моста, Питер Пипел отравился выхлопными газами своей машины, Колин Фишер скончался от ножевых ран, Анод Шарид покончил жизнь самоубийством... Как не вспомнить реальную судьбу доктора Фауста!
"Обретете знание — и будете как боги". Эту изначальную модель грехопадения вновь и вновь повторяет современная наука. Лишившаяся благодатного духовного стержня, она не замечает, что на самом деле оказывается в руках Главного Пародиста Вселенной. И каждым своим действием она пародирует Творца — вплоть до моделирования "космических излучений".
Что дальше? Наказание — неотвратимо. Все научные идеи, даже те, на которые надеялись как на благо, превращаются в свою противоположность, становятся оружием истребления. И созданные пародии убивают пародистов.
Директор Московского института психотроники А.Кочуров считает, что наши представления о создаваемых генераторами полях еще очень примитивны. Поэтому свое смертоносное воздействие они могут оказать совершенно непредсказуемо. Тем более, утверждает ученый, излучения этих устройств "пробивают" своеобразные проходы в параллельные, демонические миры. Со всеми вытекающими отсюда последствиями.
В уже знакомом нам НПО "Аура" через эти "дыры" к пациентам нередко являются весьма странные гости. Одному — давно умершая жена. Другой рассказывал мне, что во время сеанса видит себя со стороны. Третий — что полностью потеряв представление о времени, он "перенесся" в Тибет, общался там с некими нечеловеческими сущностями.
Характерно и то, что при разборке и новой сборке генератор зачастую теряет свои свойства. Почему это происходит, объяснить невозможно. Но ясно одно: дело тут не в физике и не в механике. Действует иная сила.
Опасность попыток использовать эту силу сформулировали авторы проекта готовящегося в Думе закона о биоэтике. Они прямо указали на недопустимость использования в целях оздоровления "методов и средств оккультно-мистического и религиозного происхождения". Увы, в официальном отзыве правительства от 25 сентября 1997 года прозвучало резкое несогласие с такой постановкой вопроса.
Для православного человека все это, в том числе недобрая духовная ангажированность нашего нынешнего правительства, не требует специального комментария...

* * *

Мы могли бы продолжить список исполнителей психотронной программы, о которой сообщил документ Верховного Совета СССР. Но пора подробнее поговорить и о заказчиках.
Московский журналист И.Могила показывает мне документ: "В Советском Союзе мною, Качалиным Иваном Сергеевичем и (следует фамилия соавтора — Ю.В.) сделано открытие "Способ вызывания искусственного сна на расстоянии с помощью радиоволн". Практическую помощь в содействии и оформлении открытия оказывал генерал-полковник авиации Владимир Николаевич Абрамов. Курировал эти работы дважды Герой Советского Союза маршал авиации Савицкий Евгений Яковлевич".
Далее: "В 1973 году в войсковой части 71592 города Новосибирска была создана первая установка "Радиосон". Была проведена предварительная апробация. Положительные результаты отражены в акте испытаний..."
На этой справке стоят печати войсковой части, академического института и подписи крупных научных авторитетов. В том числе академика Ю.Кобзарева и доктора физико-математических наук Э.Годика. Здесь сообщается также, что в блок-схеме установки "Радио-сон" присутствует СВЧ-генератор, импульсы которого вызывают акустические колебания в мозге. Мощностей установки хватает, чтобы обработать город площадью около ста квадратных километров, погрузив всех его жителей в глубокий радиосон.
Побочный результат действия установки — мутации в клетках организма.

* * *

В 1929 году в лондонском театре "Лирик" ставили историческую драму. Авторам хотелось вызвать у зрителя особые эмоции. Своими проблемами они поделились с известным физиком Робертом Вудом. Он предложил использовать акустический эффект. Не слышимая человеческим ухом волна звука, испускаемая гигантской органной трубой, вызвала на премьере чудовищный резонанс. Дрожали стекла, звенели люстры, сотрясалось все здание... Публику охватил ужас. Началась паника. Спектакль был сорван. Вуда заподозрили в колдовстве (и в каком-то смысле не без оснований)...
В эти же годы двое ученых из Германии и Италии шли к решению проблемы незримого воздействия на психику с другой стороны. М. фон Арденн и Ф.Кацамалли использовали не сверхнизкие, а сверхвысокие частоты (СВЧ). Однако вскоре, сообщают российские исследователи М.Гуртовой и И.Винокуров, коллеги прекратили переписку. Разработки засекретили лично Гитлер и Муссолини. Они-то знали, что дает власть над толпой! Усилить ее многократно — стало сверхзадачей.

* * *

В столицу Тибета 1938 года нас вновь переносит кинохроника, снятая "Аненэрбе".
Мелькают черно-белые кадры. Буддийский монастырь. Монах приносит ежеутреннюю жертву демонам-покровителям "желтой веры". Скармливает орлам человеческие останки.
Увенчанный пятью черепами демон Чжамсаран будет доволен. Служитель медитирует. Он представляет себе безграничное море крови, в самой середине волн — медную гору, а на ней — оскаленного Чжамсарана. В левой руке демон держит сердце и почки врагов веры, под мышкой прижал он красное кожаное знамя...
Отвергнувший единого Бога рано или поздно поклонится Его противнику. На Тибете атеистическая проповедь Будды выродилась в демонопочитание. Спустя века, грезя тайнами Востока, к той же бездне устремится и материализм Запада.
По преданию, первый далай-лама привлек для возведения Лхасы полчища демонов. Не с ними ли искали связь строители "тысячелетнего рейха"?
Вызвать таких сущностей призван ритуальный танец.
Мелькают черно-белые кадры. Ритм, характер движений и даже частота дыхания танцующих отточены веками. Каждый удар литавров — стук в потустороннее. Туда же ведет и звуковая тропинка монотонных мантр — молитв с определенным набором гласных звуков.
Эффект мантры — эффект акустического резонанса. В буддизме получивший индивидуальную мантру ученик чрезвычайно послушен своему учителю.
А это — как раз то, что нужно. В Берлине с нетерпением ждали отчета экспедиции. "Аненэрбе" — означает "наследие предков". Заметим, наследие исключительно языческое. И специфические познания ламаистов — не единственный источник.
Мы уже рассказывали о высшем посвященном в черный орден СС Карле Виллигуте. Его древний род из поколения в поколения передавал загадочные рунические таблички с непонятными письменами. Считалось, что зашифрованные в них древние знания — не иначе, как от дьявола.
В "Аненэрбе" занялись расшифровками табличек. Некоторые исследователи утверждают, что одним из результатов стало создание так называемых техно-магических аппаратов. Сохранились рисунки, описывающие их принцип действия. На них изображены вихревые потоки частиц (сейчас они называются торсионными полями). Речь, видимо, шла о неком прообразе современных пси-генераторов.
Напомним: в совместном интервью с членами секты АУМ Сенрике современный разработчик торсионных генераторов Е.Акимов утверждал, что эти поля являются материальным носителем так называемого астрального мира с его явлениями духов, левитацией и так далее. Вот он, технотронный прорыв в демонический мир! Туда, где обитают Чжамсаран и ему подобные.
В архивных документах "Аненэрбе" подчеркивается, что воздействие техно-магических аппаратов нацеливалось прежде всего на "кристаллы воли", особые образования где-то в области гипофиза.
...В 80-е годы в советском академическом журнале серии "Кибернетика и медицина" появились статьи на тему пси-исследований профессора, полковника Георгия Богданова. Он писал, что в мозгу имеются встроенные самой природой кристаллы полупроводниковых структур. Благодаря этой твердотелой биоэлектронике возможна передача в мозг кодированной информации, которая вызывает образ, представление, зрительские ассоциации, аккустические и поведенческие реакции.
Возможно, и здесь мы имеем дело с наследием "Аненэрбе", которое досталось военным специалистам стран-союзников.

* * *

Тайная история — подлинная история. Мы помним, что разговор об "Аненэрбе" был замят даже на Нюрнбергском процессе. Может быть, у следователей было мало материалов?
"Отнюдь нет, — отвечают авторы вышедшей в 1989 году в Нью-Йорке книги "Мессианское наследие". Написавшие ее М.Байджент, Р.Ли и Г.Линкольн приводят поразительное откровение одного из обвинителей союзников. Оказывается, из документов процесса были "сознательно изъяты, как недопустимые, сведения о ритуальных и оккультных аспектах Третьего рейха".
Показательно: в Нюрнбергском процессе участвовал уже известный нам американский психиатр Э.Камерон. Именно он давал заключение о психическом состоянии одного из наиболее загадочных персонажей фашистской Германии — Рудольфа Гесса. Несколько позже, сообщают российские исследователи И.Винокуров и Г.Гуртовой, еще один участник процесса Ален Даллес, став шефом американского разведывательного ведомства, подключил Камерона к секретному проекту ЦРУ. Он назывался "МК— ультра" ("Ультрамозговой контроль").
Речь шла о "промывании мозгов". (3).
Итак, в Канаде Камерон возглавил "Мемориальный институт Аллана". Через подставную фирму сюда шли деньги от ЦРУ. Здесь, как подопытные кролики, использовались ни о чем не подозревавшие пациенты. В первую очередь — наименее социально защищенные. Среди них — финский эмигрант Марти Коски. Об этом стало известно в 1977 году, когда разоблачительная статья появилась в "Нью-Йорк таймс". Из нее следовало: с 1957 по 1961 год не менее пятидесяти канадцев стали жертвами опытов по "промыванию мозгов". Президент США Картер поспешил заявить: с программой "МК-ультра" покончено. Лишь спустя еще десятилетие ЦРУ само признало справедливость выдвинутых против него обвинений. Десяти оставшимся в живых жертвам выплатили 750 тысяч долларов...
Показательна возможность Камерона ознакомиться с документами "Аненэрбе", которые судьи сочли абсолютно мистическими и не захотели разглашать в Нюрнберге.

* * *

Говорят, современные науки — лишь останки древних. Мнение спорно. Однако именно в древней мистической традиции волновым, вибрационным способами воздействия на человека уделяется первостепенное внимание.
Многие языческие религии и культы принесли свои знания на алтарь масонства. Что ж, заглянем в современную масонскую энциклопедию Мэнли Холла: "Миры Египта и Браминов, несомненно, понимали фундаментальное значение принципов вибротерапии. Посредством песнопения и мантр, в которых делался упор на определенные гласные и согласные звуки, они устанавливали колебательные реакции, и помогали Природе реконструировать поврежденные члены и пораженные органы".
Именно эти представления лежат в основе древних мистических легенд о познании Утерянного Слова, — имени Бога. Считалось, что произнеся его, можно добиться абсолютной силы и власти.
Весьма интересные параллели имеет также пифагорейская теория "музыки небесных сфер". Только в последнее время было выяснено: каждой из планет Солнечной системы соответствуют вибрации, сопоставимые с вибрационными характеристиками различных органов человеческого тела.
В.Канюка: "Роль вибраций, о которой говорили многие мистики от Пифагора до Гурджиева весьма образно выражена в восточном изречении: "Пока Шива танцует, — мир существует". То есть пока многорукий бог создает вибрацию в природе, она жива".
Поймать эти тонкие колебания, управлять ими! Вот заветная мечта "посвященных". Сегодня возникает новое жречество. Это и гуру кришнаитов, от которых ученики получают индивидуальные мантры, своеобразный акустический "крючок" для сознания. Это и руководители сеансов нейролингвистического программирования, создавшие из обращающихся к ним жертв греха весьма зловещую прослойку.
Но самые опасные — творцы высокотехнологичного пси-оружия. И психохимики, наследники средневековой секты ассасинов, члены которой "отправлялись в рай" с помощью наркотиков; и психотронщики, "запихнувшие" музыку сфер Пифагора в свои зловещие генераторы.
Несмотря на формирование "информационного" общества, возможность создавать закрытые системы знаний жреческого типа остается. В их основе — крайняя специализация современной науки. Обобщать ее данные получают возможность лишь "посвященные".
Психотроника уже значится в классификациях вооружений различных стран, но юридически ее как бы не существует. Назрел вопрос о безопасности человека в особо тонких сферах — духовной, психофизической, генетической... Настало время поместить пси-оружие в один ряд с другими видами оружия массового поражения. Пора перевести эту тему из разряда занимательной экзотики в разряд насущных проблем.
Зловещие проекты зреют. Превратить недовольного в послушного "недочеловека"! А надсмотрщиком поставить столь же послушного, но агрессивного "супермена". Создание такой псевдоиерархии актуально, ведь современный мир лишает людей наиболее сильных — идеальных — мотиваций поступков.
Осторожно: психотроника может стать последней картой для исчерпавшей себя идеологии или потерявшего легитимность режима! Именно поэтому — впору поговорить о соотношении этой дисциплины с самой верхушкой властной пирамиды.

ПРИМЕЧАНИЯ

1. Только покинув этот дом на улице Веснина (недалеко от здания МИДа), я вдруг вспомнил странный анонимный документ, попавший несколько лет назад в мои руки. В нем утверждалось, что группой энтузиастов, в том числе Андрианкиным, Меделяновским (эта фамилия встречается нам уже во второй раз) и другими создан психотронный генератор. Он смонтирован на улице Веснина. Как участники секретной программы назывались также Алан Чумак и Джуна Давиташвили.
2. Расползание тайных знаний за пределы "ящиков" настораживает. Директор института психотроники в Москве А.Кочуров назвал нам несколько организаций, самостоятельно осуществляющих сейчас подобные проекты. Среди них — государственно-кооперативный центр "Лидар". Планировал аналогичные работы и знаменитый АНТ.
На совещании в Кремле 12 февраля 1993 года бывший министр безопасности В.Баранников говорил: наблюдается "утечка умов" в криминальные структуры. Министерство располагает информацией о том, что в этой среде проявлен интерес к фармакологическим средствам, воздействующим на психику; к технологиям гипноза, долгосрочного программирования человеческой психики; управлению поведением и состоянием человека; к использованию в преступных целях лиц, обладающих неординарными способностями...
3. Сверхзадачу, превышающую возможности психотроники как таковой, Аллен Даллес формулировал следующим образом: "Посеяв в России хаос, мы незаметно подменим их ценности на фальшивые и заставим их в эти фальшивые ценности верить. Как? Мы найдем себе единомышленников, своих помощников и союзников в самой России. Эпизод за эпизодом будет разыгрываться грандиозная по своему масштабу трагедия гибели самого непокорного на земле народа, окончательного, необратимого угасания его самосознания. Из литературы и искусства, например, мы постепенно вытравим их социальную сущность. Отучим художников, отобьем у них охоту заниматься изображением, исследованием тех процессов, которые происходят в глубине народных масс. Литература, театры, кино — все будет изображать и прославлять самые низменные человеческие чувства. Мы будем всячески поддерживать и поднимать так называемых творцов, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, предательства — словом, всякой безнравственности...
Честность и порядочность будут осмеиваться и никому не станут нужны, превратятся в пережиток прошлого. Хамство и наглость, ложь и обман, пьянство и наркоманию, животный страх друг перед другом и беззастенчивость, предательство, национализм, вражду народов, прежде всего вражду и ненависть к русскому народу: все это мы будем ловко и незаметно культивировать...
И лишь немногие, очень немногие будут догадываться или понимать, что происходит. Но таких людей мы поставим в беспомощное положение, превратим в посмешище. Найдем способ их оболгать и объявить отбросами общества."

Иллюстрации

57. В оглавлении американского военного журнала - публикация о психотронных исследованиях.
58. "Кристаллы воли". Архив "Ahnenerbe".
59. Описания "техномагических аппаратов".

МАГИСТЕРИУМ

Очерк четырнадцатый

Март 1969 года. Манила. По подозрению в покушении на президента Филиппин Маркоса арестован некто Луис Анжело Кастильо. Работавший с ним в тюрьме психолог обратил внимание на странные фразы из блокнота Кастильо. Оказалось, записанные в нем слова о "большом начальнике" немедленно погружают арестованного в сон. Заклинание: "Я буду верить себе, иначе никто не поверит мне" — пробуждает. Постепенно с помощью комбинаций кодовых слов с сознания арестованного сняли "одежды".
Выяснилось: он был обработан на четырех гипнотических уровнях. Эта "психотронная матрешка" как бы содержала в себе четыре разные личности. При переходе с одной на другую — менялись манеры, походка, улыбка и даже выражение глаз.
На первом уровне "Кастильо" назывался человеком, приехавшим на Филиппины из небольшого городка в штате Вирджиния, хотя и не мог объяснить зачем. На втором — он был стойким к допросам агентом ЦРУ. На третьем — агентом провалившимся и запрограммированным на самоуничтожение (в состоянии транса он лихорадочно щелкал у виска разряженным пистолетом). На четвертом уровне арестованный назвался, видимо, своим изначальным именем. Он рассказал, что проходил подготовку в лагере ЦРУ. В основном — тренировался в снайперской стрельбе. Вспомнил он также, что принимал участие в одной из операций по ликвидации. По названному им времени она удивительно совпала с убийством президента Кеннеди...
Вожди нашего времени не могут быть уверены не только за свою жизнь (что всегда было предметом риска в их профессии), но и за свое сознание. Ведь если из трусливого новобранца можно сделать "суперсолдата", из простоватого мексиканца — суперагента ЦРУ, то каковы же перспективы воздействия на первых лиц в государстве!
Салтыковский образ градоначальника с органчиком в голове — поистине пророческий.
Но если эффективность управления личностью — все еще под вопросом, то возможность психотроники незаметно "убрать" заметного человека — это факт.
На некоторые размышления в этом контексте наводит книга бывшего министра здравоохранения СССР Е.Чазова "Здоровье и власть". Самому академику трудно объяснить резкое ухудшение здоровья, произошедшее в Ливадии сначала у Андропова, а потом у Черненко. Странной является также смерть после военных учений маршала Устинова и его чехословацкого коллеги генерала Дзурра. Косыгин, словно получив дистанционный удар, перевернулся на байдарке...
В наш век "первые лица" испытывают колоссальные физические и психологические перегрузки. Без помощи специалистов, способных "подкачать" их энергией, не обойтись. Гипотеза такова: жрецам выгоднее всего выдвигать на первые роли не просто тех, на кого есть компромат, но тех, чье сознание — "на крючке".
Знаменитый израильский гипнотизер Ури Геллер (он памятен нашим телезрителям по тому, как заводил часы на расстоянии) рассказывает в своей книге историю, которая началась еще два десятка лет назад. Во время инаугурации президента Картера 20 января 1977 года по инициативе ЦРУ Геллер попытался внушить президенту одну идею. Имелось в виду отставание Америки от СССР в области психотроники. Ставилась цель: увеличить ассигнования. Сделано это было во время пожатия руки, которого с помощью своих друзей из разведки удостоился гипнотизер.
Не является ли эта история элементом саморекламы? Трудно сказать. Как бы то ни было, 10 января 1984 года "Нью-Йорк Таймс" сообщила: в 1977 году Картер действительно приказал проанализировать советский уровень парапсихологии. После этого доллары были выделены...
Похоже, своими тайными знаниями СССР и США пугали друг друга не менее эффективно, чем ракетами и танками.

* * *

25 июля 1959 года на борт американской атомной подводной лодки "Наутилус" взошел таинственный пассажир. Субмарина тотчас вышла из порта и на 16 дней погрузилась в пучины Атлантического океана. Безымянный пассажир ни разу не покинул каюту. Но дважды в день он посылал капитану листки со странными знаками — то со звездой, с крестом или волнистыми линиями. Они тут же помещались в конверт с надписью "Совершенно секретно".
Когда лодка причалила в порту Кройтон, пассажира встречал эскорт. Вскоре он уже разговаривал с директором отдела Биологических наук при Управлении исследований военно-воздушных сил США полковником Вильямом Боуэрсом. Тот извлек из сейфа конверт с надписью "Центр исследований. Мэриленд". Загадочный пассажир достал конверт с грифом "Наутилуса". Содержащиеся в них листы разложили рядом. Более чем на 70 процентов знаки в разных конвертах совпали...
Таково содержание нашумевшей в свое время статьи Жака Бержье, перепечатанной многими западными газетами. В ней описывался эксперимент американцев по использованию телепатии в военных целях. Многие специалисты считают, что именно эта публикация встревожила советское руководство и послужила толчком для активизации подобных исследований в СССР. В этой связи выдвигалась даже версия о контактах Бержье с КГБ.
Дезинформация — оружие серьезное. Прекрасное средство обеспечивать манипуляцию теми, кто стоит у кормила видимой власти. Допускаю, что источниками "дезы" могут быть и некоторые из моих собеседников. Может быть, источниками вполне добросовестными...
Вскоре после выхода наших передач "Черный ящик", рассказывавших о пси-оружии, один специалист весьма многозначительно предложил мне ознакомиться с перечнем исследований, ведущихся в области психотроники. Читаешь — волосы дыбом становятся. Особенно если обратить внимание на графу "уровень готовности".
...8.5. Ментальные модуляторы. Успешно прошли лабораторные и полигонные испытания, применялись в реальных условиях...
8.10. "Радиоголос" (Внутренний голос). Транслятор мыслей и образов действий. Применялся в реальных условиях.
8.11. Генный деструктор. Применялся в реальных условиях...
8.15. Психогенераторы, основанные на принципах симпатической магии. Используются в настоящее время в реальных условиях...
9.6. Информационное дублирование личности. Прошло лабораторные и полигонные испытания.
Оказалось, однако, что "совершенно конфиденциально" подобные бумаги получили и еще некоторые журналисты, занимающиеся аналогичной проблемой. Соблазн "выдать сенсацию" сразу же был подавлен, хотя все это и произошло после августовских событий 1991 года, когда генерал Кобец обмолвился о наличии у ОМОНа психотронных генераторов, а затем свои поразительные версии опубликовал доктор Дичев.

* * *

18 августа 1991 года в районе Варны пришвартовался американский крейсер "Белкап." Аппаратура, зачехленная на его борту, не походила на обычные вооружения. Незадолго до этого она была испытана в Персидском заливе. С появлением в его водах загадочного корабля в рядах армии Ирака начались странные вещи. Закаленных годами жесточайшей войны с Ираном гвардейцев Саддама Хусейна стал охватывать животный страх. Сначала они сдавались десятками, потом — тысячами.
Это была первая в истории человечества психотронная война.
Выиграли ее США при президенте Дж.Буше, который еще в бытность свою шефом ЦРУ лично курировал отдел, занимавшийся пси-разработками.
19 августа зомби-генераторы на борту "Белкапа" расчехлили вновь. Настройка шла на особый режим работы — вместо ужаса программировалась эйфория. Невидимый луч нацелился на Москву.
В столице его действие корректировалось. Специальную технику включили на шестом этаже американского посольства. Она также уже испытывалась. Однако в ходе опробования поглощающие огромное количество энергии устройства загорелись. К очагу пожара российские пожарные допущены не были.
В августе 1991-го все сработало четко. Луч был сфокусирован в сторону Белого дома. Одновременно сюда подвезли повышающую внушаемость водку. Начала собираться толпа. Постепенно ее охватывало возбуждение. Стали строить баррикады. В основном из мусора. Против танков. Никто не замечал их опереточного характера.
Словно чья-то невидимая рука залезла в подсознание и извлекала оттуда полузабытые клише: Красная Пресня — 1905 год "Долой самодержавие!" — "Да здравствует революция!" В мозгу людей, собравшихся на Красной Пресне в 1991-ом, устойчивые образы приобрели новую лексическую окраску: "Долой партократию!" — "Да здравствует демократия!"
Потом Ельцин говорил речь. Для этого он зачем-то спустился с радиофицированного балкона и залез на танк: Революция — Ленин на броневике — народ приветствует вождя!
Тысячи людей, ставших биороботами, копошились на пространстве у Белого дома. Вскоре его назовут площадью Свободы.
Вслед за первой психотронной войной свершилась первая психотронная революция.
Столь удивительная версия была обнародована Тодором Дичевым уже спустя несколько дней после описываемых событий. Произошло это на Международной конференции по человеческому измерению в Москве и резко активизировало публикации по теме "психотронное оружие".
О чем-то подобном рассказал в прессе и президент Калмыкии Кирсан Илюмжинов. Только это касалось уже другой стрессовой ситуации — событий октября 1993 года.
"Было тяжело... Когда я вышел на улицу, голова шумела. Я думал: что это такое?.. Оказывается, там, напротив, где гостиница, стояла аппаратура ВЧ (высокой частоты). Она все здание пронизывала. У Руцкого был аппарат, подаренный Баранниковым, который улавливал эти частоты..."
Так психотронная тема получила особую популярность. Именно поэтому порой она становилась и чрезвычайно удобной дубиной для ударов по политическим противникам.
Вот бывший народный депутат России сообщает, что во время IV съезда многие его коллеги сами не могли понять, почему они проголосовали так, а не иначе. И даже, будучи трезвыми, долго не могли найти потом своих номеров в гостинице. Вывод: помещения, где проводятся такие форумы, нашпигованы психотроникой.
Вот "демократический" экстрасенс приезжает в Москву из Алма-Аты и обнаруживает черное облако злой энергии над домом, в котором обитает Хасбулатов. Вывод: спикер должен уйти.
Вот патриотическая пресса сообщает, что здоровье находящихся в тюрьме членов ГКЧП ухудшилось вследствии применения против них психотропных препаратов. Вывод: власть — преступна.
Да, "ноосферу" заштормило!

* * *

В 1977 году мало кому известный тогда психофизиолог Хосе Дельгадо начал разработки по вшивкам электронных систем управления в мозг. Потом осуществлялось дистанционное управление "объектом". Вшивки воздействовали на так называемые "сторожевые центры" мозга. Узкому кругу специалистов была продемонстрирована "электронная коррида". Рога разъяренного быка уже почти касались груди экспериментатора, но тут подавался сигнал, и животное замирало.
Потом вшивки стали делать летчикам стратегической авиации. Ведь они не имеют права ошибиться, а порой решение нужно принимать столь быстро, что человеческий мозг не способен среагировать.
Сначала в частном институте Дельгадо работало всего 20-30 человек. В 1982 году персонал насчитывал уже полторы тысячи. Ныне центр, возглавляемый Нобелевским лауреатом Хосе Дельгадо, охраняется морской пехотой США...
Наши поиски все ближе подводят нас к высшим эшелонам всенародно избранной власти. И в этом контексте возникает вопрос: во что превращаются такие, например, понятия, как "демократия"?
Музыка из старой популярной детской радиопрограммы, в которой читались сказки, открывает телепередачу об астрологических прогнозах. Слыша знакомую, пусть даже забытую мелодию, человек на время как бы превращается в ребенка. Он становится чрезвычайно доверчив. И на самом деле получает не прогноз, а программирование действий.
А вот — еще одна телевизионная уловка. Ведущий информационной программы сидит на фоне работающих мониторов. Глаз практически не улавливает мелькание этих картинок на заднем плане. Однако безразмерная губка подсознания впитывает и это.
В Америке использование влияющего на подсознание 25-го кадра в кино и на телевидении запрещено законом, но тем не менее и там многие крупные универмаги, например, незаметно "встраивают" в звучащую музыку звон наручников, полицейские сирены, лай собак. Это отпугивает потенциального вора.
Ю.Лопатин, эксперт Госдумы: "При разработке закона о безопасности личности на первое место по существующей угрозе мы ставим не психотронику как таковую, а действие электронных средств массовой информации. По степени циничного и бесконтрольного промывания мозгов с этой деятельностью не может сравниться ничто."
Что ж, если телевидение напрямую и не контролирует поведение людей, то оно явно управляет склонностями к нему. Мотивами, желаниями, потребностями. (1).
Происходит это зачастую незаметно. Так мы получаем теле-невидение! При этом искушаемый телезритель мнит себя свободным. Увы, на самом деле — это худшая форма рабства, когда раб не чувствует себя рабом.
Телевизионный монтаж создает особую, выборочную реальность. Манипулируя отснятым материалом в аппаратной, можно заставить человека сказать то, чего он не говорил и действовать так, как он не действовал. Происходит как бы раздвоение конкретных людей. Каждый из них в своей жизненной ипостаси — реальный человек, Божье творение. А в пределах плоскости черного экрана — голем, существо, слепленное на мониторе служками телевизионных жрецов. (2 ).

* * *

Альянс телевидения и психотроники — не просто догадка. Подобную по сути идею высказал недавно руководитель московского института компьютерных психотехнологий И.В.Смирнов. В моем распоряжении имеется телеинтервью, где ученый предлагает провести эксперимент по кодированию телезрителей от наркомании. При этом в ходе трансляции из студии будет передаваться неуловимое ухом акустическое воздействие. Речь — о внушении, которое идет помимо сознания человека.
Мы в очередной раз сталкиваемся с апелляцией ученых к подсознательному. К сфере, которая, по определению философа Рене Генона, является вместилищем демонических сил. Так союз науки и черной магии проявляется снова и снова.
Напомним: в подсознании скапливается до 95 процентов получаемой человеком информации. Это еще раз подтверждает, что знания, даруемые "свыше", ограничены по своему объему (на них в таком случае приходится 5 процентов). Значит, к другим сферам лучше не обращаться. Но коль скоро уж врагу рода человеческого удается нафаршировывать каждого из нас чем-то еще, то лучше держать эти "кладовые знаний" под замком. Ибо закрытость их — провиденциальна.
Вот православный взгляд на подобные вещи настоятеля Сретенского монастыря в Москве игумена Тихона: "Вызывание к действию скрытых (т.е. резервных) возможностей человеческого организма, если оно сопряжено с того или иного рода внушениями (т.е. гипнозом), однозначно связано с бесами."
Впору сравнить черный экран телевизора, исторгающий сонмы бесов, со знаменитым черным зеркалом Джона Ди. Легенда гласит, что этот ученый и оккультист XVI века мог вызывать из зеркала некую помогавшую ему сущность. Черное зеркало — овал прекрасно отполированного антрацита — и поныне хранится в Британском музее.
Джон Ди прославился, в частности, открытием новой звезды в созвездии Кассиопея. А ведь до этого человек, тысячелетиями трепетно глядевший на небо, думал, что узнал на нем каждую мерцающую пылинку. Коллеги Джона Ди возликовали: дело не просто в новой звезде. Закаленный мыслью взгляд астронома пробил хрупкие своды, возведенные над землей Творцом. И теперь, полагали ученые мужи, из-за раздвинутых границ реальности потоком хлынет неземная мудрость.
Увы, похоже на то, что заключения столь витиеватой логики подтвердились. Открытие Джона Ди стало одним из тех, что положили начало позитивистской науке. И из пробитых такими открытиями "дыр" на человечество буквально хлынул леденящий хаос знаний и энергий, уловить которые пытается столько современных ученых! (3).

* * *

Впрочем, вернемся к нашей теме.
Биографическая справка. Валентин Тихонович Слепуха. Кандидат технических наук. Бывший узник Речлага. Один из активистов Московской комиссии по правам человека, исследующей факты психотронного террора.
"1 марта 1991 года в одной из радиопередач двое специалистов в области безопасности заявили: в помещении, соседствующим с кабинетом Б.Ельцина, была обнаружена излучающая СВЧ-аппаратура. Поскольку я уже передавал Борису Николаевичу аналитические записки с предупреждением об опасности подобного рода, меня привлекли к расследованию. По его итогам можно было судить, что Ельцин подвергался воздействию не менее полутора лет. Кстати, сам генератор может находиться на значительном расстоянии от жертвы. Передавать же излучения способны телефонные провода, телевизор и даже водопроводные трубы.
Результаты расследования не были обнародованы. Почему? Я могу предположить две причины. Во-первых, это сработало бы в пользу тех политических сил, которые уже давно заявляли о нездоровье Бориса Николаевича. Во-вторых, по моим расчетам, расходы на развитие пси-технологий составили в 70-х, 80-х годах не менее пятидесяти миллиардов рублей в старых ценах. Программы, требующие подобных сумм, не могли утверждаться, минуя Политбюро. Ельцин скорее всего знал о них. Возможно, даже на каких-то документах стоит его подпись."
Влияние психохимии, психотроники, экстрасенсов на политику — тема в общественном сознании во многом экзотическая и спорная. Однако, как ни странно, в кругах, близких к высшим эшелонам власти, она рассматривается, как нечто само собой разумеющееся.
После ареста членов ГКЧП в сейфе одного из приближенных к Горбачеву функционеров — Болдина — были найдены расшифровки прослушивания телефонных разговоров высокопоставленных лиц. Один из них датирован 31 марта 1991 года. Он состоялся между помощником Ельцина Л.Сухановым и неким Кахрамоном Джурабаевичем (его фамилия, как пишут в донесении сотрудники КГБ, неизвестна!). Итак, цитируем документ, на котором в свое время был проставлен гриф "Совершенно секретно".
"К.: Вот он едет отдыхать. Конечно, это не привилегия. Но скажут, что Ельцин говорит о привилегиях, а сам ездит отдыхать.
С.: Но деваться было некуда, врачи велели восстанавливаться.
К.: Если им дадут команду, эти же врачи залечат его. Я тогда ему все сказал.
С.: Врачи все могут. Если захотят — сделают. Ведь что получается. Начинается пленум, он едет на пленум, а в обед плохо себя чувствует. Плохо себя чувствует на пленуме, на съезде. А съезд прошел — восстановился. А парапсихологи говорят, что работают на него. Получается, что кто-то его выводит из строя."
В этом контексте почему-то никак не забыть слов, сказанных М.Горбачевым после Фороса. Он вспоминал, как во время "путча" Раиса Максимовна, узнав, что ее супруга объявили больным, произнесла: "Из нас будут делать уродов..."
Вряд ли эта фраза была случайной. (4).

* * *

"Наука управлять толпой?
Нью-Йорк, 5 марта. (ИТАР-ТАСС). ФБР намеревалось применить разработанное в СССР психотронное оружие против главаря секты "Ветвь Давидова" Дэвида Кореша во время осады весной прошлого года захваченного сектой поместья...
О таинственном российском устройстве по "управлению сознанием" поведал пожелавший сохранить анонимность "сотрудник американской разведки", присутствовавший в марте 1993 года на демонстрации данной установки в Вашингтоне. "Виллидж войс" называет Игоря Смирнова из Московской медицинской академии как одного из российских ученых, которые привезли аппаратуру в Вашингтон и показывали ее "10 американским официальным лицам, представлявшим Пентагон, разведку и правоохранительные органы." По словам газеты, ученые утверждали, что "с помощью их устройства можно на подсознательном уровне внушать людям мысли и таким образом контролировать их действия.""
Так, косвенным образом, подтверждается правдивость странной информации о том, что еще в 1991 году американская разведка и КГБ подписали документ о совместных разработках в области психотронного оружия. Совсем недавно эту информацию, опубликованную в свое время в "Независимой газете", подтвердило и письмо в "Московские новости" руководителя российского оборонного завода. На нем, в соответствии с названным соглашением, по технической документации американской фирмы "HGY Co.Ltd." было решено производить основанные на СВЧ-излучении резонансные аппараты "Миранда". Разумеется, предназначены они для лечебных целей. (Разведчики только об этом и заботятся!).
Напомним: указанный договор появился еще при существовании СССР. Не получается ли, что жрецов нового времени объединяют мотивации, которые находятся вне поля идеологических, геополитических и прочих разногласий?
В беседе со мной Игорь Смирнов утверждал, что он уже зарегистрировал в США научно-исследовательскую фирму, одним из учредителей которой с американской стороны является советник президента Клинтона по глобальной стратегии господин Моррис.
За последнее время лабораторию Смирнова посетило множество журналистов. Процитируем некоторых.
"Пациента усаживают перед компьютером, на экране мелькает графика, в наушниках — приятный шумок. Шумок не простой: в нем скрыты вопросы в самую "душу", о главном — семья, работа, деньги, секс, политика, алкоголь, криминал и прочее. Датчики вводят в компьютер реакции пациента на подобные бесшумные вопросы. Причем, ответы идут из подсознания, автор сам не подозревает о своих пристрастиях... Это первая половина работы — диагноз. Вторая — коррекция: негативные асоциальные стремления пригасить, даже снять, позитивные усилить. Дали человеку послушать его любимого Вивальди, а в музыку заложили не вопросы, а... скажем так, "советы". Пациент их не слышит, но усваивает".
"Вам нравится называть наших пациентов словом "зомби" — пожалуйста, — усмехается Смирнов. — Мы сами их так зовем в шутку. Хотя занимаемся обычным психоанализом, правда, ускоренным с помощью компьютера. Не забудьте в своей клеветнической заметке уточнить наши цели — лечить и учить."
Я также побывал в этой лаборатории. За 15-20 минут пациенту задают несколько тысяч кодированных, неслышных вопросов. Бессознательные ответы на них не врут, утверждает Смирнов. Он называет это "детектором правды". И еще — зеркалом, в котором человек смог впервые увидеть свою душу.
"Мы видим, как на экране монитора ворочается бессмертная человеческая душа, — говорит ученый. — И можем осуществить пересадку части сгнившей души. Мы используем термин психокатарсис — очищение с помощью наших методов". (5).
Получив данные о пациенте, Смирнов наговаривает в микрофон "установки". Звук пропускается через компьютер и превращается в тот самый слегка шуршащий магический концентрат. Его накладывают на приятную музыку — и вот "психотронная месса" готова.
Впрочем, сам ученый называет технологию "философским камнем." Амбиции именно таковы! Вот еще некоторые из устремлений сотрудников лаборатории: "Надо воздействовать на общественное сознание". "Будем обсуждать эти проблемы для преобразования менталитета нации". "Необходимо вести психозондирование политиков на предмет их поведения в экстремальных ситуациях".

* * *

Итак, мы имеем дело с компьютерным фрейдизмом. Зигмунд Фрейд основывал бессознательное в том числе и на тех вопросиках, которые подбрасывают своим пациентам в лаборатории Игоря Смирнова. Кровосмешение, каннибализм, кровожадность... Осознав эти комплексы, якобы, и можно избавиться от неврозов.
Однако, писал философ Рене Генон, на самом деле знаменитый психиатр под видом терапевтической практики сделал достоянием миллионов страшный сатанинский ритуал, высвобождающий все низменное в человеке (Генон знал о чем говорил, в молодости он сам состоял в масонской ложе. В оккультных кругах известна история о том, как в 1908 году в ходе спиритического сеанса в Мартинистском ордене Парижа его главе Папюсу духи велели восстановить орден Тамплиеров и сделать его гроссмейстером Генона)...
Названная технология весьма напоминает смысл черномагических радений в трактовке самих сатанистов. Они заявляют о том, что сатанизм якобы заполняет пустоту между религией и психиатрией. Храмы сатаны должны быть для людского разгула вольностей, беспредела природы зверя. В ритуалах сатанистам необходимо выпускать свою ярость, жестокость и мстительность, чтобы затем любить тех, кто заслужил любовь.
В ходе своих гипнотических опытов Фрейд высказал "гипотезу совращения". Практически все его пациентки "вспоминали", что в детстве они подвергались сексуальной агрессии. Происходило это (чаще всего со стороны родителей) в ходе ритуалов сатанинского толка, которые вспоминались только под гипнозом.
В наше время, когда один из канадских психиатров опубликовал подобный случай в прессе, в США произошел буквально взрыв психоза на эту тему.
Тысячи людей требуют теперь статуса жертв подпольного сатанинского культа. При этом они постоянно вспоминают, что в детстве становились очевидцами вампирических оргий, видели дъявола и т.д. С 1983 по 1992 год в судах Америки было рассмотрено около двух тысяч дел о ритуальном насилии относительно детей.
Реален ли тайный сатанинский заговор, участники которого используют детей, а затем специальными методами "отшибают у них память"? Об этом продолжают спорить. Однако фактом является то, что страшный джинн, выпущенный Фрейдом из подсознания многих людей, усиливает свое опустошительное движение в душах.
Сама приставка в слове "под-сознательное" ясно указывает на происхождение того, о чем мы говорим. Происхождение низшее, адское. Православный знает: подсознание в терминологии и практике подобных людей — вместилище страстей и бесов.
Святитель Игнатий, подлинный аскет и подвижник, живший в XIX веке, писал, что видение бесов для человека закрыто провиденциально, — дабы люди не претерпели насильственного увлечения злыми духами! Увы, всегда находились одержимые, стремившиеся распахнуть эту бездну любыми средствами.
Интересно, что и печально известный Алистер Кроули понимал любой обряд вызывания духов, как способ блокирования сознания и извлечения из бессознания обитающих в нем демонов. Подобные обряды подробно описаны, в частности, в переведенной Кроули древней "Книге Самех". Многочисленные "имена силы", к которым взывает маг, должны произноситься монотонным низким голосом.
Судя по всему, сам Фрейд прекрасно осознавал вне-медицинский смысл психоанализа. Не случайно эпиграфом к "Толкованию снов" он взял слова Вергилия: "Не имея возможности направиться в высшие сферы, я двинулся к Ахеронту" (Ахеронт — подземная река греческой мифологии, отделяющая мир живых от мира мертвых).
В своей книге "Введение в христианскую психологию" о. Борис Ничипоров обращает внимание и еще на один важный момент разработок Фрейда. Являясь богоборцем, он видел лишь "роковой", демонический аспект в отношениях отца и сына.
Отец Борис пишет: "Следуя ему до конца, сын обязательно должен или убить отца, или противопоставиться отцу. Так случилось с Кроном, отцом Зевса. Так было с Лаем, отцом Эдипа. И эту демоническую планиду психология знает под именем Эдипова комплекса. Но Фрейд, будучи неоязычником, в своей приверженности к эллинистической мифологеме, намеренно не заметил, что Сын Божий Иисус Христос препобеждает эти роковые отношения. И являет нам это, прежде всего, Его молитва в Гефсиманском саду накануне страданий, где Он молится Отцу: "Отче Мой! Если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты"..."
Уместно привести и следующий вывод православного психиатра Дмитрия Авдеева: "Понятно, что каждое направление в медицине и психологии имеет свою идеологию, свой мировоззренческий базис. Например, йога — индуизм, акупунктура — буддизм, колдовство — сатанизм, психоанализ — богоборчество..."
Связь современной научной традиции с традицией оккультной проявляется в самой личности Фрейда. В 1895 году он был посвящен в венское отделение еврейской масонской ложи "Бнай Брит". В ней он, очевидно, и почерпнул главную идею психоанализа.
Во всяком случае, исследователь Давид Малькам писал, что "Фрейд всегда оставался признательным "Бнай Бриту" за то, что только благодаря этой организации ему удалось поставить ногу в стремя и начать широко обсуждать тему, казавшуюся в ту эпоху скандальной."
В этом контексте нельзя недооценивать глобальную миссию Фрейда, о которой пишет философ В.Тростников: "В предисловии к русскому переводу книги Виттельса о Фрейде, вышедшему в 1925 году, советский психолог М.Рейснер писал: "Мы не хотим быть несправедливыми: в области психоанализа религии фрейдизм сделал очень много. Можно сказать даже, что лишь благодаря психоанализу и его сексуальной теории мы действительно подошли к тому основному психологическому моменту, который позволяет опрокинуть все здание религиозного мышления и культа". За это, конечно, можно было простить такие мелочи, как мистицизм и, особенно, противоречие фактам. Стоит ли придираться к деталям, когда теория в целом выполнила столь ответственное задание! Дарвин "доказал" что тело человека само собой произошло от тела обезьяны. Но оставалась еще душа, о которой Дарвин ничего не сказал. Теперь Фрейд "доказал", что душа человека есть простое продолжение его половых органов. Какой великий труд был, наконец, завершен!"

* * *

С тем, что разработки психотроники идут под весьма гуманными, в том числе медицинскими лозунгами, мы сталкиваемся не в первый раз. (6).
Об этом говорит и А.Н.Кочуров. (Кстати, свой портативный псигенератор он спокойно пронес для демонстрации через милицейские кордоны прямо на телецентр. Пронес в обычном "дипломате"). Этот мой собеседник был более откровенен, чем многие его коллеги.
"Конечно, медицинские генераторы легко перестраиваются в поражающие. Конечно, возможны воздействия вплоть до изменения структур тканей организма на молекулярном уровне.
Почему я рассказываю об этом? Я заинтересован, чтобы мои коллеги и потенциальные заказчики знали о подобных возможностях.
Если заказ будет сделан, он будет выполнен. Что касается боевых устройств, то они могут быть запущены в серию за год-два... Ограничения морального плана? Практически все создают вооружения. Чем психотронное оружие хуже атомного?"
...Идею власти медиков высказывал еще Платон. Врачи и судьи "будут заботиться о гражданах, полноценных как в отношении тела, так и души, а кто не таков, кто полноценен только телесно, тем они предоставят вымирать; что же касается людей с порочной душой и притом неисцелимых, то их они сами умертвят."
Теперь, когда признаки "порочной души" можно ввести в компьютер, осуществление "благородной" задачи упростилось. Захотел избавиться от курения? Элементарно! Заодно тебе снимут излишнюю агрессивность, ненужные политические пристрастия и другие асоциальные устремления. Усредненные и закодированные от вредных привычек люди образуют весьма удобную для управления биомассу. Хороший аппетит, хорошее настроение, хорошая потенция... И — американская "пластмассовая" улыбка на лице полого внутри человеко-манекена.
О готовности человека отдаться в руки различных психотехнологов стоит сказать особо. Лишившийся метафизического сознания своих предков, наш современник воспринимает магические по своей сути операции над собой, как ремонт какого-нибудь механического будильника. "Почему будучи открытым всем слоям, он видит в себе только материальный слой и со странной покорностью, а то и с какой-то невеселой гордостью соглашается с теми, кто трактует его как заведенную ключиком механическую игрушку, т.е. провозглашает подобием не Бога, а дъявола?" — пишет философ В.Тростников.
Вектор движения homo sapiens разворачивается неумолимо: от Богочеловека Христа — к человекозверю. К антихристу, которому служат существа, управляемые страхом или сугубо биологическими влечениями. Послушная биомасса бюстов и ягодиц наготове!
Не пора ли выступить против технотронной экспансии вглубь такого хрупкого человеческого сознания. Против его унификации, какие бы соблазны не предлагались взамен.
...Так постепенно мы подходим к пониманию: среди психотронного жречества нашего времени помимо неортодоксальных физиков, писателей-фантастов, исследователей космоса, несомненно должны присутствовать и медики.

* * *

Недавно в нашей стране на английском языке вышло издание под названием "Магистериум". Поистине оккультное значение придается в нем числу "2000". Это и постоянные акценты в статьях на поворотный в истории человечества характер этой даты, это и двухтысячный тираж, каждый экземпляр которого стоит две тысячи долларов (больше похоже на вступительный взнос).
"Журнал-клуб-форум" берет на себя труд создать всеобъемлющую концепцию XXI века. Тексты статей написаны весьма витиевато, возвышенно и туманно. Интереснее список авторов и членов редакционного совета. В нем — помимо известных российских и зарубежных политиков — представители тех самых дисциплин, о которых только что шла речь. Похоже, вожди и жрецы технотронного века объединились для некоего "великого делания".
Здесь и психолог И.Кон (7), и известный нам Хосе Дельгадо. Нобелевский лауреат физик-лазерщик Прохоров соседствует с "мистическими" писателями Умберто Эко и Еремеем Парновым. Автор теории происхождения космических лучей Виталий Гинзбург рядом с космонавтом Григорием Гречко и скульптором Эрнстом Неизвестным. Представляющий ООНовскую структуру глава секты исмаилитов (исторически связанной с ассасинами) Ага-Хан — с руководителем Еврейского центра в Вене Симоном Визенталем. Консультант RAND Corporation футуролог Фукуяма — с лидерами каких-то индуистских и тибетских сект.
Итак, ученые, священнослужители, политики, люди искусства. Компания кажется разношерстной только на первый взгляд. В древние времена, когда один чин жрецов приносил жертвы Молоху или Баалу, другой играл на тимпанах, чтобы заглушить крики несчастных жертв.
Вот они, нынешние жрецы трехчленного бога "вольных каменщиков" Ях-Бул-Он! Еврейского Яхве, чей глаз так зорко следит за всем происходящим с дельт масонских храмов и с каждого американского доллара. Превратившегося в телевизор истукана Баала (по-русски — болвана), который оболванивает миллионы. Ветхого Озириса, породившего после смерти своей Гора, покровителя всех современных сатанистов...
Среди авторов "Магистериума" — и миллиардер Сорос, в очередной раз повторяющий свое любимое изречение: "Историю делают большие деньги". (8).
Вступительную статью журнала написал Э.Шеварнадзе. Он любезно расшифровывает: "Магистериум — это философский камень". — Эдуард Амвросиевич пишет о том, что человечество нуждается в нем сейчас даже больше, чем в средние века.
Да, философский камень упорно искали еще сообщества алхимиков. Гонимые за свои эксперименты, именно они создали прообраз современных тайных обществ. Одним из них стали розенкрейцеры. Их тайнопись — воплощение тайномыслия. Оказалось, что в их нарочито мудреные тексты чрезвычайно удобно зашифровывать политические идеи. А в символы — сокровенные устремления.
... На обложке "Магистериума" — Уроборос. Змей, кусающий собственный хвост. На оккультном языке кольцо змеиного тела означает власть над миром человеческим. Философский камень якобы и дает своему владельцу абсолютное могущество.
При всем однозначном отношении к Даниилу Андрееву трудно не вспомнить такое его предвидение: "...развитие средств связи, технические достижения, позволяющие полицейскому режиму контролировать интимную жизнь и сокровенные мысли каждого, подводят железную базу под вампирические громады диктатур."
Интересно, как выглядит Магистериум технотронного века? Может быть, он похож на скромный биогенератор?
Да, психотроника — магия, одетая в инженерную оболочку. Черная магия! Постепенно рождается вывод: поиски конкретного координатора этих сатанинских разработок, выяснение, казалось бы, противоестественных связей ЦРУ и КГБ — наивны. Супер-координатор пси-исследований, ровно как и незримый глава всемирного масонства — вне человеческой сферы.
Именно он бросает "новые" идеи тысячелетней давности. Переносимые "духами злобы поднебесной", они "носятся в воздухе" и одновременно улавливаются "людьми-антеннами" в разных странах. Именно он заражает компенсаторной жаждой власти наиболее ущербных из рода человеческого. Именно его подземная канцелярия предлагает слабодушным подписывать контракты кровью. Именно для него каждый христианин — рыба для адской сковородки.
Сам актив "Магистериума" свидетельствует: маги и психотронщики, режиссеры и политики не дремлют. Они старательно отрабатывают в различной мере осознаваемое ими самими задание — не допустить человека ко Христу.

ПРИМЕЧАНИЯ

1. Навязывая их, "ящик", в частности, эксплуатирует человека за пределами его рабочего дня. Телевидение зачастую разжигает в зрителе страстное желание владеть всем увиденным на экране. И он в ущерб своей реальной жизни, семье, духовному развитию начинает тратить время на добычу все новых и новых денежных знаков.
2. Я был свидетелем, как одно время к телецентру в Останкино регулярно приходила явно одержимая женщина и молилась (!) на это здание и телевышку. Еще один пример болезненной реакции "забесовленного" человека на тонкие и весьма зловещие сдвиги в современном мире.
3. Позитивистская наука уже в конце прошлого века пришла к тотальному безбожию. А ведь, по мнению о. Андрея Кураева, именно опасение языческой, религиозно окрашенной космогонии с ее носящимися в воздухе демонами и другими персонажами, вызвало в христианском мировоззрении радикально безрелигиозный способ познания мира — науку. Осмелев, она решила и вовсе "упразднить" небесную иерархию.
4. Специалист, работавший в области психотроники (он пожелал остаться неизвестным), сообщил мне нечто о загадочном Кахрамоне Джурабаевиче.
"Он — ученик мага, который, говоря современным языкам, являлся "личным экстрасенсом" Сталина. Известно только, что его называли Испанец. Уже в более позднее время личных экстрасенсов имел даже твердокаменный член Политбюро Суслов. Воротников же пригласил из Краснодара в Москву целую группу эзотериков. Возглавлял ее некий Пивоваров. Члены этой группы и их ученики успешно работают и поныне."
Коммунизм напрасно считают учением, лишенным мистических корней. Изгоняя Христианство, новые "мессии" лишь готовились к возведению своего храма. И кое-что позаимствовали у предшественников. Коммунизм задумывался как пародия Царства Божьего на земле. Моральный кодекс строителя коммунизма практически повторяет Нагорную проповедь Христа, — только упраздняя из нее Бога. Даже идею создать "нового человека" — в профаническом смысле — стремились воплотить и в рамках этой идеологии.
Такой целью был озабочен, в частности, Троцкий. В особняке на Малой Никитской даже создали для этого специальный детский дом. В него поместили детей от полутора до одиннадцати лет. В основном — отпрысков советской элиты. Был там, в частности, сын О.Ю. Шмидта. Действовал дом с 1921 до 1925 года. Но затем, в связи с отношением к Троцкому в верхах, его закрыли. Архивы попали в подвалы Политехнического музея (записи о ходе "перековки" велись ежедневно). А потом эти бумаги исчезли.
Врачебный террор и "перековка человека" — наиболее латентны, сокрыты. Летальный исход любого эксперимента будет изучать паталогоанатом. А он подчинен главному врачу того учреждения, в котором эксперимент проводился. Сор из медицинской палаты не выносится никогда. Исследуя проблему ятрогении (вред от ненадлежащего лечения) в конце 80-х в Ленинграде, я поразился сравнению двух цифр. Количество умерших за год в результате недобросовестного врачебного вмешательства совпало с числом погибших от насильственных преступлений. Но по названной выше причине ни одного уголовного дела возбуждено не было!
5. Из своего "черного зеркала" господин Смирнов получает информацию, которая позволяет ему сделать такие, например, странные выводы: "У русских, в отличие от американцев, идеи Бога нет..."
6. Интересно, что в проекте закона о биоэтике, подготовленном группой парламентариев в конце 1997 года, экспертам правительства более всего не понравилась статья, гласящая, что "методы и средства оккультно-мистического и религиозного происхождения", не должны применяться в целях оздоровления. Заместитель руководителя аппарата правительства РФ Е.Арефьев так прямо и написал председателю Думы Г.Селезневу.
7. В этом списке что ни персонаж — то феномен. На одной из недавних конференций академик Кон выступил с весьма любопытным докладом: "Однополые браки: правовые и моральные аспекты". Негодуя, он упрекнул Православную церковь в том, что она не дает сексуальным меньшинствам в полной мере воспользоваться своим правам на свободу.
Сеть "Интернет" выводит на экран компьютера портрет довольного собой седовласого господина. Текст гласит: "Кон Игорь Семенович, профессор. Главный научный консультант проекта "Половое воспитание российских школьников", активный участник движения за права гомосексуалистов, получатель Гранта Фонда Джона Д. и Кэтрин Т. Мак Артуров за 1995 год по теме "Сексуальные меньшинства в междисциплинарной перспективе".
8. Вот что сообщил мне, кстати, известный сербский публицист Драгош Калаич: "По сведениям нашей разведки, состояние Сороса делается на биржевой игре за счет информации, поступающей к нему из компьютеров ЦРУ. "Заработанные" таким образом деньги, по решению мировой закулисы, Сорос должен тратить на спонсирование определенных программ. В первую очередь эти доллары контролируют гуманитарные исследования. С их помощью пытаются и переписывать историю, и промывать мозги по команде из незримого центра."

ОТ КРЕМЛЯ ДО ГРАДА НЕБЕСНОГО

(Эсхатология)

Люди не ведают что творят. Век "умных" компьютеров и "точных" наук абсолютно не улавливает своего движения в пропасть.
Литераторы заклинают демонов подсознания. Политики вампирически-алчно высасывают высвобождаемую за счет этого энергию и с надеждой поглядывают на ученых. Последователи Франкенштейна не без успеха облекают в психотронную оболочку черномагические ритуалы покорения умов.
Вершится оккультная революция! Ее творцы — контрпосвященные, ее идеологи — соблазненные терпкой славой писатели, ее движущая сила — одержимые.
Это революция духовных мертвецов.
Они бредут, гремя костями тысячелетних грехов. Бредут к вечной смерти. Ибо тот, кто не обретет вечную жизнь, погрузится в вечную смерть.
Они бредут, живые лишь по видимости, и нежити по сути. Кажется, весь мир уже в их власти...

* * *

Однажды под гусеницами танков на московской улице проливается кровь. Такова "строительная жертва" в основание демократического царства. (1).
Его должны населять "новые русские". По замыслу прорабов нового мирового порядка, им надлежит забыть о Боге и Христе.
Они все более управляемы. Они погружаются во все более плотные слои материального.
Они жрут в модных ресторанах с живота лежащей перед ними обнаженной женщины (в практике "черной мессы" женское тело является дъявольским алтарем, подставкой для чаши с человеческой кровью).
Они поклоняются власти, славе, успеху и другим богам светского язычества. В московском театре восковых персон эти кумиры персонифицированы. Осанистые завоеватели всех веков соседствуют с плюгавыми звездами рока, упитанные президенты — с вертлявыми пародистами. Здесь каждая фигура создана по заявкам посетителей.
Среди восковых истуканов уместно вспомнить слова блаженного Августина: люди научились изготовлять искусные скульптуры и призывать в них души демонов, поклоняясь им как богам.
И вот мы видим: психоделический восторг, обращенный к идолам рэпа и рока, — привлекает к ним нечистых духов всесокрушающего разрушения.
Истерический хохот образованцев (дъявольский образ таится в них) — вселяет в пародистов — этих кумиров черни — бесенят исторического беспамятства.
Воодушевленное вручение государственного руля политическим истуканам — призывает к ним демонов властолюбия...
Спаситель освободил нас от ложных богов, созданных самим человеком. Тот же, кто упорствует в поклонении кумирам, оставляется Всевышним. Это и есть смерть души, страшнее которой быть ничего не может.
Духи, бесы, демоны... Инфернационал "гуманистов", режиссеры белой горячки, рекламные агенты ада! Как узнать их за респектабельной личиной? Ведомые отцом лжи, они более всего говорят о свободе. На деле же обман не оставляет выбора: он ведет только в преисподнюю.
Да, "мистическая экология" актуальна как никогда!

* * *

Пародисты стали звездами эстрады первой величины. Еще в начале века представители жанра не могли и мечтать о таком успехе. Ведь речь идет всего лишь об умении передразнивать, копировать и кривляться.
Пародия — крайняя форма вырождения лицедейства. Однако в самом лицедействе этот жанр таился с самого начала. Надо полагать, с античных времен, когда актеры смешили публику бутафорскими гениталиями огромного размера.
Не искусителем ли дано такое искусство?! (2).
Церковь всегда относилась к театру, мягко говоря, осторожно. Ведь античные представления, кроме всего прочего, несли в себе остатки языческих ритуалов.
Весь пантеон языческих богов рассматривается Христианством как сборище демонов. Так что служащее им сословие лицедеев имеет поистине инфернальную, дъявольскую поддержку. Не случайно актеры стали вдруг подниматься по социальной лестнице из презренного состояния на самые верхи. Причем, началось это давно.
Блаженный Августин пишет, что у греков актеры иногда привлекались даже на первые роли в государстве. И тут же объясняет логику людей античного времени. "Действительно, если они видели, что самое искусство и игры театральные были богам угодны, то смотреть на тех, которые их разыгрывают, как на людей бесславных, было бы логической несообразностью."
И все же блаженный Августин рассказывает об этом с внутренним изумлением. Как о каком-то невероятном социальном перевертыше, когда нормальный порядок вещей становится с ног на голову.
Феномен этого "переворота" отмечает и философ Рене Генон в своей работе "О смысле карнавальных праздников." В ходе древнеримских сатурналий, например, один день в году рабы помыкали господами, а те им прислуживали. Временно рушился миропорядок, происходило смешение "каст". Вершилось нечто, напоминающее конец времен.
Генон пишет: "Речь идет о ниспровержении иерархических отношений, а такое ниспровержение является, в общем, одним из явных признаков "сатанизма"."
Философ считает, что карнавалы позволяли "спускать пар" дьявольских энергий. Ведь эти энергии всегда несли в себе социальноразрушительный элемент.
Генон рассказывает, в частности, о средневековом "празднике дураков" в Западной Европе, "...в ходе которого низшее духовенство предавалось гнуснейшему непотребству, пародируя одновременно и церковную иерархию, и саму литургию."
Однако такие уступки инфернальному миру не могли довести до добра. Ныне жизнь превращается в постоянное течение дьявольского карнавала. И его пляски искажают все естественные пропорции мира.
Искусная пародия и мастерское кощунство — удел далеко не каждого. Здесь особенно сильны духовные потомки тех, кто распял Спасителя, кто кричал Пилату: "Кровь Его на нас и на детях наших!"
Как они стараются на подмостках! Идет тиражируемый телевидением нескончаемый карнавал. А ведь он тоже поначалу имел целью "спустить социальный пар". В советские времена жанр получил статус сатиры, обличающей "отдельные недостатки".
Уступка Великому Пародисту Вселенной и тут не осталась безнаказанной.
Забыты уже наивные "недостатки"; умерли те, кто "разрешал сатиру"; изменился общественный строй. А Пародия набирает силу. Она все более откровенно, почти религиозно, служит богам светского язычества.
Да, недаром в Страстной службе ад называется "всесмехливым", то есть над всем смеющимся, несерьезным...
"В театре многим приятно чувствуется, а в церкви — тяжело, скучно, — отчего? — писал святой Иоанн Кронштадтский. Оттого, что в театре все подлажено чувственному человеку, и диавола мы не трогаем, а тешим его, и он нам делает удовольствия, не трогает нас: веселитесь себе, друзья мои, думает, только смейтесь, да Бога не помните... Театр и церковь — противоположности. То — храм мира, а это — храм Божий; то — капище диавола, а это — храм Господа."
Пародисты пока торжествуют. Им кажется, что выбранные ими маски издевательски копируют окружающих. Заблуждение! Маска выбирается подсознательно (по наущению находящегося в подсознании), и на самом деле наиболее ярко выражает внутреннюю суть того, кто пытается укрыться за ней. Поэтому гнусящие, идиотничающие, блеющие и немтырящие пародисты — всего лишь изливают свою суть.
Что же за переворот, символизируемый восхождением "звезд эстрады", вершится?
...Напомним об еще одной звезде. О шестиконечной звезде масонов. Она состоит из темного треугольника, указующего вверх, на букву "альфа" и светлого, чье острие смотрит вниз, на букву "омега". По трактовке Сергея Нилуса, темный треугольник знаменует собой злого для масонов Бога, а светлый — его противника. Согласно Каббале, наступит момент, когда конструкция перевернется. Тогда власть над миром перейдет к сатане. Вот она, метафизическая подоплека всех переворотов и революций!
Однако христианская традиция говорит о том, что Господь попустит лишь краткое владычество антихриста. Недолго продлится его царство, предшествующее Второму Пришествию Христа.
Чтобы воссесть на земном троне, антихристу необходимо будет явиться в виде Спасителя, дабы многих прельстить. Это станет величайшей и наиболее кощунственной пародией.
Вот где потребуется весь концентрат лицедейского искусства. Опыта, накапливаемого теми, кто возвышенно именует себя служителями Мельпомены (богини языческой)!
Да, пародия — поистине апокалиптический жанр!

* * *

Наступило время перевертышей!
Цивилизация, в основе которой позитивистское "раскладывание по полочкам", компьютерный контроль и тотальная власть денег, именует себя оплотом свободы.
Практически отпавший от христианства Запад, языческие Юг и Восток с каждым годом все более пышно празднуют Рождество Христово, аккумулируя рудименты религиозного чувства в бумажно-пластмассовой мишуре.
Обращенность к свету Христовой веры квалифицируют как мракобесие (забесовленные атеисты называют верующих беснующимися во мраке!)...
Продолжать можно бесконечно. Но — еще один пример. Народу, победившему во Второй мировой войне, нагло навязывают обвинения в фашизме.
Расчет прост. Поскольку ООН создавалась для того, чтобы не допустить возрождения фашизма, достаточно убедить "мировое общественное мнение", будто на данной территории вновь поднимает голову это движение — и готова почва для очередной "бури в пустыне".
И вот уже руководитель Московского антифашистского фронта рассказывает в газете "Вечерний Иерусалим" о подготовке сборника "Политический экстремизм в России". В этом подробном донесении — справки на 47 организаций, 8 независимых изданий, а также 65 биографий.
И вот уже в Московскую думу по инициативе все того же антифашистского центра вносится проект закона "Об установлении административной ответственности за изготовление, распространение и демонстрацию нацистской символики на территории г.Москвы". Главный удар, естественно, наносится по свастике.
Но "свастика" — это один из видов креста, любая форма которого почитается Православной Церковью. Многочисленные право— и левосторонние "свастики" изображены на стенах в приделе Ангела, рядом с Гробом Господним в Иерусалиме. Автор этих строк собственноручно снял их на телекамеру. "Свастиками" отмечены иконостасы и росписи древнейших храмов в Новгородском Юрьевом монастыре, Переяславле-Залесском и других городах. Вращающуюся "свастику" являет собой и каменный солярный крест, установленный в новгородской Софии.
Этому не стоит удивляться. Ведь Христианство, стержневое понятие которого — "преображение" — изменило внутренний смысл, преобразило многие древние символы. В том числе "свастику" — знак солнца. Православное понимание вращающегося креста — Христос — Солнце Правды.
Почему-то наши "антифашисты" не подумали о закономерном запрещении конкретного политического символа — знамени времен третьего рейха, на котором черная левосторонняя свастика изображена в белом круге, находящемся в центре красного поля!
Нет, атакован сам сакральный знак! Так что же, убрать его с православных древностей?
А может быть, на наших глазах сделан первый шаг, чтобы запретить крест как таковой вообще?! Да, есть сущности, которым крест мешает жить!

* * *

...Эта глава писалась 16 июня 1996 года. В день праздника Всех Святых в земле Русской просиявших. В дождливый день выборов президента.
Накануне только и говорилось о судьбоносности этой демократической процедуры. Для человека верующего, однако, власть земная создана во образ Божественной. Она должна быть освящена помазанием на Царство. "Богом цари царствуют", говорит Священное Писание. В противном случае — власть поддерживается не сверху, а снизу.
Это являлось аксиомой для многих поколений наших соотечественников. Для бесчисленного числа тех, с кем мы и потомки наши образуют мистическую связь, называемую Русским Народом. Для тех, кто не забыл клятвы, обращенной к Богу и трону:

"ВО ИМЯ ОТЦА И СЫНА И СВЯТОГО ДУХА
УТВЕРЖДЕННАЯ ГРАМОТА

Великого Всероссийского Собора в Москве, Церковнаго и Земскаго, 1613 года.
Послал Господь Свой Святый Дух в сердца всех православных христиан (Земли нашей), яко едиными усты вопияху, что быти(...) Царем (...) и Самодержцем Тебе, Великому Государю Михаилу Феодоровичу.
Целовали все Животворный Крест и обет дали, что за Великого Государя, Богом почтеннаго, — Богом избраннаго и Богом возлюбленнаго Царя (...) и за их Царские Дети, Которых Им, Государям, впредь Бог даст, души свои и головы положити и служити им, Государям нашим, верою и правдою, все душами и головами(...)
А кто убо не похощет послушати сего Соборного Уложения, его же Бог благослови, и начнет глаголати ино, и молву в людях чинити, то таковый, аще от священнаго чину, и от Бояр, Царских Синклит, от воинских или ин кто от простых людей, и в каком чину не буди, по священным правилам Св. Апостол, и Вселенских седми Соборов святых Отец, и Поместных; и по Соборному Уложению всего извержен будет, и от Церкви Божией отлучен, и Святых Христовых тайн приобщения; яко раскольник Церкви Божией и всего православного христианства, мятежник и разоритель Закону Божию, а по Царским Законам месть восприемлет; и нашего смирения и всего освященнаго Собора, не буди на нем благословения от ныне и до века. Да будет твердо и неразрушимо в предъидущия лета, в роды и роды, и не прейдет ни едина черта от написанных в ней (в Утвержденной Грамоте)..."

Именно царскую власть подразумевает апостол Павел под "удерживающим" явление антихриста. (3).
"И ныне вы знаете, — пишет он в послании Солунянам о пришествии сына погибели, — что удерживает ему явиться в свое время. Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь".
Блаженный Феофилакт поясняет: "То есть, когда будет взято от среды римское государство, тогда он (антихрист — прим. Ю.В.) придет. Потому что до тех пор, пока будут бояться этого государства, никто скоро не подчинится антихристу. Когда же оно будет разрушено, тогда воцарится безначалие и он будет стремиться похитить человеческую и божественную власть."
Подобные чаяния подтверждает и талмуд: "В опустошении Рима — наша надежда". (4).
Власть римских императоров при Константине была чудесным образом претворена в Православное Царство. Оно стало ограждением Церкви Христовой от внешних врагов.
Во времена Константина еще могли сохраниться и книги Антониевой переписи, и летописи из дворца Ирода, и материалы следствия Понтия Пилата. Расследование убийства Иисуса, предпринятое Константином, полностью подтвердило Евангельские тексты.
"Иисус Христос, — пишет исследователь Леонид Болотин, был последним по плоти в Давидовой династии законным наследником земного Богоустановленного престола.. .Святое Евангелие однозначно указывает, что Он был не одним из нескольких законных претендентов на этот престол, а единственным.
Посему единственный из земных властителей мог принять духовно от Него наследование... Тот, кто законно принял бы на себя подвиг удерживающего мировые силы зла и беззакония, подвиг царя-самодержца, во образе Вседержительства Царя Небесного..."
Такой подвиг и принял на себя святой Равноапостольный Константин. Но уже тогда провиделась удивительная преемственность: на гробнице императора в храме Святых Апостолов начертано: "Русские роды, соединившись со всеми теми, кто их окружает, восторжествуют над Измаилом." Да, со временем роль Византии перешла в Россию и ее столицу — Москву.
Возможно, произошло это в тот мистический момент, когда в Софийский собор Константинополя, куда являлись в выборе веры послы киевского князя Владимира, во время литургии ворвались турки. И тогда первосвященник Византии вошел в стену вместе со Святыми Дарами.
Но почему же именно в Россию перелетел двухглавый византийский орел? И почему именно сюда с некоторых пор направились главные атаки мирового зла? Не потому ли, что молитвами, страданиями и трудами многих поколений соотечественников наших была установлена мистическая связь между Землей Обетованной и Русью, которую со временем стали называть Святой!..

* * *

Узкие лесные тропинки Руси, степные дороги Причерноморья, древние камни Малой Азии... Сколько их истоптали русские калигвы, обувь странников, представлявшая собой лоскут кожи, затянутый по подъему ремнем?!
Известная былина о хождении во святой град Иерусалим "сорока калик с каликою" относит первые русские паломничества еще ко временам святого Равноапостольного князя Владимира. Летописи указывают также на св.Варлаама, игумена Дмитриевского, ходившего к Гробу Господню около 1062 года. Но уже сорока годами раньше св.Феодосий Печерский тринадцатилетним мальчиком встречался, по его словам, в городе Курске с русскими странниками, шедшими из Палестины.
В так называемом "Уставе", еще в древности приписывавшемся киевскому князю Владимиру, а позднее и в "Уставной грамоте" новгородского князя Всеволода (1127-1132) паломничества в Святую Землю официально ставятся под защиту и покровительство Церкви.
Самое знаменитое из них, описанное в книге "Хождение игумена Даниила", датировано 1107 годом: "Я, недостойный игумен Даниил, худший из всех монахов, одержимый многими грехами, недоволен во всяком деле добром... захотел видеть святой град Иерусалим и землю обетованную."
Король Иерусалима Бодуэн 1, или, как называли его русские, Балдуин, разрешил Даниилу поставить светильник на Гроб Господень от всей Земли Русской.
Свидетельствовал игумен и о чуде Небесного Огня. Ежегодно с первых веков христианской эры сходит он под Пасху в храме Воскресения Господня.
И сегодняшний паломник раз в год может наблюдать картину, подобную той, что описал Даниил: "Двери же гробные все три запечатаны печатию царскою... Католики в великом алтаре начали верещать по-своему. И как начали читать шестую паремию... епископ подошел к дверям гробным и ничего не увидел. Тогда все люди завопили со слезами: "Карие елейсон!" — что значит "Господи, помилуй!" И тогда миновал десятый час... внезапно пришла небольшая туча с востока и стала над непокрытым верхом церкви, пошел дождь над гробом... Тогда внезапно и засиял Святой Свет в святом гробе, исходило от гроба блистание яркое.
Пришел епископ с четырьмя дъяконами, открыл двери гробные... вошел в гроб, зажег первой королевскую свечу от Света Святого... От свечи короля мы зажгли свои свечи. Свет Святой не такой как земной огонь, но чудный, светится иначе, пламя его красное, как киноварь..."
Кем же был игумен Даниил?
В былине о победе русских над половцами под Лубнами сказывается, как раненого богатыря находит на поле боя его отец, паломник из Иерусалима Данило. Битва произошла в августе 1107 года. По времени она совпадает с возвращением игумена Даниила.
Другая былина описывает более ранний эпизод. Шестидесятилетний богатырь Данила обращается к князю: "А ты позволь мне-ка снять платье богатырское и да одети мне-ка скиму да нонь калитцкую" и оставляет вместо себя сына "постоять Киеву обороною." (5).
"Хождение" свидетельствует: ранее калика (богатырь во смирении, в богоугодных делах) носил не рясу, а кольчугу со шлемом. В свои шестьдесят лет он "борзо" лазает по скалам, измеряет глубину горной реки, ныряя на шесть метров, и расстояния определяет воинской мерою — полетом стрелы доброго стрелка.
Даниил собственноручно измерял все святыни, и эти замеры показывают нам игумена как широкоплечего человека с длинными руками. Размах рук его, в переводе на современную меру, соответствует двум метрам.
"Хождение" выдает в русском богатыре ученого книжника. Особенности этого текста идентичны стилю анонимных рукописей летописной повести о Шаруканском походе и "Слове об идолах", первого русского антиязыческого исследования. Основой его послужил пересказ греческой книги Григория Богослова со вставками и сравнениями об идолопоклонстве в античном мире и на Руси.
В "Слове об идолах" упоминается, что написано оно на корабле, идущем из Палестины на Святую гору Афон летом все того же 1107 года. Единственным из библейских лиц в книге называется пророк Даниил. И это явный намек на авторство, сделанный в духе той эпохи.
Таким предстает перед нами богатырь земли русской, ученый книжник и паломник Даниил, написавший около девятисот лет назад удивительные слова: "Сын далекого Севера, я... вступил в Иерусалим как в свою родину."
Даниил засвидетельствовал для русских: Небесный Огонь сходит на Гроб Господень только по молитве православного патриарха, подтверждая единственную истинность нашей веры. Возможно, именно этот смиренный игумен первым заронил в сознание наших соотечественников поразительную мысль: благодатные энергии Святой Земли молитвами, трудами и подвижничеством могут быть перенесены и на нашу родину.

* * *

В XI веке Ярослав Мудрый возвел новую крепостную стену в Киеве. Главные ворота получили название Золотых. Получили во образ Иерусалима, где через Золотые ворота Спаситель вошел в город накануне Крестных Страданий.
Позднее Золотые ворота появились едва ли не во всех главных русских городах и монастырях — как бы приглашая Сына Человеческого на Святую Русь.
В Иерусалиме же Золотые ворота со времен турецкого владычества стоят замурованными. По преданию, в конце времен войдет в них антихрист. И стук его уже слышен...
Издавна каждое место на русской речке у храма называется Иорданью. А Поклонные горы? Как и у стен Иерусалима, они появились в Киеве, Владимире, Новгороде, Москве.
Глядя с них на пересечения, перекрестья дорог, чуткий русский человек видел знак креста повсюду. И называл то, что его окружает, о-к-р-е-с-т-н-о-с-т-и.
Однако святыни России создавались не только во образ Иерусалима земного, но и Града Небесного. Того, что "отверзается на небе" в Откровении Иоанна Богослова.
Стены Белого города, построенные в Москве в XVI веке, имели 12 ворот, по три на каждую сторону света — в подражание Горнему Иерусалиму. Стена приобретала таким образом священное значение. Православные горожане надеялись не столько на крепость камня, сколько на крепость Божью.
Землю Русскую — вполне сознательно — наши предки наполняли священными соответствиями. Собор Василия Блаженного, например, в старину имел 25 куполов, обозначавших Господа и 24-х старцев, сидящих у престола Его. В Государевом саду в Замоскворечье, напротив Кремля, в XVII веке были устроены 144 фонтана — во образ 144 тысяч праведников.
Стена Горнего Иерусалима описывается, как имеющая 144 локтя меры человеческой. Такой же высоты и Спасская башня Кремля.
Мотивы Апокалипсиса, когда Иерусалим и Константинополь были захвачены басурманами, не случайны. Россия оставалась последним — могучим — оплотом Православия в мире. И русские люди вполне справедливо считали свою землю ковчегом спасения.
Наиболее полно эта идея выразилась в сооружении Нового Иерусалима под Москвой.

* * *

Как будто Провидение подталкивало патриарха Никона к осуществлению его будущего замысла. Сами пропорции и внешний вид сооружений Нового Иерусалима несут в себе следы удивительных событий...
1636 год. В Соловецком монастыре пострижен монах именем Никон. Возможно, именно Соловецкий остров напомнил ему апокалиптический образ Престола Божия, стоящего посреди вод.
1649 год. Прибывший в Москву патриарх Иерусалимский Паисий дарит Никону кипарисовую модель Гроба Господня.
Затем старец Арсений привозит подробное описание иерусалимского храма Воскресения Христова и его обмеры, сделанные по просьбе святейшего.
Вскоре патриарх Паисий присылает еще один, поистине провиденциальный подарок — греческую книгу "Скрижаль".
Она поразила Никона символическим толкованием устройства храма, где алтарь есть образ небесного святилища, престол означает Иерусалим, Голгофу и Гроб Христа, а жертвенник — Вифлеем и Елеон.
Из книги следовало: здания храмов и их внутреннее устройство при правильном каноническом исполнении наделяются теми же божественными энергиями, что и первообразы.
Подмосковному новому Иерусалиму предстояло стать архитектурной иконой и своего палестинского предшественника, и Града Небесного...
В 135 году Иерусалим был переименован римлянами в Элию Капитолию. И лишь спустя двести лет обратившийся к христианству Константин нарек его Новым Иерусалимом. Современника Никона, царя Алексея Михайловича на православном Востоке и в России называли новым Константином. Поэтому патриарху было очень важно, чтобы именно царь дал имя его детищу.
И вот летом 1657 года Алексей Михайлович письменно нарекает место неподалеку от Москвы Новым Иерусалимом.
Его центром стал собор Воскресения Христова с камнем помазания, плитой "центр мира", Голгофой...
Рядом возник Гефсиманский сад. Поодаль — в селе Чернево — Назарет.
Река Истра получила название Иордана (их удивительное сходство может подтвердить и автор этих строк).
Современники, зарубежные путешественники, отмечали, что уже в те годы посещение монастыря замещало русским паломничество в Палестину.
Создаваемый на искусственном острове Новый Иерусалим мыслился островом спасения в бушующем море светской бездуховности, захлестывавшем Москву уже тогда.
Между тем Алексей Михайлович возжелал управлять не только державою, но и делами церковными. Мистическая идея Нового Иерусалима уступила идее Третьего Рима, которая начала осознаваться как всего лишь имперская. Она лишилась идущего от слов апостола Павла апокалиптического смысла. Престол "удерживающего" оказался под угрозой.
Патриарх Никон был осужден и сослан на Соловки. Недостроенный Новый Иерусалим стал символом до поры до времени незаметного духовного оскудения России. Таким явился первый шаг к отпадению от византийской традиции — симфонии духовной и светской власти.
До отмены патриаршества при Петре I оставалось сорок лет. Россия продолжала наращивать державное тело, но что-то главное, тонкое оборвалось в ее сердцевине.
Высшие сословия оказались оторванными от православной духовности, расколоты с народом, а со временем практически перестали служить иерархической опорой трону. В итоге страна получила апокалиптическое потрясение 1917 года.

* * *

День отречения Николая II стал поистине мистическим. Сама преисподня поспешила вздохнуть с облегчением. Временное правительство тут же сняло все ограничения в России для евреев (подобный шаг становился первым результатом всех революций). Вскоре — (опять совпадение?) на международном уровне была принята Декларация Бальфура о создании "национального очага" в Палестине. В нее устремился сначала ручеек, а затем и поток людей, чьи предки в разное время и в разных странах приняли иудаизм.
"А где же здесь Золотые ворота, через которые должен войти в город антихрист?" — спросил я в Иерусалиме гида. Казавшийся вполне светским и дружелюбным молодой человек буквально позеленел. "Не антихриста, а мессию", — злобно отчеканил он каждое слово. Вот так! Водят туристов и паломников, суетятся в поисках гешефта, играют на скрипочках — и ждут! За суетой вполне приземленных дел и делишек — ждут!
Главной мистической задачей переселенцев стало воссоздание храма Соломона. В каждой синагоге веками изучались слова ветхозаветных пророков Аггея и Малахии о приходе Мессии. По пророчествам, воссядет он во втором храме. Что это значит?
Первый храм, построенный Соломоном, был разрушен при вавилонском царе Навухудоносоре. Второй воздвигли на том же месте к концу VI века до Рождества Христова.
В стенах второго храма во исполнение ветхозаветных пророчеств и проповедовал Христос-Мессия, не узнанный большинством иудеев. Они ждут другого посланца. Ждут, хотя по слову Спасителя, от второго храма уже не осталось камня на камне. Он был разрушен римскими легионерами в 70 году и явил собой образ грядущего Конца Света.
Итак, будущий храм станет третьим. Похоже, иудеев не волнует столь существенное обстоятельство. Не волнует и отсутствие первосвященника для этого храма, ибо преемственность священства давно уже утрачена.
Синагоги являются скорее школами, нежели храмами. Возносить жертву богу иудеи могут только на горе Мориа в Иерусалиме. Вот уже почти две тысячи лет иудаизм лишен храмовой жизни.
В.Акулов, историк: "Мы имеем дело не с религией, а с неким мистическим трупом. Но этот вурдалак, сосущий соки из живого, мечтает ожить! Не здесь ли метафизическая подоплека всякого "заговора вампиров", в чем бы он ни проявлялся — вплоть для продажи трасплантантов и эмбрионов.
Итак, кто же воссядет в новом, третьем храме? Тот, кто будет ссылаться на свое божественное происхождение и таким образом сможет игнорировать отсутствие первосвященнической преемственности. Тот, кто соблазнит многих чудесами.
Да, поскольку это произойдет в третьем, а не втором храме, человечество будет иметь дело не с Мессией, а с тем, кто станет подражать ему."
Православная традиция называет его антихристом. Почему же не пришел он доселе, хотя еще в 1917 году пал "удерживающий"?
Да, кульминацией атак на Третий Рим стало убийство Православного Императора. По мнению исследователей, каббалистическая надпись, сделанная на стене Ипатьевского дома, обозначает следующее:
"Здесь по приказу тайных сил Царь был принесен в жертву для разрушения государства. О сем извещаются все народы."
С точки зрения "войны символов", выбор даты убийства — день святого убиенного князя Андрея Боголюбского — и места — Ипатьевского дома — тоже не был случайным. Именно в Ипатьевском монастыре основатель династии Романовых Михаил Федорович получил известие об избрании его царем. Каббалисты-цареубийцы XX века сочли, что конец ненавистной им династии должен наступить именно так — знаменательно.
...Так почему же не пришел антихрист, когда пал "удерживающий"?
Еще в день отречения Николая П от трона, когда в храмах пели покаянный канон Андрея Критского, в церкви села Коломенского под Москвой произошло чудо. Была обретена старинная икона Божьей Матери — Державная. В руках Богородицы — знаки монаршьей власти. Но держава не увенчана крестом — символ обезглавленной России.
Что увидели в этом духовные очи православных людей?
Матерь Божья явилась со скорбным ликом, одетая в царственный пурпур. И возвестила таким образом, что берет роль "удерживающего" на себя.

* * *

Подобное понимание истории подтверждает и целая цепь мистически связанных между собой событий, протянувшаяся сквозь века.
Вскоре после обретения чудотворного образа Державной Божьей Матери монахини Вознесенского кремлевского монастыря по архивным спискам установили: прежде икона принадлежала их обители. В Вознесенскую церковь села Коломенское она была передана в 1812 году. А именно — перед вступлением в Москву того, кто уже устремлялся к Иерусалиму, и в ком многие узревали стучащегося в Золотые ворота предтечу антихриста. Наполеона!
Его приближение сопровождалось множеством знамений. В дневниковой записи иеромонаха Евфимия (Трунова) читаем: "А разве не видели богоугодные очи праведников, как перед самым вступлением Наполеона в Москву, из Кремля через Спасские ворота выходили, отрясая прах с ног своих, угодники Московские?"
Видение это живо напомнило благочестивым современникам слова Иисуса, отправляющего учеников Своих на проповедь: "А если кто не примет и не послушает слов ваших, то, выходя из града того, отрясите прах от ног ваших; истинно говорю вам: отраднее будет земле Содомской и Гоморской в день суда, нежели городу тому..."
Видение, подобное бывшему в 1812 году, зафиксировано и в XVI веке. Речь о событии, вошедшем, в частности, в "Никоновскую (патриаршью) летопись". Оно связано с чудесным избавлением Москвы от нашествия татар. Через те же Спасские ворота множество угодников Божьих выносят из погрязшего в грехе города величайшую святыню — икону Владимирской Божьей Матери.
"Но в повести о Владимирском образе... св.Сергий и св.Варлаам обладают тем дерзновением ко Господу, которое дает им силы стремиться навстречу светозарному исходу чудотворцев, умоляя их возвратиться в покидаемый город. Пред взором читателя совершается чудо: Божьи угодники обращаются ликами к оставляемой твердыне и грозное знамение близкой гибели Московской Руси преображается в один из моментов Всенощного бдения: перед Кремлем, словно перед алтарем Русской земли, служится лития, и Суд Божий... сменяется торжественным возвращением в вымоленный и спасенный город."

* * *

С XVI века 21 мая старого стиля Русская Православная Церковь отмечает праздник Владимирской иконы Божьей Матери. Он каждый год напоминает не только о чудесном спасении города, но и об особом заступничестве Царицы Небесной.
Да, непостижимые тайны России, ее сокрытая работа и незримая для врага борьба находятся под Покровом Богородицы. Не случайно праздник Покрова, установленный Андреем Боголюбским еще в XII веке, отмечается только в нашей стране.
В XIII веке спасительный омофор Царицы Небесной покрыл от нашествия Батыя благоверных жителей града Китежа. В окрестностях волжского города Семенова, и сегодня вам расскажут о колокольном звоне и церковном пении, что доносится из-под вод здешнего озера. Вот она, "тайная сила" земли русской, где ушедшие поколения молятся за потомков, живущие ныне — за пращуров, а все вместе — за Россию. По преданию, в конце времен жители Китежа явятся из вод зачарованного озера Светлояра.
Святой Илларион Великий так пророчествовал в VIII веке: "И также в последние времена будет: грады и монастыри сокровенными будут, потому, что антихрист царствовать начнет в мире."(6).
Покрытие России омофором Царицы Небесной — основа для понимания страны. Здешние процессы нелинейны, многоплановы. Они не поддаются просчетам "очеловеченных" компьютеров и "компьютерного" сознания аналитиков. Под покровом Божьей Матери столько сокровенного, что понять происходящее можно лишь глядя на прошлое, настоящее и будущее России православными глазами.

* * *

...Итак, в 1917 году Матерь Божья взяла роль "удерживающего" на себя. Взяла до назначенного срока.
В 1922 году во Владивостоке состоялся последний Приамурский Земский собор. На нем измена клятве 1613 года была осознана как общенародный грех. Не случайно душой собора стал генерал Дитерихс, один из руководителей расследования убийства Царской Семьи... Приамурский собор — прообраз собора грядущего. Он, как и собор 1613 года, положит конец новому Смутному Времени. И изберет покаявшемуся народу Помазанника Божия.(7).
Но все не так просто. Покаяние — не мимолетное чувство прекраснодушного интеллигента. Это не клишированное заклинание из нового идеологического набора. Лишь честная этимология дает нам понять, что это такое. В переводе с греческого "покаяние" — это "изменение ума". Вот так. Ни больше и ни меньше. Немалый духовный труд предстоит всем нам!
А царю, последнему, грядущему царю, предстоит повторить подвиг царя Константина, начав свое царствование полным расследованием мистической подоплеки убийства Царской Семьи.
Власть Царя — от Бога. Человеку не дано ее отменить. Она была и остается узурпированной. И до Земского собора — как бы долго ни пришлось его ждать — на каждом высоком собрании и должен стоять незанятый трон.
Да будет слово наше твердо в предъидущие лета, в роды и роды!

* * *

В.Ларионов, историк: "Недавно со Святой горы Афон мне привезли крест, под которым — не глава Адама, а символ Византии и России — двухглавый орел. Не знак ли это искупления Российской державы и ее народа, отошедшего в свое время от Бога и нарушившего клятву трону?! Страшную клятву, записанную в Утвержденной грамоте.
Искупление неизбежно. Разве нельзя увидеть провиденциальной воли в том, что тысячи русских паломников получили возможность побывать в Святой Земле?! Крестный Путь, которым проходит в Иерусалиме каждый паломник, вновь связует Святую Землю и Святую Русь."
Прикоснувшийся к святыням Палестины, видит мир иными глазами. И Новый Иерусалим предстает удивительным символом русской духовности. Ее до поры до времени незаметное оскудение отразилось в незавершенном строительстве при патриархе Никоне. И теперь — величественный издали, храм Воскресения Господня чреват обвалом. Вот символ сегодняшней страны и ее духа! Воссоздание Нового Иерусалима — мистическая задача России. Ведь благодатные энергии, перенесенные на Святую Русь молитвами, подвижничеством и страданиями наших предков, живут в этих стенах.
Рассказывают, что в 1994 году, когда здесь возобновлялись службы, под Пасху, светильник в алтаре возгорался трижды за ночь. Возгорался, напоминая чудо Небесного Огня в Иерусалиме. Это произошло рядом с вырытым по повелению патриарха Никона колодцем. Наполненный чистой водой, он символизирует место обретения царицей Еленой Животворящего Креста Господня.

* * *

Словно последние земные силы Православия призываются к Битве. Предание гласит, что в последние времена восстанет из вод зачарованного озера град Китеж. Из стены Софийского собора в православном Константинополе выйдет со Святыми Дарами первосвященник Византии. В канун краткого, но страшного воцарения антихриста явится царь Третьего Рима — и вновь исчезнет икона Державной Божьей матери.
Будет созван VIII Вселенский Собор — и узнает того, кто из колена Данова.
Перестанет сходить Огонь Небесный на Гроб Господень.
Чудесным образом уйдет с Афона икона Иверской Божьей Матери (господа из ЮНЕСКО уже вознамерились протянуть на Афон шоссейную удавку!).
Святыни либо исчезнут, либо "утратят силу". Как же иначе, если в мире почти иссякнет вера? История, как пространство богообщения, потеряет смысл и закончится...
Так стоит ли призывать Последнего Царя и торопить наше земное поражение? Стоит ли приближать время краткого торжества антихриста, которым и закончится земная история?
Да! Но это не признак усталости от неравной борьбы, уныния при виде ликующего врага и безнадежности достучаться, которые в минуты искушений охватывают каждого из верных. (8). И это не жажда мщения, ибо за пределами остановившегося времени торжествующие победители ужаснутся.
Призыв Последнего Царя — глас веры, духовной доблести и чести. Легионы врага, некоторые из которых описаны в этой книге, движутся на Церковь. Нас ждет провиденциально трагическая Битва под священным знаменем Лабарум! Встать под него — единственная возможность достойно закончить длящийся ныне седьмой день творения. И, взойдя в Иерусалим Небесный, радостно встретить восьмой день рядом со Спасителем!
"А затем конец, — пишет апостол Павел о Втором Пришествии Иисуса Христа, — когда Он передаст царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу. Ибо ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. Последний же враг истребится — смерть."
Прости меня. Господи!
Аминь...

ПРИМЕЧАНИЯ

1. Согласно языческим поверьям, чтобы царство, новый дом или иное строение, были прочными, в их основание должна быть принесена кровавая жертва. С этими представлениями связаны, например, легенды об основании Рима и даже Москвы.
2. Эту въедливую этимологию рано или поздно запретят как дисциплину. Уж больно отчетливо проявляет она смыслы, которые современному миру хотелось бы затуманить тарабарщиной иноземных слов. Так "искусство" вытесняется пустым для русского сознания заимствованием "арт".
3. В.Ларионов: "В наше время, надо полагать, имеется ввиду власть грядущего Православного Императора. Прямопротивоположный смысл имеют искусственное сохранение ветхих тронов на Западе и попытки вернуть такие династии, как Меровингов. Cue, возможно, делается во исполнение пророчества, что первыми антихристу поклонятся именно цари."
4. Позднее в унисон этой идее Ф.Энгельс напишет, что ни одна революция не достигнет победы, пока есть русское государство.
5. Родиной игумена Даниила считается Черниговщина. В своем "Хождении" он сравнивает извилистую реку Иордан с черниговской Сновью. И сын его в былине поминает на поле боя не киевские храмы, а черниговский собор.
6. Интересно, что одним из немногих подлинно русских городов является сейчас Красноярск-26, все обширное производство которого находится под землей. Его население формировалось для оборонных целей из отборных людей русской национальности. Нынешние дети этого города, долгое время избавленного от различных негативных влияний современного мира, — поразительный образец духовного, физического здоровья и высочайшего интеллекта.
7. По предвидению духовника Царской Семьи архиепископа Полтавского Феофана, с родом Романовых грядущий царь должен быть связан по женской линии. (Точно так же, как род Рюриковичей получил в свое время через вышедшую за Ивана III Софию Палеолог кровь византийских императоров — династическую основу священной преемственности. Сакральная история циклична).
8. Получая благословение на свои труды у отца Николая (Гурьянова) на острове Залита, автор этих строк ощутил замечательный заряд эсхатологического оптимизма, который исходит от старца. На вопрос: "Что же ждет Россию? Времена-то такие тяжелые...", отец Николай просто ответил: "Милость Божия пока с нами. Хорошие времена. Храмы строятся."
Старец немногословен. Слова затерты, не стирается только молитва. "Храмы строятся..." Значит, возносятся и молитвы. Время богообщения не прошло.

УСЛЫШАТЬ СТУК ЗЛА

(Послесловие)

В далекой молодости, где-то в шестидесятых, от одного друга, который до этого не казался мне сколько-нибудь осведомленным в истории, я услышал нечто меня поразившее. Оказывается, в мире давно существует тайный заговор, реально приводимый в исполнение и направляющий ход событий в сторону, желательную для заговорщиков и очень нежелательную для остального людского рода. Друг говорил об этом так категорично и приводил так много фактов, что я просто ничего не мог возразить, и мое сознание раздвоилось. Я всегда любил историю, в детстве слушал рассказы дедушки о древнем Риме, в юности читал и перечитывал доставшийся мне в наследство от дяди двухтомник Лависса Рамбо, потом купил четырехтомник Ключевского, который стал моей настольной книгой, и у меня выработались определенные представления о движущих причинах исторического процесса. Я не сомневался в наличии объективных законов социального развития, хотя и действующих через людей, но в силу своей статистической природы от них как бы не зависящих. А тут утверждалось как раз обратное: это развитие зависит от людей, притом составляющих ничтожное меньшинство. Под давлением фактов я должен был допустить реальность преемственного древнего заговора, но в этом допущении, помимо того, что оно противоречило моим прежним представлениям, было нечто сильно меня смущавшее, поэтому я так окончательно его и не принял.
Смущающим обстоятельством было то, что я не мог понять мотивации конспираторов. Не мог несмотря на то, что уже тот давний приятель, который как истопник в песне Галича "открыл мне глаза", начал именно с объяснения мотива зловредной деятельности заговорщиков. С тех пор прошло тридцать лет, осторожные перешептывания об их кознях переросли в официально признанный раздел исторической науки, называемый "конспирологией", и литература по этой теме растет как снежный ком, но до сих пор на вопрос "почему они это делают?" все отвечают то же самое, считая, что этот ответ является исчерпывающим: "они хотят захватить власть над миром". А мне он не только не казался исчерпывающим, но совершенно меня не устраивал, и я до сих пор считаю его никуда не годным. Это лишь видимость объяснения, построенная на типично софистическом приеме переноса ответа с того объекта, о котором спрашивают, на другой объект. Ведь вопрос о мотивации относится к конкретным людям, вступающим в тайное общество, а ответ дается от лица всего общества в целом, которое лица-то и не имеет. Отдельные люди и их совокупность — вещи принципиально различные, имеющие разную природу, поэтому в контексте заговора о захвате власти они должны выступать в разных смыслах. Этот захват еще вилами на воде писан, а если и произойдет, то когда-то в будущем, а человек, дающий клятву служить этой идее, живет в настоящем, и неясно почему мысль о торжестве его далеких преемников может так его воодушевить, что он отказывается ради нее от самого дорогого для человека — своей личной свободы — и беспрекословно выполняет приказы высших по градусу, даже если не понимает их значения. Нет, тут нам подсовывают явную психологическую несообразность: целенаправленная деятельность обязательно должна направляться волей, а воля присуща лишь некоему "Я". По отношению же к "Мы" о ней можно говорить только в переносном смысле, да и то, если индивидуумы, составляющие это "Мы", живут в одно время и связаны живыми связями.
Моему сознанию предстояло пройти длинный путь, прежде чем оно преодолело противоречие между фактическим наличием сквозных тайных организаций мировой истории и их теоретической невозможностью. Противоречие возникало от того, что мои теоретические представления опирались на неверное восприятие феномена истории, а именно — на восприятие материалистическое. Оно было нормой всех историков, которых я читал в молодости, и если у них и возникали между собой какие-то несогласия, то только в том, какой именно материальный фактор является определяющим в истории — государственное строительство, хозяйственная деятельность, расширение территории, повышение эффективности производства или что-то еще. А это восприятие глубоко ложно.
От этой фундаментальной лжи и должен в первую очередь освободиться каждый, кто размышляет о прошлом, настоящем или будущем человечества. Надо раз и навсегда понять, что история существенно пневматологична, что к ней, более чем к чему-то другому, применимы слова Христа "Дух животворит; плоть не пользует ни мало" (Ин 6, 63). История насквозь пропитана действующим в ней духом, на нем держится весь ее каркас. Не осознав этого, исследователь обречен на сизифов труд — любое его умственное построение, основанное на сделанной им подборке фактов, обязательно будет разрушено другой подборкой, сделанной его оппонентом. Сегодня это уже совершенно ясно. Но крупнейшие историки двадцатого века начали догадываться об этом уже давно и стали переключать свое внимание с материи на дух. В их числе были Освальд Шпенглер, Макс Вебер, Арнольд Тойнби и Хосе Ортега-и-Гассет. Чтобы выявить роль духа в истории, они выработали новую методологию, взяв в качестве первичного объекта изучения не страну, государство или нацию, как это было прежде, а более крупную единицу, которую Тойнби назвал "цивилизацией". Что это такое?
Все цивилизации (а их Тойнби насчитывает за все время существования человечества более двадцати) имеют одну и ту же схему: ядро, питательная мякоть и твердая кожура. Ядром служит культ или тип верования; мякотью — возникающая на основе данного типа верования и укрепляющая его культура, а кожурой силовые структуры, защищающие и мякоть и ядро, такие как армия, полиция, таможенные службы и т.п. Если сопоставить цивилизацию с человеческой личностью, то можно провести такую аналогию: ядро — это дух, мякоть — душа, кожура — тело. Но дух в человеке есть не что иное, как присутствующий в нем Бог, т.е. его "сверхприродное", душа — его "природное нематериальное", а тело — его "природное материальное". Таким образом слова "Дух животворит" в применении к цивилизации означают, что ее жизненная сила (по Льву Гумилеву — "пассионарность") обеспечивается культом, т.е. религией. Понятно, что чем религия совершеннее, тем в большей степени она открывает людям тайны мироустройства и тем интенсивнее источает жизненную силу, поэтому соответствующая цивилизация получается более мощной и красивой. Из всех когда-либо возникавших на земле религий самая совершенная была дана в Христианском Откровении, представляющем собой максимальную полноту истины, которую только может вместить человек, и христианская цивилизация получилась предельно мощной по материально-техническому оснащению и предельно прекрасной по культуре.
Сегодня она уже в прошлом. Правда, высокоразвитая технология, включающая атомную энергетику и космонавтику, осталась, но это такой же памятник исчезнувшей цивилизации, как египетские пирамиды. Они все еще стоят и приносят Египту немалый доход от туристов, но сейчас никто не станет строить новых пирамид, так как для этого необходимо совсем другое отношение к миру, основанное на культе умерших, необходимо другое ядро. Энергия атома доступна и в наше время, так как рецепты ее использования достались нам в наследство, но продвинуть дальше нашу власть над материей нам уже не удастся, ибо для этого нужно сделать принципиально новые научные открытия, а их никто уже не сделает. Наука, породившая нашу технику, расцвела на почве христианского типа сознания, когда ученые еще были проникнуты грандиозной идеей сотворения мира "из ничего" и пытались подражать в этом Богу, создавая действительно из ничего т.е., из самих себя математику и теоретическую физику, а этот тип сознания ушел вместе с христианской верой. То же самое относится и к культуре: мы любуемся картинами старых мастеров, но создать что-либо подобное абсолютно не способны, так как внутри мы стали совсем иными.
Что же произошло с христианской цивилизацией, почему она погибла? По Тойнби, цивилизации гибнут только по одной причине — из-за разрушения ядра, и христианская цивилизация не является исключением. Но тогда возникает второй вопрос: что же привело к разрушению ее ядра? Книга Ю.Воробьевского дает на этот вопрос наиболее удовлетворительный ответ из всех, которые мне приходилось когда-либо слышать. Кратко говоря, не "что", а "кто", и этот "кто" — не "они", как у других конспирологов, а "он". Это сразу меняет картину и ставит все на свои места. Тот, кто для нас есть "он", для себя есть "Я", значит, он обладает волей в самом сильном, онтологическом смысле, и целенаправленность организованной им работы становится легко объяснимой. Правда, этот личностный персонаж должен обладать не совсем обычными свойствами. Во-первых, он должен быть сверхдолгожителем, иначе он не смог бы направлять в одну сторону работу многих поколений заговорщиков. Во-вторых, он должен быть невероятно искусным интриганом, умеющим рассчитывать свои действия на много ходов вперед и предвидеть результаты, которые придут лишь через сотни лет. В-третьих, он должен владеть техникой гипноза, позволяющей ему околдовывать людей и заставлять их выполнять нужную ему работу с таким энтузиазмом, будто она нужна им самим. В-четвертых, он должен ненавидеть созданный Богом мир и кипеть постоянным желанием его разрушить, используя для этого обманутых и завербованных им людей, которые с какого-то момента теряют данную им от Бога свободу и делаются его послушными рабами. Но такой персонаж давно известен! К тем, кто стал его рабами, и были обращены слова Иисуса: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Ин 8, 44). Каким он был две тысячи лет назад, таким и остался — ведь он бессмертен, потому что нематериален.
Нематериальность организатора мирового заговора прекрасно понимает автор "Стука в Золотые врата", и это отличает книгу от других сочинений на эту тему. Именно этот невидимый, но, по достоверным сведениям, имеющий рога, копыта и хвост, не просто стоит "при дверех", как писал в начале нашего века Сергей Нилус, а уже громко в них стучится. И этот стук объясняет нам, что же случилось с христианской цивилизацией. На большом историческом материале Воробьевский показывает нам, как в ослабленное распространившимся в Европе неверием ядро внедрился "он" и стал его перерождать, в результате чего переродилась и мякоть: на месте культуры появилась антикультура. Книга показывает читателю, как почти на наших глазах осуществилась притча Христа о нечистом духе, который нашел незанятое, выметенное и убранное помещение и, взяв с собой семерых духов, злейших себя, поселился в нем с ними (Мф 12, 44). Да, в своей гордыне человек решился обойтись без Бога и вымел горницу своей души, но как оказалось, вымел он ее не для себя. Иначе и быть не могло, ибо история пневматологична. Какой-то дух должен питать ядро цивилизации, и если он не сверху, то он снизу. Воробьевский формулирует этот закон так: "отвергнувший единого Бога рано или поздно поклонится Его противнику".
В книге подробно показывается, как противник Бога добивается от околдованных им людей поклонения. Сначала он внушает им различные материальные устремления — культ денег, культ расы, культ физического здоровья, культ наслаждений и прочие. Это выметение горницы от духа, так как материя вытесняет дух. Когда же дух, обитавший в горнице, из нее вытеснен, на его место входит лжедух и нагло начинает в ней распоряжаться, устанавливая свой собственный культ — культ сатаны. Мы сегодня и являемся свидетелями как раз этого завершающего этапа: множатся легальные сатанинские секты, по телевидению показывают кощунственный фильм о Христе, подвергаются мученической смерти две монахини в Иерусалиме, три подвижника в Оптиной пустыни, несколько московских священников, владелец мироточивой Иверской иконы Хосе Муньос — и это только за самое последнее время!
Книга Воробьевского имеет то достоинство, что развиваемый в ней подход позволяет осмыслить множество вроде бы разнородных зол нашего времени — корыстолюбие, расизм, наркоманию, страсть к убийствам, торговлю человеческими органами, торговлю оружием, терроризм и другое — как явления одной природы. Он пишет: "Партнеры в инфернальных адских контрактах подобного рода всегда окутаны тайной. Но главного в них назвать можно. Это сам искуситель рода человеческого".
Назвать — это уже очень много. "Стук в Золотые врата" называет нашего врага по имени, и это делает книгу ценным пособием для всех тех, кто еще хочет ему сопротивляться. Я бы рекомендовал поставить ее на самую ближнюю полку, чтобы ее можно было достать. просто протянув руку.

11.11.1997 г.

В.Н.ТРОСТНИКОВ, профессор
Российского православного
университета

ПРИЛОЖЕНИЯ

Эксклюзивные интервью и секретные документы

ПОСЛЕ МАСОНОВ...

Фрагменты интервью с Д.Калаичем

ДРАГОШ КАЛАИЧ. Политолог, публицист. Был представлен автору весьма своеобразно — как эзотерический советник сербского президента Милошевича. Это обстоятельство и задало тему нашей беседе.

* * *

Д.К.: Масонство — псевдорелигиозная организация. Она была создана священниками Великобритании — из отчаяния перед процессами секуляризации общества. Посредством науки эти люди пытались материалистически доказать существование Бога. Результат оказался прямопротивоположным. Вместо того, чтобы укрепиться в вере, пришли к безверию.
Итак, инициаторами масонства стали протестантские священники. Вторым слоем была развращенная и пресыщенная аристократия, оторванная от своих корней. Из жажды острых ощущений, из стремления к "тайному знанию" эти люди также устремились в ложи.
И наконец — третье сословие. Для них было очень важно пребывать в ложах рядом с представителями дворянства. Масонские ателье стали, в частности, средством социальной эмансипации евреев.
Ю.В.: Изданная в Иерусалиме "Encycio paedio Judaica" пишет, что ложи стали первыми территориями, где исчезли сословные и религиозные перегородки.
Д.К.: О сути движения "вольных каменщиков" прекрасно сказал прусский король Фридрих II: масонство есть великое ничто. Как правило, это сообщество посредственностей...
Вызов, брошенный миру "новым мировым порядком", формировался в ложах. Идея родилась в британском обществе Круглого стола. Его инициатором и главным медиумом был некий Сесил Роудс. Именно здесь возникла мысль создать мировой управляющий центр. Постепенно он переместился в США.
Именно из недр подобных структур исходят наиболее страшные черномагические планы. И не случайно эти попытки проявляются даже в постоянной масонской игре с цифрами. Например, совет одной из лож собирается 12-го числа, 12-го месяца и присутствует 12 посвященных. Псевдокаббала!
Зная некоторые черномагические аспекты деятельности масонства, мы стараемся им противодействовать. В армии Югославии создано специальное подразделение, задача которого — противостоять попыткам использовать против нас черную магию. Проект называется "Сербское зеркало". Он исходит, конечно, из Православных принципов. Мы не нападаем на противника, а лишь отражаем его негативную энергию и возвращаем сторицей то, что он направляет на нас. Уверяю вас, эффект огромный. Благодаря этому удается даже уничтожать боевые самолеты.
Ю.В.: Насколько я знаю, тема масонства в Югославии волнует многих.
Д.К.: В 1918 году Югославию создавали разные силы. Были среди них, конечно, и искренние славянофилы, но главную роль играли масоны. Они смыкались тогда с хорватскими националистами, которые уже в конце первой мировой войны поняли, что Антанта может отдать итальянцам часть Далмации. И тут они принялись за активное создание Югославии, чтобы эти земли не отошли от Хорватии. Они убедили сербов отречься от идеи Великой Сербии ради югославянского братства. Одним из инициаторов этих процессов был так называемый югославянский комитет. Из 16-ти его членов 9 были масоны.
Ю.В.: Существует версия, что в Россию, например, идея всеславянского единства также была занесена из западных тайных структур. Ее первым носителем стал иезуит хорватского происхождения Юрий Крижанич, живший в Москве во второй половине XVII века. Правда, когда русские поняли, что следом за объединением всех славян подразумевается их подчинение папе, Крижанич был выдворен из страны. Однако впоследствии воодушевляющие мысли о возвращении Константинополя, создании панславянской державы с центром в Москве неоднократно играли провоцирующую роль.
Д.К.: Характерно, что после создания Югославии поздравление тут же прислал Великой Восток Франции. В этом приветствии созданное государство рассматривалось как "кордон на пути распространения германской культуры".
Эти же самые зловещие силы сейчас можно отождествить с тем, что в геополитике мы называем атлантизмом. И опять они пытаются создать санитарный кордон — только теперь уже вокруг России.
Итак, масонство сыграло огромную роль и в создании Югославии, и в убийстве короля Югославии Александра 1, который также являлся "вольным каменщиком". Незадолго до убийства президент Чехословакии Бенеш сказал югославскому послу в Праге (оба были масонами): "Сашенька стал думать своей головой, и это может стоить ему головы".
Выстрелы в Марселе стали ответом на изменившуюся политику Александра, который постепенно начал отходить от "атлантизма".
Ю.В.: И.Мужич в своей книге "Масонство и Югославия" пишет:
"...Александр своей независимой и противоречащей тогдашним масонским интересам политикой настолько мешал масонам, что в некоторых высоких ложах (например, Я. Массарик и его окружение) возникал вопрос о его устранении. Меры безопасности, принятые во время пребывания короля в Марселе французским правительством, министром внутренних дел Франции (Albert Sarraut), тесно связанным с масонами, были символическими".
Д.К: Известно, что к масонству принадлежал и Иосип Броз Тито (Иосиф Амброз).
Ю.В.: В его автобиографической работе даже проскальзывает такая фраза: "Получил информацию из Загреба от неких "вольных каменщиков"..."
Д.К.: Решающим событием в его карьере было следующее: в 1956 году состоялась встреча югославского лидера с Джоном Форстером Даллесом. Он дал Тито задание: создать новые международные рамки для освободившихся стран. Так и зародилось движение неприсоединения. Так начала реализовываться идея новой международной эксплуатации. Более эффективная и не столь явная.
Ю.В.: Не преувеличиваете ли вы роль и значение масонства?
Д.К.: Сейчас уже оно преодолено как организация. Существуют другие институты тайной власти. Трехсторонняя комиссия, Бильдербергский клуб... Говорить о том, масон ли этот человек, имело смысл в христианской Европе. Сейчас же масонство стало по сути дела образом массового мышления...
Когда-то Фауст хотя бы знал, за что продает душу. Ныне люди отдают души бесплатно, даже не догадываясь об этом. Все это связано с приближением конца времен, который характеризуется стремительным ускорением "прогресса", как суммы разрушительных процессов.
В обществе сейчас доминируют масонские идеи, где человек становится экономическим животным. Они, как показали блестящие работы Макса Вебера и Вернера Зомбарта, восходят к пуританским и еще раньше — еврейским концепциям. Кстати, и коммунизм, и либеральный капитализм являются братьями-близнецами, порождением одного и того же чудовища — экономического демона.
Жак Аттали пишет, например, о будущем обществе новых кочевников. Людей не укорененных, влекомых, словно перекати-поле, экономическим интересом. И отмеченных печатью антихриста в своих магнитных карточках.
Ю.В.: В этом контексте никак не обойти фигуры теневых советников сильных мира сего. Кстати, возможно, впервые внимание к этой проблеме привлекли "Протоколы сионских мудрецов" (не будем сейчас обсуждать их подлинность).
Итак, в "Протоколах" говорится: "Администраторы, которых мы выберем в строгом соотношении с их способностью к раболепному подчинению, вовсе не будут лицами, обученными искусству управления, и легко превратятся поэтому в пешки в нашей игре, в руках знающих и способных мужей, которые будут их советниками, являясь специалистами, воспитанными и тренированными с раннего детства для управления делами всего мира."
Д.К.: Советниками был окружен, в частности, Рузвельт. Его постоянной тенью был некий Генри Моргентау.
Ю.В.: Именно он сопровождал Рузвельта в его последней поездке, закончившейся странной смертью президента. Находившийся в его имении священник свидетельствовал, что Рузвельт был убит выстрелом в затылок. Не случайно, в нарушение всех законов, вскрытие тела не производилось, а эскортировавшая гроб охрана получила команду стрелять во всякого, кто приблизится без разрешения. Тело президента все время находилось в закрытом гробу, а после захоронения могила долгое время была под вооруженной охраной.
Кстати, незадолго до смерти Рузвельт поддержал позицию арабов по вопросу о Палестине...
Д.К.: Сейчас и Клинтон является лишь игрушкой в руках своего окружения. Оно, например, долгое время настойчиво подталкивало Германию к участию в югославском конфликте.
Как пишет Софи Жерарди, исследователь из французского еженедельника "Ле Монд Дипломатик", все войны новейшей истории были спровоцированы именно этим масонским интернациональным кланом.
Прежде всего вспомним о Жане Мане, который был и советником Рузвельта, и одним из идеологов либерального капитализма. От стоявших за ним сил он получил, в частности, задание дискредитировать президента де Голля. Об этом Мане пишет и в своих воспоминаниях.
По сути он был трагической фигурой, заложником идеи объединения Европы, что означало уничтожение на континенте государственного суверенитета...
Стоит поговорить и о советнике Миттерана Жаке Аттали. Его страсть — футурологические проекты. В силу самой не-европейской природы, его интеллектуальный уровень низок, поэтому он много позаимствовал из работ Эрнста Юнгера, даже не сославшись на него.
Аттали возглавлял Европейский банк реконструкции и развития. Он потратил 12 миллиардов долларов на разрушение социализма в Восточной Европе. Конечно, эта помощь предназначалась не восточноевропейским народам, а определенным узким группам лиц. По сути, кредиты шли на скупку собственности.
Впоследствии оказалось, что большую часть сумм, которыми располагал банк, Аттали потратил на цели, связанные с его личными интересами. Проще говоря, проворовался.
Обо всем этом не стоило бы и вспоминать, но Аттали является очень показательной фигурой. Любопытным примером, необходимым для изучения людей, которые возомнили себя высшей расой и намерены править миром.

Апрель 1994 года.

ЖРЕЦЫ РАВНОДЕНСТВЕННОЙ БУРИ

Фрагменты интервью с братом Маркионом
(КРИСТИАНОМ БУШЕ)

Ю.В.: Насколько мне известно, основанный Алистером Кроули — Орден Восточных Тамплиеров существует во многих странах. Кем являетесь в его иерархии вы?
К.Б.: Я руководитель французской ветви этого ордена. Ю.В.: Находитесь ли вы в контакте с братьями в других странах? К.Б.: Да, со многими ложами Англии и других стран, в том числе, Восточной Европы. Некоторое время назад Югославия имела самое большое в Европе число сторонников Кроули. И многие на Западе даже хотели получать посвящение именно в Белграде. Но с тех пор, как началась война, контакты ослабли. Хотя, конечно, все это существует в Югославии и теперь, ведь перед войной подобные течения были также в Загребе, Сараево.
Ю.В.: Каковы отношения кроулианцев с мировыми политическими движениями?
К.Б.: Чтобы ответить, необходимо вернуться в XIX век. Тогда традиционной была двойная-тройная принадлежность к герметическим структурам. Большинство членов Ордена Восточных Тамплиеров и "Голден доун" принадлежали к масонерии Египетского обряда — Мемфис Мицраим.
Это — единственная ветвь в масонерии, которая является революционной.
Кроули, в частности, был якобитом, то есть сторонником возвращения к власти в Англии династии Стюартов. Он считал, что для восстановления сакрального царства необходимы предварительные катастрофические процессы.
Для Кроули история мира представляла собой череду космических сезонов. Он называл их эонами. Они сменяют друг друга точно также, как солнце в течение года проходит четыре важнейшие точки равноденствия и солнцестояния. Всякий проход исторического цикла через точку равноденствия закономерно влечет за собой мировые катастрофы. Они и называются равноденственной бурей.
Ю.В.: Один из русских последователей этого направления дал такую характеристику наступающего эона: "Загадочен и недостроен мир, и блажен тот, кто не боится этого многообразия. Блажен тот, кто с доверием смотрит на свою волю и достаточно силен для того, чтобы найти свое место и свои цели в этой недостроенной и незаконченной Вселенной.
К нам в двери стучится мудрое безумие богов. Скоро расшатает оно неподвижные устои философской мысли.
Падет западное рассудочное познание, затрещит и рухнет огромное здание кантовской философии. И из всех щелей, из всех трещин глянет на нас множество богов, светлых и темных, бездна творческих случайностей, многоликий и свободный мир."
Но — каковы же отношения Мемфис Мицраим — этого средоточия революционно-мессианских идей — с другими направлениями масонства?
К.Б.: Если кто-либо узнает, что масон одновременно является и членом Мемфис Мицраим, за этим следует мгновенное исключение из ложи. Ведь другие направления масонства — не революционные, а напротив, — управленческие. Они стремятся поставить своих людей в центр этого управления. Многие вступают в шотландский обряд, например, поскольку это помогает продвижению к высотам политической иерархии. То же самое относится к парамасонским организациям — Ротари клуб или Лайнз клуб. Если подобные субъекты и допускают существование некоей высшей силы, то эта вера ничтожно мала по сравнению с верой во власть денег.
Именно люди, о которых мы говорим (достаточно сказать, что Джордж Буш, как и большинство мировых руководителей, является "вольным каменщиком"), настаивают, чтобы их государства были атеистическими, демократическими.
Ю.В.: Как вы объясните еврейские истоки Мемфис Мицраим (Мицраим — еврейское название Египта), многие члены которого впоследствии симпатизировали фашизму? Руководитель "Голден доун" Самюэль Мазерс являлся евреем, и одновременно его движение было тесно связано с национал-социализмом. Известно и влияние еврейской секты саббатаистов на организацию Алистера Кроули.
(Необходимо пояснить, что живший в XVII веке Саббатай Цеви из Смирны объявил себя мессией еврейского народа, но затем, находясь в заточении, перешел в ислам. Последователи ждут его возвращения как сакрального царя иудеев и во всем подражают ему, включая ложное принятие мусульманской веры).
К.Б.: Почти все движения современного оккультизма происходят из каббалистики. Школа каббалы Иссака Лурии дала начало и саббатаизму, и течению Франка.
Последователи Франка создали первые смешанные еврейско-германские ложи. Они именовались "братья посвященные Востока". Именно эти "братья", в свою очередь, породили "Голден доун" и направление Алистера Кроули.
Барон Зеботтендорф был посвящен в Турции в Мемфис Мицраим еврейской четой. В Турции существует секта "дёнме" — оборотни. Они являют собой последователей саббатаизма. Это — еврейская организация, принявшая ислам лишь внешне. Членами "дёнме" были Кемаль Ататюрк, основатель нынешней Турции, и все его сподвижники, так называемые младотурки.
Ю.В.: 16 июля 1910 года на собрании в ложе Вольтера в Париже представитель турецкого посольства заявил, что "масонство могущественным образом способствовало турецкой революции и сейчас все интеллигентные силы империи состоят членами многочисленных в Турции масонских лож".
Можно добавить, что масон и каббалист Папюс утверждал: "Революции суть применение конституций масонских лож к обществу".
Однако, вернемся к Кроули.
К.Б.: Характерно, что Кроули и Юлиус Эвола, теоретик итальянского фашизма, были близкими друзьями Артуро Регини, руководителя итальянского масонства. Регини и Эвола совместно организовали эзотерическую группу "Ур" в 20-30-х годах. Эвола переводил некоторые труды Кроули, откуда и почерпнул многие сведения о тантризме, мистических сексуальных практиках.
Не случайно впоследствии в СС существовал проект "Семена жизни". Речь шла не только о евгенике. Передача потомству определенных качеств со спермой, например, связывалась с трансмиссией ауры. Главным было возрождение духа нордической расы.
Известно также, что работы Кроули были переданы Гитлеру Мартой Кюнцель, которая была заметной национал-социалисткой и одновременно входила в Орден Восточных Тамплиеров.
Тантризм — путь действия. Неудивительно, что все названные движения тяготели к фашизму, имевшему страстно-воинственный характер. Хотя, надо сказать, фашизм был революционным лишь напервом этапе, затем он перерастал в чисто государственно-бюрократические формы...

Весна 1993 года.

"ПИРАМИДА"

Интервью с Великим мастером Великой ложи России Г.Д.

Г.Д.: От того, кто сегодня будет посвящен в Орден, зависит его завтрашний день. Если профанизм возобладает, то возрождение русского масонства — обречено на неудачу.
Пока мы не можем обозначить наш адрес. К нам приходят лишь люди, которых рекомендуют наши братья. Ряды растут медленно. Сейчас, в начале 1995 года, четыре ложи объединяют около ста человек.
Разочарованы бывают те, кто ищет у нас связей, удовлетворения честолюбивых амбиций. Некоторые считают, что масоны правят миром. Таких людей мы отсеваем на собеседованиях. Хотя пришлось "усыпить", вывести из ложи несколько человек, уже принятых в нее.
Социальный состав разнообразен. У нас есть ученые, инженеры, коммерсанты, врачи, военнослужащие, журналисты.
Ю.В.: Есть ли среди них люди, известные всей стране?
Г.Д.: Нет. Конечно, если придут крупные политические деятели, члены правительства, мы будем только рады. Это повысило бы авторитет братства. Но это не самоцель. Главное, чтобы человек соответствовал нашим требованиям. Например, мы не хотели бы компрометировать себя связями с людьми, капиталы которых нажиты нечестным путем.
Один французский миллиардер, имеющий российское происхождение, даже предлагал спонсировать нас. Однако разобраться в этой ситуации нам помог высокий посвященный, бывший полковник французского Генштаба Михаил Гардер. По своим каналам он выяснил, что потенциальный спонсор связан с наркомафией и им интересуется Интерпол.
Ю.В.: Говорят о масонстве бывшего члена Политбюро Александра Яковлева...
Г.Д.: Мне ничего об этом не известно. Хотя нельзя исключать того, что кто-то был посвящен в одной из лож других стран.
Надо еще сказать, что с масонством часто путают такие организации, как Лайнз клуб, Ротари клуб, Мальтийский орден, Бнай Брит и так далее. То есть "вольных каменщиков" критикуют за деятельность других, сходных с ними организаций.
Ю.В.: На лацкане вашего пиджака— православный крестик...
Г.Д.: Большинство посвященных — православные люди. Есть и те, кто до конца не нашел себя в религии, но ищет некую высшую силу. Масонство помогает найти себя в духовном плане, прикоснуться к традиции.
Что касается связей с Православной Церковью... Есть частные контакты с отдельными священниками. Они полагают, что масонство может быть союзником православия. Однако чаще всего мы встречаем жесткое неприятие. Многие считают, будто в России есть только одно направление подлинной духовности.
Все это от того, что о масонстве очень мало знают. Даже один корреспондент, который пришел к нам брать интервью, совершенно не был осведомлен о традициях Ордена. А потом — стал его членом.
Ю.В.: А каков уровень вашего собственного посвящения?
(Мой собеседник показывает нагрудный знак, на котором написано — 33 градус. То же самое — на обратной стороне трехзвенного золотого кольца, что на его пальце).
Мы привыкли считать масонство тайным обществом. Почему вы согласились отвечать на мои вопросы?
Г.Д.: Это как раз и связано с уровнем моего посвящения. Масоны нижних степеней обязаны вести закрытую, герметическую работу в ложах. Начиная же с 30-го тамплиерского градуса, каждый из братьев получает в руки духовный меч для борьбы со злом во внешнем мире.
Ю.В.: Вы удивительно быстро взлетели по степеням посвящения. Ведь, насколько я знаю, сами вы в масонстве состоите недолго.
Г.Д.: Да, в масонском регламенте обозначены сроки, необходимые для прохождения того или иного градуса посвящения. Например, в символических ложах нижнего уровня не менее года надо быть учеником. В течение этого периода неофит не имеет права брать слово на заседаниях. Затем — год он должен быть подмастерьем, это второй градус. От года до трех — быть мастером символической ложи, прежде чем получить 4-й градус.
Впрочем, многие не поднимаются выше третьего градуса. В нем уже сосредоточены все права и достоинства масонства. Если у брата нет склонности к эзотерической работе, которая и дает продвижение по лестнице посвящения, то он может стать Великим мастером ложи, даже не имея высоких градусов.
Возможно, мои эзотерические склонности были оценены высоко. Впрочем, скорее столь быстрое посвящение — некий аванс. Важно самопосвящение, постоянное ощущение ученичества. Нельзя обольщаться тем, что возвысился над миром профанов.
Лестница посвящения — это проход через различные духовные традиции. Есть розенкрейцеровские, тамплиерские степени, многое масонство взяло от Каббалы. В ложах происходит диалог традиций.
Ю.В.: Как же начиналось в последние годы то, что вы называете возрождением русского масонства?
Г.Д.: Вначале активность по отношению к России проявил Великий Восток Франции. В 1991 году в Москве была создана ложа "Северная Звезда". (К этому сроку мы имели семь мастеров, необходимых для ее открытия). Французы перевели тексты ритуалов на русский язык, подобрали для нас литературу, консультировали по содержанию различных практик.
Хотя, надо сказать, традиция через книги не передается. Символ — это ключ к бессознательному, но важно, чтобы замок не был ржавым. Дух на Западе утерян. Многие даже там считают, что если масонство по настоящему возродится, то это произойдет в России.
Ю.В.: Мне приходилось даже сталкиваться с одной необычной версией на этот счет. Поскольку в отличие от католицизма, в Православных храмах алтарь закрыт иконостасом, крещение и причастие дают Православному настоящее посвящение. В западных храмах, где алтарь на виду, остались ритуалы, но таинством они не являются. Там для инициации необходимо вступить в какой-либо посвятительный орден. У нас же это мистическое зерно в каждом крещеном человеке (которое он часто не осознает), могут эффективно использовать различные сообщества вплоть до сомнительных сект.
Однако, вернемся к вашему рассказу.
Г.Д.: Как я пришел в масонство? У меня есть друг, француз. Он посвящен в Великий Восток. К тому же мой прадед был членом одной из русских провинциальных лож. Дома хранится его хрустальная печать второй половины XIX века с масонскими символами. В тот период запрет Александра I на работу лож в России никто не отменял, но они действовали.
Сейчас для меня эта печать — важная реликвия.
Кроме того, меня, как профессионального философа, всегда интересовали мистические, эзотерические проблемы. Вопросы бессознательного, сверхсознательного.
Так все это соединилось — и я согласился на инициацию во Франции.
Ю.В.: В чем состоит ритуал инициации?
Г.Д.: Я давал присягу и не имею права разглашать масонскую тайну, даже если покидаю братство.
Ю.В.: В своей книге "Люди и ложи" Нина Берберова приводит такой текст масонской клятвы: "Помыслите о страшных клятвах, принесенных вами в этой пещере, не забывайте и наших клятв, и будьте уверены, что мы строго соблюдаем их, и вонзаем наши шпаги в ваши сердца, если бы они оказались изменническими и клятвопреступными, и вы когда-либо нарушили свой долг".
Г.Д.: Итак, я стал досточтимым мастером "Северной Звезды". В августе 1991 года другим направлением масонства — Великой ложей Франции в России — была создана ложа "Николай Новиков". Я помогал и в ее организации, был вторым стражем ложи во время инсталяции (учреждения).
Для поддержки работы в России была создана парижская ложа "Александр Пушкин".
Ю.В.: Я помню, что даже по радио "Свобода" приглашали записываться в нее.
Г.Д.: В России затем возникли ложи "Сфинкс", "Геометрия", "Лютеция". Это под эгидой Великой ложи Франции. А в рамках Великого Востока кроме "Северной Звезды" — "Свободная Россия", "Свободные братья" и "Девять муз". Они действуют в Москве, Санкт-Петербурге и некоторых других городах. В каких именно — сказать не могу, в провинции ведь все на виду.
К этому времени я вышел из Великого Востока и прошел процесс регуляризации в рамках Великой национальной ложи Франции. В русле этого направления в России также были созданы символические ложи, в январе 1993 года — "Гармония", а затем — "Лотос", "Новая Астрея", "Гамаюн".
Ю.В.: Я обратил тогда внимание на сообщение в прессе: управление юстиции Москвы зарегистрировало под номером 2743 регулярную национальную ложу.
Г.Д.: Постепенно в России возникла структура как во Франции. Там основными направлениями являются Великий Восток, Великая ложа, Великая национальная ложа, "Права человека" (смешанная ложа), Великая женская ложа.
Великая ложа и Великая национальная ложа особенно близки между собой. Обе работают по древнепринятому шотландскому уставу. Особняком стоит Великий Восток — это либеральная ложа, в отличие от регулярного масонства.
Регулярные масоны шотландского обряда не могут посещать иррегулярные ложи — и наоборот. Хотя отношения вне храма поддерживаются. И у нас в России — также. Тем более, что я основывал иррегулярные ложи, многих состоящих в них братьев посвящал.
Регулярное масонство связано с древними масонскими традициями. В нем состоят люди верующие. И работа ведется во славу Великого Архитектора Вселенной. На престоле мастера обычно находятся три светоча — циркуль, угольник и книга Священного Закона. В нашем случае — Библия, открытая на одной из страниц Евангелия от Иоанна. Если в ложе есть мусульмане — Коран, зороастрийцы — Айвеста. В таких ложах не имеют права обсуждать политические или религиозные проблемы. Иногда, в порядке исключения, можно говорить о социальных вопросах.
Великий Восток отступил от этих принципов. В него входят и неверующие. На заседаниях Великого Востока стали тяготиться даже такими рудиментами ритуалов, как стук молотком (он символизирует обработку грубого природного камня человеческого существа). Мы же считаем ритуал преобразованием хаоса в космический порядок. Масонство — это метод познания мира.
На заседаниях Великого Востока допускаются политические дискуссии и решения. Но ведь если ложа не связана с божественными силами, то она теряет свой посвятительный, мистический характер. Если же это утрачивается, то остается лишь говорить о моральных принципах. Образуется вакуум — вот в него и приходят либо политические проблемы, либо оккультные вопросы как самоцель. Можно обрести экстраординарные психо-физические возможности, но без связи с высшей силой мы в таком случае все равно имеем дело с профанизмом.
Более того, подобные тенденции, как, например, в движении "Нью Эйдж", опасны. Эзотерические традиции, открытые прежде лишь узкому кругу духовно подготовленных людей, приобретают характер массовой культуры. Голография объединяется с тибетской мистикой и еще бог знает чем. Психотехника посвятительных организаций превращается в психотехнологии воздействия на сознание миллионов. Таким образом тиражируется новое человеческое существо с новыми возможностями. Это чревато уже не экологической, а антропологической катастрофой...
В Великом Востоке преобладают представители левых партий. В 1990 году, при социалистах, во Франции масонами были около ста депутатов Национального Собрания и министров. Великий Восток всегда являлся влиятельной политической силой. Мне известно, что и в России два министра из гайдаровского правительства состояли в Великом Востоке.
Ю.В.: Я бы добавил: на общем собрании Великого Востока Франции в 1923 году был провозглашен тост "За Французскую Республику — дочь французского масонства. За будущую Всемирную Республику — дочь всемирного масонства"...
А к какому направлению относятся в основном масоны США? И разве они не занимаются политикой?
Г.Д.: Все Великие ложи там — регулярные. Чаще всего это Шотландский обряд. (Вообще к регулярному масонству относятся Йоркский, Французский, Шведский и другие уставы). Да, многие американские президенты были масонами, но думаю, они занимаются политикой не как масоны, а как частные лица.
Ю.В.: Однако вернемся к нам в Россию.
Г.Д.: Кроме созданных у нас символических лож, о которых я говорил (в них входят братья первых трех градусов), недавно созданы и ложи для высших посвящений. Ложа "Усовершенствование" — с 4 по 14 градус. "Капитул-18" — рыцарские и розенкрейцеровские градусы. "Ареопаг" — для 30-го и 31-го градуса. "Консистория" — для 32-го градуса. А посвященные в высший градус будут входить в Верховный Совет, который замкнет всю пирамиду.
Регулярную ложу может учредить только регулярная ложа. Великую ложу — либо Великая ложа, либо три символические ложи. У нас уже есть четыре регулярные ложи. Можем учредить Великую ложу, но есть и свои проблемы. Когда масонская пирамида, о которой я говорил, будет построена, очень может быть, что кто-то пожелает свалить все грехи за происходящее в стране именно на нас. Скажут, что опять в тяжелые для Родины времена масоны поднимают голову.
Ю.В.: Мне кажется, что сегодня вы не в настроении...
Г.Д.: Да, во Франции среди некоторых братьев опять началась сейчас какая-то интрига против нас. Это можно связать с предстоящим созданием Великой ложи. Возможно, кто-то не желает, чтобы я становился ее Великими мастером...
Ю.В.: Почему?
Г.Д.: Иногда мне кажется: кое-кто хочет нас использовать в своих целях, а мы не улавливаем этого и действуем по-своему.

Зима 1995 года

КАЖДЫЙ ВТОРНИК ВЕЧЕРОМ...

Второе интервью с Г.Д.

Ю.В.: А как получилось, что вы оставили Великий Восток и перешли в систему Великих лож Шотландского обряда?
Г.Д.: Во многом этому способствовало знакомство со вторым лицом во французском шотландском масонстве, русским по происхождению, Михаилом Гардером. Он обратил мое внимание прежде всего на духовные традиции русского масонства, на роль Николая Новикова, например.
Ю.В.: Да, эта роль оценивалась по-разному. Вот что писал Гардер о Новикове и его окружении: "...самой яркой личностью был Новиков — просветитель России, который придумал дешевую библиотеку с целью распространения образования, и который был глубоко убежденный вольный каменщик. Один из его последователей Шварц — уже стариком описан Толстым в "Войне и мире"... Шварц был настоящим выразителем этого глубокого духовного течения, ничего не имеющего общего ни с каким-то политиканством, ни с какими-то играми. Его метод — углубление в себя с целью новыми глазами увидеть все сокровища, которые нам оставила человеческая мысль... Вдруг найти какую-то атмосферу, в которой вы в сущности живете. Очень интересный феномен — это сон, но сон сознательный. Наши сны всегда подсказаны нам подсознанием — как раз на этом так называемые психоаналитики играют вовсю. А тут наоборот — этим методом вам дают данные сна, которые вы полностью сознательно переживаете. И это помогает вам, в противоположность психоаналитическому методу. Тут вся дрянь сама по себе рассасывается, и остается все то лучшее, которое внутри вашего подсознательного; то лучшее, что вы несете от предков...
Наш подход не отталкивает от нашей веры, в которой мы были крещены и воспитаны, а наоборот — помогает углубиться в наше вероисповедание, видеть его другими глазами."
Однако вот, например, что написано о Новикове в указе от 1 августа 1792 года Екатериной Второй: "Они делали тайные сборища, имели в оных храмы, престолы, жертвенники; ужасные совершались там клятвы с целованием креста и Евангелия, которыми обязывались и обманщики и обманутые вечною верностью и повиновением ордену Златорозового креста с тем, чтобы никому не открывать тайны ордена, и если бы правительство стало бы сего требовать, то, храня оную, претерпевать мучение и казни...
Мимо законной, Богом утвержденной власти, дерзнули они подчинить себя герцогу Брауншвейгскому, отдав себя в его покровительство и зависимость...
Имели они тайную переписку с принцем Гессенкассельским и с прусским министром Вельнером изобретенными ими шифрами и в такое еще время, когда Берлинский двор оказывал нам в полной мере свое недоброхотство...
Издавали печатные у себя, непозволительные, развращенные и противные закону православному книги..."
По традиции алтарь масонского храма обращен на Восток. Однако русские масоны всегда получали свою "премудрость" с Запада. Это касается и подготовки событий 1917 года.
Возможно, с тех пор многие в России рассматривают отечественных масонов как силу, которая выполняет некие зарубежные задания. Именно поэтому уже в наше время некоторых наблюдателей насторожило одно мероприятие. В 1992 году в Страсбурге состоялся международный коллоквиум "Социальные права гражданина Европы". Он был организован под эгидой Совета Европы при активном участии Великого Востока Франции, Великой ложи Франции, Мемфис Мицраим и других направлений вольных каменщиков. На этом мероприятии присутствовали А.Собчак, бывший помощник Горбачева А.Грачев, член редколлегии "Московских новостей" А.Гельман, советник Ельцина В.Колосов...
История повторяется. Такой вывод напрашивается, если сопоставить этот факт и те факты, что приводит в своем исследовании Лоллий Замойский: "В Париже в 1884-1887 годах из русских были навербованы ложи "Космос" и "Гора Синай", а затем открыта под эгидой "Космоса" Русская высшая школа общественных наук с целью "смягчения резких противоположностей, сближения политических групп, способных действовать на общей почве".
Кто был в активе этих масонских "школ"? Философ В.Вырубов, психиатр Н.Баженов, изобретатель П.Яблочков, историки В.Ключевский и М.Ковалевский, писатели А.Амфитеатров и В.Немирович-Данченко, друг М.Горького публицист Е.Кедрин, земский деятель В.Маклаков, присяжный поверенный М.Маргулиес, князь С.Урусов. Отпочковавшись от французских академий, они привили масонство на родной почве, создали сеть лож в больших городах".
...Наша нынешняя встреча состоялась после некоторого перерыва. За это время, как я понимаю, в вашей жизни произошло важное событие. Во всяком случае, я видел в прессе снимок, где запечатлен момент создания Великой ложи. Вы стали ее Великим мастером, а один из отечественных банков даже преподнес вам перстень с одиннадцатью бриллиантами...
Г.Д.: Да, все это так. Однако нам еще необходимо признание английской материнской ложи. Предстоит подготовить петицию на староанглийском языке, собрать множество документов. Каждый год в ноябре комитет по регулярности утверждает или отлучает те или иные ложи Шотландского обряда. В последнее время отлучены, например, ложи Италии и Греции.
Нарушения устава ведут за пределы регулярного масонства, как в
случае с итальянской ложей П-2 или увлекшейся политикой ложей во главе с Джулиано ди Бернарди.
Из всех стран Восточной Европы признана только ложа Венгрии.
Французские братья об этой процедуре загодя нас не предупреждали. Возможно, это связано с интригами во Франции между Великим мастером и ведущим все дела секретарем, который не хотел создания Великой ложи в России.
Ю.В.: На штандарте вашей Великой ложи — двухглавый орел и святой Георгий Победоносец...
Г.Д.: Двухглавый орел — знак высшего посвящения в масонстве. А Георгий Победоносец — символизирует 30-ый, тамплиерский градус. Под этим штандартом каждый вторник вечером и проходят собрания братьев.

25 июля 1995 года.

ПОД СЕНЬЮ МАЛЬТИЙСКОГО КРЕСТА

Интервью с официальным представителем
Суверенного Мальтийского Ордена в России.

В одной из телевизионных передач автор этих строк сообщил следующие сведения о современной деятельности основанного еще в XII веке Мальтийского Ордена:
"...После второй мировой войны число рыцарей утроилось и составило 10 тысяч человек. Вроде немного. Но каковы персоналии! Впечатляет уже перечень руководителей западных спецслужб: бывшие шефы ЦРУ Кейси, Колби, руководитель французской разведки де Маренче, его итальянские коллеги генералы ди Лоренца и Аллаверна...
У Ордена — весьма респектабельные цели — забота о больных и убогих. Он является идеальным каналом для неофициальных встреч на высоком уровне, для конфиденциальных консультаций, не вызывающих подозрений. Свобода действий повышается в связи с дипломатическим иммунитетом, относительно малой известностью и разветвленностью сети Ордена.
Характерно: его медицинские и благотворительные филиалы появляются там, где вскоре что-то произойдет. Так было в Чили, на Гренаде, Гаити, в странах Ближнего Востока...
60 процентов членов аристократического Ордена являются почетными кавалерами. Это сильные мира сего. Среди них — многие члены Трехсторонней комиссии — одной из наиболее влиятельных предтеч мирового правительства.
И вот — занятная череда событий, соседство которых, на первый взгляд, может показаться совпадением.
В начале 1989 года делегация Трехсторонней комиссии прибывает к Горбачеву в Москву.
В октябре того же года, спустя 200 лет после изгнания с Мальты, на острове проходит церемония, в которой участвуют 500 рыцарей. Все словно готовится для какого-то грандиозного события.
Наконец — спустя уже считанные дни — на Мальте происходит встреча президентов Горбачева и Буша. Вскоре патриотическая пресса России делает вывод: именно тогда Горби сдал Западу Восточную Европу.
Но оставался еще Советский Союз. Наконец обрушивается и он. А вслед за этим в газетах сообщается, что почетным кавалером Мальтийского ордена является главное действующее лицо этого развала — Ельцин..."

* * *

Вскоре после телевизионного эфира официальный представитель Мальтийского ордена в России Петер Канизиус фон КАНИЗИУС счел нужным пригласить меня в свой офис. И вот я — в доме на улице Вавилова, над входом в который развевается флаг с красным восьмиконечным крестом. Мой собеседник начинает:
"Госпитальная деятельность — первоначальное занятие ордена вновь стала его основным делом. Возросшая до значительных масштабов во время Первой Мировой войны, она была значительно усилена в период Второй Мировой войны.
Полный титул нашего Великого Магистра: Божией Милостью Смиренный Магистр Странноприимного Дома святого Иоанна Иерусалимского и ордена святого Гроба Господня и Охранитель Убогих во Христе Иисусе.
Обладая рангом кардинала и принца королевской крови так же, как и достоинством князя Священной Римской Империи и в прошлом правящего князя Родоса, а затем Мальты, Великий Магистр пользуется как титулом Высокопреосвященства, так и титулом Высочества.
Нынешним 78-ым Князем и Великим Магистром является Его Высочество Высокопреосвященнейший фра Эндрю Берти.
Суверенный Военный Мальтийский Орден — единственное последовательное продолжение Ордена Госпиталя св.Иоанна Иерусалимского, основанного в 1099 году. Только он является религиозным Орденом Католической церкви и в то же время Католическим Рыцарским Орденом. Только он содержит в себе руководящее ядро принесших обеты Рыцарей Справедливости, прямых преемников его основателей. Сообщество наций никогда не переставало признавать Орден как суверенный и независимый от любой светской власти. Орден осуществляет суверенные функции с тех далеких дней, когда он владел островом Родос.
Эти функции включают в себя не только способность заключать международные соглашения, устанавливать и поддерживать дипломатические отношения, но и участвовать в международных организациях, иметь собственную финансовую систему, выпускать валюту, иметь почтовое ведомство, юридическую независимую систему.
Суверенитет Мальтийского Ордена выражен в двоевластии Принца и Великого Магистра с одной стороны и советов с другой стороны: Суверенного Совета, Генерального Капитула, Общего Государственного Совета. Генеральным Капитулом является общее собрание рыцарей, оно созывается обычно каждые пять лет и избирает членов Суверенного Совета. Общий Государственный Совет собирается с целью избрания Великого Магистра. Оба Совета состоят из представителей Великих Приоратов, Приоратов, Суб-Приоратов и Национальных Ассоциаций, которые являются частями Ордена в различных странах.
Орден как суверенный субъект международного права поддерживает дипломатические отношения с 71-м государством. Он представлен постоянной делегацией в ООН и штаб-квартирах международных организаций, таких как ЮНЕСКО, Международный Институт Прав Человека, Международный Институт Унификации Частного Права и других.
Существует несколько, в том числе и в Российской Федерации, общественных организаций, которые незаконно присвоили себе имя или часть имени, эмблему или часть эмблемы Ордена и которые претендуют на цели, исторические корни или свое происхождение от Суверенного Мальтийского Ордена.
Естественно, они не имеют права легально выдавать паспорта, что порой происходит. Два Великих Русских Приорства (в Санкт-Петербурге), учрежденные в 1797-1798 годах при императоре Павле I, были упразднены к 1810-1817 годам Императором Александром I. С тех пор в России не восстанавливались ни Великое Русское Приорство, ни Русский Приорат или Субприорат Ордена. Все посягательства различных организаций в этом направлении являются незаконными.
В связи с неоднократными публикациями в прессе, я хочу официально заявить, что ни Михаил Сергеевич Горбачев, ни Борис Николаевич Ельцин не являются и никогда не являлись членами Ордена. И если вручения мальтийских крестов кому-либо из них имело место, оно исходило от организаций-самозванцев.
Точно также удивляет отождествление Ордена с масонством. Со времен Второго Ватиканского Собора в 1870 году отношение Святого Престола к масонству не менялось, и деятельность католического Ордена в принципе не может иметь ничего общего с работой лож.
(При Екатерине II по крайней мере шведская система масонства, активно распространявшаяся в России, не разрешала принимать в ложи членов Мальтийского Ордена. Однако, времена изменились. Во всяком случае, о недавней отмене Ватиканом антимасонского канона мой собеседник почему-то не упомянул).
В связи со своей госпитальерской деятельностью Суверенный Мальтийский Орден в наше время действует в более чем 90 странах, имея собственные больницы, поликлиники, амбулатории, дома для престарелых и инвалидов, Международный Банк Крови на острове Мальта, лепрозории в странах Африки, Южной Америки и другие благотворительные учреждения.
В 1994 году по решению Суверенного Совета была создана Чрезвычайная Служба Мальтийского Ордена с целью оказания быстрой, профессиональной и эффективной помощи в бедственных ситуациях. Ее первые акции успешно прошли в Руанде и на территории бывшей Югославии.
Суверенный Мальтийский Орден поставляет сотни тонн гуманитарной помощи в Санкт-Петербург, Москву, другие города и распространяет их с помощью добровольцев непосредственно среди нуждающихся.
В сентябре 1996 года была учреждена и официально зарегистрирована межрегиональная общественная благотворительная организация "Русская Служба Помощи Суверенного Мальтийского Ордена". Все ее члены — добровольцы. Организация взяла под свой патронаж младенцев, которые находятся в тюрьме Санкт-Петербурга со своими матерями-преступницами, поддерживает детей-сирот и детскую больницу в Московской области. Русская Мальтийская Помощь собирает и распространяет питание, одежду и лекарства, а также планирует начать акцию "питание на колесах" в Москве и Санкт-Петербурге.
В заключении хотелось бы сказать, что летом 1997 года в Санкт-Петербурге состоится открытие мемориальной доски в память о двухсотлетии создания Великого Русского Приорства Мальтийского Ордена. Кстати, в 1798 году при поддержке рыцарей, нашедших тогда приют в России, 72-м Великим Магистром Ордена Стал Император Павел 1 — вместо вынужденного сдать Мальту Наполеону фра Фердинанда фон Гомпеша.

13 октября 1996 года.

P.S. Спустя год после этой встречи газета "Радонеж" опубликовала следующую заметку: "Москва. 13 октября Отдел внешних церковных сношений Московского Патриархата посетили Чрезвычайный и Полномочный посол Суверенного Военного Мальтийского Ордена при Российской Федерации Макс Турнауэр и поверенный в делах Ордена Петер Канизиус фон Канизиус. Представители Мальтийского Ордена были приняты заместителем председателя ОВСЦ протоиереем Виктором Петлюченко и секретарем ОВСЦ по межхристианским связям иеромонахом Иларионом (Алфеевым). Во время беседы, состоявшейся по инициативе гостей, были обсуждены проблемы, связанные с благотворительной деятельностью и возможным сотрудничеством в этой области.
По окончании беседы стороны отказались прокомментировать ее итоги".

"ОНИ ПОЕДАЛИ ЖИВЫЕ СЕРДЦА..."

Интервью со свидетелем
ритуальной антропофагии Леонидом ЗАЙЦЕВЫМ

После нескольких лет в полковой разведке, после взятия Курил я служил начальником конвоя одного лагеря на Чукотке. Находился он в двухстах километрах от побережья, от залива Креста и примерно в трехстах километрах от Анадыря.
В лагере находились побывавшие в плену красноармейцы, командиры, а также власовцы, бандеровцы, различные сектанты. Сроки у всех были разные. Но была одна группа людей с Западной Украины, каждый из членов которой имел пожизненный срок. Говорили, что они приветствовали приход Гитлера. Возможно, столь строгое наказание и было связано с этим.
Их было человек сорок, многие работали за пределами лагеря, куда к концу рабочего дня должны были вернуться. Держались они особняком. И если бы не моя должность начальника конвоя, я никогда не стал бы свидетелем того, о чем хочу рассказать.
Собственно, без меня они не могли бы проводить свой ритуал. Он совершался раз в году, летом.
Ю.В.: Очевидно, в день солнцестояния.
Л.З.: Видимо, так. Они уходили в тихое место и из камней выкладывали трезубец, основание которого переходило в основание креста. А крест получался перевернутый — перекладина была в его нижней части. То есть трезубец как бы довлел над крестом.
Затем вокруг этой композиции устанавливали плошки с горящим тюленьим жиром — по числу собравшихся.
Начинались какие-то гортанные песнопения. Пел или, точнее, бормотал ритмический текст один человек, а остальные подхватывали последние слова. Смысла понять было невозможно, хотя я сам хорошо говорю по-украински. Это был какой-то особый, возможно, существующий специально для ритуалов язык. Музыкальных инструментов не было, и поэтому ритм отбивали палкой по стволу дерева.
Начинались танцы. Нечто похожее на то, как танцуют гуцулы — все двигались кругообразно.
Возбуждение нарастало. В круг горящих плошек входили руководители этого действа. Произносились какие-то слова, похожие на заклинания. При этом они делали определенные жесты. Один крестообразно складывал руки на груди, другой направлял прямую левую руку в сторону, а правую прижимал к сердцу.
В конце концов в круг вводили одного человека и клали его на крест. Как я потом понял, это был доброволец из числа этой же группы. И тут начиналось нечто невообразимое. Ему вскрывали грудную клетку и вынимали горячее, еще бьющееся сердце. До этого добровольца накачивали морфием, чтобы во время извлечения он не умер от болевого шока.
Морфия, кстати, в лагере было много, его доставали в обмен на золото.
Кульминацией ритуала являлось разрубание трепещущего сердца на мелкие части и поедание его присутствующими. Всех охватывала необычайная радость, эйфория. Вели себя так, как будто выпили спирта.
Ю.В.: Леонид Тихонович, в сталинских лагерях, надо полагать, учитывался каждый заключенный. Как же потом объясняли, что вот был человек и нет его — пропал.
Л.З.: Все прекрасно понимали, что убежать из такого лагеря невозможно — пропадешь в тайге. Поэтому никого не волновало, что люди пропадали десятками. Например, убивали друг друга заключенные из враждующих партий красноармейцев и власовцев. Были и изуверы из лагерного начальства. Один, например, за раз расстрелял на разводе более сотни людей.
Ю.В.: А куда девали тело убитого во время ритуала?
Л.З.: Его закатывали в материал и клали в могилу, которая вырывалась особым образом — с камерой внутри. В нее-то и закладывали труп. Туда же опускали и выложенный из камней крест с трезубцем. Затем могилу сравнивали — не оставалось ни холмика, ни углубления.
Ю.В.: А как вы реагировали на все это?
Л.З: На фронте такого насмотрелся, что это все казалось детской забавой... Уже потом многие фронтовые эпизоды и вот эта история стали сниться во сне, как кошмары. А тогда особенного впечатления это не производило. Молодой был.
Ю.В.: А в чем же был смысл ритуала?
Л.З.: Как они мне объясняли, поедание сердца живого земляка помогало им общаться с предками и обещало, что кто-то из них рано или поздно вернется на родину. Вообще же, говорили они, ты же не сможешь в двух словах пересказать смысл Библии, так не можем объяснить все особенности своего культа и мы.
Длился ритуал часа четыре. Был полярный день, а у них на родине, как говорили эти люди, такие действа начинаются в полночь и заканчиваются с восходом солнца.

7 мая 1996 года.

"АБСОЛЮТНОЕ НИЧТО"

Интервью о некоторых результатах исследований на стыке
физики и эзотерического учения буддизма и йоги.

ЛУБЯНОВ С.Н.: Дорогие друзья, позвольте вам представить директора межотраслевого научно-технического центра ВЕНТ академика Академии энергоинформационных наук Акимова Анатолия Евгеньевича, а также заведующего отделом международного института теоретической и прикладной физики академика Академии Нового Мышления Шипова Геннадия Ивановича...
ШИПОВ Г.И.: До сих пор физика изучала четыре состояния реальности: твердые тела, жидкости, газы и элементарные частицы (плазма)... На самом деле существует также вакуумное состояние материи. Есть кроме того и шестой уровень — над-вакуумный, который описывает так называемые первичные торсионные поля. Эти поля обладают целым рядом необычных свойств. Они, по нашему представлению, и связаны с так называемыми психофизическими явлениями.
АКИМОВ А.Е.: Мы знаем, что гравитационные поля порождаются таким свойством материи, как масса, электромагнитные поля порождаются таким свойством материи, как заряд. Те поля, которые проявляются в вещественном мире, порождаются третьим независимым свойством вещества — спином, т.е. вращением. Торсионные поля проявляют себя в природе так же, как электромагнетизм проявляет себя в виде молнии. Вместе с тем есть специфика, свойственная торсионным полям — наблюдать все многообразие этих проявлений дано не всем. Для этого нужно иметь определенный уровень совершенства, о чем говорят эзотерические учения, в том числе буддизм...
Подозрение о том, что именно торсионные поля являются тем материальным физическим фактором, который ответственен за проявление экстрасенсорнки, возникло более 15 лет назад. Торсионные поля не переносят энергию, они переносят информацию. Кроме того, они обладают такими важными свойствами, как отсутствие потерь при прохождении через природные среды. При передаче сколь угодно слабого сигнала на сколь угодно большие расстояния не нужно громадных мощностей. Так вот, аналогичное мы наблюдали и у экстрасенсов. Им не важно — оказывать ли воздействие на человека, который сидит рядом или — в противоположной точке земного шара. Уже в середине 80-х годов наша организация поставила перед собой задачу провести сопоставительные исследования проявлений торсионных полей в физических, химических, биологических экспериментах с проявлениями тех полей, которыми владеют экстрасенсы.
В начале 80-х годов были разработаны приборы, которые в дальнейшем получили название торсионных генераторов. Они небольшими партиями выпускаются на предприятиях в нашей стране для проведения экспериментов. Они не являются продаваемой продукцией. И эти генераторы создавали те же самые по своей физической природе излучения, что и излучения экстрасенсов... Например, и экстрасенс, и генератор одинаково изменяют структуру металла после того, как он остыл при таком воздействии.
ЛУБЯНОВ С.Н.: Мы близко подошли к тем областям знаний, которые считаются эзотерическими, то есть секретными. Люди, знакомые с научным изложением буддизма, то есть с Учением Истины АУМ Сенрике (интервью давалось до скандала с сектой — Ю.В.), будут очень заинтересованы выяснить некоторое поразительное сходство между свойствами торсионных полей и Астрального Мира, куда они обучаются проникать сознанием в ходе духовной практики. Во-первых, это возможность видеть все, что происходит в нашем грубо материальном мире, будучи самому не видимым. То же самое со слухом. Мы можем слышать все, что происходит в этом мире, но нас никто из обычных людей не услышит.
АКИМОВ А.Е.: И то же самое с обонянием.
ЛУБЯНОВ С.Н.: Затем совсем необычная возможность проникать будучи в астральном теле через все преграды. И, наконец, способность путешествовать с практически неограниченной скоростью на практически неограниченные расстояния.
АКИМОВ А.Е.: Если у меня возникло понимание связи физики и эзотерики, которого не хватало признанным корифеям теоретической физики, то какой из этого следует вывод? За 30 лет до того, как я пришел к этим выводам, все слагающие компоненты такого понимания уже были известны. И трудно считать, что эти выводы о глобальной роли торсионных полей не были сделаны по воле случая. Это означает, что именно в тот момент, который мы сейчас переживаем, является моментом, когда Высшие Силы сочли возможным сделать эти знания открытыми.
ШИПОВ Г.И.: Мы уже начинаем понимать — то, что говорится в учении АУМ, имеет за собой реальное обоснование. Тонкие реальные миры, если мы будем исходить из эзотерических знаний, связаны с нами тем, что тело человека состоит не только из твердых тел, жидкостей, газа и элементарных частиц. Существуют еще и тонкие тела.
АКИМОВ А.Е.: Любое тело состоит из атомов и молекул, и нет практически атомов, которые не обладали бы спином, т.е. вращением на квантовом уровне. И наличие такого большого количества объектов со спином, из которых сложен человек, приводит к тому, что совокупное торсионное поле оказывается достаточно интенсивным. Поле повторяет структуру вещества, из которого сложен человек. Эта полевая сущность и может быть продублирована или ретранслирована в пространстве. Некоторые владеют техниками, которые позволяют делать это. Торсионные поля обладают скоростью, которая в миллиарды раз быстрее скорости света, они проходят через любые препятствия без потерь и распространяются на неограниченно большие расстояния. Все эти путешествия на ментальном уровне действительно могут осуществляться в связи с характеристиками торсионных полей.
Одно из непреодолимых противоречий миропонимания Западом и Востоком заключалось в том, что Запад базировался на философии материального мира, а Восток ориентировался на духовную основу мира, которая в соответствии с имевшимися воззрениями имеет идеальную природу. Сейчас оказывается, что все духовные проявления также имеют материальную природу и материальный носитель в виде торсионного поля. Тем самым мы сняли противоречие между материализмом и идеализмом. Есть единство материального и тонко материального.
ШИПОВ Г.И.: В теории физического вакуума есть еще один уровень, седьмой. И он называется "Абсолютное Ничто". Наши уравнения говорят, что из него рождаются все те сложные явления физического вакуума, с которыми нам приходится работать. Мы пока не можем математически описать этого процесса, но можем предположить, что начало всему кладется на каком-то очень высоком сознательном уровне. Это сверхсознание в религии называется Богом.
АКИМОВ А.Е.: Так же, как это было неоднократно, на новом витке физика опять возвращается к концепции Бога. Если вести отсчет современной физики с работ Ньютона и Гука, то Ньютон выводил свою физику из Божественного начала. Затем физика прошла довольно сложный эволюционный путь, который полностью оторвал ее к середине нынешнего столетия от любых духовных факторов и сделал самодовлеющей функцией, перешедшей к полному отрицанию Бога. В последние годы ситуация стала меняться. Невозможность на уровне чистой науки объяснить картину мироздания заставила многих известных физиков вернуться к пониманию того, что без введения такой сущности как Бог, дальнейшее постижение мира остановится. Я хочу сослаться на два факта. В 1991 году вышла книга известного английского физика Пенроуза, в которой анализируются явления озарений в творчестве и дается концепция всемирного банка данных, т.е. концепция Высшего Разума и Бога. Второе — интервью профессора Хокинга в 1994 году, в котором он вынужден был признать, что в теории Большого Взрыва все равно невозможно не признать наличие Бога, как существующей реальности.
ЛУБЯНОВ С.Н.: Другая точка соприкосновения новой физики и древних Учений буддизма и йоги — это исследования чакр и энергии Кундалини.
АКИМОВ А.Е.: В ходе экспериментов многократно фиксировалась энергия чакр. В скором времени появится прибор, на котором будут видны только торсионные поля. И эти изображения будут точно соответствовать той картине, которую видят ясновидящие, люди в медитации или состоянии измененного сознания.
ЛУБЯНОВ С.Н.: Можете ли вы продемонстрировать сейчас технику подобного рода?
АКИМОВ А.Е.: Мы сейчас разрабатываем прибор, который позволяет получать картину изменения поля человека. Такой прибор подключается к телевизору, и человек, занимающийся духовной практикой, себя контролирует. Людей, которые осознают необходимость своего духовного пробуждения, с каждым днем становится все больше. Удовлетворить их все труднее, потому что не хватает тех, кто мог бы взять на себя функцию квалифицированного наставника. Но благодаря прибору многие духовные практики могли бы идти индивидуально. И тогда Учителю было бы значительно легче вести за собой значительно большее количество учеников. Этот прибор помогает делать выводы о той духовной практике, которую ученик предпринимает, и видеть, что она изменяет в нем. Происходит ли это в нужном направлении или необходимо что-то менять.
Из большого количества приборов, которые уже созданы и используются, я покажу вам один. Торсионное излучение исходит из этого конуса, изготовленного из специального материала, который при выплавке обрабатывается торсионным излучением. Управляющий сигнал позволяет менять амплитуду, частоту, фазу излучаемого поля. Кроме этого имеются два тумблера, один из которых включает генератор, а второй изменяет знак поля. В одном положении этого тумблера у нас излучается правое торсионное поле, а в другом — левое. И поэтому я могу изучать как полезное, так и вредное излучение этого генератора.
Если прибор перевернуть, то видно, что с нижней стороны находится отвинчивающаяся часть. Если я ввожу сюда пробирку с каким-либо веществом, то тогда в характеристиках торсионного излучения появляются признаки этого вещества. Например, сюда можно вводить лекарство и тогда его можно не принимать внутрь. В этом случае вы не засоряете организм химией...

ИНЖЕНЕРИЯ ЧЕРНОЙ МАГИИ

ПРЕДСЕДАТЕЛЮ ВЕРХОВНОГО СЕКРЕТНО
СОВЕТА РОССИЙСКОЙ ФЕДЕРАЦИИ
тов. ХАСБУЛАТОВУ Р.И.
Исполнено в одном
экземпляре на
восьми машинописных
страницах, секретно.
Приложение на 32
машинописных страницах — не секретно.
Исполнители:
____________
____________
26.01.93 г.

СЛУЖЕБНАЯ ЗАПИСКА

Глубокоуважаемый Руслан Имранович!

Вся совокупность политической, экономической и правовой реальности, сложившейся с 1985 года к настоящему моменту, значительно снизила обороноспособность Государства, защищенность общества и обострила восприятие тех разделов знаний, которые традиционно в СССР и за рубежом по тем или иным причинам официально относили к лженаучным. Однако политики и военно-промышленные комплексы всех стран всегда проявляли особый интерес именно к "перспективным" технологическим возможностям "лженауки", носителям и инициаторам разработок в "запредельных" областях знаний.
Речь идет о разделе знаний, известном как парапсихология и психотроника, на основе которых уже с 1977 года по официальным государственным программам в ряде технически развитых стран (США, Германия, Франция, Италия, Израиль, ЮАР, СССР) идет разработка "технических средств коррекции и управления поведением людей на основе биофизических принципов управления и новых физических принципов передачи управляющих сигналов на большие расстояния — оружие психофизического управления интеллектом (ПУИ)".
В военно-промышленных комплексах всех стран существует стандартная классификация средств вооружения: атомное вооружение — третий тип; атомное в сочетании с акустобиофизическими средствами — четвертый тип; психотропное оружие на биофизических принципах — пятый тип; технотропное оружие на тех же принципах — шестой тип; биотропное с воздействием на генетический аппарат — седьмой тип.
"Логика" военных стратегов, финансовых и политических кругов, стимулирующих разработки оружия массового поражения с пятого по седьмой тип, объясняет необходимость этих видов вооружения с "гуманных", технократических позиций: "оружие не разрушает технические достижения общества (здания, сооруженияи т.п.), не убивает людей и животных, оно "лишь" делает людей управляемыми и послушными." Эта логика дала основание назвать данный тип вооружений "экологически чистым оружием."
Подготовка общества к восприятию данной доктрины осуществляется многопланово:
— с одной стороны, вокруг данных разработок устанавливается система строгой секретности;
— с другой стороны, идет целенаправленная дезинформация с целью сформировать двусмысленное представление о реальности состояния проблемы: создается огромное количество психофизических сект, "прорицателей", "пророков", "спасителей", "целителей", "магов" да и просто колдунов, которые не стесняются своих наименований. В США за последние 15 лет в различных "общественных" организациях прошли обучение по первому и второму курсу медитации (психоаутотренингу) 15 млн. человек. В Европе (Франция, Италия, Германия) — примерно 1/10 часть взрослого населения. В азиатских странах (Япония, Китай, Индонезия, Индия, Пакистан, Малайзия) — до 80 процентов населения, начиная с 6-летнего возраста, по обязательной программе обучения, включая школу и колледжи.
Начиная с 1985 г. в Россию хлынул поток "психожрецов" и "психоучителей" с Запада. Одни только кришнаиты провели с 1987 по 1992 год в России более полутора тысяч медицинских курсов и, в первую очередь, в таких городах, как Обнинск, Дубна, Пущино, Москва, Санкт-Петербург и т.д. По упрощенным подсчетам, семинары кришнаитов, мунистов, ведантистов, дзеистов посетило только в Москве и Московской области более двухсот тысяч человек.
Таким образом, в России, так же как и в других странах, создается особая общественная прослойка, активно воспринимающая идеи психофизического совершенства и управления. Это та часть общества, которая наиболее чувствительна к воздействию психотронного оружия. В основном, в этой группе — интеллектуалы, не нашедшие места в "перестройке"; бывшие военнослужащие и члены их семей.
Здесь важно, что между аспектами психофизического совершенства и управления интеллектом извне не ставится знака различия. Совершенствование уровня собственной психики ставится на одну ступень с вербальным управлением психикой вообще.
Несомненно, что на фоне общего духовного голода вышерассмотренная массовая атака на психофизический статус общества изначально воспринимается каждым отдельным участником как панацея, и только на втором этапе появляется сомнение и вопросы: кто управляет и кому на пользу такая высокая степень психосоциальной гипнабельности общества.
Уважаемый Руслан Имранович, Вы как эрудированный человек, наверняка увидите в этой ситуации аналогию с психической обработкой общества в Италии, Германии, Испании в 1928-1935 гг.: институты оккультизма, секты, привилегированное и сверхзакрытое общество "Вриль", в общем все то, что предшествовало приходу в Европу психологии фашизма — культа сильных, уникальных богоизбранных личностей и народов.
Различие настоящей ситуации в России и мире, по сравнению с 1933 г. в Германии, заключается в том, что в то время у "Богом избранных" личностей не было в арсенале ни физических теорий, ни технических средств, посредством которых можно было бы организовать массовое воздействие на психику и поведение человека.
Вся совокупность косвенной и прямой информации по рассматриваемому вопросу позволяет сделать однозначное заключение о том, что в 1992-1993 гг. такие технические средства в различных модификациях, с различной мощностью и дальностью воздействия имеются в арсенале перспективных вооружений США.
Но самая страшная реальность заключается в том, что отдельные аспекты и достижения сверхзакрытых разработок вышли из-под контроля государственных систем и стали достоянием коррумпированных и мафиозных группировок различного политического содержания: от элементарных уголовников до серьезных политических структур.
В связи с изложенным, гуманные межгосударственные соглашения по разоружению следует рассматривать в аспектах реальности нового и пока невидимого витка вооружений (оружие ПУИ). Несколько в других ракурсах может рассматриваться отказ от атомного вооружения. Ведь средства, освободившиеся от такого разоружения, свежим потоком хлынут в оплату гонки за обладанием стратегическим перевесом в области нового поколения оружия — оружия психотронного действия.
Насколько указанная опасность реальна?
1. С 1977 года в США существует "центр перспективных физических исследований", в котором "исчезли" (прекратили публикации) более 20 лауреатов Нобелевской премии в области физики, медицины, а также крупные специалисты по восточной философии, христианскому исихазму, египетскому жречеству; крупнейшие психологи и биологи, работавшие ранее в области генетики поведения (Benzer, Konopka, Luck, Delgado, Ливицкий, Brant, Vafengtar и др.)
2. Примерно с этого времени начинается "массовый" оккультизм, подготовка общества к восприятию психофизических концепций.
3. Появление новых направлений науки, легализованных академическими кругами: нейролингвистическое программирование; психотроника; радиационно-акустические эффекты; психокодирование и т.п.
Все вышеперечисленные направления в той или иной мере связаны с задачей дистанционного бесконтактного управления интеллектом человека техническими средствами.
4. Один из авторов настоящей записки до 1986 года являлся головным исполнителем разделов техзаданий по линии ВПК, так или иначе связанных с вышеизложенным. С 1983 года — научный руководитель тематики "Косморитм-3" и "Орион" — "Фундаментально-прикладные исследования принципов и способов дистанционной бесконтактной коррекции функционального состояния сложных технических и биологических систем физическими полями с импульсно-кодовой организацией и их опытно-конструкторское обеспечение" (Постановление ЦК КПСС и СМ СССР от 27.01.86 г. No 137-47, раздел "Лава-5" и "Русло-1"). Параллельно с названными тематиками, не пересекаясь по информационным каналам, велись близкие по содержанию разработки и исследования в двух других крупнейших научных учреждениях.
Естественно, что получение финансирования под эти направления было возможно только после тщательного анализа достоверной информации по реализации вопроса в США и других странах.
К 1983 году мы уже значительно отставали от разработок в США, но как в своей речи на XXIV съезде КПСС заявил М.Горбачев, "Мы в отличие от американского СОИ пойдем ассиметричным путем и решим данный вопрос быстрее и дешевле".
Ассиметричность заключалась в том, что мы пошли от разработок физической теории и математического аппарата, не став доказывать научной общественности, что все известные "лженаучные" эффекты — реальность и преуспели в этом. Поэтому к 1989 году, в случае необходимости, мы могли в течении 6 месяцев быть готовыми провести массовое испытание, в том числе из космоса, систем психотропного воздействия и управления поведением человека.
Однако, "непонятные силы" в 1989 г. во главе с Е.Лигачевым привели к полному разгрому всей научно-технической кооперации и ее семилетней продукции. Таким образом, с 1989 г. данное направление разработок полностью вышло из-под государственного контроля и стало достоянием шарлатанов, западных разведслужб и "энтузиастов" (доктор технических наук Андрианкин, генерал-лейтенант Ханцеверов, Меделеновский, Купчин, Голиков и др.).
С 1989 года журналисты смело и отчаянно пытались поднять эти вопросы на всех уровнях государственности. Но существовала очень жесткая негласная цензура, которая стоила многим из них карьеры и здоровья. Письма по этому поводу направлялись М.Горбачеву (через вице-президента АН К.В.Фролова; напрямую Н.Рыжкову, В.Чебрикову и в 1991 г. — генералу Кобецу. "Цензура" использовала известный прием "зона умолчания". Нами с 1990 г. предпринимались попытки в сложной политико-экономической ситуации в России вывести этот вопрос на уровень законодательной инициативы (она дана в приложениях).
Не добившись результата, поставили вопрос на уровень международной общественности. Но материалы были изъяты из комплекта документов, предъявляемых на международную экологическую конференцию в Бразилии, несмотря на то, что они были подготовлены совместно с Православной церковью и имели благословение Патриарха...
На основе вышеизложенного нами на Ваше рассмотрение предлагается следующее:
1. Принять авторов настоящей записки для личной беседы с целью разъяснения и уточнения отдельных деталей вопроса с просмотром видеокассеты с записью передачи "Черный ящик".
2. Назначить инициативную группу с жестким подбором в нее небольшого числа лиц, способных сохранять государственную тайну, и поручить ей подготовить рассмотрение вопроса на закрытом заседании ВС РФ или группы депутатов.
3. Целью такого совещания должно быть:
— информирование руководства государством о реальности психофизических диверсий и нового витка вооружений;
— разработка документов по контролю государства над всеми формами пропаганды и массовой реализации "знаний" в области парапсихологии и психотроники (различные секты, группы медитации и т.д.);
— разработка мероприятий по постановке под контроль частных разработок технических средств в этом направлении и изъятие из обращения средств, имеющихся на вооружении различных группировок;
— разработка и реализация государственной программы по научным и техническим исследованиям в этой области знаний с целью ликвидации разрыва в достигнутом уровне в отношении США;
— поручение группе законодательной инициативы внести дополнения и изменения в юридически незащищенных сферах (психофизическая и психологическая безопасность; информационная и интеллектуальная безопасность);
— подготовка международных инициатив по развитию прав человека в этой области.
4. Учитывая огромный разрыв в технической обеспеченности средств массового воздействия на психику человека у нас и за рубежом, считаем как чрезвычайные действия:
— международный мораторий на массовые испытания средств психофизического воздействия на интеллект.
— запрещение и международный контроль над исследованиями в
этой области.
Особую озабоченность в связи с вышеизложенным вызывает недавнее обращение США в ООН с просьбой применить в Сомали оружие, которое "не уничтожает здания и не убивает человека". Вероятнее всего, стратеги США имели в виду оружие ПУИ. Не исключены массовые испытания этого оружия в Ираке, Югославии и других горячих точках...

СОЧТИ ЧИСЛО ЗВЕРЯ

Раб века сего искренне считает себя свободным. И хотя он может быть более сытым, чем раб времен Первого Пришествия, его положение и будущее не менее страшно. Ибо он униженно служит не себе подобному, а самому врагу рода человеческого. И готов служить тому, кто будет им послан. В Откровении Иоанна Богослова так говорится об образе зверя, который появится в последние времена:
"И он сделал то, что всем — малым и великим, богатым и нищим, свободным и рабам — положено будет начертание на правую руку или на чело их. И что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его.
Здесь мудрость. Кто имеет ум, тот сочти имя зверя, ибо это число человеческое, число его шестьсот шестьдесят шесть." Откровение исполняется. И примеров тому не счесть.
Лазерная татуировка уже 15 лет испытывается в Диснейленде. Тем, кто задерживается там на несколько дней, ее предлагают сделать на руке. Люди привыкают. И вот под предлогом быстрого оформления авиабилетов невидимый знак внедрен в ряде американских аэропортов, а в Голландии бездомным делают отметку на лбу. Каждого помеченного человека можно обнаружить даже со спутника.
Тотальный контроль за поведением усиливают магнитные карточки. Их необходимость в банке, метро и других местах настойчиво рекламируется. Встает вопрос и о единых кредитных карточках на все случаи жизни. Они уже внедрены в Новой Зеландии, Австралии, Канаде. Одновременно в Брюсселе задействован мощнейший компьютер, названный "Зверь". Руководители этой системы утверждают, что "Зверь" с помощью трех шестиразрядных чисел может дать личный номер любому человеку земного шара.
С тремя шестерками в компьютерной и финансовой практике мы сталкиваемся еще чаще. Знак сатаны стоит на кредитных карточках банков Америки, Австралийского Национального Банка, банка в Бомбее, в номерах компьютерной системы "Оливетти" и так далее.
Из этого же ряда и штриховой код на каждом товаре. В нем есть шесть пар коротких и три пары длинных линий. В сумме компьютер всегда прочтет: "666". Все это происходит не только в дальних странах. В 1997 году в сбербанках Тушинского района Москвы была внедрена система "Handkey" (рука-ключ). Смысл ее состоит в том, что получатель пенсии предъявляет компьютерному устройству не паспорт, а свою руку, на которую заранее нанесен невидимый номер.

История Шенгенского соглашения.

Заключено 14 июня 1985 года в городе Шенген (Люксембург). Было подписано тайно. Страны подписавшие его: Франция, Германия, Бельгия, Люксембург, Голландия. Через три года после этого события о подписании Соглашения сообщил общественности французский сенатор П. Массон. Другие европейские страны подключились к этому соглашению в следующем порядке: ноябрь 1990 г. — Италия, июнь 1991 г. — Испания, Португалия, ноябрь 1992 г. — Греция, март 1994 г. — Дания, июнь 1994 г. — Австрия — наблюдатель. В силу чрезвычайно отрицательной реакции в Греции это Соглашение было принято с большим опозданием (март 1997 г.).
С созданием Европейского Союза встал вопрос о регулировании пограничных режимов. Шенгенское соглашение как раз и регулирует процесс контроля за передвижением граждан. С этой целью собираются и обрабатываются данные сугубо личного характера на каждого без исключения человека, и создаются досье. Информационная система связана с национальными филиалами и главным компьютером, находящимся в Страсбурге.
Идея о мирном сосуществовании народов Европы превращается на деле в создание единого полицейского государства с мощной системой контроля. Электронные карточки, паспорта для системы "Шенген" необходимы руководителям Европейского Союза потому, что только через них возможен прямой доступ к информации на каждого.
"Преимущества" новых паспортов следующие. Они позволяют получить огромное количество всевозможной информации о владельце. Она закодирована в памяти датчика, встроенного в паспорт, и может быть считана моментально любым компьютером или каким-нибудь другим средством. Использование некоего единого закодированного числа для каждого человека, которое будет служить сравнительному анализу получаемой информации, возможность сличить данные, используя единый код, — это мощное оружие электронной информационной системы "Шенген". Часто мы слышим недоуменные вопросы: "Ведь всем ясно, что и так о нас все знают там где надо". Но дело здесь в том, что новая система имеет возможность получать, проверять и сравнивать данные о нас абсолютно из всех источников, (учебные заведения, полицейский участок, поликлиники, больницы и др.), составлять некий "портрет" личности и использовать его в своих целях.

Заявление чрезвычайного
специального собрания Святой Горы.
20 августа 1997

Мы заявляем еще раз, что наш основной долг — исповедание веры
— обязывает нас отречься от принятия любого вида электронной карты
— удостоверения с единым кодовым регистрационным числом (666), поскольку при этом попирается свобода личности и христианская совесть. Мы призываем Правительство и уважаемых представителей греческого народа, чтобы они воспрепятствовали осуществлению вредоносного для народа, но уже принятого Греческим Парламентом Шенгенского соглашения, поскольку оно не дает полных гарантий соблюдения личных тайн и презумпции невиновности граждан, а также в высшей степени содействует тому, чтобы наш народ перестал быть православным. Это соглашение вводит систему разграничений, неприемлемую и отягощающую граждан третьих стран.

Игумены 20-ти Священных обителей Святой Горы Афон ("Пра-вославное Свидетельство" № 97 июль-август-сентябрь 1997 г.)

О свободе и совести.

Представление о личности в православном учении и предании является одним из основополагающих элементов духовности и спасения человека. Бог сотворил человека "по образу и подобию" Своему, поэтому и даровал ему одно из величайших благ, благо свободы.
Та же самая свобода при ее плохом использовании человеком ведет его к развращенности и подделке (фальши). Духовное равнодушие (индифферентизм), разложение нравов, заглушение совести разъедают духовную сущность человека и несут смерть души.
Потребительство, облегчения, достигнутые техническим путем, достаток за счет экономического прогресса и процветание — вот главные устремления современного общества. Все экономические сотрудничества, соотношения, соглашения стремятся в итоге к упрочению существующего благосостояния и процветания, исключая из этого духовность.
В той "мозаике" людей, вер, языков, культур, которая помещается под флагом Объединенной Всеевропы, ужесточаются условия самосохранения и самоориентации людей и народов.
Мы встречаемся с постоянно нарастающей тенденцией к уравниванию и ограничению. Нациям даются указания о "необходимой" политике, народы подвержены наблюдению и получают готовые решения, и люди сжимаются в один государственный строй уравнения и тоталитаризма. Значение личности отвергается и вместо этого формируются люди эгоизма и стадности. Шенгенское соглашение идет даже дальше. К гражданам относятся как к товару с заранее определенными качествами и назначением. Система узнает только числа и данные. То есть мы перестаем быть личностями со свободой воли и действия и становимся информационными и исполнительными объектами предписаний и запретов.
Православие признает за человеком достоинство и превосходство личности, Соглашение уничижает ее и сводит к числу. В православном опыте личности, богодарованное благо свободы утверждает за человеком право принимать решения и действовать по ним, электронная система контроля следит за человеком, и принуждает его к заранее предопределенному миросозерцанию и поведению.
Европейская система власти под видом ориентации к благоденствию, влечет за собой человеческую смерть и тоталитаризм. И Православные греки, все свободные граждане этой страны, противятся ей, показывая свое истинное лицо.

Старец Паисий об антихристе, о числе 666,
удостоверениях (паспортах) и печатях.

Выдержка из магнитофонной записи беседы, которая состоялась в 1992 году. Келья Панагуда. Афон.

Старец: Сейчас, в это тяжелое время, все мы сдаем экзамен... И я вижу разное... Мы не желаем знать, что будет Второе Пришествие, потому что это нас огорчает: ты видишь, что происходит? Раньше, допустим, услышат люди о приближении какой-нибудь кометы, и все приходят в сильное волнение. Тебе говорят: а может быть мы умрем? Давайте готовиться: покаемся, будем творить добрые дела. И люди начинают готовиться... И если слухи о войне — готовились... А теперь лишь бы не слышать о Втором Пришествии, лишь бы не знать, что до него придет антихрист. И все это, чтобы предаваться развлечениям. Потому не хотят слышать того, что их расстраивает...
Вопрос: Все эти изменения в Европе, отче, как вы их видите?
Старец: Смотри! Эти изменения... Господь некоторые дела обращает на пользу... Вот Европейское Экономическое Сообщество (ЕЭС). За этим скрывается диктатура самих сионистов. Но Господь и это обратит в добро. И они не добьются своей цели. Коммунисты столько лет были у власти — и не удержались. Управляли (Россией) 72 года. А сионисты, знаешь, сколько лет уже работают над этим? 250! А не удержатся и семи лет.
Вопрос: Если бы мы, верующие, твердо держались Православного Предания, могли бы мы на них повлиять?
Старец: Видишь ли, что происходит... Тебя так просто не оставят, все слишком закручено... Они тебе скажут: "Верь, как хочешь". А сами положат тебя в свою корзину и понесут тебя туда же, куда они захотят. Получается: я тебя возьму куда хочу, а ты верь, во что хочешь. Это и есть их сатанинская система, а за ней скрывается диктатура сионистов. Сионисты годы работали, чтобы завладеть всем миром, масоны и прочие...
Теперь им нужны шестерки, три шестерки. А разве святой Евангелист Иоанн не говорит, что это число антихриста? Всякий верующий, который имеет верное устроение, поймет, что происходит. А для них 666 — символ экономики. Об этом есть указание в Ветхом Завете: "Весу в золоте, которое приходило к Соломону в один год, было шестьсот шестьдесят шесть талантов золота. Сверх того послы и купцы... и все цари... приносили золото и серебро Соломону" (2 Пар. 9, 13-14). И вот теперь они собираются прибрать всю экономику к своим рукам. Для этих же целей служит и компьютер в Брюсселе "Зверь". Они сами называют его зверем. Он может содержать информацию на шесть миллиардов человек. Сейчас в мире 4-5 миллиардов, а у него еще есть резерв.
Имея досье на каждого человека, всю экономику в своих руках, при помощи печати нас берут под контроль. Уже сейчас они могут заметить со спутника и тридцатисантиметровую рыбку, в каком месте она находится. Тем более смогут проследить за любым человеком, зная все его данные, зная его экономическое положение. Ты понял, что происходит? На такую диктатуру, которую они собираются основать, мог только дьявол их надоумить. В конце концов: или получай оплеуху, или иди до конца. Три с половиной года будут трудными, три с половиной года будут легкими. Что с воза упало, то пропало...
Вопрос: После 1992 года будут эти три с половиной года, отче?
Старец: Нам не дано знать сроков... Но эти три с половиной года будут трудными. Вот в Америке уже сейчас ставят на собак печати, и за ними всегда можно проследить, потому что эти печати служат одновременно и датчиками. Всегда можно определить, где находится каждая собака, когда угодно можно и убить. То же будет и с людьми! А как ты думал? Поставив печать на руку или на лоб, будут знать о каждом, и где ты есть, и все твои данные, и все доходы и расходы... Такой диктатуре мог только дьявол научить.
И эта кодовая система (кредитная карточка). Не сможешь, как говорит Евангелист Иоанн, ни продавать, ни покупать. Отменят и деньги. Работаешь? Вот тебе кнопка, вот счет. Потом откажутся и от карточек. Скажут, что кредитную карточку можно потерять, что ее могут украсть... Куда лучше на голову или на руку!
Вопрос: То есть, проще говоря, отче, вообще все механизмы — это свидетельство пришествия антихриста?
Старец: Нет. Видишь ли, это они используют механизмы, чтобы удушить весь мир. Хотят поставить печать антихриста, чтобы всех людей взять на учет. Как во время войны учитывают всех мулов и лошадей, ставят печати раскаленным железом.
Вопрос: То есть печать облегчает их труд; всегда могут взять на учет, кого захотят?
Старец: Здесь происходит отречение. Принимая печать, человек отрекается от Бога. То же и с паспортами. Если бы не требовалась моя подпись, а, скажем, дали бы какую-нибудь бумагу и сказали: вот твой паспорт — и на этом все, то это другое дело. Но когда паспорт имеет символ дьявола, и я сам расписываюсь, что это мой личный паспорт, — это уже не мелочь. Следовательно я одобряю это отречение.
Но тех, говорит Евангелист Иоанн и святые отцы, тех, кто не примет печать, не смогут выследить, не смогут найти.
Вопрос: Неужели какое-то число может иметь такое важное значение для спасения человека?
Старец: Эх, дитя мое. Если это символ дьявола, как об этом говорит Евангелист Иоанн; о чем ты тогда можешь говорить! Разве раньше мы всему этому придавали какое-то значение? Но теперь, когда видим, что происходит... к чему готовятся... Вот, 2-3 года назад, разговаривал я с одним профессором университета из Америки... Кое-что я ему говорил, что-то писал. И вот он мне сейчас пишет: "Возвратился я с какого-то конгресса из Европы, и только прибыл в Торонто, вспомнил, что вы мне говорили 2-3 года назад. Сейчас у нас уже выступают против кредитных карточек, требуют ввести печати на лоб и руку"... Вы понимаете, что происходит.
Эх, дитя мое. Это дьявольская печать! Принимая ее, ты отрекаешься от Печати Святого Крещения, ты ставишь другую печать: отрицаешь Христа и принимаешь печать дьявола.

НЕЗРИМЫЙ СВЕТ

Орденская идея в России

Фрагмент доклада, сделанного для членов православного братства "..." 23 мая 1996 года, в праздник Вознесения Господня.
Докладчик — В.Е.ШАРАПОВ.
Сегодня мы не будем возвращаться к вопросам, на которых останавливались прежде. К традиции военно-духовных посвятительных организаций Руси, связанных с такими персонажами нашей мистической истории, как "калики перехожие" (намеки на их истинную роль, рассыпанные в неопубликованных работах профессора Срезневского ждут своего исследователя).
Не будем мы останавливаться и на опричнине Ивана Грозного, сыгравшей колоссальную роль в подавлении ереси жидовствующих, чернокнижия, противостоявшей иезуитским козням и не позволившей прервать Православный путь России. Тайны опричнины, в том числе тайны ее избиения остаются нераскрытыми. Скажем лишь, что опричная структура однозначно трактуется оставшимися в живых свидетелями-иностранцами, как организация орденского типа.
Речь о более близких к нам временах, когда русские умы вновь обратились к орденской идее...
Сейчас множатся попытки создания новой русской и, как варианты, российской идеологии. Спектр достаточно широк: от либеральной рыночной модели западного образца до империо-модернизма.
Идет моделирование новых социально-экономических и парарелигиозных мифов. Делается попытка создания эклектичной псевдосакральной вертикали. Вокруг нее и будет формироваться новая буржуазная нация, названная в рабочем порядке "новой русской". Для традиционной духовной культуры реализация этих мифов чревата гибелью.
В работе "Святая Русь в путях России" религиозный философ А.В.Карташев предостерегал: "Не было еще в истории примера, чтобы народ, создавший свою культуру на почве одного вдохновения, одного идеала... переменил этот идеал и начал творить столь же успешную новую культуру, на новую тему. Нет. Народы в свою органическую эпоху воплощают свой дух только в одну свойственную им форму, и так сказать обречены пережить свой исторический век в ней, ее развивая, обогащая, видоизменяя, но не заменяя ее и не изменяя. Измена ей — культурное самоубийство или этническая старость, обесценивание народа".
Приходится признать: истинный русский духовный и национально-государственный идеал не находит отклика в душах подавляющего большинства наших современников. Они его не знают и не желают знать. В чем причина? В чем корни кризиса восприятия священного широкими массами?
Количество национально мыслящих людей у нас ничтожно. Мы уже почти потеряли осмысленную связь между прошлым и будущим некогда Великой России. Мы пугливо отшатываемся от идеала воссоздания Святой Руси! От идеала, стремление к которому и является единственным оправданием нашего национального бытия перед судом Истории!
Так возникает первый вопрос: за что зацепиться, где островки твердой почвы посреди этого болота?
Может быть, это политические партии?
Однако они формируются не обязательно из лучших представителей общества. За политическими интересами всегда стоят интересы экономические. Импульсом к созданию партии могут служить кристально-чистые идеи, но они закономерно замутняются тем грязным финансовым потоком, в который обязана встраиваться структура. Обязана, чтобы удовлетворять все возрастающие потребности своей верхушки и успешно участвовать в коммерческом предприятии под названием "демократические выборы".
Удивительно ли, что сейчас мы не имеем ни одной серьезной и честной русской партии?!
Несмотря на разнообразие вывесок, современный мир партий сводится к балагану марионеток на службе паразитарных финансовых, реже промышленных кругов и группировок. Но даже если бы существовали партии и движения иного рода, они не нашли бы никакого отклика в лишенной исторических корней и зрелой политической воли народной массе. Она реагирует лишь на тех, кто бессовестно сулит золотой дождь материальных благ, льгот и гарантий. Если же заставлять вибрировать не только эти струны, то большинство можно задеть за живое лишь в плоскости страстей и темных глубин подсознательного, объективно лишенных стабильности и созидательной направляющей. Именно на этих струнах играют сегодня фабриканты мифов, демагоги-реформаторы.
Однако потенциал энтузиазма, возбуждаемый таким образом, бесследно и быстро исчезает. Требуется подпитка все новыми мифологемами. Никакое коллективное движение, опирающееся на подобные силы, не способно существовать долго. Не способно, если оно лишено того глубинного измерения, с которым нас связывают священные символы.
Атомизированный человек становится лицом к лицу с новым феноменом жизни — "коллективизацией" машин и — что самое страшное — информационных потоков! Национальное самосознание русских почти полностью вытеснено на периферию их сознания, перегруженного телевизионной псевдоактуальностью. Люди озабоченно переживают (или пережевывают) огромный поток информации, злободневность и истинность которой они не могут знать.
Поток этих, зачастую бессвязных сведений служит набором условных рефлекторных сигналов. Человека "включают" на страх или на негодование, или на гнев, играя на самых сильных и примитивных страстях. Потребителю же информации совершенно искренне кажется, что он узнает "новости". Более того, обывателю внушается его сопричастность со всем происходящим. При этом он не осознает своей прямой подключенности к источнику социокодирования, к системе, где он приравнен к биороботу, к биологическому атому. Потерявший духовную и национальную основу человек представляет собой более чем слабое подобие личности.
В 1932 году академик И.Павлов писал: "Должен высказать свой печальный взгляд на русского человека, он имеет такую слабую мозговую систему, что не способен воспринимать действительность как таковую. Для него существуют только слова. Его условные рефлексы координированы не с действиями, а со словами."
Второй вопрос: где должны сосредоточиться аккумуляторы национального самосознания? Где должна формироваться реальная картина мира?
Это особенно важно в условиях, когда средства массовой информации становятся филиалами банков, а "аналитические центры" сидят в кармане таких господ, как Дж.Сорос.
Массы нуждаются в личности, способной изменить обычные правила политической игры или отменить эту игру вовсе.
Многое будет зависеть от того, насколько еще не утрачен государственный инстинкт и политическая воля у лучшей части граждан, пребывающих в атомарном, распыленном виде.
Третий вопрос: в какое состояние это броуновское движение потенциальной элиты должно прийти, чтобы выдвинуть национального лидера? Того, кто способен в силу своих индивидуальных качеств донести священные символы (в обычном состоянии общества они мертвы для широких масс) до максимального числа соотечественников?
Мы должны избавиться от иллюзий стихийного почвеннического демократизма и попыток путем заклинаний "соборности" оживить массы людей. Важнее, чтобы те немногие, кто жив для Русской Идеи, нашли друг друга. В этом взаимном поиске многое будет зависеть от языка символов, от того первого шага невербального общения, когда значок на лацкане пиджака уже может стать поводом для продуктивного контакта между двумя или несколькими православными славянами.
Символ способен кристаллизовать отдельные атомы русской потенциальной элиты в новую аристократию. Она волевым усилием вернет себе Русский Дом и откроет его всем ищущим.
Наше соборное движение будет иметь элитарныхй характер. Предстоит кропотливая "штучная" работа, где каждый новый надежный член братства — дороже помпезного многотысячного форума, который кажется грандиозным лишь в момент его проведения.
Подход таков: и один в поле воин, если он по-русски скроен.
Элита хранит и идеологически оформляет в соответствии с историческим временем священные основы национального бытия, ценностные и мировоззренческие ориентиры общества, обусловливает идентичность преемственности идеалов и поколений. Элита определяет национально-государственное, культурное и цивилизационное лицо этноса. Национальная элита живо связана с народом, но не сводима лишь к выражению народной культуры на более высоком интеллектуальной уровне. Элита — сама генератор идей, волевой творец культуры. Элита — не политический истэблишмент. Она не имеет сегодня обусловленных социальных преград.
Увы, сегодня русский народ не имеет своей элиты. Есть люди-маяки русской культуры, художники, писатели. Есть храбрые русские офицеры. Есть замечательные священники. А элиты нет.
Задачу воспитания волевой элиты поставили перед русским обществом его лучшие представители — философы "серебряного" века. Блестящий мыслитель К.Н.Леонтьев и автор теоретического труда "Монархическая государственность" Л.А.Тихомиров одними из первых сформулировали: необходимо создать духовные ордена.
Лев Александрович Тихомиров писал: "Конечно, тут дело касалось не какого-нибудь Иезуитского Ордена, а мысли наши бродили вот над чем. Борьба за наши идеалы встречает организационное противодействие враждебных партий. Мы же являемся разрозненными. Правительственная поддержка скорее вредна, чем полезна, тем более, что власть, как государственная, так и церковная, — не дает свободы действия и навязывает свои казенные рамки, которые сами по себе стесняют всякое личное соображение. Необходимо поэтому образовать особое Общество, которое бы поддерживало людей нашего образа мыслей повсюду — в печати, на службе, в частной деятельности, всюду выдвигая более способных и энергичных. Очень важное и трудное условие составляет то, чтобы Общество было неведомым для противников, а следовательно, ему приходится и вообще быть тайным..."
Действительно, тайная борьба против России, о которой мы знаем, должна иметь адекватный ответ. Причем, ответ в той плоскости, которая недоступна государственным учреждениям, именуемым "спецслужбами".
Вот что писал о неиспользованных возможностях в незримой битве с мировым масонством один из наиболее ярких представителей русской эмиграции историк Б.Башилов: "В этой борьбе победить должны были представители того лагеря, в ряды которого вольется большинство жертвенно настроенной молодежи... Главных, определяющих судьбу России решений могло быть два. Первое — если бы в исковерканной духовным подражательством Европе России, сторонникам самобытного развития удалось бы создать Орден Борцов за Святую Русь и вовлечь в ряды его большинство политически активной идеалистически настроенной молодежи. Этот орден, конечно, не должен был бы носить столь высокопарное название, высокопарность не в русском духе, он мог бы носить какое угодно название, но он должен был бы стать подлинным национально-консервативным строем, который был разгромлен Петром I и без восстановления которого не могла быть правильно решена задача национального возрождения. Второе решение — вовлечение идеалистически настроенной, политически активной молодежи идейными выкормышами русского вольтерианства в Орден Борцов против Православия и Самодержавия".
Православным архетипом тайного братства, незримого монастыря является град Китеж. Его благоверные жители, сокрытые от врага омофором Богородицы, все эти века не оставляют поля духовной брани, не перестают молиться за благостояние Руси.
Константин Николаевич Леонтьев в письме И.И.Фуделю также писал: "Знаете что? Я знал одну великую игуменью (из дворян), она два года тому назад (в 1888 году) умерла всего сорока трех лет. Она говорила: "Нам нужны новые монашеские ордена, которые могли бы больше влиять в мире."
Русский философ Иван Александрович Ильин делал вывод: "Итак, спасение России — в воспитании и укреплении русского национального рыцарства... Рыцарский дух; рыцарская дисциплина; рыцарское единение; рыцарская борьба."
И.А.Ильин также писал, что очагами русской национально-духовной силы станут в будущем "патриотически-орденские организации религиозного и светского характера."
Их создание началось в среде белой эмиграции. В Праге русское сокольство "уподобляется в идейном смысле рыцарскому ордену в условиях нашего времени, где люди связаны между собой узами братства, дисциплины и клятвенным обещанием служить своему народу, а через него — славянству и человечеству."
Евразиец Н.П.Алексеев так оценивает себя и своих соратников:
"По духу своему мы, пожалуй, первый тип русского ордена. "Орденская идея лежала в основе Национальной Организации Витязей, существующей и поныне в Русском Зарубежье и в России...
Теперь вновь обратимся к нашим временам. Иногда приходится удивляться вот чему. Таинственная связь внешне не связанных событий; мистическая синхронность разнообразных происшествий; наконец, возникновение ситуаций, которых по всей логике вообще не могло возникнуть, — все это предполагает наличие мощных незримых субъектов коллективной воли. Судить о них можно лишь по тому неожиданному изменению траектории известных нам процессов, явно испытывающих влияние каких-то весьма крупных тел. Словно невидимых звезд, вычислить существование которых астрономы могут лишь математически. Речь о структурах, наподобие нашей.
Их деятельность направлена, в частности, в неуловимую для многих сферу "войны символов". Чрезвычайно важно подавление масонских идеологем, которые стали образом массового мышления. Ведь формула "свобода, равенство, братство" выползла из лож. Однако вместо нее уже выдвигается священная триада: "Православие, Самодержавие, Народность".
Итак, на священной для русских Красной площади восстановлены символы государственного величия и духовной необоримости: Казанский Собор, Воскресенские ворота, Иверская часовня! В Покровском соборе возобновлена церковная служба.
Несмотря на бешеное противодействие грядет церковное прославление семьи Императора Всероссийского Николая Александровича. Но главное значение для грядущих судеб страны имеет возобновление церковной службы в Успенском Соборе Московского Кремля, чей алтарь есть и пребудет мистическим центром России. И свидетельство милости Божьей к стране Российской, Пречистый образ Богородицы Владимирской — вновь с молящимися в Соборе Успенском.
Вопреки явному нежеланию подавляющего большинства ельцинской политической верхушки возвращен бело-сине-красный флаг. Гербом России вновь стал священный двухглавый орел. Случайно ли цвет орла и поля взят из древнейших византийских манускриптов и с фресок домонгольской Руси: золото на багрянце? Уже не думаем ли мы, что обкомовские птахи сами выбрали себе этот символ?
Некоторые считают, что избрание подобной символики — сознательное стремление демократического истэблишмента паразитировать на священном. Однако не все так просто. Многие помнят как возмущал бело-сине-красный флаг верховную жрицу наших демократов Елену Боннер. Однако сигнал, данный ею для "своих", не сработал. Единственное, они попытались навязать трактовку цветов флага на французский манер: свобода, равенство, братство. Но все тщетно! Многие соотечественники наши знают, что три полосы флага выражали и выражают, по словам святого старца Феофана Затворника, священную трехсоставную идею нашей государственности: Православие, Самодержавие, Народность.
Дальше — больше. Наличном штандарте президента России появляется золотой двухглавый орел — символ Царя Московского.
Кто назовет цепь этих событий случайной!? Не увидим ли мы в названных и многих других "случайностях" мудрую и незаметную деятельность очень влиятельных сил, организованных православных структур российского, а возможно, и международного масштаба.
Это те, кто незримо для нас влияет на духовную, политическую и экономическую жизнь России. Естественно, для читателей "Московского комсомольца" такой вывод может показаться надуманным или даже сознательным блефом. Однако для нашего братства, некоторые члены которого, мы знаем, уже немало сделали на названном поприще, подобный вывод не удивителен.
Да, вопреки патриотическому пессимизму, есть основания полагать наличие православных, монархических организаций, бесконечно далеких от профанических монархистов — зримых и политически ангажированных.
Итак, русская элита будет формироваться в орденских организациях, православных братствах. Безусловно, они смогут возникнуть и в среде все еще хаотического казачества, в рядах русской армии, веками воспитывавшей рыцарей воли и духа в любых условиях, при любых режимах власти.
И.А.Ильин считал, что спасителями России, носителями ее древлеправославного духа станут монах и солдат, люди духа и воли. Россия более двух третей своей истории провела в войнах. Глубинное подсознательное нации, ее архетипы находят выражение в ее символике. От национального герба до детских игр — все проникнуто воинскими знаками. Икона XVI века "Церковь воинствующая", изображающая ангельское воинство в одном строю с православными витязями — являет собой зримое выражение духовной основы бранной жизни русского человека.
Кстати, наши конспирологические изыскания позволяют говорить о суборденской структуре, тайно сформированной в свое время в недрах Генерального штаба военным министром генерал-фельдмаршалом Д.А.Милютиным. Ее формальным прикрытием, судя по всему, стало учреждение в Академии Генштаба третьего курса. На него зачислялись лишь лица, добившиеся во время обучения на двух предыдущих курсах исключительных успехов. К сожалению, со смертью в 1912 году Д.А.Милютина названное сообщество во многом утратило свое незримое влияние...
Нынешний развал армии, поругание воинской чести и доблести принесли неожиданные, но закономерные плоды. Молодежь, не желающая идти в армию, охотно пополняет бандитские формирования, где ношение оружия, строгая дисциплина и иерархия являет собой ни что иное, как криминальную подмену армейских структур. Эксплуатируя подсознательную тягу к героической жизни, полной воинской атрибутики, группировки усиленно используют и символизм "братских" псевдоорденских отношений. Отсюда самоидентификация — братва, братки.
Только повышение статуса офицера приведет к оттоку молодежи из криминальных структур, создаст канал притока новых поколений в армию. Без ее возрождения — великой и уважаемой — мы не сможем возродить России, не сможем воспитывать мужчин, а не бандитов.
Формирование православных рыцарских дружин потребует творчества исключительно в рамках национальной традиции. Оглядка на Запад, слепое копирование средневековых рыцарских институтов Россию не спасут.
Ордена должны подготовить и иерархическую опору грядущему трону. К.Леонтьев писал: "Для того же, чтобы эта царская власть была сильна, не только не нужно, чтобы она опиралась прямо и непосредственно на простонародные толпы, своекорыстные, глупые, страстные, подвижные, легко развратимые; но напротив того — необходимо, чтобы между этими толпами и Престолом Царским возвышались прочные сословные ступени; необходимы боковые опоры для здания долговечного монархизма... Сами сословия или, точнее, сама неравноправность людей и классов важнее для государства, чем монархия... Вот прямая и откровенная постановка государственного дела, без всяких лжегуманных жеманств...
Счастливо и не совсем еще дряхло то государство, где народные толпы еще могут терпеливо сносить неравноправность строя."
Необходимо новое дворянство. Кровная аристократия в парижах являет в большинстве своем жалкое зрелище. На теплых диванах западного комфорта — и телесного, и душевного — из крови испарилось все русское. Покупка дворянских титулов богатеями в России (в частности, у Джуны) или выстраивание иерархии в зависимости от толщины кошелька еще более смешны.
Однако становится не до смеха, когда понимаешь, что эта пародийная аристократия может стать опорой еще более пародийному трону. Известные нам силы весьма настойчиво продвигают в цари представителя "смуглой династии" Георгия Гогенцоллерна или "государя" Николая III. А ведь речь идет о роли "удерживающего" в современном мире! Впрочем, мистическая подоплека и конспирология этих попыток — разговор отдельный.
Как аристократия родилась изначально? Бояре, например, (в бою ярые) — из лучших дружинников. Аристократия выросла из идеи служения — Богу, Царю, Державе. Точно так же должна сложиться новая аристократия. Одним из инструментов ее создания станут структуры орденского типа.
Более века назад старец Глинской пустыни Порфирий писал: "Со временем падет вера в России. Блеск земной славы ослепит разум, слова истины будут в поношении, но за веру восстанут из народа неизвестные миру и восстановят попранное".
Необходим отбор лучших. Государственные структуры, организованные по прямо обратному принципу, сделать этого не могут. То же самое касается и партий.
Партии, пресмыкаясь перед капиталом, ищут долларов. Орденам не нужны деньги, они не играют по чужим правилам.
Партии жалким образом приманивают в свои ряды. Ордена отбирают лучших, тех, кем движут идеальные мотивации.
Партии участвуют в выборах. Ордена выбирают сами — лидера, способного пропустить священные символы через себя и оживить их для широких масс.
Партии распадаются и деградируют. Незримые светильники орденов будут возгораться!

Иллюстрации

60. Ложа "Югославия" об убийстве Александра I.
61. Документ Великой ложи "Югославия". 1930 год. До убийства короля Александра остается четыре года.
62. Список руководства ложи "Югославия".
63. Масонская переписка прусского короля Фридриха II с его автографом.
64. Подпись Гете под масонским обязательством не разглашать тайну.
65. Запрет Александра I на деятельность масонских лож в России.
66. Документ о праздновании в масонской ложе Шотландского обряда Октябрьской революции в России. 1925 год. Вена.
67. Великие магистры одной из французских лож. Слева - бывший секретарь Троцкого.
68. Бланк действующей в России торговой фирмы, принадлежащей ордену Розенкрейцеров.
69. Венчать Николая III на царство как по команде слетелись "иерархи" различных раскольнических церквей.
70. "Царь" Николай III и "царица" Наталия под портретом новоявленного "государя" в латах. По иронии судьбы, точно такой же портрет после венчания на царство заказал себе Лжедмитрий I.
71. Манифест "царя" Николая III.
72. Заявление Главы Дома Романовых относительно претензий на трон Георгия Гогенцоллера.
73. Заявление Главы Дома Романовых относительно претензий на трон Георгия Гогенцоллера.
74. В Россию зачастили наследники "императора Кирилла I". Его прах перезахоранивается в Петропавловской крепости Санкт-Петербурга, среди могил русских царей. Рядом с представителями "смуглой династии" - Собчак, претендент на роль регента при малолетнем Георгии.

БИБЛИОГРАФИЯ

1. Блаженный Августин. О Граде Божием. Т. I - IV. М., 1994.
2. Митрополит Иоанн. Самодержавие духа. Очерки русского самосознания. Саратов. 1995.
3. Архим. Серафим (Алексиев), Архим. Сергий (Язаджиев). Почему православному христианину нельзя быть экуменистом. С.-Пб., 1992.
4. Амбелен Р. Драмы и секреты истории. М., 1993.
5. Андреев Даниил. Роза мира. М., 1991.
6. Аржанухин С.В. Философские взгляды русского масонства. Екатеринбург, 1995.
7. Байджент М., Лей Р., Линкольн Г., Священная загадка. С.-Пб.,
1993.
8. Берберова Н. Люди и ложи. Харьков - Москва, 1997.
9. Блаватская Е.П. Тайная Доктрина. Том I. Космогенезис. Адьяр, Уитон, Лондон, 1991.
10. Блаватская Е.П. Тайная Доктрина. Том II. Антропогенезис. Адьяр, Уитон, Лондон, 1991.
11. Блаватская Е.П. Тайная Доктрина. Том III, 1991.
12. Бокань Ю.И. Витасофия. М., 1991.
13. Болотин Л. Царское дело. Материалы к расследованию убийства Царской Семьи. М., 1996.
14. Бэттс Р., Марченко В. Духовник Царской Семьи. Святитель Феофан Полтавский. Новый Затворник. М., 1996.
15. Величковский Паисiй. Объ умной или внутренней молитвъ. М., 1902.
16. Винокуров И., Гуртовой М. Психотронная война. М.,1993.
17. Архиепископъ Виталiй. Экуменизмъ. Монреаль. 1989.
18. Воейков В.Н. С Царем и без Царя. М., 1994.
19. Гекерторн Ч.У. Тайные общества всех веков и всех стран. М., 1993.
20. Генон Р. Кризис современного мира. М., 1991.
21. Генон Р. Царь Мира. 1993.
22. Генон Р. Царство количества и знамения времени. М.,1993.
23. Протопресвитеръ Георгий Граббе. Догматъ о Церкви въ современном мiре. Джорданвилль. 1975.
24. Гудрик-Кларк Н. Оккультные корни нацизма. Тайные арийские культы и их влияние на нацистскую идеологию. С.-Пб., 1993.
25. Гумилев Л.Н. От Руси к России. Очерки этнической истории. 1992.
26. Гумилев Л.Н. Этногенез и биосфера Земли. Ленинград, 1990.
27. Давид-Неэль А. Мистики и маги Тибета. 1991.
28. Даль В.И. Записка о ритуальныхъ убийствахъ. С.-Пб., 1913.
29. Дикий Андрей. Евреи в России и в СССР. Новосибирск, 1994.
30. Дугин А. Консервативная революция. М., 1994.
31. Дугин А. Конспирология. (Наука о заговорах, тайных обществах и оккультной войне). М., 1993.
32. Дугин А. Мистерии Евразии. М., 1996.
33. Замойский Л. За фасадом масонского храма. М., 1990.
34. Записка о ритуальном кодировании. С.-Пб., 1994.
35. Зомбарт В. Буржуа. Этюды по истории духовного развития современного экономического человека. М., 1994.
36. Ивановъ В.Ф. Православный мiръ и масонство. Харбинъ, 1935.
37. Иванов В.Ф. Русская интеллигенция и масонство: от Петра I до наших дней. М., 1997.
38. Иерусалим в русской культуре. Сост. Андрей Баталов, Алексей Лидов. М., 1994.
39. Ильин И.А. Том 1. Философия права. Нравственная философия. М.,1993.
40. Ильин И.А. Том 2. Религиозная философия. М., 1994.
41. Ильин И.А. Родина и мы. Смоленск, 1995.
42. Капра Ф. Дао физики. Исследование параллелей между современной физикой и мистицизмом Востока. С.-Пб., 1994.
43. Каптеревъ Н.Ф. Патрiархъ Никонъ и царь Алексей Михайловичъ. Томъ первый. Сергiевъ Посадъ, 1909.
44. Каптеревъ Н.Ф. Патрiархъ Никонъ и царь Алексей Михайловичъ. Томъ второй. Сергiев Посадъ, 1912.
45. Кара-Мурза С.Г., Пискунов Д.И. Наука и идеология. М., 1991.
46. Карташев А.В. Вселенские Соборы. М., 1994.
47. Крижанич Юрий. Политика. М., 1997.
48. Диакон Андрей Кураев. Сатанизм для интеллигенции. Т. 1, Т.2. М., 1997.
49. Диакон Андрей Кураев. Традиция. Догмат. Обряд. Апологетические очерки. Москва - Клин, 1995.
50. Лакер Уолтер. Черная сотня. Происхождение русского фашизма. М., 1991.
51. Протоиерей Лев Лебедев. Москва патриаршья. М., 1995.
52. Иеромонах Пантелеимон (Ледин). Козни бесовские. Об одержимости духами тьмы. М., 1997.
53. Леонтьев Константин. Избранное. М., 1993.
54. Магический кристалл. Магия глазами ученых и чародеев. М., 1992.
55. Митрополит Макарий. История Русской Церкви. Кн. I - VII. М., 1994-1996.
56. Мыльников А.С. Картина славянского мира: взгляд из Восточной Европы. С.-Пб., 1996.
57. Назаров М. Миссия Русской эмиграции. Т. 1. М., 1994.
58. Назаров М. Кто наследник Российского Престола? М., 1996.
59. Нилусъ С. Близъ есть, при дверехъ. Сергiевъ Посадъ, 1917.
60. Новиков и русское масонство. Материалы конференции 17-20 мая 1994 года. М., 1994.
61. Новые религиозные организации России деструктивного и оккультного характера. Справочник. Белгород, 1997.
62. Оссендовский Фердинанд. И звери, и люди, и боги. М.,1994.
63. Св. Палама Григорий. Триады в защиту священнобезмолствующих. М., 1995.
64. Паламарчук Петр. Москва или Третий Рим? М., 1991.
65. Папство и его борьба с православием. Сост. С.Носов. М., 1993.
66. Путешествия в Святую Землю. Записки русских паломников и путешественников XII-XX вв. М., 1994.
67. Папюсъ. Генезисъ и развитiе масонскихъ символовъ. С.-Пб., 1911.
68. Печников Б.А. "Рыцари Церкви". Кто они? М., 1991.
69. Платонов О.А. Терновый венец России. История масонства 1731-1995. М., 1995.
70. Платонов О.А. Терновый венец России. Заговор цареубийц. М., 1996.
71. Платонов О.А. Терновый венец России. Николай II в секретной переписке. М., 1996.
72. Плюханова М. Сюжеты и символы Московского Царства. С.-Пб., 1995.
73. Повель Л., Бержье Ж. Утро магов. Киев, 1994.
74. Прокофьев С.О. Духовные судьбы России и грядущие мистерии Святого Грааля. М., 1995.
75. Протесты Православного Мира. На визит патриарха Константинопольского к папе Римскому в декабре 1987.
76. 500 лет гностицизма в Европе. Материалы конференции 23-24 марта 1993 года. М., 1994.
77. Рак И.В. Мифы Древнего Египта. С.-Пб., 1993.
78. Раушнинг Г. Говорит Гитлер. Зверь из бездны. М., 1993.
79. Regnum Aeternum.l. Москва - Париж, 1996.
80. Рид Д. Спор о Сионе. 1993.
81. Россия перед Вторым Пришествием. Составитель С.Фомин. М., 1994.
82. Рудзитис Р. Братство Грааля. 1994.
83. Русский космизм. М., 1993.
84. Русское зарубежье в год тысячелетия крещения Руси. Сост. Михаил Назаров. М., 1991.
85. Рыбаков Б.А. Язычество древних славян. М., 1994.
86. Сергей Юдин. Этюды биографии. М., 1991.
87. Силуянова И.В. Современная медицина и православие. М., 1998.
88. Современные секты и ереси в России. С.-Пб., 1995.
89. Соколов Н.А. Убийство Царской Семьи. 1990.
90. Тайна Израиля. Еврейский вопрос в русской религиозной мысли конца XIX-первой половины XX вв. С.-Пб., 1993.
91. Тайные общества XX века. Под общей редакцией Н.Боголюбова. С.-Пб., 1996.
92. Тибетская книга мертвых. С.-Пб., 1992.
93. Тихомиров Лев. Религиозно-философские основы истории. М., 1997.
94. Тростников В.Н. Понимаем ли мы Евангелие? М., 1997.
95. Тростников В.Н. Мысли перед рассветом. М., 1997.
96. Трофимов Александр. Старец иеросхимонах Серафим Вырицкий. Издательство братства святителя Алексия. 1997.
97. Успенский Л. На путях к единству? Париж, 1987. 93.
98. Успенский П. В поисках чудесного. Петербург, 1992.
99. Фулканелли. Тайны готических соборов. 1996.
100. Холл М.П. Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцеровской символической философии. Т. 1, П. Новосибирск, 1992.
101. Шелленберг В. Мемуары. М., 1991.
102. Шпренгер Я., Инститорис Г. Молот ведьм. М., 1990.
103. Штайнер Р. Как достигнуть познания высших миров? Ереван, 1992.
104. Переслегин В. О трансплантации сердца: взгляд верующего. "Москва", 1997, № 8.
105. Штрак Г.Л. Кровь в верованиях и суевериях человечества. Народная медицина и вопрос о крови в ритуале евреев. С.-Пб., 1995.
106. Эвола Ю. Языческий империализм. М., 1994.
107. Элиаде М. Аспекты мифа. 1995.
108. Элиаде М. Священное и мирское. М., 1994.
109. Юзефович Л. Самодержец пустыни. Феномен судьбы барона Р.Ф.Унгерн-Штернберга. М., 1993.

© RUS-SKY, 1999 г. Последняя модификация 26.04.04